北极星书库-北极星书库---醒世恒言

 醒世恒言
第一卷　两县令竞义婚孤女

    风水人间不可无，也须阴骘两相扶。
    时人不解苍天意，枉使身心著意图。

    话说近代浙江衢州府，有一人姓王名奉，哥哥姓王名春。弟兄各生一女，王春的女儿名
唤琼英，王奉的叫做琼真。琼英许配本郡一个富家潘百万之子潘华，琼真许配本郡萧别驾之
子萧雅；都是自小聘定的。琼英方年十岁，母亲先丧，父亲继殁。那王春临终之时，将女儿
琼英托与其弟，嘱咐道：“我并无子嗣，只有此女，你把做嫡女看成。待其长成，好好嫁去
潘家。你嫂嫂所遗房奁衣饰之类，尽数与之。有潘家原聘财礼置下庄田，就把与他做脂粉之
费。莫负吾言！”嘱罢，气绝。殡葬事毕，王奉将侄女琼英接回家中，与女儿琼真作伴。
    忽一年元旦，潘华和萧雅不约而同到王奉家来拜年。那潘华生得粉脸朱唇，如美女一
般，人都称玉孩童。萧一雅一脸麻子，眼齿，好似飞天夜叉模样。一美一丑，相形起来，那
标致的越觉美玉增辉，那丑陋的越觉泥涂无色。况且潘华衣服炫丽，有心卖富，脱一通换一
通。那萧雅是老实人家，不以穿著为事。常言道：“佛是金装，人是衣装。”世人眼孔浅的
多，只有皮相，没有骨相。王家若男若女，若大若小，哪一个不欣羡潘小官人美貌，如潘安
再出；暗暗地颠唇簸嘴，批点那飞天夜叉之丑。王奉自己也看不过，心上好不快活。
    不一日，萧别驾卒于任所，萧雅奔丧，扶柩而回。他虽是个世家，累代清官，家无余
积，自别驾死后，日渐消索。潘百万昃个暴富，家事日盛一日。王奉忽起一个不良之心，想
道：“萧家甚穷，女婿又丑；潘家又富，女婿又标致。何不把琼英。琼真暗地兑转，谁人知
道？也不教亲生女儿在穷汉家受苦。”主意已定，到临嫁之时，将琼真充做侄女，嫁与潘
家，哥哥所遗衣饰庄田之类，都把他去。却将琼英反为己女，嫁与那飞天夜叉为配，自己薄
薄备些妆奁嫁送。琼英但叔叔做主，敢怒而不敢言。
    谁知嫁后，那华自恃家富，不习诗书，不务生理，专一赌为事。父亲累训不从，气愤而
亡。潘华益无顾忌，日逐与无赖小人，酒食游戏。不上十年，把百万家资败得罄尽，寸土俱
无。丈人屡次周给他，如炭中沃雪，全然不济。结末迫于冻馁，瞒著丈人，要引浑家去投靠
人家为奴。王奉闻知此信，将女儿琼真接回家中养老，不许女婿上门。潘华流落他乡，不知
下落。那萧雅勤苦攻书，后来一举成名，直做到尚书地位；琼英封一品夫人。有诗为证：

    目前贫富非为准，久后穷通未可知。
    颠倒任君瞒昧做，鬼神昭监定无私。

    看官，你道为何说这王奉嫁女这一事？只为世人但顾眼前，不思日后，只要损人利己。
岂知人有百算，天只有一算。你心下想得滑碌碌的一条路，天未必随你走哩，还是平日行善
为高。今日说一段话本，正与王奉相反，唤做《两县令竞义婚孤女》。
    这桩故事，出在梁、唐、晋、汉、周五代之季。其时周太祖郭威在位，改元广顺。虽居
正统之尊，未就混一之势。四方割据称雄者，还有几处，共是五国三镇。

    哪五国？周郭威　南汉刘晟　北汉刘　南唐李升　蜀孟知祥
    哪三镇？吴越钱　湖南周行逢　荆南高季昌

    单说南唐李氏有国，辖下江州地方。内中单表江州德化县一个知县，姓石名璧，原是抚
州临川县人氏，流寓建康。四旬之外，丧了夫人，又无儿子，止有八岁亲女月香，和一个养
娘随任。那官人为官清正，单吃德化县中一口水。又且听讼明决，雪冤理滞，果然政简刑
清，民安盗息。退堂之暇，就抱月香坐于膝上教他识字，又或叫养娘和他下棋、蹴，百般顽
耍，他从旁教导。只为无娘之女，十分爱惜。一日，养娘和月香在庭中蹴那小小球儿为戏。
养娘一脚踢起，得劫重了些，那球击地而起，连跳几跳，的溜溜滚去，滚入一个地穴里。那
地穴约有二三尺深，原是埋缸贮水的所在。养娘手短搅他不著，正待跳下穴中去拾取球儿，
石璧道：“且住！”问女儿月香道：“你有甚计较，使球儿自走出来么？”月香想了一想，
便道：“有计了！”即教养娘去提过一桶水来，倾在穴内。那球便浮在水面。再倾一桶，穴
中水满，其球随水而出。石璧本是要试女孩儿的聪明，见其取水出球，智意过人，不胜之
喜。
    闲话休叙。那官人在任不上二年，谁知命里官星不现，飞祸相侵。忽一夜仓中失火，急
救时，已烧损官粮千余石。那时米贵，一石值一贯五百。乱离之际，军粮最重。南唐法度，
凡官府破耗军粮至三百石者，即行处斩。只为石璧是个清官，又且火灾天数，非关本官私
弊。上官都替他分解保奏。唐主怒犹未息，将本官削职，要他赔偿。估价共该一千五百余
两。把家私变卖，未尽其半。石璧被本府软监，追逼不过，郁成一病，数日而死。遗下女儿
和养娘二口，少不得著落牙婆官卖，取价偿官。这等苦楚，分明是：

    屋漏更遭连夜雨，般迟又遇打头风。

    却说本县有个百姓，叫做贾昌，昔年被人诬陷，坐假人命事，问成死罪在狱，亏石知县
到任，审出冤情，将他释放。贾昌衔保家活命之恩，无从报效。一向在外为商，近日方回。
正值石知县身死，即往抚尸恸哭，备办衣裳棺木，与他殡殓。合家挂孝，买地营葬。又闻得
所欠官粮尚多，欲待替他赔补几分，怕钱粮干系，不敢开端惹祸。见说小姐和养娘都著落牙
婆官卖，慌忙带了银子，到李牙婆家，问要多少身价。李牙婆取出朱批的官票来看：养娘十
六岁，只判得三十两；月香十岁，到判了五十两。却是为何？月香虽然年小，容貌秀美可
爱；养娘不过粗使之婢，故此判价不等。贾昌并无吝色，身边取出银包，兑足了入十两纹
银，交付牙婆，又谢他五两银子，即时领取二人回家。李牙婆把两个身价交纳官库。地方呈
明石知县家财人口变卖都尽，上官只得在别项挪移贴补，不在话下。
    却说月香自从父亲死后，没一刻不啼啼哭哭。乞日又不认得贾昌是什么人，买他归去，
必然落于下贱，一路痛哭不已。养娘道：“子姐，你今番到人家去，不比在老爷身边，只管
啼哭，必遭打骂。”月香听说，愈觉悲伤。谁知贾昌一片仁义之心，领到家中，与老婆相
见，对老婆说：“此乃恩人石相公的小姐，那一个就是伏侍小姐的养娘。我当初若没有恩
人，此身死于绁缧。今日见他小姐，如见恩人之面。你可另收拾一间香房，教他两个住下，
好茶好饭供待他，不可怠慢。后来倘有亲族来访，那时送还，也尽我一点报效之心。不然之
时，待他长成，就本县择个门当户对的人家，一夫一妇，嫁他出去，恩人坟墓也有个亲人看
觑。那个养娘依旧得他伏侍小姐，等他两个作伴，做些女工，不要他在外答应。”
    月香生成伶俐，见贾昌如此吩咐老婆，慌忙上前万福道：“奴家卖身在此，为奴为婢，
理之当然。蒙恩人抬举，此乃再生之恩。乞受奴一拜，收为义女。”说罢，即忙下跪。贾昌
哪里肯要他拜？别转了头，忙教老婆扶起道：“小人是老相公的子民，这蝼蚁之命，都出老
相公所赐。就是这位养娘，小人也不敢怠慢，何浶╬姐！小人怎敢妄自尊大。暂时屈在寒
家，只当宾客相待。望小姐勿责怠慢，小人夫妻有幸。”月香再三称谢。贾昌又吩咐家中男
女，都称为石小姐。那小姐称贾昌夫妇，但呼贾公贾婆，不在话下。
    原来贾昌的老婆，素性不甚贤慧。只为看上月香生得清秀乖巧，自己无男无女，有心要
收他做个螟蛉女儿。初时甚是欢喜，听说宾客相待，先有三分不耐烦了；却灭不得石知县的
恩，没奈何依氣釼夫言语，勉强奉承。后来贾昌在外为商，每得好绸好绢，先尽上好的寄与
石小姐做衣服穿。比及回家，先问石小姐安否。老婆心下渐渐不平。又过些时，把马脚露出
来了。但是贾昌在家，朝饔夕餐，也还成个规矩，口中假意奉承几句。但背了贾昌时，茶不
茶，饭不饭，另是一样光景了；养娘常叫出外边杂差杂使，不容他一刻空闲，又每日间限定
石小姐要做若干女工针黹还他；倘手迟脚慢，便去捉鸡骂狗，口里好不乾净哩。正是：

    人无千日好，花无百日红。
    养娘受气不过，禀知小姐，欲待等贾公回家，告诉他一番。月香断不肯，说道：“当初
他用钱买我，原不指望他抬举。今日贾婆虽有不到之处，却与贾公无干。你若说他，把贾公
这段美情都没了。我与你命薄之人，只索忍耐为上。”
    忽一日，贾公做客回家，正撞毼踚娘在外汲水，面庞比前甚是黑瘦了。贾公道：“养
娘，我只教你伏侍小姐，谁要你汲水？且放氣狻另叫人来担罢！”养娘放了水桶，动了个
怠伤之念，不觉滴下几点泪来。贾公要盘问时，他把手拭泪，忙忙的奔进去了。贾公心中甚
疑，见了老婆，问道：“石小姐和养娘没有甚事么？”老婆回言：“老婆回言：“没有。”
初归之际，事体多头，也就搁过一边。
    又过了几日，贾公偶然近处人家走动，回来不见老婆在房，自往厨下去下寻他说话。正
撞见养娘从厨下来，也没有托盘，右手拿一大碗饭，左手一只空碗，碗上顶一碟腌菜叶儿。
贾公有心闪在隐处看时，养娘走进石小姐房中去了。贾公不省得这饭是谁吃的，一些荤腥也
没有。那时不往厨下，竟悄悄的走在石小姐房前，向门缝里张时，只见石小姐将这碟腌菜叶
儿过饭。心中大怒，便与老婆闹将起来。老婆道：“荤腥尽有，我又不是不舍得与他吃！那
丫头自不来担，难道要老娘送进房去不成？”贾公道：“我原说过来，石家的养娘，只教他
在房中与小姐作伴。我家厨下走使的又不少，谁要他出房担饭！前日那养娘噙著两眼泪在外
街汲水，我已疑心，是必家中把他难为了，只为匆忙，不曾细问得。原来你恁地无恩无义，
连石小姐都怠慢！见放著许多荤菜，却教他吃白饭，是甚道理？我在家尚然如此，我出外
时，可知连饭也没得与他们吃饱。我这番回来，见他们著实黑瘦了。”老婆道：“别人家丫
头，哪要你恁般疼他，养得白白壮壮，你可收用他做小老婆么？”贾公道：“放屁！说的是
甚么话！你这样不通理的人，我不与你讲嘴。自明日为始，我教当值的每日另买一份肉菜供
给他两口，不要在家伙中算账，省得夺了你的口食，你又不欢喜。”老婆自家觉得有些不
是，口里也含含糊糊的哼了几句，便不言语了。从此贾公吩咐当值的，每日肉菜分做两份。
却叫厨下丫头们，各自安排送饭。这几时，好不齐整。正是：

    人情若比初相识，到底终无怨恨心。

    贾昌因牵挂石小姐，有一年多不出外经营。老婆却也做意修好，相忘于无言。月香在贾
公家，一住五年，看看长成。贾昌意思要密访个好主儿，嫁他出去了，方才放心，自家好出
门做生理。这也是贾公的心事，背地里自去勾当。晓得老婆不贤，又与他商量怎的。若是凑
巧时，赔些妆奁嫁出去了，可不乾净？何期姻缘不偶。内中也有缘故：但是是出身低微的，
贾公又怕辱没了石知县，不肯俯就；但是略有些名目的，哪个肯要百姓人家的养娘为妇，所
以好事难成。贾公见姻事不就，老婆又和顺了，家中供给又立了常规，舍不得担搁生意，只
得又出外为商。未行数日之前，预先叮咛老婆有十来次，只教好生看待石小姐和养娘两口。
又请石小姐出来，再三抚慰，连养娘都用许多好言安放。又吩咐老婆道：“他骨气也比你重
几百分哩，你切莫慢他。若是不依我言语，我回家时，就不与你认夫妻了。”又唤当值的和
厨下丫头，都吩咐遍了方才出门。

    临歧费尽叮咛语，只为当初受德深。

    却说贾昌的老婆，一向被老公在家作兴石小姐和养娘，心下好生不乐，没奈何，只得由
他，受了肚子的腌昏闷之气。一等老公出门，三日之后，就使起家主母的势来。寻个茶迟晏
小小不是的题目，先将厨下丫头试法，连打几个巴掌，骂道：“贱人，你是我手内用钱讨
的，如何恁地托大！你恃了那个小主母的势头，却不用心伏侍我？要饭吃时？等他自担，不
要你们献勤，却耽误老娘的差使！”骂了一回，就乘著热闹中，唤过当值的，吩咐将贾公派
下另一份肉菜钱，乾折进来，不要买了。当值的不敢不依。且喜月香能甘淡薄，全不介意。
    又过了些时，忽一日，养娘担洗脸水，迟了些，水已凉了。养娘不合哼了一句。那婆娘
听得了，特地叫来发作道：“这水不是你担的。别人烧著汤，你便胡乱用些罢。当初在牙婆
家，哪个烧汤与你洗脸？”养娘耐嘴不住，便回了几句言语道：“谁要他们担水烧汤！我又
不是不曾担水过的，两只手也会烧火。下次我自担水自烧，不费厨下姐姐们力气便了。”那
婆娘提醒了他当初曾担水过这句话，便骂道：“小贱人！你当先担得几桶水，便在外面做身
做分，哭与家长知道，连累老娘受了百般呕气，今日老娘要讨个账儿。你既说会担水，会烧
火，把两件事都交在你身上。每日常用的水，都要你担，不许缺乏。是火，都是你烧。若是
难为了柴，老娘却要计较。且等你知心知意的家长回家时，你再啼啼哭哭告诉他便了，也不
怕他赶了老娘出去！”月香在房中，听得贾婆发作自家的丫头，慌忙移步上前，万福谢罪，
招称许多不是，叫贾婆莫怪。养娘道：“果是婢子不是了！只求看小姐面上，不要计较。”
那老婆愈加忿怒，便道：“什么小姐，小姐！是小姐，不到我家来了。我是个百姓人家，不
晓得小姐是什么品级，你动不动把来压老娘。老娘骨气虽轻，不受人压量的，今日要说个明
白。就是小姐也说不得，费了大钱讨的。少不得老娘是个主母，贾婆也不是你叫的。”月香
听得话不投机，含著眼泪，自进房去了。
    那婆娘吩咐厨中，不许叫“石小姐”，只叫他“月香”名字。又吩咐养娘只在厨下专管
担水烧火，不许进月香房中。月香若要饭吃时，待他自到厨房来取。其夜，又叫丫头搬了养
娘的被窝到自己房中去。月香坐个更深，不见养娘进来，只得自己闭门而睡。又过几日，那
婆娘唤月香出房，却教丫头把的房门锁了。月香没了房，只得在外面盘旋。夜间就同养娘一
铺睡。睡起时，就叫他拿东拿西，役使他起来。在他矮檐下，怎敢不低头。月香无可奈何，
只得伏低伏小。那婆娘见月香随顺，心中暗喜，蓦地开了他房门的锁，把他房中搬得一空。
凡丈夫一向寄来的好绸好缎，曾做不曾做得，都迁入自己箱笼，被窝也收起了不还他。月香
暗暗叫苦，不敢则声。
    忽一日，贾公书信回来，又寄许多东西与石小姐。书中嘱咐老婆：“好生看待，不久我
便回来。”那婆娘把东西收起，思想道：“我把石家两个丫头作贱够了，丈夫回来，必然厮
闹。难道我惧怕老公，重新奉承他起来不成？那老亡八把这两个瘦马养著，不知作何结束！
他临行之时，说道若不依他言语，就不与我做夫妻了。一定他起了什么不良之心。那月香好
副嘴脸，年已长成。倘或有意留他，也不见得，那时我争风吃醋便迟了。人无远虑，必有近
忧，一不做，二不休，索性把他两个卖去他方，老亡八回来也只一怪，拚得厮闹一场罢了。
难道又去赎他回来不成？好计，好计！”正是：

    眼孔浅时无大量，心田偏处有奸谋。

    当下那婆娘吩咐当值的：“与我唤那张牙婆到来，我有话说。”不一时，当值的将张婆
引到。贾婆教月香和养娘都相见了，却发咐他开去，对张婆说道：“我家六年前，讨下这两
个丫头。如今大的忒大了，小的又娇娇的，做不得生活。都要卖他出去，你与我快寻个主
儿。”原来当先官卖之事，是李牙婆经手，此时李婆已死，官私做媒，又推张婆出尖了。张
婆道：“那年纪小的，正有个好主儿在此，只怕大娘不肯。”贾婆道：“有甚不肯？”张婆
道：“就是本县大尹老爷复姓锺离，名义，寿春人氏，亲生一位小姐，许配德安县高大尹的
长公子，在任上行聘的，不日就要来娶亲了。本县嫁妆都已备得十全，只是缺少一个随嫁的
养娘。昨日大尹老爷唤老媳妇当官吩咐过了，老媳妇正没处寻。宅上这位小娘子，正中其
选。只是异乡之人，大娘不拾得与他。”贾婆想道：“我正要寻个远方的主顾，来得正好！
浖獴知县相公要了人去，丈夫回来，料也不敢则声。”便道：“做官府家陪嫁，胜似在我家
十倍，我有什么不拾得？只是不要亏了我的原价便好。”张婆道：“原价许多？”贾婆道：
“十来岁时，就是五十两讨的，如今饭钱又弄一主在身上了。”张婆道：“吃的饭是算不得
账。这丕十两银子在老媳妇身上。”贾婆道：“那一个老丫头也替我觅个人家便好。他两个
是一夥儿来的。去了一个，那一个，那一个也养不住了。浖獴年纪一二十之外，又是要老公
的时候，留他甚么！”张婆道：“那个要多少身价？”贾婆道：“原是三十两银子讨的。”
牙婆道：“粗货儿，直不得这许多。若是减得一半，老媳妇到有个外甥在身边，三十岁了。
老媳妇原许下与他娶一房妻小的，因手头不宽展，捱下去。这到是雌雄一对儿。”贾婆道：
“既是你的外甥，便让你五两银子。”张婆道：“连这小娘子的媒礼在内，让我十两罢！”
贾婆道：“也不为大事，你且说合起来。”张婆道：“老媳妇如今先去回覆知县相公。若讲
得成时，一手交钱，一手就要交货的。”贾婆道：“你今晚还来不？”张婆道：“今晚还要
与外甥商量，来不及了，明日早来回话。多分两个都要成的。”说罢，别去，不在话下。
    却说大尹锺离义到任有一年零三个月了。前任马公，是顶那石大尹的缺。马公升任去
后，锺离义又是顶马公的缺。锺离大尹与德安高大尹原是个同乡。高大尹下二子，长日高
登，年十八岁；次日高升，年十六岁。这高登便是锺离公的女婿。自来锺离公未曾有子，止
生此女，小字瑞枝，方年一十七岁，选定本年十月望日出嫁。此时九月下旬，吉期将近。锺
离公吩咐张婆，急切要寻个陪嫁。张婆得了贾家这头门路，就去回覆大尹。大尹道：“若是
人物好时，就是五十两也不多。明日库上来领价，晚上就要进门的。”张婆道：“领相公钧
旨。”当冕回家，与外甥赵二商议，有这相应的亲事，要与他完婚。赵二先欢喜了一夜。次
早，赵二便去整理衣褶，准备做新郎。张婆到家中，先凑足了二十两身价，随即到县取知县
相公钧帖，到库上兑了五十两银子，来到贾家，把这两项银子交付与贾婆，分疏得明明白
白。贾婆都收下了。
    少顷，县中差两名皂隶，两个轿夫，抬著一顶小轿，到贾家门首停下。贾家初时都不通
月香晓得，临期竟打发他上轿。月香正不知教他哪里去，和养娘两个，叫天叫地，放声大
哭。贾婆不管三七二十一，和张婆两个，你一推，我一，他出了大门。张婆方才说明：“小
娘子不要啼哭了！你家主母，将你卖与本县知县相公处做小姐的陪嫁。此去好不富贵！官府
衙门，不是耍处，事到其间，哭也无益。”月香只得收泪，上轿而去。
    轿夫抬进后堂。月香见了锺离公，还只万福。张婆在榜道：“这就是老爷了，须下个大
礼！”月香只得磕头。立起身来，不觉泪珠满面。张婆教化了泪眼，引入私衙，见夫人和瑞
枝小姐。问其小名，对以“月香”。夫人道：“好个‘月香’二字！不必更换，就发他伏侍
小姐。”锺离公厚赏张婆，不在话下。
    可怜宦室娇香女，权作闺中使令人。张婆出衙，已是酉牌时分。再到贾家，只见那养娘
正思想小姐，在厨下痛哭。贾婆对他说道：“我今把你嫁与张妈妈的外甥，一夫一妇，比月
香到胜几分，莫要悲伤了！”张婆也劝慰了一番。赵二在混堂内洗了个净浴，打扮得帽儿光
光，衣衫簇簇，自家提了一盏灯笼前来接亲。张婆就教养娘拜别了贾婆。那养娘原是个大
脚，张婆扶著步行到家，与外甥成亲。
    话休絮烦。再说月香小姐自那日进了锺离相公衙内，次日，夫人吩咐新来婢子，将中堂
打扫。月香领命，携帚而去。锺离义梳洗已毕，打点早衙理事，步出中堂，只见新来婢子呆
呆的把著一把扫帚，立于庭中。锺离公暗暗称怪，悄地上前看时，原来庭中有一个土穴，月
香对了那穴，汪汪流泪。锺离公不解其故，走入中堂，唤月香上来，问其缘故。月香愈加哀
泣，口称不敢。锺离公再三诘问，月香方才收泪而言道：“贱妾幼时，父亲曾于此地教妾蹴
球为戏，误落球于此穴。父亲问道：‘你可有计较，使球自出于穴，不须拾取？’贱妾言
云：‘有计。’即遣养娘取水灌之。水满球浮，自出穴外。父亲谓妾聪明，不胜之喜。今虽
年久，尚然记忆。睹物伤情，不觉哀泣。愿相公俯赐矜怜，勿加罪责！”锺离公大惊道：
“汝父姓甚名谁？你幼时如何得到此地？须细细说与我知！”月香道：“妾父姓石名璧，六
年前在此作县尹。为天火烧仓，朝廷将父革职，勒令赔偿。父亲病郁而死，有司将妾和养官
卖到本县公家。贾公向被冤枉，感我父活命之恩，故将贱妾甚相看待，抚养至今。因贾公出
外为商，其妻不能相容，将妾转于此。只此实情，并无欺隐。”

    今朝诉出衷肠事，铁石人知也泪垂。

    锺离公听罢，正是兔死狐悲，物伤其类：“我与石璧一般是个县尹。他只为遭时不幸，
遇了天灾，亲生女儿就沦于下贱。我若不扶持他，同官体面何存！石公在九泉之下，以我为
何如人！”当下请夫人上堂，就把月香的来历细细叙明。夫人道：“似这等说，他也是个县
令之女，岂可贱婢相看。目今女孩儿嫁期又逼，相公何以处之？”锺离公道：“今后不要月
香服役，可与女孩儿姊妹相称，下官自有处置。”即时修书一封，差人送到亲家高大尹处。
高大尹拆书观看，原来是求宽嫁娶之期。书上写道：
    婚男嫁女，虽父母之心；舍已成人，乃高明之事。近因小女出阁，预置媵婢月香。见其
颜色端丽，举止安详，心窃异之。细访来历，乃知即两任前石县令之女。石公廉吏，因仓火
失官丧躯，女亦官卖，转展售于寒家。同官之女，犹吾女也。此女年已及笄，不惟不可屈为
媵婢，且不可使吾女先此女而嫁。仆今急为此女择婿，将以小女薄奁嫁之。令郎姻期，少待
改卜。特此拜恳，伏惟情谅。锺离义顿首。
    高大尹看了道：“原来如此！此长者之事，吾奈何使锺离公独擅其美！”即时回书云：
    鸾凤之配，虽有佳期；狐兔之悲，岂无同志？在亲翁既以同官之女为女，在不佞宁不以
亲翁之心为心？三覆示言，令人悲恻。此女廉吏血胤，无惭阀阅。愿亲家即赐为儿妇，以践
始期；令爱别选高门，庶几两便。昔蘧伯玉耻独为君子，仆今者愿分亲翁之谊。高原顿首。
    使者将回书呈与锺离公看了。锺离公道：“高亲家愿娶孤女，虽然义举；但吾女他儿，
久已聘定，岂可更改？还是从容待我嫁了石家小姐，然后另备妆奁，以完吾女之事。”当下
又写书一封，差人再达高亲家。高公开书读道：
    娶无依之女，虽属高情；更已定之婚，终乖正道。小女与令郎，久谐凤卜，准拟鸾鸣。
在令郎停妻而娶妻，已违古礼；使小女舍婿而求婿，难免人非。请君三思，必从前议。义惶
恐再拜。
    高公读毕，叹道：“我一时思之不熟。今闻锺离公之言，惭愧无地。我如今有个两尽之
道，使锺离公得行其志，而吾亦同享其名。万世而下，以为美谈。”即时覆书云：
    以女易女，仆之慕谊虽殷；停妻娶妻，君之引礼甚正。仆之次男高升，年方十七，尚未
缔姻。令爱归我长儿，石女属我次子。佳儿佳妇，两对良姻；一死一生，千秋高谊。妆奁不
须求备，时日且喜和同。伏冀俯从，不须改卜。原惶恐再拜。锺离公得书，大喜道：“如此
分处，方为双美。高公义气，真不愧古人。吾当拜其下风矣！”当下即与夫人说知，将一副
妆奁，剖为两份，衣服首饰，稍稍增添。二女一般，并无厚薄。到十月望前两日，高公安排
两乘花花细轿，笙箫鼓吹，迎接两位新人。锺离公先发了嫁妆去后，随唤出瑞枝。月香两个
女儿，教囚人吩咐他为妇之道。二女拜别而行。月香怠念锺离公夫妇恩德，十分难舍，号哭
上轿，一路趱行，自不必说。到了县中，恰好凑著吉良时，两对小夫妻，如花如锦，拜堂合
卺。高公夫妇欢喜无限。正是：

    百年好事从今定，一对姻缘天上来。

    再说锺离公嫁女三日之后，夜间忽得一梦，梦见一位官人，淟头象简，立于面前，说
道：“吾乃月香之父石璧是也。生前为此县大尹，因仓粮失火，赔偿无措，郁郁而亡。上帝
察其清廉，悯其无罪，敕封吾为本县城隍之神。月香吾之爱女，蒙君高谊，拔之泥中，成其
美眷，此乃阴德之事，吾已奏闻上帝。君命中本无子嗣，上帝以公行善，赐公一子，昌大其
门。君当传与世人，广行方便，切不可凌弱暴寡，利己损人。天道昭昭，纤毫洞察。”说
罢，再拜。锺离公答拜起身，忽然踏了衣服前幅，跌上一交，猛然惊醒，乃是一梦，即时说
与夫人知道，夫人亦嗟呀不已。待等天明，锺离公打轿到城惶庙中焚香作礼，捐出俸资百
两，命道士重新庙宇，将此事勒碑，广谕众人，又将此梦备细写书报与高公知道。高公把书
与两个儿子看了，各各惊讶。锺离夫人年过四十，忽然得孕生子，取名天赐。后来锺离义归
宋，仕至龙图阁大学士，寿享九旬。子天赐，为大宋状元。高登、高升俱仕宋朝，官至卿
宰。此是后话。
    且说贾昌在客中，不久回来，不见了月香小姐和那养娘，询知其故，与婆娘大闹几场。
后来知得锺离相公将月香为女，一同小姐嫁与高门。贾昌无处用情，把银二十两，要赎养娘
送还石小姐。那赵二恩爱夫妻，不忍分拆，情愿做一对投靠。张婆也禁他不住。贾昌领了赵
二夫妻，直到德安县，禀知大尹高公。高公问了备细，进衙又问媳妇月香，所言相同。遂将
赵二夫妻收留，以金帛厚酬贾昌。贾昌不受而归。从此贾昌恼恨老婆无义，立誓不与他相
处；另招一婢，生下两男。此亦作善之报也。后人有诗叹云：

    人家嫁娶择高门，谁肯周全孤女婚？
    试看两公阴德报，皇天不负好心人。

-------------------
  北极星书库||http://www.ebook007.com
下


第二卷　三孝廉让产立高名

    紫荆枝下还家日，花萼楼中合被时。
    同气从来兄与弟，千秋羞咏豆萁诗。

    这首诗，为劝人兄弟和顺而作，用著二个故事，看官听在下一一分剖。第一句说：“紫
荆枝下还家日”。昔时有田氏兄弟三人，小同居合爨。长的娶妻叫田大嫂，次的娶妻叫田二
嫂。妯娌和睦，并无闲言。惟第三的年小，随著哥嫂过日。后来长大娶妻，叫田三嫂。那田
三嫂为人不贤，恃著自己有些妆奁，看见夫家一锅里煮饭，一桌上吃食，不用私钱，不动私
秤，便私房要吃些东西，也不方便，日夜在丈夫面前撺掇：“公堂钱库田产，都是伯伯们掌
管，一出一入，你全不知道。他是亮里，你是暗里。用一说十，用十说百，哪里晓得！目今
虽说同居，到底有个散场。若还家道消乏下来，只苦得你年幼的。依我说，不如早早分析，
将财产三分拨开，各人自去营运，不好么？”田三一时被妻言所惑，认为有理，央亲戚对哥
哥说，要分析而居。田大、田二初时不肯，被田三夫妇内外连连催逼，只得依允。将所有房
产钱谷之类，二分拨开，分毫不多，分毫不多，分毫不少。只有庭前一捆大紫荆树，积祖传
下，极其茂盛，既要析居，这树归著哪一个？可惜正在开花之际，也说不得了。田大至公无
私，议将此树砍倒，将粗本分为三截，每人各得一截，其余零枝碎叶，论秤分开。商议已
妥，只待来日动手。
    次日天明，田大唤了两个兄弟，同去砍树。到得树边看时，枝枯叶萎，全无生气。田大
把手一推，其树应手而倒根芽俱露。田大住手，向树大哭。两个兄弟道：“此树值得甚么！
兄长何必如此痛惜！”田大道：“吾非哭此树也。思我兄弟三人，产于一姓，同爷合母，比
这树枝枝叶叶，连根而生，分开不得。根生本，本生枝，枝生叶，所以荣盛。昨日议将此树
分为三截，树不忍活活分离，一夜自家枯死。我兄弟三人若分离了，亦如此树枯死，岂有荣
盛之日？吾所以悲哀耳。”田二、三闻哥哥所言，至情感动：“可以人而不如树乎？”遂相
抱做一堆，痛哭不已。大家不忍分析，情愿依旧同居合爨。三房妻子听得堂前哭声，出来看
时方知其故。大嫂二嫂，各各欢喜，惟三嫂不愿，口出怨言。田三要将妻逐出。两个哥哥再
三劝住。三嫂羞惭，还房自缢而死。此乃自作孽不可活。这话搁过不题。再说田大可惜那棵
紫荆树，再来看其树无整理，自然端正，枝枝再活，花萎重新，比前更加烂熳。田大唤两个
兄弟来看了，各人嗟讶不已。自此田氏累世同居。有诗为证：

    紫荆花下说三田，人合人离花亦然。
    同气连枝原不解，家中莫听妇人言。

    第二句说“花萼楼中合被时”。那花萼楼在陕西长安城中，大唐玄宗皇帝所建。玄宗皇
帝就是唐明皇。他原是唐家宗室，因为韦氏乱政，武三囚专权，明皇起兵诛之，遂即帝位。
有五个兄弟，皆封王爵，时号“五王”。明皇友爱甚笃，起一座大楼，取>之义，名日花
萼。时时召五王登楼欢宴。又制成大幔，名为“五王帐”。帐中长枕大被，明皇和五王时常
同寝其中。有诗为证：

    羯鼓频敲玉笛催，朱楼宴罢夕阳微。
    宫人秉烛通宵坐，不信君王夜不归。

    第四句说“千秋羞咏豆萁诗”。后汉魏王曹操长子曹丕，篡汉称帝。有弟曹植，字子
建，聪明绝世。操生时最所宠爱，几遍欲立为嗣而不果。曹丕衔其旧恨，欲寻事而杀之。一
日，召子建问曰：“先帝每夸汝诗才敏捷，朕未曾面试。今限汝七步之内，成诗一首。如若
不成，当坐汝欺诳之罪。”子建未及七步，其诗已成，中寓规讽之意。诗曰：

    煮豆燃豆萁，豆在釜中泣。
    本是同根生，相煎何太急。

    曹丕见诗感泣，遂释前恨。后人有诗为证：

    从来宠贵起猜疑，七步诗成亦可危。
    堪叹釜萁仇未已，六朝骨肉尽诛夷。

    说话的，为何今日讲这两三个故事？只为自家要说那《三孝廉让产立高名》。这段话文
不比曹丕忌刻，也没子建风流，胜如紫荆花下三田，花萼楼中诸李，随你不和顺的弟兄，听
著在下讲这节故事，都要学好起来。正是：

    要知天下事，须读古人书。

    这故事出在东汉光武年间。那时天下安，万民乐业。朝有梧凤之鸣，野无谷驹之叹。原
来汉朝取士之法，不比今时。他不以科目取士，惟凭州郡选举。虽则有博学宏词、贤良方正
等科，惟以孝廉为重。孝者，孝弟；廉者，廉洁。孝则忠君，廉则爱民。但是举了孝廉，便
得出身做官。若依了今日事势，州县考个童生，还有几十封荐书，若是举孝廉时，不知多少
分上钻刺，依旧是富贵子弟钻去了。孤寒的便有曾参之孝，伯夷之廉，休想扬名显姓。只是
汉时法度甚妙，但是举过芋人孝廉，其人若困然有才有德，不拘资格，骤熬升擢，连举主俱
纪录受赏；若所举不得其人，后日或贪财坏法，轻则罪黜，重则抄没，连举主一同受罪。那
荐人的与所荐之人，休戚相关，不敢胡乱。所以公道大明，朝班清肃。不在话下。
    且说会稽郡阳羡县，有一人姓许名武，字长文，十五岁上，父母双亡。虽然遗下些田产
童仆，奈门户单微，无人帮助。更兼有两个兄弟，一名许晏，年方九岁，一名许普，年方七
岁，都则幼小无知，终日赶著哥哥啼哭。那许武日则躬率童仆，耕田种圃，夜则挑灯读书。
但是耕种时，二弟虽未胜锄，必使从旁观看。但是读时，把两个小兄弟坐于案旁，将句读亲
口传授，细细讲解，教以礼让之节，成人之道。稍不率教，辄跪于家庙之前，痛自督责，说
自己德行不足，不能化诲，愿父母有灵，吞牖二弟，涕泣不已。直待兄弟号泣请罪，方才起
身，并不以疾言倨色相加也。室中只用铺陈一副，兄弟三人同睡。如此数年，二弟俱已长
成，家事亦渐丰盛。有人劝许武娶妻，许武答道：“若娶妻，便当与二弟别居。笃夫妇之
爱，而忘手足之情，吾不忍也。”繇是昼则同耕，夜则同读，食必同器，宿必同床。乡里传
出个大名，都称为“孝弟许武”，又传出几句口号，道是：
    阳羡许季长，耕读昼夜忙。教诲二弟俱成行，不是长兄是父娘。
    时州牧郡守俱闻其名，交章荐举，朝廷徵为议郎，下诏会稽郡。太守奉旨，檄下县令，
刻日劝驾。许武迫于君命，料难推阻，吩咐两个兄弟：“在家躬耕力学，一口我在家之时，
不可懈废业，有负先人遗训。”又嘱咐奴仆：“俱要小心安分，听两个家主役使，早起夜
眠，共扶家业。”嘱咐已毕，收拾行装，不用官府车辆，自己雇了脚力登车，只带一个童
儿，望长安进发。不一日，到京朝见受职。
    忽一日，思想二弟在家，力学多年，不见州郡荐举，诚恐怠荒失业，意欲还家省视。遂
上疏，其略云：
    臣以菲才，遭逢圣代，致位通显，未谋报称，敢图暇逸？但古人云：“人生百行，孝弟
为先。”“不孝有三，无后为大。”先父母早背，域兆未修；臣弟二人，学业未立；臣三十
未娶。五天子览奏，准给假暂归，命乘传衣锦还乡，复赐黄金二十斤为婚礼之费。许武谢恩
辞朝，百官俱于郊外送行。正是：

    报道锦衣归故里，争夸白屋出公卿。

    许武既归，省视先茔已毕，便乃纳还官诰，只推有病，不愿为官。过了些时，从容召二
弟至前，询其学业之进退。许晏、许普应答如流，理明词畅。许武心中大喜。再稽查田宅之
数，比前恢廓数倍，皆二弟勤俭之所积也。武于是遍访里中良家女子，先与两个兄弟定亲，
自己方才娶妻，续又与二弟婚配。
    约莫数月，忽然对二弟说道：“吾闻兄弟有析居之义。今吾与汝，皆已娶妇，田产不
薄，理宜各立门户。”二弟唯唯惟命。乃择日治酒，遍召里中父老。三爵已过，乃告以析居
之事。因悉召僮仆至前，将所有家财，一一分剖。首取广宅自予，说道：“吾位为贵臣，门
宜，体面不可不肃。汝辈力田耕作，得竹庐茅舍足矣。”又阅田地之籍，凡良田悉归之已，
将硗薄者量给二弟，说道：“我宾客众盛，交游日广，非壮健伶俐者，说道：“吾出入跟
随，非此不足以给使令。汝辈合力耕作，正须此愚蠢者作伴，老弱馈食足矣，不须多人，费
汝衣食也。”
    众父老一向知许武是个孝弟之人，这番分财，定然辞多就少。不想他般般件件，自占便
宜。两个小兄弟所得，不及他十分之五，全无谦让之心，大有欺凌之意。众人心中甚是不
平，有几个刚直老人气忿不过，竟自去了。有个心直口快的，便想要开口，说公道话，与两
个小兄弟做乔主张。其中又有个老成的，背地里捏手捏脚，教他莫说，以此罢了。那教他莫
说的，也有些见识，他道：“富贵的人，与贫贱的人，不是一般肚肠。许武已做了显官，比
不得当初了。常言道：疏不间亲。你我终是外人，怎管得他家事。就是好言相劝，料未必听
从，枉费了唇舌，到挑拨他兄弟不和。倘或做兄弟的肯让哥哥，十分之美，你我又呕这闲气
则甚！，若做兄弟的心上不甘，必然争论。等他争论时节，我们替他做个主张，却不是
好！”正是：

    事非干已休多管，话不投机莫强言。

    原来许晏、许普，自从蒙哥哥教诲，知书达礼，全以孝弟为重，见哥哥如此分析，以为
理之当然，绝无几微不平的意思。许武分拨已定，众人皆散。许武居中住了正房，其左右小
房，许晏、许普各住一边。每日率领家奴下田耕种，暇则读书，时时将疑义叩问哥哥，以此
为常。妯娌之间，也与他兄弟三人一般和顺。从此里中父老，人人薄许武之所为，都可怜他
两个兄弟，私下议论道路：“许武是个假孝廉，许晏、许普才是个真孝廉。他思念父母面
上，一体同气，听其教诲，唯唯诺诺，并不违拗，岂不是孝？他又重义轻财，任分多少，全
不争论，岂不是廉？”起初里中传个好名，叫做“孝弟许武”，如今抹落了武字，改做“孝
弟许家”，把许晏、许普弄出一个大名来。那汉朝清议极重，又传出几句口号，道是：
    假孝廉，做官员；真孝廉，出口钱。假孝廉，据高轩；真孝廉，守茅檐。假孝，富田
园；真孝廉，执锄镰。真为玉，假为瓦，瓦登厦，玉抛野。不宜真，只宜假。
    那时明帝即，下诏求贤，令有司访问笃行有学之士，登门礼聘，传驿至京。诏书到会稽
郡，郡守分谕各县。县令平昔已知许晏、许普让产不争之事，又值父老公举他真孝真廉，行
过其兄，把二人申报本郡。郡守和州牧皆素闻其名，一同举荐。县令亲到其门，下车投谒，
手奉玄束帛，备陈天子求贤之意。许晏、许普谦让不已。许武道：“幼学壮行，君子本分之
事，吾弟不可固辞。”
    二人只得应诏，别了哥嫂，乘传到于长安，朝见天子。拜舞已毕，天子金口玉言，问
道：“卿是许武之弟乎？”晏、普叩头应诏。天子又道：“闻卿家有孝弟之名。卿之廉让，
有过于兄，朕心嘉悦。”晏、普叩头道：“圣运龙兴，辟门访落，此乃帝王盛典。郡县不以
臣晏臣普为不肖，有溷圣聪。臣幼失怙恃，承兄武教训，兢兢自守，耕耘诵读之外，别无他
长。弟等何能及兄武之万一。”天子闻对，嘉其谦德，即日俱拜为内史。不五年间，皆至九
卿之位。居官虽不如乃兄赫赫之名，然满朝称为廉让。忽一日，许武致家书于二弟。二弟拆
开看之，书曰：

    匹夫而膺辟召，仕宦而至九卿，此亦人生之极荣也。二疏有言：“知足不辱，知止不
殆。”

    既无出类拔萃之才，宜急流勇退，以避贤路。晏、普得书，即日同上疏辞官。天子不
许。疏三上，天子问宰相未均道：“许晏、许普壮入仕，备位九卿。朕待之不薄，而屡屡求
退，何也？”未均奏道：“晏、普兄弟二人，天性孝友。今许武久居林下，而晏、普并驾天
衢，其心或有未安。”天子道：“朕并召许武，使兄弟三人同朝辅政何如？”未均道：“臣
察晏、普之意，出于至诚。陛下不若姑从所请，以遂其高。异日更下诏徵之。或仿先朝故
事，就近与一大郡，以展其未尽之才，因使便道归省，则陛下好贤之诚，与晏、普友爱之
义，两得之矣。”天子准奏，即拜许宴为丹阳郡太守，许普为吴郡太守，各赐黄金二十斤，
宽假三月，以尽兄弟之情。许晏、许普谢恩辞朝，公卿俱出郭到十里长亭，相饯而别。晏、
普二人，星夜回到阳羡，拜见了哥哥，将朝廷所赐黄金，尽数献出。许武道：“这是圣上恩
赐，吾何敢当！”教二弟各自收去。次日，许武备下三牲祭礼，率领二弟到父母坟茔，拜奠
了毕，随即设宴遍召里中父老。许氏三兄弟，都做了大官，虽然他不以富贵骄人，自然声势
赫奕。闻他呼唤，不敢不来，浖獴加个请字？那时众父老来得愈加整齐。许武手捧酒卮，亲
自劝酒。众人都道：“长文公与二哥三哥接风之酒，老汉辈安敢僭先！”比时风俗淳厚，乡
党序齿，许武出仕己久，还叫一句“长文公”。那两个兄弟，又下一辈了，虽是九卿之贵，
乡尊故旧，依旧称“哥”。许武道：“下官此席，专屈诸乡亲下降，有句肺腑言奉告。必须
满饮三杯，方敢奉闻。”众人被劝，只得吃了。许武教两个兄弟次第把盏，各敬一杯。众人
饮罢，齐声道：“老汉辈承贤昆玉厚爱，借花献佛，也要奉敬。”许武等三人，亦各饮讫。
众人道：“适才长文公所谕金玉之言，老汉辈拱听已久，愿得示下。”许武叠两个指头，说
将出来。言无数句，使听者毛骨耸然。正是：

    斥鷃不知大鹏，河伯不知海若。
    圣贤一段苦心，庸夫岂能测度。

    许武当时未曾开谈，先流下泪来。吓得众人惊惶无措。两个兄弟慌忙跪下，问道：“哥
哥何事悲伤？”许武道：“我的心事，藏之数年，今日不得不言。”指著晏、普道：“只因
为你两个名誉未成，使我作违心之事，冒不韪之名，有玷于祖宗，贻笑于乡里，所以流
泪。”遂取出一卷册籍，把与众人观看。原来田地屋宅及历年收敛米粟布帛之数。众人还未
晓其意。许武又道：“我当初教育两个兄弟，原要他立身修道，扬名显亲。不想我虚名早
著，遂先显达。二弟在家，躬耕力学，不得州郡徵辟。我欲效古人祁大夫内举不避亲，诚恐
不知二弟之学行者，说他因兄而得官，误了终身名节。我故倡为析居之议，将大宅良田，强
奴巧婢，悉据为已有。度吾弟素敦爱敬，决不争竞。吾暂冒贪饕之迹，吾弟有廉让之名。困
蒙乡里公评，荣膺徵聘。今位列公卿，官常无玷，吾志已遂矣。这些田房奴婢，都是公共之
物，吾岂可一人独享！这几年以来，所收米谷布帛，分毫不敢妄用，尽数开载在那册籍上。
今日交付二弟，表为兄的向来心迹，也教众乡尊得知。”
    众父老到此，方知许武先年析产一片苦心，自愧见识低微，不能窥测，齐声称叹不已。
只有许晏、许普哭倒在地，有累兄长。今日若非兄长自说，弟辈都在梦中。兄长盛德，从古
未有。只是弟辈不肖之罪，万分难赎。这些小家财，原是兄长苦挣来的，合该兄长管业。弟
辈衣食自足，不消兄长挂念。”许武道：“做哥的力田有年，颇知生殖。况且宦情已淡，便
当老于锄，以终天年。二弟年富力强，方司民社，宜资庄产，以终廉节。”晏、普又道：
“哥哥为弟辈而册籍，聊减弟辈万一之罪。”
    众父老见他兄弟三人交相推让，你不收，我不受，一齐向前劝道：“贤昆玉所言，都则
一般道理。长文公若独得了这田产，不见得向来成全两位这一段苦心；两位若迳受了，又负
了令兄长文公这一段美意。依老汉辈愚见，宜作三股均分，无厚无薄，这才见兄友弟恭，各
尽其道。”他三个兀自你推我让。那父老中有前番那几个刚直的，挺身向前，厉声说道：
“吾等适才分处，甚得中庸之道，若再推逊，便是矫情沽誉了。把这册籍来，待老汉与你分
剖。”许武弟兄三人，更不敢多言，只得凭他主张，当时将田产配搭三股分开，各自管业。
中间大宅，仍旧许武居住。左右屋宇窄狭，以所在粟帛之数补偿晏、普，他日自行改造。其
僮婢，亦皆分派。众父老都称为公平。许武等三人施礼作谢，邀入正席饮酒，尽欢而散。
    许武心中终以前香析产之事为歉，欲将所得良田之半，立为义庄，以赡乡里，许晏、许
普闻知，亦各出己产相助。里中人人叹服，又传出几句口号来，道是：真孝廉，惟许武；谁
继之？晏与普。弟不争，兄不取。作义庄，赡乡里，呜呼孝廉谁可比！
    晏、普感兄之义，又将朝廷所赐黄金，大市牛酒，日日邀里中父老与哥哥会饮。如此三
月，假期已满，晏、普不忍与哥哥分别，各要纳还官诰。许武再三劝谕，责以大义，二人只
得听从，各携妻小赴任。
    却说里中父老，将许武一门孝弟之事，备细申闻郡县，郡县为之奏闻。圣旨命有司旌表
其门，称其里为孝弟里。后来三公九卿，交章荐许武德行绝伦，不宜逸之田野，累诏起用。
许武只不奉诏，有人问其缘故，许武道：“两弟在朝居位之时，吾曾讽以知足知止。我若今
日复出应诏，是自食其吾了。况方今朝廷之上，是非相激，势利相倾，恐非缙绅之福；不如
躬耕乐道之为愈耳。”人皆服其高见。
    再说晏、普到任，守其乃兄之教，各以清节自励，大有政声。后闻其兄高致，不肯出
仕。弟兄相约，各将印绶纳还，奔回田里，日奉其兄为山水之游，尽老百年而终。许氏子孙
昌茂，累代衣冠不绝，至今称为“孝弟许家”云。后人作歌叹道：

    今人兄弟多分产，古人兄弟亦分产。
    古人分产成弟名，今人分产但嚣争。
    古人自污为义，今人自污争微利。
    孝义名高身并荣，微利相争家共倾。
    安得尽居孝弟里，却把阋墙人愧死。
-------------------
  北极星书库||http://www.ebook007.com


第三卷　卖油郎独占花魁

    年少争夸风月，场中波浪偏多。有钱无貌意难和，有貌无钱不可。就是有钱有貌，还须
著意揣摩。知情识俏哥哥，此道谁人赛我。
    这首词名为《西江月》，是风月机关中撮要之论。常言道：“妓爱俏，妈爱钞。”所以
子弟行中，有了潘安般貌，邓通般钱，自然上和下睦，做得烟花寨内的大王，鸳鸯会上的主
盟。然虽如此，还有个两字经儿，叫做帮衬。帮者，如鞋之有帮；衬者，如衣之有衬。但凡
做小娘的，有一分所长，得人衬贴，就当十分。若有短处，曲意替他遮护，更兼低声下气，
送暖俞寒，逢其所喜，避其所讳，以情度情，岂有不爱之理？言叫做帮衬。风月场中，只有
会帮衬的最讨便宜，无貌而有貌，无钱而有钱。假如郑元和在卑田院做了乞儿，此时囊箧俱
空，容颜非旧，李亚仙于雪天遇之，便动了一个恻隐之心，将绣襦包里，美食供养，与他做
了夫妻。这岂是爱他之钱，恋他之貌？只为郑元和识趣知情，善于帮衬，所以亚仙心中舍他
不得。你只看亚仙病中想马板肠汤吃，郑元和就把五花马杀了，取肠煮汤奉之。只这一节
上，亚仙如何不念其情？后来郑元和中了状元，李亚仙封为国夫人。>打出万年策，卑田院
变做了白玉楼。一床锦被遮盖，风月场中反为美谈。这是：

    运退黄金失色，时来铁也生光。

    话说大宋自太祖开基，太宗嗣位，历传真、仁、神、哲，共是七代帝王，都则偃武修
文，民安国泰。到了徽宗道君皇帝，信任蔡京、高俅、杨戬、朱之徒，大兴苑囿，专务游
乐，不以朝政为事。以致万民嗟怨，金虏乘之而起，把花锦般一个世界，弄得七零八落。直
至二帝蒙尘，高宗泥马渡江，偏安一隅，天下分为南北，方得休息。其中数十年，百姓受了
多少苦楚。正是：

    甲马丛中立命，刀枪队里为家。
    杀戮如同戏耍，抢夺便是生涯。

    内中单表一人，乃汴梁城外安乐村居住，姓莘名善，浑家阮氏。夫妻两口，开个六陈铺
儿。虽则粜米为生，一应麦豆茶酒油盐杂货，无所不备，家道颇颇得过。年过四旬，止生一
女，小名叫做瑶琴。自小生得清秀，更且资性聪明。七岁上，送在村学中读书，日诵千言。
十岁时，便能吟诗作赋，曾有一绝，为人传诵。诗云：

    朱帘寂寂下金钩，香鸭沉沉冷画楼。
    移枕怕惊鸳并宿，挑灯偏惜蕊双头。

    到十二岁，琴棋书画，无所不通。若题起女工一事，飞针走线，出人意表。此乃天生令
俐，非教习之所能也。莘善因为自家无子，要寻个养女婿来家靠老。只因女儿灵巧多能，难
乎其配，所以求亲者颇多，都不曾许。不幸遇了金虏猖獗，把汴梁城围困，四方勤王之师虽
多，宰相主了和议，不许厮杀，以致虏势愈甚，打破了京城，劫迁了二帝。那时城外百姓，
一个个亡魂丧胆，携老扶幼，弃家逃命。却说莘善领著浑家阮氏和十二岁的女儿，同一般逃
难的，背著包里，结队而走。
    忙忙如丧家之犬，急急如漏网之鱼。担渴担饥担劳苦，此行谁是家乡？叫天叫地叫祖
宗，惟愿不逢鞑虏。正是：宁为太平犬，莫作乱离人！正行之间，谁想鞑子到不曾遇见，却
逢著一阵败残的官兵。他看见许多逃难的百姓，多背得有包里，假意呐喊道：“鞑子来
了！”沿路放起一把火来。此时天色将晚，吓得众百姓落荒乱窜，你我不相顾。他就乘机抢
掠。若不肯与他，就杀害了。这是乱中生乱，苦上加苦。却说莘氏瑶琴被乱军冲突，跌了一
交，爬起来，不见了爹娘，不敢叫唤，躲在道傍古墓之中过了一夜。到天明，出外看时，但
见满目风沙，死尸路。昨日同时避难之人，都不知所往。瑶琴思念父母，痛哭不已。欲待寻
访，又不认得路径，只得望南而行。哭一步，捱一步，约莫走了二里之程。心上又苦，腹中
又饥，望见土房一所，想必其中有人，欲待求乞些汤饮。及至向前，却是破败的空屋，人口
俱逃难去了。瑶琴坐于土墙之下，哀哀而哭。
    自古道：“无巧不成话。”恰好有一人从墙下而过。那人姓卜名乔，正是莘善的近邻，
平昔是个游手游食、不守本分，掼吃白食、用白钱的主儿，人都称他是卜大郎。也是被官军
冲散了同夥，今日独自而行。听得啼哭之声，慌忙来看。瑶琴自小相认，今日患难之际，举
目无亲，见了近邻，分明见了亲人一般，即忙收泪，起身相见，问道：“卜大叔，可曾见我
爹妈么？”卜乔心中暗想：“昨日被官军抢去包里，正没盘缠。天生这碗衣饭，送来与我，
正是奇货可居。”便扯个谎道：“你爹和妈，寻你不见，好生痛苦，如今前面去了，吩咐我
道：‘倘或见我女儿，千万带了他来，送还了我。’许我厚谢。”瑶琴虽是聪明，正当无可
奈何之际，君子可欺以其方，遂全然不疑，随著卜乔便走，正是：情知不是伴，事急且相
随。
    卜乔将随身带的乾粮，把些与他吃了，吩咐道：“你爹妈连夜走的。若路上不能相遇，
直要过江到建康府，方可相会。一路上同行，我权把你当女儿，你权叫我做爹。不然，只道
我收留迷失子女，不当稳便。”瑶琴依允。从此陆路同步，水路同舟，爹女相称。到了建康
府，路上又闻得金兀术四太子，引兵渡江，眼见得建康不得宁息。又闻得康王即位，已在杭
州驻跸，改名临安，遂趁船到润州。过了苏、常、嘉、湖，直到临安地面，暂且饭店中居
住，也亏卜乔，自汴京至临安，三千余里，带那莘瑶琴下来，身边藏下些散碎银两，都用尽
了，连身上外盖衣服，脱下准了店钱，止剩得莘瑶琴一件活货，欲行出脱。访得西湖上烟花
王九妈家要讨养女，遂引九妈到店中，看货还钱。九妈见瑶琴生得标致，讲了财礼五十两。
卜乔兑足了银子，将瑶琴送到王家。原来卜乔有智，在王九妈前，只说：“瑶琴是我亲生之
女，不幸到你门户人家，须是款款的教训，他自然从顺，不要性急。”在瑶琴面前，又说：
“九妈是我至亲，权时把你寄顿他家，待我从容访知你爹妈下落，再来领你。”以此瑶琴欣
然而去。
    可怜绝世聪明女，堕落烟花罗网中。王九妈新讨了瑶琴，将他浑身衣服，换个新鲜，藏
于曲楼深处，终日好茶好饭，去将息他，好言好语，去温暖他。瑶琴既来之，则安之。住了
几日，不见卜乔回信，思量爹妈，噙著两行珠泪，问九妈道：“卜大叔怎不来看我？”九妈
道：“哪个卜大叔？”瑶琴道：“便是引我到你家的那个卜大郎。”九妈道：“他说是你的
亲爹。”瑶琴道：“他姓卜，我姓莘。”遂把汴梁逃难，失散了爹妈，中迂遇见了卜乔，引
到临安，并卜乔哄他的说话，细述一遍。九妈道：“原来恁地，你是个孤身女儿，无脚蟹，
我索性与你说明罢；那姓卜的把你卖在我家，得银五十两去了。我们是门户人家，靠著粉头
过活。家中虽有三四个养女，并没个出色的。爱你生得齐整，把做个亲女儿相待。待你长成
之时，包你穿好吃好，一生受用。”瑶琴听说，方知被卜乔所骗，放声大哭。九妈劝解，良
久方止。自此九妈将瑶琴改做王美，一家都称为美娘，教他吃吹弹歌舞，无不尽善。长成一
十四岁，娇艳非常。临安城中，这些当豪公子慕其容貌，都备著厚礼求见。也有爱清标的，
闻得他写作俱高，求诗求字的，日不离门。弄出天大的名声出来，不叫他美娘，叫他做花魁
娘子。西湖上子弟编出一支《挂枝儿》，单道那花魁娘子的好处：
    小娘中，谁似得王美儿的标致，又会写，又会画，又会做诗，吹弹歌舞都余事。常把西
湖比西子，就是西子比他也还不如。哪个有福的汤著他身儿，也情愿一个死。只因王美有了
个盛名，十四岁上，就有人来讲梳弄。一来王美不肯，二来王九妈把女儿做金子看成，见他
心中不允，分明奉了一道圣旨，并不敢违拗。又过了一年，王美年方十五。原来门户中梳
弄，也有个规矩。十三岁太早，谓之试花。皆因鸨儿爱财，不顾痛苦；那子弟也只专个虚
名，不得十分畅快取乐。十四岁谓之开花。此时天癸已至，男施女受，也算当时了。到十五
谓之摘花。在平常人家，还算年小，惟有门户人家，以为过时。王美此时未曾梳弄，西湖上
子弟，又编出一支>来：
    王美儿，似木瓜，空好看，十五岁，还不曾与人汤一汤。有名无实成何干。便不是石
女，也是二行子的娘。若还有个好好的，羞羞也，如何熬得这些时痒。
    王九妈听得这些风声，怕坏了门面，来劝女儿接客。王美执意不肯，说道：“要我会客
时，除非见了亲生爹妈。他肯做主时，方才使得。”王九妈心里又恼他，又不里得难为他。
捱了好些时。偶然有个金二员外，大富之家，情愿出三百两银子，梳弄美娘。九妈得了这主
大财，心生一计，与金二员外商议：若要他成就，除非如此如此。金二员外意会了。其日八
月十五日，只说请王美湖看潮，请至舟中。三四个帮闲，俱是会中之人，猜拳行令，做好做
歉，将美娘灌得烂醉如泥。扶到王九妈家楼中，卧于床上，不省人事。此时天气和暖，又没
几层衣服。妈儿亲手伏侍，剥得他赤条条，任凭金二员外行事。美娘梦中觉痛醒将转来，已
被金二员外耍得够了，欲待挣扎，争奈手足俱软，繇他轻薄了一回。直待绿暗红飞，方始雨
收云散。正是：

    雨中花蕊方开罢，镜里娥眉不似前。

    五鼓时，美娘酒醒，已知鸨儿用计，破了身子。自怜红频命薄，遭此强横，起来解手，
穿了衣服，自在床边一个斑竹榻上，朝著里壁睡了，暗暗垂泪。金二员外来亲近他时，被他
劈头劈脸，抓有几个血痕。金二员外好生没趣，捱得天明，对妈儿说声：“我去也。”妈要
留他时，已自出门去了。从来梳弄的子弟，早起时，妈儿进房贺喜，行户中都来称贺，还要
吃几日喜酒。那子弟多则住一二月，最少也住半月二十日。只有金二员外侵早出门，是从来
未有之事。王九妈连叫诧异，披衣起身上楼，只见美娘卧于榻上，满眼流泪。九妈要哄他上
行，连声招许多不是。美娘只不开口。九妈只得下楼去了。美娘哭了一日，茶饭不沾。从此
托病，不肯下楼，连客也不肯会面了。九妈心下焦燥，欲待把他凌虐，又恐他烈性不从，反
冷了他的心肠；欲待繇他，本是要他赚钱，若不接客时，就养到一百岁也没用。踌躇数日，
无计可施。忽然想起，有个结义妹子，叫做刘四妈，时常往来。他能言快语，与美娘甚说得
著，何不接取他来，下个说词？若得他回心转意，大大的烧个利市。当下叫保儿去请刘四妈
到前楼坐下，诉以衷情。刘四妈道：“老身是个女随何，雌陆贾，说得罗汉思情，嫦娥想
嫁。这件事都在老身身上。”九妈道：“若得如此，做姐的情愿与你磕头。你多吃杯茶去，
省得说话时口乾。”刘四妈道：“老身天生这副海口，便说到明日，还不乾哩。”刘四妈吃
了几杯茶，转到后楼，只见楼门紧闭。刘四妈轻轻的叩了一下，叫声：“侄女！”美娘听得
是四妈声音，便来开门。两下相见了，四妈靠桌朝下而坐，美娘傍坐相陪。四妈看他桌上铺
著一幅细绢，才画得个美人的脸儿，还未曾著色。四妈称赞道：“画得好，真是巧手！九阿
姐不知怎生样造化，偏生遇著你这一个伶俐女儿，又好人物，又好技艺，就是堆上几千两黄
金，满临安走遍，可寻山个对儿么？”美娘道：“休得见笑！今日甚风吹得姨娘到来？”刘
四妈道：“老身时常要来看你，只为家务在身，不得空闲。闻得你恭喜梳弄了，今日偷空而
来，特特与九阿姐叫喜。”美儿听得提起“梳弄”二字，满脸通红，低著头不来答应。刘四
妈知他害羞，便把椅儿掇上一步，将美娘的手儿牵著，叫声：“我儿，做小娘的，不是个软
壳鸡蛋，怎的这般嫩得紧？似你恁地怕羞，如何赚得大主银子？”美娘道：“我要银子做
甚？”四妈道：“我儿，你便不要银子，做娘的，看得你长大成人，难道不要出本？自古
道，靠山吃山，靠水吃水。九阿姐家有几个粉头，哪一个赶得上你的脚跟来？一园瓜，只看
得你是个瓜种，九阿姐待你也不比其他。你是聪明伶俐的人，也须识些轻重。闻得你自梳弄
之后，一个客也不肯相接。是甚么意儿？都像你的意时，一家人口，似蚕一般，哪个把桑叶
喂他？做娘的抬举你一分，你也要与他争口气儿，莫要反讨众丫头们批点。”美娘道：“繇
他批点，怕怎的！”刘四妈道：“阿呀！批点是个小事，你可晓得门户中的行径么？”美娘
道：“行径便怎的？”刘四妈道：“我们门户人家，吃著女儿，用著女儿。侥幸讨得一个像
样的，分明是大户人家置了一所良田美产。年纪幼小时，巴不得风吹得大；到得梳弄过后，
便是田产成熟，日日指望花利到手受用。前门迎新，后门送旧，张郎送米，李郎送柴，往来
热闹，才是个出名的姊妹行家。”美娘道：“羞答答，我不做这样事！”刘四妈掩著口，格
的笑了一声，道：“不做这样事，可是繇得你的？一家之中，有妈妈做主。做小娘的若不依
他教训，动不动一顿皮鞭，打得你不生不死。那时不怕你不走他的路儿。九阿姐一向不难为
你，只可惜你聪明标致，从小娇美的，要惜你的廉耻，存你的体面。方才告诉我许多话，说
你不识好歹，放著鹅毛不知轻，顶著磨子不知重，心下好生不，教老身来劝你。你若执意不
从，惹他性起，一时翻过脸来，骂一顿，打一顿，你待走上天去！凡事只怕个起头若打破了
头时，朝一顿，暮一顿，那时熬这些痛苦不过，只得接客，却不把千金声价弄得低微了？还
要被姊妹中笑话。依我说，吊桶已自落在他井里，挣不起了。不如千欢万喜，倒在娘的怀
里，落得自己快活。”
    美娘道：“奴是好人家儿女，误落风尘，倘得姨娘主张从良，胜造九级浮图。若要我倚
门献笑，送旧迎新，宁甘一死，决不情愿。”刘四妈道：“我儿，从良是个有志气的事，怎
么说道不该！只是从良也有几等不同。”美娘道：“从良有甚不同之处？”
    刘四妈道：“有个真从良，有个假从良，有个苦从良，有个乐从良，有个趁好的从良，
有个没奈何的从良，有个了从良，有个不了的从良。我儿，耐心听我分说：“如何叫做真从
良？大凡才子必须佳人，佳人必须才子，方成佳配。然而好事多磨，往往求之不得。幸然两
下相逢，你贪我爱，割舍不下。一个愿讨，一个愿嫁。好像捉对的蚕蛾，死也不放。这个谓
之真从良。怎么叫做假从良？有等子弟爱著小娘，小娘却不爱那子弟。晓得小娘心肠不对
他，偏要娶他回去。拚著一主大钱，动了妈儿的火，不怕小娘不肯。勉强进门，心中不顺，
故意不守家规，小则撒泼放肆，大则公然偷汉。人家容留不得，多则一年，少则半载，依旧
放他出来，为娼接客。把从良二字，只当个赚钱的题目。这个谓之假从良。
    “如何叫做苦从良？”一般样子弟爱小娘，小娘不爱那子弟，却被他以势凌之。妈儿惧
祸，已自许了。做小娘的，身不繇主，含泪而行。一入侯门，如海之深，家法又严，抬头不
得。半妾半婢，忍死度日。这个谓之苦从良。如何叫做乐从良？做小娘的，正当择人之际，
偶然相交个子弟，见他情性温和，家道富足，又且大娘子乐善，无男无女，指望他日过门，
与他生育，就有主母之分。以此嫁他，图个日前安逸，日后出身，这个谓之乐从良。
    “如何叫做趁好的从良？做小娘的，风花雪月，受用已够，趁这盛名之下，求之者众，
任我拣择个十分满意的嫁他，急流勇退，及早回头，不致受人怠慢。这个谓之趁好的从良。
如何叫做没奈何的从良？做小娘的，原无从良之意，或因官司逼迫，或因强棋欺瞒，又或因
债负太多，将来赔偿不起，别口气，不论好歹，得嫁便嫁，买静求安，藏身之法，这谓之没
奈何的从良。“如何叫做了从良？小娘半老之际，风波历尽，刚好遇个老成的孤老，两下志
同道合，收绳卷索，白头到老。这个谓之了从良。如何叫做不了的从良？一般你贪我爱，火
热的跟他，却是一时之兴，没有个长算。或者尊长不容，或者大娘妒忌，闹了几场，发回妈
家，追取原价；又有个家道凋零，养他不活，苦守不过，依旧出来赶趁，这谓之不了的从
良。”
    美娘道：“如今奴家要从良，还是怎地好？”刘田无道：“我儿，老身教你个万全之
策。美娘道：“若蒙教导，死不忘恩。”刘四妈道：“从良一事，入门为净。况且你身子己
被人捉弄过了，就是今夜嫁人，叫不得个黄花女儿。千错万错，不该落于此地。这就是你命
中所招了。做娘的费了一片心机，若不帮他几年，趁过千把银子，怎肯放你出门？还有一
件，你便要从良，也须拣个好主儿。这些臭嘴臭脸的，难道就跟他不成？你如今一个客也不
接，晓得哪个该从，哪个不该从？假如你执意不肯接客，做娘的没奈何，寻个肯出钱的主
儿，卖你去做妾，这也叫做从良。那主儿或是年老的，或是貌丑的，或是一字不识的村牛，
你却不肮脏了一世！比著把你撂在水里，还有扑通的一声响，讨得旁人叫一声可惜。依著老
身愚见，还是俯从人愿，凭著做娘的接客。似你恁般才貌，等闲的料也不敢相扳，无非是王
孙公子，贵客豪门，也不辱莫了你。一来风花雪月，趁著年少受用，二来作成妈儿起个家
事，三来使自己也积趱些私房，免得日后求人。过了十年五载，遇个知心著意的，说得来，
话得著，那时老身与你做媒，好模好样的嫁去，做娘的也放得你下了，可不两得其便？”美
娘听说，微笑而不言。刘四妈已知美娘心中活动了，便道：“老身句句是好话，你依著老身
的话时，后来还当感激我哩。”说罢起身。王九妈立在楼门之外，一句句都听得的。美娘送
刘四妈出房门，劈面撞著了九妈，满面羞惭，缩身进去。王九妈随著刘四妈，再到前楼坐
下。刘四妈道：“侄女十分执意，被老身右说左说，一块硬铁看看熔做热汁。你如今快快寻
个复帐的主儿，他必然肯就。那时做妹子的再来贺喜。”王九妈连连称谢。是日备饭相待，
尽醉而别。后来西湖上子弟们又有支>，单说那刘四妈说词一节：
    刘四妈，你的嘴舌儿好不利害！便是女随何，雌陆贾，不信有这大才。说著长，道著
短，全没些破败。就是醉梦中，被你说得醒；就是聪明的，被你说得呆，好个烈性的姑姑，
也被你说得他心地改。
    再说王美娘自听了刘四妈一席话儿，思之有理。以后有客求见，欣然相接。复帐之后，
宾客如市。捱三顶五，不得空闲，声价愈重。每一晚白银十两，兀自你争我夺。王九妈赚了
若干钱钞，欢喜无限。美娘也留心畏拣个知心著意的，急切难得。正是：

    易求无价宝，难得有情郎。

    话分两头。却说临安城清波门外，有个开油店的朱十老，三年前过继一个小厮，也是汴
京逃难来的，姓秦名重，母亲早丧，父亲秦良，十三岁上将他卖了，自己在上天竺去做香
火。朱十老因年老无嗣，又新死了妈妈，把秦重做亲子看成，改名朱重，在店中学做卖油生
理。初时父子坐店甚好，后因十老得了腰痛的病，十眠九坐，劳碌不得，另招个伙计，叫做
邢权，在店相帮。
    光阴似箭，不觉四年有余。朱重长成一十七岁，生得一表人才。虽然已冠，尚未娶妻。
那朱十老家有个侍女。叫做兰花，年已二十之外，存心看上了朱小官人，几遍的倒下钩子去
勾搭他。谁知朱重是个老实人，又且兰花龌龊丑陋，朱重也看不上眼，以此落花有意，流水
无情。那兰花见勾搭朱小官人不上，别寻主顾，就去勾搭那伙计邢权。邢权是望四之人，没
有老婆，一拍就上。两个暗地偷情，不止一次，反怪朱小官人碍眼，思量寻事赶他出门。邢
权与兰花两个里应外合，使心设计。兰花便在朱十老面前，假意撇清说；“小官人几番调
戏，好不老实！”朱十老平时与兰花也有一手，未免有拈酸之意。邢权又将店中卖下的银子
藏过，在朱十老面前说道：“朱小官在外赌博，不长进，柜里银子几次短少，都是他偷去
了。”初次朱十老还不信，接连几次，朱十老年老糊涂，没有主意，就唤朱重过来，责骂了
一场。
    朱重是个聪明的孩子，已知邢权与兰花的计较，欲待分辨，若起是非不小，万一老者不
听，枉做恶人。心生一计，对朱十老说道：“店中生意淡薄，不消得二人。如今让邢主管坐
店，孩儿情愿挑担子出去卖油。卖得多少，每日纳还，可不是两重生意？”朱十老心下也有
许可之意，又被邢权说道：“他不是要挑担出去，几年上偷银子做私房，身边积趱有余了，
又怪你不与他定亲，心下怨怅，不愿在此相帮，要讨个出场，自去娶老婆，做人家去。”朱
十老叹口气道：“我把他做亲儿看成，他却如此歹意！皇天不佑！罢，罢，不是自身骨血，
到底黏连不上，繇去罢！”遂将三两银子把与朱重，打发出门。寒夏衣服和被窝都教他拿
去。这也是朱十老好处。朱重料他不肯收留，拜了四拜，大哭而别。正是：

    孝己杀身因谤语，申生丧命为谗言。
    亲生儿子犹如此，何怪螟蛉受枉冤。

    原来秦良上天竺做香火，不曾对儿子说知。朱重出了朱十老之门，在众安桥下赁了一间
小小房儿，放下被窝等件，买巨镇儿镇了门，便往长街短巷，访求父亲。连走几日，全没消
息。没奈何，只得放下。在朱十老家四年，赤心忠良，并无一毫私蓄，只有临行时打发这三
两银子，不够本钱，做什么生意好？左思右量，只有油行买卖是热间。这些油坊多曾与他识
熟，还去挑个卖油担子，是个稳足的道路。当下置办了油担家伙，剩下的银两，都交付与油
坊取油。那油坊里认得朱小官是个老实好人，况且小小年纪，当初坐店，今朝挑担上街，都
因邢伙计挑拨他出来，心中甚是不平。有心扶持他，只拣窨清的上好净油与他，签子上又明
让他些。朱重得了这些便宜，自己转卖与人，也放些宽，所以他的油比别人分外容易出脱。
每日所赚的利息，又且俭吃俭用，积下东西来，置办些日用家业，及身上衣服之类，并无妄
废。心中只有一件事未了，牵挂著父亲，思想：“向来叫做朱重，谁知我是姓秦！倘或父亲
来寻访之时，也没有个因由。”遂复姓为秦。说话的，假如上一等人，有前程的，要复本
姓，或具札子奏过朝廷，或关白礼部、太学、国学等衙门，将册籍改正，众所共知。一个卖
油的，复姓之时，谁人晓得？他有个道理，把盛油的桶儿，一面大大写个“秦”字，一面写
“汴梁”二字，将油桶做个标识，使人一览而知。以此临安市上，晓得他本姓，都呼他为秦
卖油。
    时值二月天气，不暖不寒，秦重闻知昭庆寺僧人，要起个九昼夜功德，用油必多，遂挑
了油担来寺中卖油。那此和尚们也闻知秦卖油之名，他的油比别人又好又贱，单单作成他。
所以一连这九日，秦重只在昭庆寺走动。正是：

    刻薄不钱，忠厚不折本。

    这一日是第九日了。秦重在寺出脱了油，挑了空担出寺。其日天气晴明，游人如蚁。秦
重绕河而行，遥望十景塘桃红柳绿，湖内画船箫鼓，往来游玩，观之不足，玩之有余。走了
一回，身子困倦，转到昭庆寺右边，望个宽处，将担子放下，坐在一块石上歇脚。近侧有个
人家，面湖而住，金漆篱门，里面朱栏内，一丛细竹。未知堂室何如，先见门庭清整。只见
里面三四个戴巾的从内而出，一个女娘后面相送。到了门首，两下把手一拱，说声请了，那
女娘竟进去了。秦重定睛观之，此女容频娇丽，体态轻盈，目所未睹，准准的呆子半晌，身
子都酥麻了。他原是个老实小官，不知有烟花行径，心中疑惑，正不知是什么人家。方正疑
思之际，只见门内又走出个中年的妈妈，同著一个垂发的丫头，倚门闲看。那妈妈一眼瞧著
油担，便道：“阿呀！，方才要去买油，正好有油担子在这里，何不与他买些？”那丫鬟取
了油瓶也来，走到油担子边，叫声：“卖油的！”秦重方才知觉，回言道：“没有油了！妈
妈要用油时，明日送来。”那丫鬟也认得几个字，看见油桶上写个“秦”字，就对妈妈道：
“那卖油的姓秦。”妈妈也听得人闲讲，有个秦卖油，做生意甚是忠厚，遂吩咐秦重道：
“我家每日要油用，你肯挑来时，与你个主顾。”秦重道：“承妈妈作成，不敢有误。”那
妈妈与丫鬟进去了。秦重心中想道：“这妈妈不知是那女娘的甚么人？我每日到他家卖油，
莫说赚他利息，图个饱看那女良一回，也是前生福分。”正欲挑担起身，只见两个轿夫，抬
著一顶青绢幔的轿子，后边跟著两小厮，飞也似跑来，到了其家门首，歇下轿子。那小厮走
进里面去了。秦重道：“却又作怪！看他接甚么人？”少顷之间，只见两个丫鬟，一个捧著
猩红的毡包，一个拿著湘妃竹攒花的拜匣，都交付与轿夫，放在轿座之下。那两个小厮手
中，一个抱著琴囊，一个捧著几个手卷，腕上挂碧玉箫一枝，跟著起初的女娘出来。女娘上
了轿，轿夫抬起望旧路而去；丫鬟小厮，俱随轿步行。秦重又得亲炙一番，心中愈加疑惑，
挑了油担子，怏怏的去。
    不过几步，只见临河有一个酒馆。秦重每常不吃酒，今日见了这女娘，心下又欢喜，又
气闷；将担子放下，走进酒馆，拣个小座头坐下。酒保问道：“客人还是请客，还是独
酌？”秦重道：“那边金漆篱门内是什么人家？”酒保道：“这是齐衙内的花园，如今王九
妈住下。”秦重道：“方才看见有个小娘子上轿，是什么人？”酒保道：“这是有名的粉
头，叫做王美娘，人都称为花魁娘子。他原是汴京人，流落在此。吹弹歌舞，琴棋书画，件
件皆精。来往的都是大头儿，要十两放光，才宿一夜哩，可知小可的也近他不得。当初住在
涌金门外，因楼房狭窄，齐舍人与他相厚，半载之前，把这花园借与他住。”秦重听得说是
汴京人，触了个乡里之念，心中更有一倍光景。吃了数杯，还了酒钱，挑了担子，一路走，
一路的肚中打稿道：“世间有这样美貌的女子，落于娼家，岂不可惜！”又自家暗笑道：
“若不落于娼家，我卖油的怎生得见！”又想一回，越发痴起来了，道：“人生一世，草生
一秋。若得这等美人搂抱了睡一夜，死也甘心。”又想一回道：“呸！我终日挑这油担子，
不过日进分文，怎么想这等非分之事！正是癞虾蟆想著天鹅肉吃，如何到口！”又想一回
道：“他相交的，都是公子王孙，我卖油的，纵有了银子，料他也不肯接我。”又想一回
道：“我闻得做老鸨的，专要钱钞。就是个乞儿，有了银子，他也就肯接了，何况我做生意
的，青青白白之人？若有了银子，怕他不接！只是哪里来这几两银子？”一路上胡思乱想，
自言自语。你道天地间有这等痴人，一个小经纪的，本钱只有三两，却要把十两银子去嫖那
名妓，可不是个春梦！自古道：“有志者事竟成。”被他千思万想，想出一个计策来。他
道：“从明日为始，逐日将本钱扣出，余下的积趱上去。一日积得一分，一年也有三两六钱
之数，只消三年，这事便成了；若一日积得二分，只消得得年半；若再多得些，一年也差不
多了。”想来想去，不觉走到家里，开锁进门。只因一路上想著许多闲事，回来看了自家的
睡铺，惨然无欢，连夜饭也不要吃，便上了床。这一夜翻来覆去，牵挂著美人，哪里睡得著。

    只因月貌花容，引起心猿意马。

    捱到天明，爬起来，就装了油担，煮早饭吃了，匆匆挑了王妈妈家去。进了门却不敢直
入，舒著头，往里面张望，王妈妈恰才买菜。秦重识得声音，叫声：“王妈妈。”九妈往外
一张，见是秦卖油，笑道：“好忠厚人，困然不失信。”便叫他挑担进，来称了一瓶，约有
五斤多重。公道还钱，秦重井不争论。王九妈甚是欢喜，道：“这瓶油只勾我家两日用；但
隔一日，你便送来，我不往别处去买了。”秦重应诺，挑担而出，只恨不曾遇见花魁娘子：
“且喜扳下主顾，少不得一次不见，二次见，二次不见，二次见。只是一件，特为王九妈一
家挑这许多路来，不是做生意的勾当。这昭庆寺是顺路，今日寺中虽然不做功德，难道寻常
不用油的？我且挑担去问他。若扳得各房头做个主顾，只消走钱塘门这一路，那一担油尽勾
出脱了。”秦重挑担到寺内问时，原来各房和尚也正想著秦卖油。来得正好，多少不等，各
各买他的油。秦重与各房约定，也是间一日便送油来用。这一日是个双日。自此日为始，但
是单日，秦重别街道上做买卖；但是双日，就走钱塘门这一路。一出钱塘门，先到王九妈家
里，以卖油为名，去看花魁娘子。有一日会见，也有一日不会见。不见时费了一场思想，便
见时也只添了一层思想。正是：

    天长地欠有时尽，此恨此情无尽期。

    再说秦重到了王九妈家多次，家中大大小小，没一个不认得是秦卖油。时光迅速，不觉
一年有余。日大日小，只拣足色细丝，或积三分，或积二分，再少也积下一分，凑得几钱，
又打换大块头。日积月累，有了一大包银子，零星凑集，连自己也不知多少。
    其日是单日，又值大雨，秦重不出去做买卖，积了这一大包银子，心中也自喜欢：“趁
今日空闲，我把他上一上天平，见个数目。”打个油伞，走到对门倾银铺里，借天平兑银。
那银匠好不轻薄，想著：“卖油的多少银子，要架天平？只把个五两头等子与他，还怕用不
著头纽哩。”秦重把银包子解开，都是散碎银两。大凡成锭的见少，散碎的就见多。银匠是
小辈，眼孔极浅，见了许多银子，别是一番面目，想道：“人不可貌相，海水不可斗量。”
慌忙架起天平，搬出若大若小许多法马。秦重尽包而兑，一厘不多，一厘不少，刚刚一十六
两之数，上秤便是一斤。秦重心下想道：“除去了三两本钱，余下的做一夜花柳之费，还是
有余。”又想道：“这样散碎银子，怎好出手！拿出来也被人看低了！见成倾银店中方便，
何不倾成锭儿，还觉冠冕。”当下兑足十两，倾成一个足色大锭，再把一两八钱，倾成水丝
一小锭。剩下四两二钱之数，拈一小块，还了火钱，又将几钱银子，置下镶鞋净袜，新褶了
一顶万字头巾。回到家中，把衣服浆洗得乾乾净净，买几根安息香，薰了又薰。拣个晴明好
日，侵早打扮起来。

    虽非富贵豪华客，也是风流好后生。

    秦重打扮得齐齐整整，取银两藏于袖中，把房门锁了，一迳望王九妈家而来。那一时好
不高兴。及至到了门首，愧心复萌，想道：“时常挑了担子在他家卖油，今日忽地去做嫖
客，如何开口？”正在踌躇之际，只听得呀的一声门响，王九妈走将出来，见了秦重，便
道：“秦小官今日怎的不做生意，打扮得恁般济楚，往哪里去贵干？”
    事到其间，秦重只得老著脸，上前作揖。妈妈也不免还礼。秦重道：“小可并无别事，
专来拜望妈妈。”那鸨儿是老积年，见貌辨色，见秦重恁般装束，又说拜望，“一定是看上
了我家哪个丫头，要嫖一夜，或是会一个房。虽然不是个大势主菩萨，搭在篮里便是菜，捉
在篮里便是蟹，赚他钱把银子买葱菜，也是好的。”便满脸堆下笑来，道：“秦小官拜望老
身，必有好处。”秦重道：“小可有句不识进退的言语，只是不好昁齿。”王九妈道：“但
说何妨，且请到里面客座里细讲。”秦重为卖油虽曾到王家整百次，这客座里交椅，还不曾
与他屁股做个相识，今日是个会面之始。
    王九妈到了客座，不免分宾而，坐对昅内里唤茶。少顷，丫鬟托出茶来，看时，却是秦
卖油。正不知什么缘故，妈妈恁般相待，格格低了头只是笑。王九妈看见，喝道：“有甚好
笑！对客全没些规矩！”丫鬟止住笑，放了茶杯自去。王九妈方才开言问道：“秦小官有甚
话，要对老身说？”秦重道：“没有别话，要在妈妈宅上请一位姐姐吃一杯酒儿。”九妈
道：“难道吃寡酒？一定要嫖了。你是个老实人，几时动这风流之兴？”秦重道：“小可的
积诚，也非止一日。”九妈道：“我家这几个姐姐，都是你认得的，不知你中意哪一位？”
秦重道：“别个都不要，单单要与花魁娘子相处一宵。”九妈只道取笑他，就变了脸道：
“你出言无度！莫非奚落老娘么？”秦重道：“小可是个老实人，岂有虚情？”九妈道：
“粪桶也有两个耳朵，你岂不晓得我家美儿的身价！倒了你卖油的灶，还不够半夜歇钱哩，
不如将就拣一个适兴罢。”秦重把颈一缩，舌头一伸，道：“恁的好卖弄！不敢动问，你家
花魁娘子一夜歇钱要几千两？”九妈见他说耍话，却又回嗔作喜，带笑而言道：“哪要许
多！只要得十两敲丝。其他东道杂费，不在其内。”秦重道：“原来如此，不为大事。”袖
中摸出这秃秃里一大锭放光细丝银子，递与鸨儿道：“这一锭十两重，足色足数，请妈妈
收。”又摸出一小锭来，也递与鸨儿，又道：“这一小锭，重有二两，相烦备个小东。望妈
妈成就小可这件好事，生死不忘，日后再有孝顺。”九妈见了这锭大银，已自不忍释手，又
恐怕一时高兴，日后没了本钱，心中懊悔，也要尽他一句才好。”便道：“这十两银子，做
经纪的人，积趱不易，还要三思而行。”秦重道：“小可主意已定，不要你老人家费心。”
    九妈把这两锭银子收于袖中，道：“是便是了，还有许多烦难哩。”秦重道：“妈妈是
一家之主，有甚烦难？”九妈道：“我家美儿，往来的都是王孙公子，富室豪家，真个是
‘谈笑有鸿儒，往来无白丁’。他岂不认得你是做经纪的秦小官，如何肯接你？”秦重道：
“但凭妈妈怎的委曲宛转，成全其事，大恩不敢有忘！”九妈见他十分坚心，眉头一皱，计
上心来，扯开笑口道：“老身已替你排下计策，只看你缘法如何。做得成，不要喜；做不
成，不要怪。美儿昨日在李学士家陪酒，还未曾回；今日是黄衙内约下游湖；明日是张山人
一班清客，邀他做诗社；后日是韩尚书的公子，数日前送下东道在这里。你且到大后日来
看。还有句话，这几日你且不要来我家卖油，预先留下个体面。又有句话，你穿昅一身的布
衣布裳，不像个上等嫖客，再来时，换件绸缎衣服，教这些丫鬟们认不出你是秦小官。老娘
也好与你装谎。”秦重道：“小可一一理会得。”说罢，作别出门，且歇这三日生理，不去
卖油，到典铺里买了一件见成半新半旧的绸衣，穿在身上，到街坊闲走，演习斯文模样。正
是：
    未识花院行藏，先习孔门规矩。丢过那三日不题。到第四日，起个清早，便到王九妈家
去。去得太早，门还未开，意欲转一转再来。这番装扮希奇，不敢到昭庆寺去，死怕和尚们
批点，且十景塘散步。良久又踅转去，王九妈家门已开了。那门前却安顿得有轿马，门内有
许多仆从，在那里闲坐。秦重虽然老实，心下到也乖巧，且不进门，悄悄的招那马夫问道：
“这轿马是谁家的？”马夫道：“韩府里来接公子的。”秦重己知韩公子夜来留宿，此持还
未曾别，重复转身，到一个饭店之中，吃了些见成茶饭，又坐了一回，方才到王家探信。
    只见门前轿马已自去了。进得门时，王九妈迎著，便道：“老身得罪，今日又不得工夫
了。恰才韩公子拉去东庄赏早梅。他是个长嫖，老身不好违拗。闻得说来日还要到灵隐寺，
访个棋师赌棋哩。齐衙内又来约过两三次了。这是我家房主，又是辞不得的。他来时，或三
日五日的住了去，连老身也定不得个日子。秦小官，你真个要嫖，只索耐心再等几日。不
然，前日的尊赐，分毫不动，要便奉还。”秦重道：“只怕妈妈不作成。若还迟，终无失，
就是一万年，小可也情愿等著。”九妈道：“恁地时，老身便好张主！”秦重作别，方欲起
身，九妈又道：“秦小官人，老身还有句话。你下次若来讨信，不要早了。约莫申牌时分，
有各没客，老身把个实信与你。倒是越晏些越好。这是老身的妙用，你休错怪。”秦重连声
道：“不敢，不敢！”这一日秦重不曾做买卖。次日，整理油担，挑往别处去生理，不走钱
塘门一路。每日生意做完，傍晚时分就打扮齐整，到王九妈家探信，只是不得功夫。又空走
了一月有余。那一日是十二月十五，大雪方霁，西风过后，积雪成冰，好不寒冷，却喜地下
乾燥。秦重做了大半日买卖，如前妆扮，又去探信。王九妈笑容可掬，迎著道：“今日你造
化，已是九分九厘了。”秦重道：“这一厘是欠著甚么？”九妈道：“这一厘么？正主儿还
不在家。”秦重道：“可回来么？”九妈道：“今日是俞太尉家赏雪，筵席就备在湖船之
内。俞太尉是七十岁的老人家，风月之事，已是是没份。原说过黄昏送来。你且到新人房
里，吃杯烫风酒，慢慢的等他。”秦重道：“烦妈妈引路。”王九妈引著秦重，弯弯曲曲，
走过许多房头，到一个所在，不是楼房，却是个平屋三间，甚是高爽。左一间是丫鬟的空
房，一般有床榻桌椅之类，却是备官铺的；右一间是花魁娘子卧室，锁著在那里。两旁又有
耳房。中间客座上面，挂一幅名人山水，香几上博山古铜炉，烧著龙涎香饼，两旁书桌，摆
设些古玩，壁上贴许多诗稿。秦重愧非文人，不敢细看。心下想道：“外房如此整齐，内室
铺陈，必然华丽。今夜尽我受用，十两一夜，也不为多。”九妈让秦小官坐于客位，自己主
位相陪。少顷之间，丫鬟掌灯过来，抬下一张八仙桌儿，六碗时新果子，一架攒盒佳肴美
酝，未曾到口，香气扑人。九妈执盏相劝道：“今日众小女都有客，老身只得自陪，请开怀
畅饮几杯。”秦重酒量本不高，况兼正事在心，只吃半杯。吃了一会，便推不饮。九妈道：
“秦小官想饿了，且用些饭再吃酒。”丫鬟捧著雪花白米饭，一吃一添，放于秦重面前，就
是一盏杂和汤。鸨儿量高，不用饭，以酒相陪。秦重吃了一碗，就放箸。九妈道：“夜长
哩，再请些。”秦重又添了半碗。丫鬟提个行灯来说：“浴汤热了，请客官洗浴。”秦重原
是洗过澡来的，不敢推托，只得又到浴堂，肥皂香汤，洗了一遍，重复穿衣入坐。九妈命撤
去肴盒，用暖锅下酒。此时黄昏已晚，昭庆寺里的钟都撞过了，美娘尚未回来。

    玉人何处贪欢耍？等得情郎望眼穿！

    常言道：“等人心急。”秦重不见婊子回家，好生气闷。却被鸨儿夹七夹八，说些风话
劝酒，不觉又过了一更天气。只听外面热闹闹的，却是花魁娘子回家，丫鬟先来报了。九妈
连忙起身出迎，秦重也离坐而立。只见美娘吃得大醉，侍女扶将进来，到于门首，醉眼蒙
胧。看见房中灯烛辉煌，杯盘狼藉，立住脚问道：“谁在这里吃酒？”九娘道：“我儿，便
是我向日与你说的那秦小官人。他心中慕你，多时的送过礼来。因你不得工夫，担搁他一月
有余了。你今日幸而得空，做娘的留他在此伴你。”美娘道：“临安郡中，并不闻说起有甚
么秦小官人，我不去接他。”转身便走。九妈双手托开，即忙拦住道：“他是个至诚好人，
娘不误你。”美娘只得转身，才跨进房门，抬头一看那人，有些面善，一时醉了，急切叫不
出来，便道：“娘，这个人我认得他的，不是有名称的子弟，接了他，被人笑话。”九妈
道：“我儿，这是涌金门内开缎铺的秦小官人。当初我们住在涌金门时，想你也曾会过，故
此面善。你莫识认错了。做娘的见他来意志诚，一时许了他，不好失信。你看做娘的面上，
胡乱留他一晚。做娘的晓得不是了，明日却与你陪礼。”一头说，一头推著美娘的肩头向
前。美娘拗妈妈不过，只得进房相见。正是：

    千般难出虔婆口，万般难脱虔婆手。
    饶君纵有万千般，不如跟著虔婆走。

    这些言语，秦重一句句都听得，佯为不闻。美娘万福过了，坐于侧首，仔细看著秦重，
好生疑惑，心里甚是不悦，嘿嘿无言。唤丫鬟将热酒来，斟著大锺。鸨儿只道他敬客，却自
家一饮而尽。九妈道：“我儿醉了，少吃些么！”美儿那里依他，答应道：“我不醉！”一
连吃上十来杯。这是酒后之酒，醉中之醉，自觉立脚不住。唤丫鬟开了卧房，点上银，也不
卸头，也不解带，瀀脱了毰，和衣上床，倒身而卧。鸨儿见女儿如此做作，甚不过意，对
秦重道：“小女平日惯了，他专会使性。今日他心中不知为甚么有些不自在，却不干你事，
休得见怪！”秦重道：“小可岂敢！”鸨儿又劝了秦重几杯酒，秦重再三告止。鸨儿送入
房，向耳傍吩咐道：“那人醉了，放温存些。”又叫道：“我儿起来，脱了衣服，好好的
睡。”美娘已在梦中，全不答应。鸨身只得去了。
    丫鬟收拾了杯盘之类，抹了桌子，叫声：“秦小官人，安置罢。”秦重道：“有热茶要
一壶。”丫鬟泡了一壶浓茶，送进房里，带转房门，自去耳房中安歇。秦重看美娘时，面对
里床，睡得正熟，把锦被压于身下。秦重想酒醉之人，必然怕冷，又不敢惊醒他。忽见栏杆
上又放著一床大红丝的锦被，轻轻的取下，盖在美娘身上，把银灯挑得亮亮的，取了这壶热
茶，脱鞋上床，捱在美娘身边，左手抱著茶壶在怀，右手搭在美娘身上，眼也不敢闭一闭。
正是：

    未曾握雨携云，也算偎香倚玉。

    却说美娘睡到半夜，醒将转来，自觉酒力不胜，胸中似有满溢之状。爬起来，坐在被窝
中，垂著头，只管打乾哕。秦重慌忙也坐起来，知他要吐，放下茶壶，用抚摩其背。良久，
美娘喉间忍不住了，说时迟，那时快，美娘放开喉咙便吐。秦重怕污了被窝，把自己的道袍
袖子张开，罩在他嘴上。美娘不知所以，尽情一呕，呕毕，还闭著眼，讨茶嗽口。秦重下
床，将道袍轻轻脱下，放在地平之上；摸茶壶还是暖的，斟上一瓯香喷喷的浓茶，递与美
娘。美娘连吃了二碗，胸中虽然略觉豪燥，身子兀自倦怠，仍旧倒下，向里睡去了。秦重脱
下道袍，将吐下一袖的腌，重重里著，放于床侧，依然上床，拥抱似初。
    美娘那一觉直睡到天明方醒，覆身转来，见傍边睡著一人，问道：“你是哪个？”秦重
答道：“小可姓秦。”美娘想起夜来之事，恍恍惚惚，不甚记得真了，便道：“我夜来好
醉！”秦重道：“也不甚醉。”又问：“可曾仕么？”秦重道：“不曾。”美娘道：“这样
还好。”又想一想道：“我记得曾吐过的，又记得曾吃过茶来，难道做梦不成？”秦重方才
说道：“是曾吐来。小可见小娘子多了杯酒，也防著要吐，把茶壶暖在怀里。小娘子果然仕
后讨茶，小可斟上，蒙小娘子不，饮了两瓯。”美娘大惊道：“脏巴巴的，吐在哪里？”秦
重道：“恐怕小娘子污了被褥，是小可把袖子盛了。”美娘道：“如今在哪里？”秦重道：
“连衣服里著，藏过在那里。”美娘道：“可惜坏了你一件衣服。”秦重道：“这是小可的
衣服，有幸得沾小娘子的余沥。”美娘听说，心下想道：“有这般识趣的人！”心里已有四
五分欢喜了。
    此时天色大明，美娘起身，下床小解，看著秦重，猛然想起是秦卖油，遂问道：“你实
对我说，是甚么样人？为何昨夜在此？”秦重道：“承花魁娘子下问，小子怎敢妄言。小可
实是常来宅上卖油的秦重。”遂将初次看见送客，又看见上轿，心下想慕之极，及积趱嫖钱
之事，备细述了一遍，“夜来得亲近小娘子一夜，三生有幸，心满意足。”美娘听说，愈加
可怜，道：“我昨夜酒醉，不曾招接得你。你乾折了多少银子，莫不懊悔？”秦重道：“小
娘子天上神仙，小可惟恐伏侍不周，但不见责，已为万幸，况敢有非意之望！”美娘道：
“你做经纪的人，积下些银两，何不留下养家？此地不你来往的。”秦重道：“小可单只一
身，并无妻小。”美娘顿了一顿，便道：“你今日去了，他日还来么？”秦重道：“只这昨
宵相亲一夜，已慰生平，岂敢又作痴想！”美娘想道：“难得这好人，又忠厚，又老实，又
且知情识趣，隐恶扬，千百中难遇此一人。可惜是市井之辈，若是衣冠子弟，情愿委身事
之。”
    正在沉吟之际，丫鬟捧洗脸水进来，又是两碗姜汤。秦重洗了脸，因夜来未曾脱帻，不
用梳头，呷了几口姜汤，便要告别。美娘道：“少住不妨，还有话说。”秦重道：“小可仰
慕花魁娘子，在傍多站一刻，也是好的。但为人岂不自揣！夜来在此，实是大胆，惟恐他人
知道，有玷芳名，还是早些去了安稳。”美娘点了一点头，打发丫鬟出房，忙忙的开了减
妆，取出二十两银子，送与秦重道：“昨夜难为你，这银两奉为资本，莫对人说。”秦重哪
里肯受。美娘道：“我的银子，来路容易。这些须酬你一宵之情，休得固逊。若本钱缺少，
异日还有助你之处。那件污秽的衣服，我叫丫鬟湔洗乾净了还你罢。”秦重道：“粗衣不烦
小娘子费心，小可自会湔洗。只是领赐不当。”美娘道：“说哪里话！”将银子在秦重袖
内，推他转身。秦重料难推却，只得受了，深深作揖，卷了脱下这件龌龊道袍，走出房门，
打从鸨儿房前经过，鸨儿看见，叫声：“妈妈！秦小官去了。”王九妈正在净桶上解手，口
中叫道：“秦小官，如何去得恁早？”秦重道：“有些贱事，改日特来称谢。”
    来说秦重去了，且说美娘与秦重虽然没点相干，见他一片诚心，去后好不过意。这一日
因害酒，辞了客在家将息。千个万个孤老都不想，倒把秦重整整的想一日。有诗为证：

    俏冤家，须不是串花家的子弟，你是个做经纪本分人儿，哪匡你会温存，能软款，知心
知意。料你不是个使性的，料你不是个薄情的。几番待放下思量也，又不觉思量起。

    话分两头，再说邢权在朱十老家，与兰花情热，见朱十老病废在床，全无顾忌。十老发
作了几场，两个商量出一条计策来，俟夜静更深，将店中资本席卷，双双的逃之夭夭，不知
去向。次日天明，十老方知。央及邻里，出了个失单，寻访数日，并无动静，深悔当日不合
为邢权所惑，逐了朱重。如今日久见人心，闻知朱重赁居众安桥下，挑挑担卖油，不如仍旧
收拾他回来，老死有有靠，只怕他记恨在心。教邻舍好生劝他回家，但记好，莫记恶。秦重
一闻此言，即日收拾了家伙，搬回十老家里。相见之间，痛哭了一场。十老将所存囊橐，尽
数交付秦重。秦重自家又有二十余两本钱，重整店面，坐柜卖油。因在朱家，仍称朱重，不
用秦字。不上一月，十老病重，医治不痊，呜呼哀哉。朱重捶胸大恸，如亲父一般，殡殓成
服，七七做了些好事。朱家祖坟在清波门外，朱重举丧安葬，事事成礼。邻里皆称其厚德。
事定之后，仍先开店。原来这油铺是个老店，从来生意原好；却被邢权刻剥存私，将主顾弄
断了多少。今见朱小官在店，谁家不来作成？所以生理比前越盛。朱重单身独自，急切要寻
个老成帮手。有个惯做中人的，叫做金中，忽一日引著一个五十余岁的人来。原来那人正是
莘善，在汴梁城外安乐村居住。因那年避乱南奔，被官兵冲散了女儿瑶琴，夫妻两口，凄凄
惶惶，东逃西窜，胡乱的过了几年。今日闻临安兴旺，南渡人民，大半安插在彼，诚恐女儿
流落此地，特来寻访，又没消息。身边盘缠用尽，欠了饭钱，被饭店中终日赶逐，无可奈
何，偶然听见金中说起朱家油铺，要寻个卖油帮手。自己曾开过六陈铺子，卖油之事，都则
在行。况朱小官原是汴京人，又是乡里。故此央金中引荐到来。朱重问了备细，乡人见乡
人，不觉感伤。“既然没处没奔，你老夫妻两口，只住在我身边，只当个乡亲相处，慢慢的
访著令爱消息，再作区处。”当下取两贯钱把与莘善，去还了饭钱，连浑家阮氏也领将来，
与朱重相见了，收拾一间空房，安顿他老夫妇在内。两口儿也尽心竭力，内外相帮。朱重甚
是欢喜。光阴似箭，不觉一年有余。多有人见朱小官年长未娶，家道又好，做人又志诚，情
愿白白把女儿送他为妻。朱重因见了花魁娘子，十分容貌，等闲的不看在眼，立心要访求个
出色的女子，方才肯成亲。以此日复一日，担搁下去。正是：

    曾观沧海难为水，除却巫山不是云。

    再说王美娘在九妈家，盛名之下，朝欢暮乐真个口厌肥甘，身嫌锦绣。虽然如此，每遇
不如意之处，或是子弟们任情使性，吃醋挑槽，或自己病中醉后，半夜三更，没人疼热，就
想起秦小官人的好处来，只恨无缘再会。也是桃花运尽，合当变更，一年之后，生出一段事
端来。
    却说临安城中，有个吴八公子，父亲吴岳，见为福州大守。这吴八公子，打从父亲任上
回来，广有金银，平昔间也喜赌钱吃酒，三瓦两舍走动。闻得花魁娘子之名，未曾识面，屡
屡遣人来约，欲要嫖他。王美娘闻他气质不好，不愿相接，托故推辞，非止一次。那吴八公
子也曾和著闲汉们亲到王九妈家几番，都不曾会。其时清明节届，家家扫墓，处处踏青，美
娘因连日游春困倦，且是积下许多诗画之债，未曾完得，吩咐家中：“一应客来，都与我辞
去。”闭了房门，焚起一炉好香，摆设文房四宝，方欲举笔，只听得外面沸腾，却是吴八公
子，领著十余个狠仆，来接美娘游湖。因见鸨儿每次回他，在中堂行凶，打家打伙，直闹到
美娘房前，只见房门锁闭。原来妓家有个回客法儿，小娘躲在房内，却把房门反锁，支吾客
人，只推不在。那老实的就被他哄过了。吴公子是惯家，这些套子，怎地瞒得？吩咐家人扭
断了锁，把房门一脚踢开。美娘躲身不迭，被公子看见，不由分说，教两个家人，左右牵
手，从房内直拖出房外来，口中兀自乱嚷乱骂。王九妈欲待上前陪礼解劝，看见势头不好，
只得闪过。家中大小，躲得没半个影儿。
    吴家狼仆牵著美娘，出了王家大门，不管他弓鞋窄小，望街上飞跑；八公子在后，扬扬
得意。直到西湖口，将美娘下了湖船，方才放手。美娘十二岁到王家，锦绣中养成，珍宝般
供养，何曾受恁般凌贱。下了船，对著船头，掩面大哭。吴八公子见了，放下面皮，气忿忿
的像关云长单刀赴会，一把交椅，朝外而坐，狼仆侍立于傍。面吩咐开船，一面数一数二的
发作一个不住：“小贱人，小娼根，不受人抬举！再哭时，就讨打了！”美娘哪里怕他，哭
之不已。船至湖心亭，吴八公子吩咐摆盒在亭子内，自己先上去了，却吩咐家人：“叫那小
贱人来陪酒。”美娘抱住了栏杆，哪里肯去？只是嚎哭。吴八公子也觉没兴，自己吃了几杯
淡酒，收拾下船，自来扯美娘。美娘双脚乱跳，哭声愈高。八公子大怒，教狼仆拔去簪珥。
美娘蓬著头，跑到船头上，就要投水，被家童们扶住。公子道：“你撒赖便怕你不成！就是
死了，也只费得我几两银子，不为大事。只是送你一条性命，也是罪过。你住了啼哭时，我
就放回去，不难为你。”美听说放他回去，真个住了哭。八公子吩咐移船到清波门外僻静之
处，将美娘毰脱下，去其里脚，露出一对金莲，如两条玉歟相似。教狼仆扶他上岸，骂
道：“小贱人！你有本事，自走回家，我却没人相送。”说罢，一篙子湪鍈，再向湖中而
去。正是：

    焚琴煮鹤从来有，惜玉怜香几个知！

    美娘赤了脚，寸步难行，思想：“自己才貌两全，只为落于风尘，受此轻贱。平昔枉自
结识许多王孙贵客，急切用他不著，受了这般凌辱。就是回去，如何做人？到不如一死为
高。只是死得没些名目，枉自享个盛名，到此地位，看著村庄妇人，也胜我十二分。这都是
刘四妈这个嘴，哄我落坑堕堑，致有今日！自古红颜薄命，亦未必如我之甚！”越思越苦，
放声大哭。
    事有偶然，却好朱重那日到清波门外朱十老的坟上，祭扫过了，打发祭物下船，自己步
回，从此经过。闻得哭声，上前看时，虽然蓬头垢面，那玉貌花容，从来无两，如何不认
得！吃了一惊，道：“花魁娘子，如何这般模样？”美娘哀哭之际，听得声音厮熟，止啼而
看，原来正是知情识趣的秦小官。美娘当此之际，如见亲人，不觉倾心吐胆，告诉他一番。
朱重心中十分疼痛，亦为之流泪。袖中带得有白绫汗巾一条，约有五尺多长，取出劈半扯
开，奉与美娘里脚，亲手与他拭泪。又与他挽起青丝，再三把好言宽解。等待美娘哭定，忙
去唤个暖轿，请美娘坐了，自己步送，直到王九妈家。
    九妈不得女儿消息，在四处打探，慌迫之际，见秦小官送女儿回来，分明送一颗夜明珠
还他，如何不喜！况且鸨儿一向不见秦重挑油上门，多曾听得人说，他承受了朱家的店业，
手头活动，体正又比前不同，自然刮目相得。又见女儿这等模样，问其缘故，已知女儿吃了
大苦，全亏弓秦小官。深深拜谢，设酒相待。日已向晚，秦重略饮数杯，起身作别。美娘如
何肯放，道；“我一向有于你，恨不得你见面，今日定然不放你空去。”鸨儿也来扳留。秦
重喜出望外。是夜，美娘吹弹歌舞，曲尽生平之技，奉承秦重。秦重如做了一个游仙好梦，
喜得魄荡魂消，手舞足蹈。夜深酒阑，二人相挽就寝。云雨之事，其美满更不必言：
    一个是足力后生，一个是惯情女子。这边说三年怀想，费几多役梦劳魂；那边说一夜相
思，喜侥幸皮贴肉。一个谢前番帮衬，合今番恩上加恩；一个谢今夜总成，比前夜爱中添
爱。红粉妓倾翻粉盒，罗帕留痕。卖油郎打泼油瓶，被窝沾湿。可笑村儿乾折本，作成小子
弄风梳。
    云雨已罢，美娘道：“我有句心腹之言与你说，你休得推托！”秦重道：“小娘子若用
得著小可时，就赴汤蹈火，亦所不辞，岂有推托之理？”美娘道：“我要嫁你。”秦重笑
道：“小娘子就嫁一万个，也还数不到小可头上，休得取笑，枉自折了小可的食料。”美娘
道：“这话实是真心，怎说取笑二字！我自十四岁被妈妈灌醉，梳弄过了。此时便要从良，
只为未曾相处得人，不辨好歹，恐误了终身大事。以后相处的虽多，都是豪华之辈，酒色之
徒。但知买笑追欢的乐意，哪有怜香惜玉的真心。看来看去，只有你是个志诚君子，浫蹹你
尚未娶亲。若不嫌我烟花贱质，情愿举案齐眉，白头奉侍。你若不允之时，我就将三尺白
罗，死于君前，振白我一片诚心，也强如昨日死于村郎之手，没名没目，惹人笑话。”说
罢，呜呜的哭将起来。秦重道：“小娘子休得悲伤。小可承小娘子错爱，将天就地，求之不
得，岂敢推托？只是小娘子千金声价，小可家贫力薄，如何摆布，也是力不从心了。”美娘
道：“这却不妨。不瞒你说，我只为从良一事，预先积趱些东西，寄顿在外。赎身之费，一
亮不费你心力。”秦重道：“就是小娘子自己赎身，平昔住惯了高堂大厦，享用了锦衣玉
食，在小可家，如何过活？”美娘道：“布衣蔬食，死而无怨。”秦重道：“小娘子虽然，
只怕妈妈不从。”美娘道路：“我自有道理。”如此如此，这般这般，两个直说到天明。
    原来黄翰林的衙内，韩尚书的公子，齐太尉的舍人，这几个相知的人家，美良都寄顿得
有箱笼。美娘只推要用，陆续取到，密地约下秦重，教他收置在家。然后一乘轿子，抬到刘
四妈家，诉以从良之事。刘四妈道：“此事老身前日原说过的。只是年纪还早，又不知你要
从哪一个？”美娘道：“姨娘，你莫管是甚人，少不得依著姨娘的言语，是个直从良，乐从
良，了从良；不是那不真，不假，不了，不绝的勾当。只要姨娘肯开口时，不愁妈妈不允。
做侄女的没别孝顺只有十两金子，奉与姨娘，胡乱打些钗子；是必在妈妈前做个方便。事成
之时，媒礼在外。”刘四妈看见这金子，笑得眼儿没缝，便道：“自家儿女，又是美事，如
何要你的东西！这金子权时领下，只当与你收藏。此事都在老身身上。只是你的娘，把你当
个摇钱树，等闲也不轻放你出去。怕不要千把银子。那主儿可是肯出手的么？也得老身见他
一见，与他讲道方好。”美娘道：“姨良莫管问事，只当你侄女自家赎身便了。”刘四妈
道：“妈妈可晓得你到我家来？”美娘道路：“不晓得。”四妈道：“你且在我家便饭，待
老身先到你家，与妈妈讲。讲得通时，然后来报你。”
    刘四妈雇乘轿子，抬到王九妈家，九妈相迎入内。刘四妈问起吴八公子之事，九妈告诉
了一遍。四妈道：“我们行户人家，到是养成个半低不高的丫头，尽可赚钱，又且安稳，不
论甚么客就接了，倒是日日不空的。侄女只为声名大了，好似一块鳖鱼落地，马蚁儿都要钻
他。虽然热闹，却也不得自在。说便许多一夜，也只是个虚名。那些王孙公子来一遍，动不
动有几个帮闲，连宵达且，好不费事。跟随的人又不少，个个要奉承得他好。有些不到之
处，口里就出粗，哩罗的骂人，还要弄损你家伙，又不好告诉他家主，受了若干闷气。浖獴
山人墨客，诗社棋社，少不得一月之内，又有几日官身。这些富贵子弟，你争我夺，依了张
家，违了李家，一边喜，少不得一边怪了。就是吴八公子这一个风波，吓杀人的，万一失
差，却不连本送了？官宦人家，和他打官司不成！只索忍气吞声。今日还亏著你家时运高，
太平没事，一个霹雳空中过去了。倘然山高水低，悔之无及。妹子闻得吴八公子不怀好意，
还要到你家索闹。侄女的性气又不好，不肯奉承人。第一是这件，乃是个惹祸之本。”九妈
道：“便是这件，老身常是担忧。就是这八公子，也是有名有称的人，又不是微贱之人。这
丫头抵死不肯接他，惹出这场寡气。当初他年纪小时，还听人教训。如今有了个虚名，被这
些富贵子弟夸他奖他，惯了他性情，骄了他气质，动不动自作自主。逢著客来，他要接便
接，他若不情愿时，便是九牛也休想牵得他转。”刘四妈道：“做小娘的略有些身分，都则
如此。”
    王九妈道：“我如今与你商议：倘若有个肯出钱的，不如卖了他去，到得乾净，省得终
身担著鬼胎过日。”刘四妈道：“此言甚妙。卖了他一个，就讨得五六个。若凑巧撞得著相
应的，十来个也讨得的。这等便宜事，口何不做！”王九妈道：“老身也曾算计过来：那些
有势有力的不出钱，专要讨人便宜；及至肯出几两银子的，女儿又嫌好道歉，做张做智的不
肯。若有好主儿，妹子做媒，作成则个。倘若这丫头不肯时节，还求你撺掇。这丫头做娘的
话也不听，只你说得他信。话得他转。”刘四妈呵呵大笑道：“做妹子的此来，正为与侄做
媒。你要许多银子便肯放他出门？”九妈道：“妹子，你是明理的人。我们这行户例，只有
贱买，哪有贱卖？况且美儿数年盛名满临安，谁不知他是花魁娘子，难道三百四百，就容他
走动？少不得要他千金。”刘四妈道：“待妹子去讲。若肯出这个数目，做妹子的便来多
口。若合不著时，就不来了。”临行时，又故意问道：“侄女今日在哪里？”王九妈道：
“不要说起，自从那日吃了吴八公子的亏，怕他还来淘气，终日里抬个轿子，各宅去分诉。
前日在齐太尉家，昨日在黄翰林家，今日又不知在哪家去了。”刘四妈道：“有了你老人家
做主，按定了坐盘星，也不容侄女不肯。万一不肯时，做妹子自会劝他。只是寻得主顾来，
你却莫要捉班做势。”九妈道：“一言既出，并无他说。”九妈送至门首。刘四妈叫声噪，
上轿去了。这才是：

    数黑论黄雌陆贾，说长话短女随何。
    若还都像虔婆口，尺水能兴万丈波。

    刘四妈回到家中，与美娘说道：“我对你妈妈如此说，这般讲，你妈妈已自肯了。只要
银子见面，这事立地便成。”美娘道：“银子已曾办下，明日姨娘千万到我家来，玉成其
事，不要冷了场，改日又费讲。”四妈道：“既然约定，老身自然到宅。”美娘别了刘四
妈，回家一子不题。
    次日，午牌时分，刘四妈果然来了。王九妈问道：“所事口何！”四妈道：“十有八
九，只不曾与侄女说过。”四妈来到美娘房中，两下相叫了，讲了一回说话。四妈道：“你
的主儿到了不曾？那话儿在哪里？”美娘指著床头道：“在这几只皮箱里。”美娘把五六只
皮箱一时都开了，五十两一封，搬出十三四封来，又把些金珠宝玉算价，足勾千金之数。把
个刘四妈惊得眼中出火，口内流涎，想道：“小小年纪，这等有肚肠！不知如何设处，积下
许多东西？我家这几个粉头，一般接客，赶得著他哪里！不要说不会生发，就是有几文钱在
荷包里，闲时买瓜子磕，买糖儿吃，两条脚布破了，还要做妈的与他买布哩。偏生九阿姐造
化，讨得著，年时赚了若干钱钞，临出门还有这一主大财，又是取诸宫中，不劳余力。”这
是心中暗想之语，却不曾说出来。美娘见刘四妈沉吟，只道作难索谢，慌忙又取出四匹潞
绸，两股宝钗，一对凤头玉簪，放在桌上，道：“这几件东西，奉与姨娘为伐柯之敬。”利
四妈欢天喜地对王九妈说道：“侄女情愿自家赎身，一般身价，并不短少分毫。比著孤老卖
身更好。省得闲汉们从中说合，费酒费浆，还要加一加二的谢他。”
    王九妈听得说女儿皮箱内有许多东西，到有个然之色。你道却是为何！世间只有鸨儿的
狠，做小娘的设法些东西，都送到他手里，才是快活。也有做些私房在箱笼内，鸨儿晓得些
风声，专等女儿出门，开锁钥，翻箱倒笼取个罄空。只为美娘盛名下，相交都是大头儿，替
做娘的挣得钱钞，又且性格有些古怪，等闲不敢触犯，故此卧房里面，鸨儿的脚也不搠进
去。谁知他如此有钱。刘四妈见九妈颜色不善，便猜著了，连忙道：“九阿姐，你休得三心
两意。这些东西，就是侄女自家积下的，也不是你本分之钱。他若肯花费时，也花费了。或
是他不长进，把来津贴了得意的孤老，你也哪里知道！这还是他做家的好处。况且小娘自己
手中没有钱钞，临到从良之际，难道赤身赶他出门？少不得头上脚下都要收拾得光鲜，等他
好去别人家做人。如今他自家拿得出这些东西，料然一丝一线不费你的心。这一主银子，是
你完完全全鳖在腰跨里的。他就赎身出去，怕不是你女儿？倘然他挣得好时，时朝月节，怕
他不来孝顺你？就是嫁了人时，他又没有亲爹亲娘，你也还去做得著他的外婆，受用处正有
哩。”只这一套话，说得王九妈心中爽然，当下应允。刘四妈就去搬出银子，一封封兑过，
交付与九妈，又把这些金珠宝玉，逐件指物作价，对九妈说道：“这都是做妹子的故意估下
他些价钱。若换与人，还便宜得几十两银子。”王九妈虽同是个鸨儿，到是个老实头儿，凭
刘四妈说话，无有不纳。
    刘四妈见王九妈收了这主东西，便叫亡八写了婚书，交忖与美儿。美儿道：“趁姨娘在
此，奴家就拜别了爹妈出门，借姨娘家住一两日，择吉从良，未知姨娘允否？”刘四妈得了
美娘许多谢礼，生怕九妈翻悔，巴不得美娘出他他门，完成一事，说道：“正该如此。”当
下美娘收拾了房中自己的梳台拜匣，皮箱铺盖之类。但是鸨儿家中之物，一毫不动。收拾已
完，随著四妈出房，拜别了假爹假妈，和那姨娘行中，都相叫了。王九妈一般哭了几声。美
娘唤人挑了行李，欣然上轿，同刘四妈到刘家去。四妈出一间幽静的好房，顿下美娘行李。
众小娘都来与美娘叫喜。是晚，朱重差莘善到刘四妈家讨信，已知美娘赎身出来。择了吉
日，笙箫鼓乐娶亲。刘四妈就做大媒送亲，朱重与花魁娘子花烛洞房，欢喜无限。

    虽然旧事风流，不减新婚佳趣。

    次日，莘善老夫妇请新人相见，各各相认，吃了一惊。问起根由，至亲三口，抱头而
哭。朱重方才认得是丈人丈母。请他上坐，夫妻二人，重新拜见。亲邻闻知，无不骇然。是
日，整备筵席，庆贺两重之喜，饮酒尽欢而散。三朝之后，美娘教丈夫备下几副厚礼，分送
旧相知各宅，以酬其寄顿箱笼之恩，并报他从良信息。此是美娘有始有终处。王九妈、刘四
妈家，各有礼物相送，无不感激。满月之后，美娘将箱笼打开，内中都有黄白之资，吴绫蜀
锦，何止百计，共有三千余金，都将匙钥交付丈夫，慢慢的买房置产，整顿家当。油铺生
理，都是丈人莘善管理。不上一年，把家业挣得花锦般相似，驱奴使婢，甚有气象。
    朱重感谢天地神明保佑之德，发心于各寺庙喜舍合殿油烛一套，供琉璃灯油三个月；斋
弁沐浴，亲往拈香礼拜。先从昭庆寺起，其他灵隐、法相、净慈、天竺等寺，以次而行。
    就中单说天竺寺，是观音大士的香火，有上天竺、中天竺、下天竺，三处香火俱盛，却
是山路，不通舟楫。朱重叫从人挑了一担香烛，三担清油，自己乘轿而往。先到上天竺来。
寺僧迎接上殿，老香火秦公点烛添香。此时朱重居移气，养移体，仪容魁岸，非复幼时面
目，秦公哪里认得他是儿子。只因油桶上有个大大的“秦”字，又有“汴梁”二字，心中甚
以为奇。。也是天然凑巧。刚刚到上天竺，偏用著这两只油桶。朱重拈香已毕，秦公托出茶
盘，主僧奉茶。秦公问道：“不敢动问施主，这油桶上为何有此三字？”朱重听得问声，带
著汴梁人的土音，忙问道：“老香火，你问他怎么？莫非也是汴梁人么？”秦公道：“正
是。”朱重道：“你姓甚名谁？为何在此出家？共有几年了？”秦公把自己乡里，细细告
诉：“芋年上避兵来此，因无活计，将十三岁的儿秦重，过继与朱家。如今有八年之远。一
向为年老多病，不曾下山问得信息。”朱重一把抱住，放声大哭道：“孩儿便是秦重。向在
朱家挑油买卖。正为要访求父亲下落，故此于油桶上，写“汴梁秦”三字，做个标识。谁知
此地相逢！真乃天与其便！”众僧见他父子别了八年，今朝重会，各各称奇。朱重这一日，
就歇在上天竺，与父亲同宿，各叙情节。
    次日，取出中天竺、下天竺两个疏头换过。内中朱重，仍改做秦重，复了本姓。两处烧
香礼拜已毕，转到上天竺，要请父亲回家，安乐供养。秦公出家已久，吃素持斋，不愿随儿
子回家。秦重道路：“父亲别了八年，孩儿缺侍奉。况孩儿新娶媳妇，也得他拜见公公方
是。”秦公只得依允。秦重将轿子让与父亲乘坐，自己步行，直到家中。秦重取出一套新
衣，与父亲换了，中堂设坐，同安莘氏双双参拜。亲家莘公、亲母阮氏，齐来见礼。
    此日大排筵席。秦公不肯开荤，素酒素食。次日，邻里敛财称贺。一则新婚，二则新娘
子家眷团圆，三则父子重逢，四则秦小官归宗复姓，共是四重大喜。一连又吃了几日喜酒。
秦公不愿家居，思想上天竺故处清净出家。秦重不敢违亲之志，将银二百两，于上天竺另造
净室一所，送父亲到彼居住。其日用供给，按月送去。每十日亲往候问一次。每一季同莘氏
往候一次。那秦公活到八十余，端坐而化。遗命葬于本山。此是后话。
    却说秦重和莘氏，夫妻偕老，生下两孩儿，俱读书成名。至今风月中市语，凡夸人善于
帮衬，都叫做“秦小官”，又叫“卖油郎”。有诗为证：

    春来处处百花新，蜂蝶纷纷竞采春。
    堪爱豪家多子弟，风流不及卖油人。


第四卷　灌园叟晚逢仙女

    连宵风雨闭柴门，落尽深红只柳存。
    欲扫苍苔且停帚，阶前点点是花痕。

    这首诗为惜花而作。昔唐时有一处姓崔名玄微，平昔好道不娶妻室，隐于洛东。所居庭
院宽敞，遍植花卉竹木。构一室在万花之中，独处于内。童仆都居花外，无故不得辄入。如
此三十余年，足迹不出园门。时值春日，院中花木盛开，玄微日夕倘佯其间。一夜，风清月
朗，不忍舍花而睡，乘著月色，独步花丛中。忽见月影下，一青衣冉冉而来。玄微惊讶道：
“这时节哪得有女子到此行动？”心下虽然怪异，又说道：“且看他到何处去？”那青衣不
往东，不往西，迳至玄微面前，深深道个万福。玄微还了礼，问道：“女郎是谁家宅眷？因
何深夜至此？”那青衣启一点朱唇，露两行碎玉道：“儿家与处相近。今与女伴过上东门，
访表姨，欲借处士院中暂憩，不知可否？”玄微见来得奇异，欣然许之。青衣称谢，原从旧
转去。
    不一时。引一队女子，分花约柳而来，与玄微一一相见。玄微就月下仔细看时，一个个
姿容媚丽，体态轻盈，或浓或淡，妆东不一，随从女郎，尽皆妖艳。正不知从里来的。相见
毕，玄微邀进室中，分宾主坐人。开言道：“请问诸位女娘姓氏。今访何姻戚，乃得光降敝
园？”一衣绿裳者答道：“妾乃杨氏。”指一穿白的道：“此位李氏。”又指一衣绛服的
道：“此位陶氏。”遂逐一指示。最后到一绯衣小女，乃道：“此位姓石，名阿措。我等虽
则异姓，俱是同行姊妹。因封家十八姨数日云欲来相看，不见其至。今夕月色甚佳，故与姊
妹们同往候之。二来素蒙处士爱重，妾等顺便相谢。”
    玄微方待酬答，青衣报道：“封家姨至。”众怕惊喜出迎。玄微闪过半边观看。众女子
相见毕，说道：“正要来看十八姨；为主人留坐，不意姨至，足见同心。”各向前致礼。十
八姨道：“遂授旨青衣去取。十八姨问道：“此地可坐否？”杨氏道：“主人甚贤，地极清
雅。”十八姨道：“主人安在？”玄微趋出相见。举目看十八姨，体态飘逸，言词泠泠有林
下风气，近其旁，不觉寒气侵肌，毛骨竦然。逊入堂中，侍女将桌椅已是安排停当。请十八
姨居于上席，众女挨次而坐，玄微未位相陪。
    不一时，众青衣取到酒肴，摆设上来。佳肴异果，罗列满案。酒味醇，其甘如饴，俱非
人世所有。此时月色倍明，室中照耀，如同白日。满座芳香，馥馥袭人。宾主酬酢，杯觥交
杂。酒至半酣，一红裳女子满斟大觥，送与十八姨道：“儿有一歌，请为歌之。”歌云：

    绛衣披拂露盈盈，淡染胭脂一朵轻。
    自恨红颜留不住，莫怨春风道薄情。

    歌声清婉，闻者皆凄然。又一白衣女子送酒道：“儿亦有一歌。”歌云：

    皎洁玉颜胜白雪，况乃当年对芳月。
    沉吟不敢怨春风，自叹容华暗消歇。

    其音更觉惨切。那十八姨性颇轻佻，却又好酒。多了几杯，渐渐狂放。听了二歌，乃
道：“值此芳辰美景，宾主正欢，何遽作伤心语！歌旨又深刺余，殊为慢客，须各罚以大
觥，当另歌之。”遂手斟一杯递来，酒醉手软，持不甚牢，杯才举起，不想袖在箸上一兜，
扑碌的连杯打翻。
    这酒若翻在别个身上，却也罢了，恰恰里尽泼在阿措年娇貌美，性爱整齐，穿的却是一
件大红簇花绯衣。那红衣最忌的是酒，才沾滴点，其色便败，怎经得这一大杯酒！况且阿措
也有七八分酒意，见污了衣服，作色道：“诸姊妹有所求，吾不畏尔！”即起身往外就走。
十又姨也怒道：“小女弄酒，敢与吾为抗耶？”亦拂衣而起。众女子留之不住，齐劝道：
“阿措年幼，醉后无状，望勿记怀。明日当率来请罪！”相送下阶。十八姨忿忿向东而去。
众女子与玄微作别，向花丛中四散而走。
    玄微却观其踪迹，随后送之。步急苔滑，一交跌倒，挣起身来看时，众女子俱不见了。
心中想道：“是梦却又未曾睡卧。若是鬼，又衣裳楚楚，言语历历；是人，如何又倏然无
影？”胡猜乱想，惊疑不定。回入堂中，桌椅依然摆设，杯盘一毫已无；惟觉余馨满室。虽
异其事，料非祸祟，却也无惧。
    到次晚，又往花中步玩，见诸女子已在，正劝阿措往十八姨处请罪。阿措怒道：“何必
更恳此老妪？有事只求处士足矣。”众皆喜道：“言甚善。”齐向玄微道：“吾姊妹皆住处
士苑中，每岁多被恶风所挠，居止不安，常求十八姨相庇。昨阿措误触之，此后应难取力。
处士倘肯庇护，当有微报耳。”玄微道：“某有何力，得庇诸女？”阿措道：“只求处士每
岁元旦，作一朱幡，上图日月五星之文，立于苑东，吾辈则安然无恙矣。今岁已过，请于此
月二十一日平旦，微有东风，即立之，可免本日之难。”玄微道：“此乃易事，敢不如
命。”齐声谢道：“得蒙处士慨允，必不忘德。”言讫而别，其行甚疾。玄微随之不及。忽
一阵香风过处，各失所在。
    玄微欲验其事，次日即制办朱幡。候至廿一日，清早起来，果然东风微拂，急将幡竖立
苑东。少顷，狂风振地，飞沙走石，自洛南一路，摧林折树；苑中繁花不动。玄微方晓诸女
者，众花之精也。绯衣名阿措，即安石榴也。封十八姨，乃风神也。到次晚，众女各里桃李
花数斗来谢道：“承处士脱某等大难，无以为报。铒此花英，可延年却老。愿长如此卫护某
等，亦可致长生。”玄微依其服之，果然容颜转少，如三十许人。后得道仙去。有诗为证：

    洛中处士爱栽花，岁岁朱幡绘采茶。
    学得餐英堪不老，何须更觅枣如瓜。

    列位莫道小子说风神与花精往来，乃是荒唐之语。那九州四海之中，目所未见，耳所未
闻，不载史册，不见经传，奇奇怪怪，跷跷蹊蹊的事，不知有多多少少。就是张华的>，也
不过志其一二；虞世南的行书厨，也包藏不得许多。此等事甚是平常，不足为异，然虽如
此，又道是子不语怪，且搁过一边。只那惜花致福，损花折寿，乃见在功德，须不是乱道。
列位若不信时，还有一段>的故事，待小子说与位看官们听。若平日爱花的，听了自然将花
分外珍重；内中或有不惜花的，小子就将这话劝他，惜花起来。虽不能得道成仙，亦可以消
闲遣闷。
    你道这段话文出在哪个朝代？何处地方？就在大未仁宗年间，江南平江府东门外长乐村
中。这村离城只去三里之远，村上有个老者，姓秋名先，原是庄家出身，有数亩田地，一所
草房。妈妈水氏已故，别无儿女。那秋先从幼酷好栽花种果，把田业都撇弃了，专于其事。
若偶觅得种异花，就是拾著珍宝，也没有这般欢喜。随你极紧要的事出外，路上逢著人家有
树花儿，不管他家容不容，便陪著笑脸，捱进去求玩。若不常花木，或家里也在正开，还转
身得快，倘然是一种名花，家中没有的，虽或有，已开过了，便将正事撇在半边，依依不
舍，永日忘归。人都叫他是花痴。或遇见卖花的有株好花，不论身边有钱无钱，一定要买，
无钱时便脱身上衣服去解当。也有卖花的知他僻性，故高其价，也只得忍贵买回。又有那破
落户晓得他是爱花的，各处寻觅好花折来，把泥假捏个根儿哄他，少不得也买。有恁般奇
事！将来种下，依然肯活。日积月累，遂成了一个大园。那园周围编竹为篱，篱上交缠蔷
薇、荼縻、木香、刺梅、木槿、棣棠、十样锦、美人蓼、山踯躅、高良姜、白蛱蝶、夜落金
钱、缠枝牡丹等类，不可枚举。遇开放之时，烂如锦屏。远篱数步，尽植名花异卉。一花未
谢，一花又开。向阳设两扇柴门，门内一条竹径，两边都结柏屏遮护。转过柏屏，便是三间
草堂。房虽草覆，却高爽宽，窗明亮。堂中挂一幅无名小画，设一张白木卧榻。桌凳之类，
色色洁净。打扫得地下无纤毫尘垢。堂后精舍数间，卧室在内。那花卉无所不有，十分繁
茂。真个四时不谢，八节长春。但见：
    梅标清骨，兰挺幽芳。茶呈雅灡軦李谢浓妆。杏娇疏雨，菊傲严霜。水仙冰冗玉骨，牡
丹国色天香。玉树亭亭阶砌，金莲冉冉池塘。芍药芳姿少比，石榴丽质无双。丹桂飘香月
窟，芙蓉冷艳寒江。梨花溶溶夜月，桃花灼灼朝阳。山茶花宝珠称贵，蜡梅花磬口方香。海
棠花西府为上，瑞香花金边最良。玫瑰杜鹃，烂如云锦，绣球郁李，点缀风光。说不尽千般
花卉，数不了万种芬芳。
    篱门外正对著一个大湖，名为朝天湖，俗名荷花荡。这湖东连吴淞江，西通震泽，南接
庞山湖。湖中景致，四时晴雨皆宜。秋先于岸傍堆土作堤，广植桃柳。每至春时，红绿间
发，宛似西湖胜景。沿湖遍插芙蓉，湖中种五色莲花。盛开之日，满湖锦云烂熳，香气袭
人，小舟荡桨采菱，歌声泠泠。遇斜风微起，偎船竞渡，纵横如飞。柳下渔人，舣船晒网。
也有戏鱼的，结网的，醉卧船头的，没水赌胜的，欢笑之音不绝。那赏莲游人，画船箫管鳞
集，至黄昏回棹，灯火万点，间以星影萤光，错落难辨。深秋时，霜风初起，枫林渐染黄
碧，野岸衰柳芙蓉，杂间白苹红蓼，掩映水际；芦苇中鸿雁群集，嘹呖干云，哀声动人。隆
冬天气，彤云密布，六花飞舞，上下一色。那四时景致，言之不尽。有诗为证：

    朝天湖畔水连天，天唱渔歌即采莲。
    小小茅堂花万种，主人日日对花眠。

    按下散言，且说秋先每日清晨起来，扫净花底落叶，汲水逐一灌溉，到晚上又浇一番。
若有一花将开，不胜欢跃。或暖酒儿，或烹瓯茶儿，向花深深作揖，先行浇奠，口称花万岁
三声，然后坐于其下，浅斟细嚼。酒酣兴到，随意歌啸。身子倦时，就以石为枕，卧在根
傍。自半含至盛开，未尝暂离。如见日色烘烈，乃把棕拂蘸水沃之。遇著月夜，便连宵不
寐。倘值了狂风暴雨，即披顶笠，周行花间检视。遇有欹枝，以竹扶之。虽夜间，还起来巡
看几次。若花到谢时，则累日叹息，常至堕泪。又不舍得那些落花，以棕拂轻轻拂来，置于
盘中，时赏观玩，直至乾枯，装入净瓮之日，再用茶酒浇奠，惨然若不忍释。然后亲捧其
瓮，深埋长堤之下，谓之“葬花”。倘有花片，被雨打泥污的，必以清水再四涤净，然后送
入湖中，谓之“浴花”。
    平昔最恨的是攀枝折朵。他也有一段议论，道：“凡花一年只开得一度，四时中只占得
一时，一时中又只占得数日。他熬过了三时的冷淡，才讨得这数日的风光。看他随风而舞，
迎人而笑，如人正当得意之境，忽被摧残，巴此数日甚难，一朝折损甚易。花若能言，岂不
嗟叹！况就此数日间，先犹含蕊，后复零残。盛开之时，更无多了。又有蜂采鸟啄虫钻，日
炙风吹，雾迷雨打，全仗人去护惜他。却反恣意拗折，于心何忍！且说此花自芽生根，自根
生本，强者为干，弱者为枝，一干一枝，不知养成了多少年月。及候至花开，供人清玩，有
奇不美，定要折他！と一离枝，再不能上枝，枝一去干，再不能附干，如人死不可复生，刑
不可复赎，花若能言，岂不悲泣！又想他折花的，不过择其巧干，爱其繁枝，插之瓶中，置
之席上，或供宾客片时侑酒之欢，或助婢妾一日梳妆之饰，不思客觞可饱玩于花下，闺妆可
借巧于人工。手中折了一枝，鲜花就少了一枝，今年伐了此干，明年便少了此干。何如延其
性命，年年岁岁，玩之无穷乎？还有未开之蕊，随花而去，此蕊竟槁灭枝头，与人之童夭何
异。又有原非爱玩，趁兴攀折，既折之后，拣择好歹，逢人取讨，即便与之。或随路弃掷，
略不顾惜。如人横祸枉死，无处申冤。花若能言，岂不痛恨！”
    他有了这段议论，所以生平不折一枝，不伤一蕊。就是别人家园上，他心爱著那一种花
儿，宁可终日看玩；假饶那花主人要取一枝一朵来赠他，他连称罪过，决然不要。若有傍人
要来折花者，只除他不看见罢了；他若见时，就把言语再三劝止。人若不从其言，他情愿低
头下拜，代花乞命。人虽叫他是花痴，多有可怜他一片诚心，因而住手者，他又深深作揖称
谢。又有小厮们要折花卖钱的，他便将钱与之，不教折损。或他不在时，被人折损，他来见
有损处，必凄然伤感，取泥封之，谓之“医花”。为这件上，所以自己园中不轻易放人游
玩。偶有亲戚邻友要看，难好回时，先将此话讲过，才放进去。又恐秽气触花，只许远观，
不容亲近。倘有不达时务的，捉空摘了一花一蕊，那老便要面红颈赤，大发喉急。下次就打
骂他，也不容进去看了。后来人都晓得了他的性子，就一叶儿也不敢摘动。
    大凡茂林深树，便是禽鸟的巢穴，有花果处，越发千百为群。如单食果实，到还是小
事，偏偏只拣花蕊啄伤。惟有秋先却将米谷置于空处饲之，又向禽鸟祈祝。那禽鸟却也有知
觉，每日食饱，在花间低飞轻舞，宛啭娇啼，并不损一朵花蕊，也不食一个果实。故此产的
果品最多，却又大而甘美。每熟时先望空祭了花神，然后敢尝，又遍送左近邻家试新，余下
的方鬻，一年到有若干利息。那老者因得了花中之趣，自少至老，五十余年，略无倦意。筋
骨愈觉强健。粗衣淡饭，悠悠自得。有得赢余，就把来周济村中贫乏。自此合村无不敬仰，
又呼为秋公。他自称为灌园叟。有诗为证：

    朝灌园兮暮灌园，灌成园上百花鲜。
    花开每恨看不足，为爱看园不肯眠。

    话分两头。却说城中有一人姓张名委，原是个宦家子弟，为人奸狡诡谲、残忍刻薄，恃
了势力，专一欺邻吓舍，扎害良善。触著他的，风波立至，必要弄得那人破家荡产，方才罢
手。手下用一班如狼似虎的奴仆，又有几个助恶的无赖子弟，日夜合做一块，到处闯祸生
灾，受其害者无数。不想却遇了一个又狠似他的，轻轻捉去，打得个臭死。及至告到官司，
又被那人弄了些手脚，反问输了。因妆了幌子，自觉无颜，带了四五个家人，同那一班恶
少，暂在庄上遣闷。那庄正在长乐村中，离秋公家不远。一日早饭后，吃得半酣光景，向村
中闲走，不觉来到秋公门首，只见篱上花枝鲜媚，四围树木繁翳，齐道：“这所在到也幽
雅，是哪家的？”家人道：“此是种花秋公园上，有名叫做花痴。”张委道：“我常闻得说
庄边有甚么秋老儿，种得异样好花。原来就住在此。我们何不进去看看？”家人道：“这老
儿有些古怪，不许人看的。”张委道：“别人或者不肯，难道我也是这般？快去敲门！”
    那时园中牡丹盛开，秋公刚刚浇灌完了，正将著一酒儿，两碟果品，在花下独酌，自取
其乐。饮不上三杯，只听得的敲门响，放下酒杯，走出来开门，一看，见站著五六个人，酒
气直冲。秋公料道必是要看花的，便拦住门口，问道：“列位有甚事到此？”张委道：“你
这老儿不认得我么？我乃城里有名的张衙内，那边张家庄便是我家的。闻得你园中好花甚
多，特来游玩。”秋公道：“告衙内，老汉也没种甚好花，不过是桃杏之类，都已谢了，如
今并没别样花卉。”张委睁起双眼道：“这老儿恁般可恶！看看花儿打甚紧，却便回我没
有。难道吃了你的？”秋公道：“不是老汉说谎，果然没有。”张委哪里肯听，向前叉开
手。当胸一，秋公站立不牢，踉踉跄跄，直撞过半边。众人一齐拥进。秋公见势头凶恶，只
得让他进去，把篱门掩上，随著进来，向花下取过酒果，站在旁边。众人看那四边花草甚
多，惟有牡丹最盛。那花不是寻常玉楼春之类，乃五种有名异品。哪五种？黄楼子、绿蝴
蝶、西瓜穰、舞青猊、大红狮头。
    这牡丹乃花中之王，惟洛阳为天下第一，有“姚黄”、“魏紫”名色，一本价值五千。
你道因何独盛于洛阳？只为昔日唐朝有个武则天皇后，淫乱无道，宠幸两个官儿，名唤张易
之、张昌宗，于冬月之间，要游后苑，写出四句诏来，道：

    来朝游上苑，火速报春知。
    百花连夜发，莫待晓风吹。

    不想武则天原是应运之主，百花不敢违旨，一夜发蕊开花。次日驾幸后苑，只见千红万
紫，芳菲满目，单有牡丹花有些志气，不肯奉承女主幸臣，要一根叶儿也没有。则天大怒，
遂贬于洛阳。故此洛阳牡丹冠于天下。有一支《上楼春》词，单赞牡丹花的好处。词云：

    名花绰约东风里，占断韶华都在此。芳心一片可人怜，春色三分愁雨洗。
    玉人尽日恹恹地，猛被笙歌惊破睡。起临妆镜似娇羞，近日伤春输与你。

    那花正种在草堂对面，周围以湖石拦之，四边竖个木架子，上覆布幔，遮蔽日色。花本
高有丈许，最低亦有六七尺，其花大如丹盘，五色灿烂，光华夺目。众人齐赞：“好花！”
张委便踏上湖石去嗅那香气。秋先极怪的是这节，乃道：“衙内站远些看，莫要上去！”张
委恼他不容进来，心下正要寻事，又听了这话，喝道：“你那老儿住在我庄边，难道不晓得
张衙内名头么？有恁样好花，故意回说没有。不计较就勾了，还要多言，哪见得闻一闻就坏
了花？你便这说，我偏要闻。”遂把花逐朵攀下来，一个鼻子凑在花上去嗅。那秋老在傍，
气得敢怒而不敢言。也还道略看一回就去。谁知这厮故意卖弄道：“有恁样好花，如何空
过？须把酒来赏玩。”吩咐家人快去取。秋公见要取酒来赏，更加烦恼，向前道：“所在蜗
窄，没有坐处。衙内止看看花儿，酒还到贵庄上去吃。”张委指著地上道：“这地下尽好
坐。”秋公道：“志上龌龊，衙内如何坐得？”张委道：“不打紧，少不得有毡条遮衬。”
不一时，酒肴取到，铺下毡条，众人团团围坐，猜拳行令，大呼小叫，十分得意。只有秋公
骨笃了嘴，坐在一边。那张委看见花木茂盛，就起个不良之念，思想要吞占他的，斜著醉
眼，向秋公道：“看你这蠢丈儿不出，到会种花，却也可取，赏你一杯。”秋公哪里有好气
答他，气忿忿的道：“老汉天性不会饮酒，不敢从命！”张委又道：“你这园可卖么？”秋
公见口声来得不好，老大惊讶，答道：“这园是老汉的性命，如何舍得卖？”张委道：“甚
么性命不性命！卖与我罢了。你若没去处，一发连身归在我家，又不要做别事，单单替我种
些花木，可不好么？”众人齐道：“你这儿好造化，难得衙内恁般看顾，还不快些谢恩？”
秋公看见逐步欺负上来，一发气得手足麻软，也不去睬他。张委道：“这老儿可恶！肯不
肯，如何不答应我？”秋公道：“说过不卖了，怎的只管问？”张委道：“放屁！你若再说
句不卖，就写帖儿，送到县里去。”秋公气不过，欲要抢白几句，又想一想，他是有势力的
人，却又醉了。怎与他一般样见识？且哄了去再处，忍著气答道：“衙内总要买，必须从容
一日，岂是一时急骤的事。”众人道：“这话也说得是。就在明罢。”此时都已烂醉，齐立
起身，家人收拾家伙先去。秋公死怕折花，预先在花边防护。那张委真个走向前，便要踹上
湖石去采。秋先扯住道：“衙内，这花虽是微物，但一年间不知废多少工夫，才开得这几
朵。不争折损了，深为可惜。况折去不过二三日就谢了，何苦作这样罪过！”张委喝道：
“胡说！有甚罪过？你明日卖了，便是我家之物，就都折尽，与你何干！”把手去推开。委
公揪住死也不放，道：“衙内便杀了老汉，这花决不与你摘的。”众人道：“这丈其实可
恶！衙内采朵花儿，值甚么大事，妆出许多模样！难道怕你就不摘了？”遂齐走上前乱摘。
把那老儿急得叫屈连天，舍了张委，拼命去拦阻。扯了东边，顾不得西首，顷刻间摘下许
多。秋老心疼肉痛，骂道：“你这班贼男女，无事登门，将我欺负，要这性命何用！”赶向
张委身边，撞个满怀。去得势猛，张委又多了几杯酒，把脚不住，翻勇斗跌倒。众人都道：
“不好了，衙内打坏也！”齐将花撇下，便赶过来，要打秋公。内中有一个老成的，见秋公
年纪已老，恐打出事来，劝住众人，扶起张委。张委因跌了这交，心中转恼，赶上前打得个
支蕊不留，撒作遍地，意尤未足，又向花中践踏一回。可惜好花，正是：

    老拳毒手交加下，翠叶娇花一旦休。
    好似一番风雨恶，乱红零落没人收。

    当下只气得个秋公怆地呼天，满地乱滚。邻家听得秋公园中喧嚷，齐跑进来，看见花枝
满地狼籍，众人正在行凶，邻里尽吃一惊，上前劝住。问知其故，内中到有两三个是张委的
租户，齐替秋公陪个不是，虚心冷气，送出篱门。张委道：“你们对那老贼说，好好把园送
我，便饶了他；若说半个不字，须教他仔细著。”恨恨而去。
    邻里们见张委醉了，只道酒话，不在心上，覆身转来，将秋公扶起，坐在阶沿上。那老
儿放声号恸。众邻里劝慰了一番，作别出去，与他带上篱门，一路行走。内中也有怪秋公平
日不容看花，便道：“这老官儿真个忒煞古怪，所以有这样事，也得他经一遭儿，警戒下
次。”内中又有直道的道：“莫说这没天理的话！自古道：种花一年，看花十日。那看的但
觉好看，赞声好花罢了，怎得知种花的烦难。只这几朵花，正不知费了许多辛苦，才培植得
恁般茂盛，如何怪得他爱惜！”
    不题众人，且说秋公不舍得这些残花，走向前将手去捡起来看，见践踏得凋残零落，尘
垢沾污，心中凄惨，又哭道：“花啊！我一生爱护，从不曾损坏一瓣一叶，哪知今日遭此大
难！”正哭之间，只听得背后有人叫道：“秋公为何恁般痛哭？”秋公回头看时，乃是一个
女子，年约二八，姿容美丽，雅淡梳妆，却不认得是谁家之女，乃收泪问道：“小娘子是哪
家？至此何干？”那女子道：“我家住在左近，因闻你园中牡丹花茂盛，特来游玩，不想都
已谢了。”秋公题起牡丹二字，不觉又哭起来。女子道：“你且说有甚苦情如此啼哭？”秋
公将张委打花之事说出。那女子笑道：“原来为此缘故。你可要这花原上枝头么？”秋公
道：“小娘休得取笑！哪有落花返枝的理？”女子道：“我祖上传得个落花返枝的法术，屡
试屡验。”秋公听说，化悲为喜道：“小娘真个有这术法么？”女子道：“怎的不真？”秋
公倒身下拜道：“若得小娘子施此妙术，老汉无以为报，但每一种花开，便来相请赏玩。”
女子道：“你且莫拜，去取一碗水来。”秋公慌忙跳起去取水，心下又转道：“如何有这漾
妙法？莫不是见我哭泣，故意取笑？”又想道：“这小娘子从不相认，岂有耍我之理？还是
真的。”急舀了碗清水出来，抬头不见了女子，只见那花都已在枝头，地下并无一瓣遗存。
起初每本一色，如今却变做红中间紫，淡内添浓，一本五色俱全，比先更觉鲜妍。有诗为
证：

    曾闻湘子将花染，又见仙姬会返枝。
    信是至诚能动物，愚夫犹自笑花痴。

    当下秋公又惊又喜道：“不想这小娘子果然有此妙法！”只道还在花丛中，放下水，前
来作谢。园中团团寻遍，并不见影，乃道：“这小娘如何就去了？”又想道：“必定还在门
口，须上去求他，传了这个法儿。”一迳赶至门边，那门却又掩著。拽开看时，门首坐著两
个老者，就是左右邻家，一个唤做虞公，一个叫做单老，在那里看渔人晒网。见秋公出来，
齐立起身拱手道：“闻得张衙内在此无理，我们恰往田头，没有来问得。”秋公道：“不要
说起，受了这班泼男女的殴气，亏著一位小娘子走来，用个妙法，救起许多花朵，不曾谢得
他一声，迳出来了。二位可看见往哪一边去的？”二老闻言，惊讶道：“花坏了，有甚法儿
救得？这女子去几时了？”秋公道：“刚方出来。”二老道：“我们坐在此好一回，并没个
人走动，哪见甚么女子？”秋公听说，心下恍悟道：“恁般说，莫不这位小娘子是神仙下
降？”二老问道：“你且说怎的救起花儿？”秋公将女子之事叙了一遍。二老道：“有如此
奇事！待我们去看看。”
    秋公将门拴上，一齐走至花下，看了连声称异道：“这定然是个神仙。凡人哪有此法
力！”秋公即焚起一炉好香，对天叩谢。二老道：“这也是你平日爱花心诚，所以感动神仙
下降。明日索性到教张衙内这几个泼男女看看，羞杀了他。”秋公道：“莫要，莫要！此等
人即如恶犬，远远见了就该避之，岂可还引他来？”二老道：“这话也有理。”秋公此时非
常欢喜，将先前那瓶酒热将起来，留二老在花下玩赏，至晚而别。二老回去，即传合村人都
晓得，明日俱要来看，还恐秋公不许。谁知秋公原是有意思的人，因见神仙下降，遂有出世
之念，一夜不寐，坐在花下存想；想至张委这事，忽地开悟道：“此皆是我平日心胸褊窄，
故外侮得至。若神仙汪洋度量，无所不容，安得有此！”至次早，将园门大开，任人来看。
先有几个进来打探，见秋公对花而坐，但吩咐道：“坐凭列位观看，切莫要采便了。”众人
得了这话，互相传开。那村中男子妇女，无有不至。
    按下此处，且说张委至次早，对众人说：“昨日反被那老贼撞了一交，难道轻恕了不
成？如今再去要花园；不肯时，多教些人从，将花木尽打个稀烂，方出这气。”众人道：
“这园在衙内庄边，不怕他不肯。只是昨日不该把花都打坏，还留几朵，后日看看，便
是。”张委道：“这也罢了，少不得来年又发。我们快去，莫要使他停留长智。”众人一齐
起身，出得庄门，就有人说：“秋公园上神仙下降，落下的花，原都上了枝头，却又变做五
色。”张委不信道：“这老贼有何好处，能感神仙下降？况且不前不后，刚刚我们打坏，神
仙就来？难道这神仙是养家的不成？一定是怕我们又去，故此诌这话来央人传说，见得他有
神仙护卫，使我们不摆布他。”众人道：“衙内之言极是。”
    顷刻，到了园门口，见两扇门大开，往来男女络绎不绝，都是一般说话。众人道：“原
来真有这等事！”张委道：“莫管他，就是神仙见坐著，这园少不得要的。”弯弯曲曲，转
到草堂前，看时，果然话不虚传。这花却也奇怪，见人来看，姿态愈艳，光采倍生，如对人
笑一般。张委心中虽十分惊讶，那吞占念头，全然不改，看了一回，忽地又起一个恶念，对
众人道：“我们且去。”齐出了园门。
    众人问道：“衙内如何不与他要园？”张委道：“我想得个好策在此，不消与他说得，
这园明日就归于我。”众人道：“衙内有何妙算？”张委道：“见今贝州王则谋反，专行妖
术。枢密府行下文书来，天下军州严禁左道，捕缉妖人。本府见出三千贯赏钱，募人出首。
我明日就将落花上枝为由，教张霸到府，首他以妖术惑人。这个老儿熬刑不过，自然招承下
狱。这园必定官卖。那时谁个敢买他的？少不得让与我。还有三千贯赏钱哩。”众人道：
“衙内好计！事不宜迟，就去打点起来。”当时即进城，写下首状。次早，教张霸到平江府
出首。这张霸是张委手下第一出尖的人，衙门情熟，故此用他。大尹正在缉访妖人，听说此
事，合村男女都见的，不由不信，即差缉捕使臣带领做公的，押张霸作眼，前去捕获。张委
将银布置停当，让张霸与缉捕使臣先行，自己与众子弟随后也来。
    缉捕使臣一迳到秋公园上，那老儿还道是看花的，不以为意。众人发一声喊，赶上前一
索捆翻。秋公吃这一吓不小，问道：“老汉有何罪犯？望列位说个明白。”众人口口声声，
骂做妖人反贼，不由分诉，拥出门来。邻里看见，无不失惊，齐上前询问。缉捕使臣道：
“你们还要问么？他所犯的事也不小，只怕连村上人都有分哩。”那些愚民，被这大话一
寒。心中害怕，尽皆洋洋走开，惟恐累及。只有虞公、单老，同几个平日与秋公相厚的，远
远跟来观看。
    且说张委俟秋公去后，便与众子弟来锁园门，恐还有人在内，又检点一过，将门锁上，
随后赶上府前。缉捕使臣已将秋公解进，跪在月台上，见傍边又跪著一人，却不认得是谁。
那些狱卒都得了张委银子，已备下诸般刑具伺候。大尹喝道：“你是何处妖人，敢在此地方
上将妖术煽惑百姓？有几多党羽？从实招来！”秋闻言，恰如黑暗中闻个火炮，正不知从何
处起的，禀道：“小人家世住于长乐村中，并非别处妖人，也不晓得甚么妖术。”大尹道：
“前日你用妖术使落花上枝，还敢抵赖！”秋公见说到花上，情知是张委的缘故，即将张委
要占园打花，并仙女下降之事，细诉一遍。不想那大尹性是偏执的，哪里肯信，乃笑道；
“少少慕仙的，修行至老，尚不能得遇神仙；岂有因你哭，花仙就肯来？既来了，必定也留
个名儿，使人晓得，如何又不别而去？这样话哄哪个！不消说得，定然是个妖人。快夹起
来！”
    狱卒们齐声答应，如狼虎一般，蜂拥上来，揪翻秋公，扯腿拽脚。刚要上刑，不想大尹
忽然一估头晕，险些儿跌下公座，自觉头目森森，坐身不住。吩咐上了枷扭，发下狱中监
禁，明日再审。狱卒押著，秋公一路哭泣出来，看见张委，道：“张衙内，我与你前日无
怨，往日无仇，如何下此毒手，害我性命！”张委也不答应，同了张霸和那一班恶少，转身
就走。虞公、单老接著秋公，问知其细，乃道：“有这等冤枉的事！不打紧，明日同合村
人，具张连名保结，管你无事。”秋公哭道：“但愿得如此便好。”狱卒喝道：“这死囚还
不走！只管哭甚么！”秋公含著眼泪进狱。邻里又寻些酒食，送至门上。那狱卒谁个拿与他
吃，竟接来自去受用。
    到夜间，将他上了因床，就如活死人一般，手足不能少展。心中苦楚，想道：“不知哪
位神位神仙救了这花，却又被那厮借此陷害。神仙呵！你若怜我秋先，亦来救拔性命，情愿
弃家入道。”一头正想，只见前日那仙女，冉冉而至。秋公急叫道：“大仙救拔弟子秋先则
个！”仙女笑道：“汝欲贶离苦厄么？”上前把手一指，那枷扭纷纷自落。秋先爬起来，向
前叩头道：“请问大仙姓氏。”仙女道：“吾乃瑶王母座下司花女，怜汝惜花志诚，故令诸
花返本，不意反资奸人谗口。然亦汝命中合有此灾，明日当脱。张委损花害人，花神奏闻上
帝，已夺其算；助恶党羽，俱降大灾。汝宜笃志修行，数年之后，吾当度汝。”秋先又叩首
道：“请问上仙修行之道。”仙女道：“修仙径路甚多，须认本源。汝原以惜花有功，今亦
当以花成道。汝但饵百花，自能身轻飞举。”遂教其服食之法。秋先稽首叩谢起来，便不见
了仙子，抬头观看，却在狱墙之上，以手招道：“汝亦上来，随我出去！”秋先便向前攀援
了一大回，还只到得半墙，甚觉吃力；渐渐至顶，忽听得下边一棒锣声，喊道：“妖人走
了，快拿下！”秋公心下惊慌，手酥脚软，倒撞下来，撒然惊觉，原在囚床之上。想起梦中
言语，历历分明，料必无事，心中稍宽。正是：
    但存方寸无私曲，料得神明有主张。
    且说张委见大尹已认做妖人，不胜欢喜，乃道：“这丈儿许多清奇古怪，今夜且请在囚
床上受用一夜，让这园儿与我们乐罢。”众人都道：“前日还是那老儿之物，未曾尽兴；今
日是大爷的了，须要尽情欢赏。”张委道：“言之有理！”遂一齐出城，教家人整备酒肴，
迳至秋公园上，开门进去。那邻里看见是张委，心下虽然不平，却又惧怕，谁敢多口。
    且说张委同众子弟走至草堂前，只见牡丹枝头一朵不存，原如前日打下时一般，纵棋满
地，众人都称奇怪。张委道：“看起来，这老贼果系有妖法的，不然，如何半日上倏尔又变
了？难道也是神仙打的？”有一个子弟道：“他晓得衙内要赏花，故意弄这法儿来吓我
们。”张委道：“他便弄这法儿，我们就赏落花。”当下依原铺设毡条，席地而坐，放开怀
抱恣饮，也把两瓶酒赏张霸到一边去吃。看看饮至月色挫西，俱有半酣之意，忽地起一阵大
风。那风好利害！

    善聚庭前草，能开水上萍。
    腥闻群虎啸，响合万松声。

    那阵风却把地下这花朵吹得都直竖起来，眨眼间俱变做一尺来长的女子。众人大惊，齐
叫道：“怪哉！”言还未毕，那些女子迎风一幌，尽已长大，一个个姿容美丽，衣服华艳，
团团立做一大堆。众人因见恁般标致，通看呆了。内中一个红衣女子却又说起话来，道：
“吾姊妹居此数十余年，深蒙秋公珍重护惜。何意蓦遭狂奴，俗气熏炽，毒手摧残，复又诬
陷秋公，谋吞此地。今仇在目前，吾姊妹曷不戮力击之！上报知己之恩，下雪摧残之耻，不
亦可乎？”众女郎齐道：“阿妹之言有理！须速下手，毋使潜遁！”说罢，一齐举袖扑来。
那袖似有数尺之长，如风翻乱飘，冷气入骨。众人齐叫有鬼，撇了家伙，望外乱跑，彼此各
不相顾。也有被石块打脚的，也有被树枝抓面的，也有跌而复起，起而复跌的，乱了多时，
方才收脚。点检人数都在，单不见了张委、张霸二人。此时风已定了，天色已昏，这班子弟
各自回家，恰像检得性命一般，抱头鼠窜而去。
    家人喘息定了，方唤几个生力庄客，打起火把，复身去抓寻。直到园上，只听得大梅树
下有呻今之声，举火看时，却是张霸被梅根绊倒，跌破了头，挣扎不起。庄客著两个先扶张
霸归去。众人周围走了一遍，但见静悄悄的万籁无声。牡丹棚下，繁花如故，并无零落。草
堂中杯盘狼籍，残羹淋漓。众人莫不吐舌称奇。一面收拾家伙，一面重复照看。这园子又不
多大，三回五转，毫无踪影。难道是大风吹去了？女鬼吃去了？正不知躲在哪里。延捱了一
会，无可奈何，只索回去过夜，再作计较。
    方欲出门，只见门外又有一夥人，提著行灯进来。不是别人，却是虞公、单老闻知众人
见鬼之事，又闻说不见了张委，在园上抓寻，不知是真是假，合著三邻四舍，进园观看。问
明了众庄客，方知此事果真。二老惊诧不已，教众庄客且莫回去，“老汉们同列还去抓寻一
遍。”众人又细细照看了一下，正是兴尽而归，叹了口气，齐出园门。二老道：“列位今晚
不来了么？老汉们告过，要把园门落锁，没人看守得，也是我们邻里的干系。”此时庄客
们，蛇无头而不行，已不似先前声势了，答应道：“但凭，但凭。”
    两边人犹未散，只见一个庄客在东边墙角下叫道：“大爷有了！”众人蜂拥而前。庄客
指道：“那槐枝上挂的，不是大爷的软翅纱巾么？”众人道：“既有了巾儿，人也只在左
近。”沿墙照去，不多几步，只叫得声：“苦也！”原来东角转弯处，有个粪窖，窖中一
人，两脚朝天，不歪不斜，刚刚倒插在内。庄客认得鞋袜衣服，正是张委，顾不得臭秽，只
得上前打捞起来。虞单二老暗暗念佛，和邻舍们自回。众庄客抬了张委，在湖边洗净。先有
人报去庄上。合家大小，哭哭啼啼，置备棺衣入殓，不在话。其夜，张霸破头伤重，五更时
亦死。此乃作恶的见报。正是：
    两个凶人离世界，一双恶鬼赴阴司。
    次日，大尹病愈升堂，正欲吊审秋公之事，只见公差禀道：“原告张霸同家长张委，昨
晚都死了。”如此如此，这般这般。大尹大惊，不信有此异事。臾间，又见里老乡民，共有
百十人，连名具呈前事：诉说秋公平日惜花行善，并非妖人；张委设谋陷害，神道报应，前
后事情，细细分剖。大尹因昨日头晖一事，亦疑其枉，到此心下豁然，还喜得不曾用刑。即
于狱中吊出秋公，立时释放，又给印信告示，与他园门张挂，不许闲人损坏他花木。众人叩
谢出府。
    秋公向邻里作谢，路同回。虞、单二老开了园门，同秋公进去。秋公见牡丹茂盛如初，
伤感不已。众人治酒，与秋公压惊。秋公便同众人连吃了数日酒席。闲话休题。
    自此之后，秋公日饵百花，渐渐习惯，遂谢绝了烟火之物，所鬻果实之资，悉皆布施。
不数年间，发白更黑，颜色转如童子。一日正值八月十五，丽日当天，万里无瑕。秋公正在
房中趺坐，忽然祥风微拂，彩云如蒸，空中音乐嘹。异香扑鼻，青鸶白鹤，盘旋翔舞，渐至
庭前。云中正立著司花女，两边幢幡宝盖，仙女数人，各奏乐器。秋公一见，扑翻身便拜。
司花女道：“秋先，汝功行圆满，吾已申奏上帝，有旨封汝为护花使者，专管人间百花，令
汝拔宅上升。但有爱花惜花的，加之以福；残花毁花的，降之以灾。”秋公向空叩首谢恩
讫，随著众仙，登时带了花木，一齐冉冉升起，向南而去。虞公、单老和那邻里之人都看见
的，一齐下拜。还见秋公在云端延头望著众人，良又方没。此地遂改名升仙里，又谓之惜花
村。

    园公一片惜花心，道感仙姬下界临。
    草木同升随拔宅，淮南不用炼黄金。


第五卷　大树坡义虎送亲

    举世芒芒无了休，寄身谁识等浮沤。
    谋生尽作千年计，公道还当万古留。
    西下夕阳谁把手？东流逝水绝回头。
    世人不解苍天意，恐使身心半夜愁。

    这八句诗，奉劝世人公道存心，天理用事，莫要贪图利己，谋害他人。常言道：“使心
用心，反害其身。”你不存天理，皇天自然不佑。昔有一人，姓韦名德，乃福建泉州人氏，
自幼随著大亲，在绍兴府开个倾银铺儿。那老儿做人公道，利心颇轻，为此主顾甚多，生意
尽好。不几年，攒上好些家私。韦德年长，娶了邻近单裁缝的女儿为媳。那单氏到有八九分
颜色，本地大户，情愿出百十贯钱讨他做偏房，单裁缝不肯，因见韦家父子本分，手头活
动，况又邻居，一夫一妇，遂就了这头亲事。何期婚配之后，单裁缝得病身亡。不上二年，
韦老亦病故。韦德与浑家单氏商议，口今举目无亲，不若扶柩还乡。单氏初时不肯，拗丈夫
不过，只得顺从。韦德先将店中粗重家伙变卖，打叠行李，雇了一只长路船，择个出行吉
日，把父亲灵柩装载，丈妻两口儿下船而行。
    原来这稍公叫做张稍，不是善良之辈，惯在河路内做些淘摸生意的。因要做这私房买
卖，生怕伙计泄漏，却寻著一个会湪徨赖域舕做个帮手。今日晓得韦德倾银多年，囊中必然
充实，又见单氏生得美丽，自己却没老婆，两件都动了火。下船时就起个不良之心，奈何未
得其便。
    一日，因风大难行，泊舟于江郎山下。张稍心生一计，只推没柴，要上山砍些乱柴来
烧。这山中有大虫，时时出来伤人，定要韦德作伴同去。韦德不知是计，随著张稍而走。张
稍故意弯弯曲曲，引到山深之处。四顾无人，正好下手。张稍砍下些丛木在地，却教韦德打
捆。韦德低著头，只顾检柴，不防张稍从后用斧劈来，正中左肩，扑地便倒。重复一斧，向
脑袋劈下，血如涌泉，结果了性命。张稍连声道：“乾净，乾净！来年今日，叫老婆与你做
周年。”说罢，把斧头插在腰里，柴也不要了，忙忙的空身飞奔下船。
    单氏见张稍独自回来，就问丈夫何在。张稍道：“没造化！遇了大虫，可怜你丈夫被他
吃了去。亏我跑得快，脱了虎口，连砍下的柴，也不敢收拾。”单氏闻言，捶胸大哭。张稍
解劝道：“这是生成八字内注定虎伤，哭也没用。”单氏一头哭，一头想道：“闻得虎遇夜
出山，不信白日里就出来伤人。况且两人双双同去，如何偏拣我丈夫吃了？他又全没些损
伤，好不奇怪！”便对张稍道：“我丈夫虽然衔去，只怕还挣得脱不死。”张稍道；“猫儿
口中，尚且挖不出食，何况于虎！”单氏道：“然虽如此，奴家不曾亲见。就是真个被虎吃
了，少不得存几块骨头，烦你引奴家去，检得回来，也表我夫妻之情。”张稍道：“我怕虎
不敢去。”单氏又哀哀的哭将起来。张稍想道：“不引他去走一遍，他心不死。”便道：
“娘子，我引你去看，不要哭。”单氏随即上岸，同张稍进山路来。
    先前砍柴，是走东路，张稍恐怕妇人看见死尸，却引他从西路走。单氏走一步，走了多
时，不见虎迹。张稍指东话西，只望单氏倦而思返。谁知他定要见丈夫的骨血，方才指实。
张稍见单氏不肯回步，扯个谎，望前一指道：“小娘子，你只管要行，兀的不是大虫来
了？”单氏抬头而看，才问一声：“大虫在哪里？”声犹未绝，只听得林中喇的一阵怪风，
忽地跳出一只吊睛白额虎，不歪不斜，正望著张稍当头扑来。张稍躲闪不及，只叫得一声
“阿呀”，被虎一口衔著背皮，跑入深林受用去了。
    单氏惊倒在地，半日方醒，眼前不见张稍，己知被大虫衔去，始信山中真个有虎，丈夫
被虎吃了，此言不谬。心中害怕，不敢前行，认著旧路，一步步哭将转来。未及出山，只见
一个似人非人的东西，从东路直冲出来。单氏只道又是只虎，叫道：“我死也！”望后便
倒，耳根道忽听说：“娘子，你如何却在这里？”双手来扶。单氏睁眼看时，却是丈夫韦
德，血污满面，所以不像人形。原来韦德命不该死，虽然被斧劈伤，一时闷绝。张稍去后，
却又醒将转来，挣扎起身，扯下脚带，将头里缚停当，挪步出山，来寻张稍讲话，却好遇著
单氏。单氏还认著丈夫被虎咬伤，以致如此。听韦德诉出其情，方悟张稍欺心使计，谋害他
丈夫，假说有虎。后来被虎咬去，此乃神明遣来，剿除凶恶。夫妻二人，感谢天地不尽。回
到船中，那哑子做手势，问船主如何不来。韦德夫妻与他说明本末。哑子合著掌，此亦至异
之事也。韦德一路相帮哑子行船，直到家中，将船变卖了，造一个佛堂与哑子住下，日夜烧
香。韦德夫妇终身信佛。后人论此事，咏诗四句：

    伪言有虎原无虎，虎自张稍心上生。
    假使张稍心地正，山中有虎亦藏形。

    方才说虎是神明遣来，剿除凶恶，此亦理之所有。看来虎乃旦兽之王，至灵之物，感仁
吏而渡河，伏高僧而护法，见于史传，种种可据。如今再说一个义虎知恩报恩，成就了人间
义夫节妇，为千古佳话。正是：

    说时节妇生颜色，道破奸雄丧胆魂。

    话说大唐天宝年间，福州漳浦县下乡，有一人姓勤名自励，父母俱存，家道粗足。勤自
励幼年时，就聘定同县林不将女儿潮音为妻，茶枣俱已送过，只等长大成亲。勤自励十二岁
上，就不肯读书，出了学堂，专好使枪轮棒。父母单生的这个儿子，甚是姑息，不去拘管著
他。年登十六，生得身长力大，猿臂善射，正艺过人。常言“同声相应，同气相求”，自有
一班无赖子弟，三朋四友，和他擎鹰放鹞，驾犬驰马，射猎打生为乐。曾一日射死三虎。忽
见个黄衣老者，策杖而前，称赞道：“郎君之勇，虽昔日卞庄、李存孝不是过也！但好生恶
杀，万物同情。自古道：‘人无害虎心，虎无伤人意。’郎君何故必欲杀之？此兽乃百兽之
王，不可轻杀。当初黄公有道术，能以赤刀制虎，尚且终为虎害。郎君若自恃甚勇，好杀不
已，将来必犯天之忌，难免不测之忧矣。”勤自励闻言省悟，即时折箭为誓，誓不杀虎。
    忽一日，独往山中打生，得了几项野味而回。行至中途，地名大树坡，见一黄斑老虎，
误陷于槛阱之中，猎户偶然未到，其虎见勤自励到来，把前足跪地，俯首弭耳，口中作声，
似有乞怜之意。自励道：“业畜，我已誓不害你了。但你今日自投槛阱，非干我事。”其虎
眼观自励，口中呜呜不已。自励道：“我今做主放你，你今后切莫害人。”虎闻言点头。自
励破阱放虎。虎得命，狂跳而去。自励道：“人以获虎为利，我却以放虎为仁。我欲仁而使
人失其利，非忠恕之道也。”遂将所得野味，置于阱中，空手而回。正是：

    得放手时须放手，可施恩处便施恩。

    只因勤自励不务本业，家道渐渐消乏，又且素性慷慨好客，时常引著这三朋四友，到家
蒿恼，索酒索食。勤公、勤婆爱子之心无所不至。初时犹勉强支持，以后支持不来，只得对
儿弓说道：“你今年已大长，不思务本作家，日逐游荡，有何了日！别人家儿子似你年纪，
或农或商，胡乱得些进益，以食父母。似你有出气，无进气，家事日渐凋零，兀自三兄四
弟，酒食征逐，不知做爹娘的将没作有，千难万难，就是衣饰典卖，也有尽时。将来手足无
措，连爹娘也有饿死之日哩。我如今与你说过，再引人上门时，茶也没有一杯与他吃了，你
莫著急！”勤自励被爹娘教训了一遍，嘿嘿无言，走出去了。真个好几日没有人上门蒿恼。
    约莫一月有余，勤自励又引十来个猎户到家，借锅煮饭。勤公也道：“容他煮罢。”勤
婆不肯道：“费柴费火，还是小事，只是才说得儿子回心，清净了这几日，老娘心里不喜
欢。今日又来缠帐，开了端，辞得哪一个！他日又赔茶赔酒。老娘支持得怕了，索性做个冷
面，莫惯他罢。”勤公见勤婆不允，闪过一边，勤婆将中门闭了，从门内说道：“我家不是
公馆，柴火不便，别处去利市。”众人闻言，只索去了。
    勤自励满面羞惭，叹口气，想道：“我自小靠爹娘过活，没处赚得一文半文，家中来路
又少，也怪爹娘不得。闻得安南作乱，朝廷各处募军，本府奉节度使文牒，大张榜文。众兄
弟中已有几个应募去了。凭著我一身本事，一刀一枪，或者博个衣锦还乡，也未见得。守著
这六尺地上，带累爹娘受气，非丈夫之所为也。只是一件，爹娘若知我应募从军，必然不
允。功名之际，只可从权，我自有个道理。”当下蹒迥勤公、勤婆，竟往府中投军。太守试
他武艺出众，将他充为队长，军政司上了名字。不一日招募数足，领兵官点名编号，给了口
粮，制办衣甲器械，择个出征吉日，放炮起身。勤自励也不对爹娘说知，直到上路三日后，
遇了个县中差役，方才写寄一封书信回来，勤公拆书开看时，写道：

    男自励无才无能，累及爹娘。今已应募，充为队长，前往安南。幸然有功，必然衣锦还
乡，爹娘不必挂念！

    勤公看毕，呆了半晌，开口不得。勤婆道：“儿子哪里去了？写甚么言语在书上？你不
对我说？”勤公道：“对你说时，只怕急坏了你！儿子应募充军，从征安南去了。”勤婆笑
道：“我多大难事，等儿子去十日半月后，唤他回来就是了。”勤公道：“妇道家不知利
害！安南离此有万里之遥，音信尚且难通，况他已是官身，此去刀剑无情，凶多吉少。万一
做了沙场之鬼，我两口儿老景谁人侍奉？”勤婆就哭天哭地起来，勤公也流泪不止。过了数
日，林亲家亦闻此信，特地自来问个端的。勤公、勤婆遮瞒不得，只得实说了，伤感了一
场。木公回去说知，举家都不欢喜。正是：

    乐莫乐兮新相知，悲莫悲兮生别离。
    他人分离犹自可，骨肉分离苦杀我。

    光阴似箭，不觉三年，勤自一去，杳无音信。林公频频遣人来打探消息，都则似金针堕
海，银瓶落井，全没些影响。同县也有几个应募去的，都则如此。林公的妈妈梁氏对丈夫说
道：“勤郎一去，三年不回，不知死活存亡。女儿年纪长成了，把他担误，不是个常法，你
也该与勤亲家那边讨个决裂。虽然亲则是亲，各儿各女，两个肚皮里出来的。我女儿还不认
得女婿的面长面短，却教他活活做孤孀不成？”林公道：“阿妈说的是。”即忙来到勤家。
对勤公道：“小女年长，令郎杳无归信。倘只是不归，作何区处？老荆日夜愁烦，特来与亲
家商议。”勤公已知其意，便道：“不肖子无赖，有误令爱芳年。但事已如此，求亲家多上
覆亲母，耐心再等三年。若六年不回，任凭亲家将令爱别许高门，老汉再无言语。”林公见
他说道理，只得唯唯而退。回来与妈妈说知。梁氏向来知道女婿不学本分，心中百喜。今三
年不回，正中其意，听说还要等三年，好不焦燥，恨不得十缩做一日，把三年一霎儿过了，
等女儿再许个好人。
    光阴似箭，不觉又过了三年。来公道：“勤亲家之约已满了，我再去走一番，看更有何
说？”梁氏道：“自古道，一言既出，驷马难追。他既有言在前，如今怪不得我了。有路自
行，又去对他说甚么！且待女儿有了对头，才通他知道，心不迟。”林公又道：“阿妈说得
是。然虽如此，也要与孩儿说知。”梁氏道：“潮音这丫头有些古怪劣别，只如此对他说，
勤郎六年不回，教他改配他人，他料然不肯，反被勤老儿笑话，须得如此如此。”林公又
道：“阿妈说得是。”
    次日，梁氏正同女儿潮音一处坐，只见林公从外而来，故意大惊小怪的说道：“阿妈，
你知道么？怪道勤郎无信回来，原来三年前便死于战阵了。昨日有军士在安南回，是他亲见
的。”潮音听说，面如土色，阁泪而不敢下，慌忙走进自己房里去了。妈妈亦假做叹息，连
称可怜。过了数日，林婆对女儿说道：“死者不能复生。他自没命，可惜你青春年少。我已
教你父亲去寻媒说合，将你改配他人，乘这少年时，夫妻恩爱，莫教挫过。”潮音道：“母
亲差矣！爹把孩儿从小许配勤家，一女不吃两家茶。勤郎在，奴是他家妻；勤郎死，奴也是
他家妇。岂可以生死二心？奴断然不为！”妈妈道：“孩儿休如此执见，爹妈单生你一人，
并无兄弟。你嫁得著人时，爹妈木得半子之靠。况且未过门的媳妇，守节也是虚名。现放著
活活的爹妈，你不念他日后老景凄凉，却去恋个死人，可不是个痴愚不孝之辈！”潮音被
骂，不敢回言。就有男媒女的，来说亲事。
    潮音拗爹妈不过，心生一计，对爹妈说道：“爹妈主张，孩儿焉敢有违？只是孩儿一闻
勤郎之死，就将身别许他人，于心何忍。容孩儿守制三年，以毕夫妻之情，那时但凭爹妈；
不然，孩儿宁甘一死，决不从命。”林公与梁氏见女儿立志甚决，怕他做出短见之事，只得
繇他。只得繇他。正是：

    一人立志，万夫莫夺。

    却说勤公夫妇见儿子六年不归，眼见得林家女儿是别人家的媳妇了。后来闻得媳妇立志
要守三年，心下不胜之喜。“若巴得这三年内儿子回家，还是我的媳妇。”
    光阴似箭，不觉又过了三年。潮音只认丈夫真死，这三年之内，素衣蔬食，如真正守孝
一般。及至年满，竟绝了荤腥之味，身上又不肯脱素穿色，说起议婚，便要寻死。林公与妈
妈商议：“女孩儿执性如此，改嫁之事，多应不成。如之奈何？”梁氏道：“密地择了人
家，在我哥哥家受聘，不要通女孩儿得知。到临嫁之期，只说内侄做亲，来接女孩儿。哄得
他易服上轿，鼓乐人从，都在半路迎接。事到其间，不怕他不从。”林公又道：“妈妈说得
是。”林公果然与舅子梁大伯计议定了，许了李承家三舍人。自说亲以至纳聘，都在梁大伯
家里。夫妻两口去受聘时，对女儿只说梁大伯大儿子定亲。潮音哪里疑心。
    吉期将到，梁大伯假说某日与儿子完婚，特迎取姐夫一家中去接亲。梁氏先自许过他一
定都来。至期，大伯差人将两顶轿子，来接姐姐和外甥女。梁氏自己先装扮了，教女儿换了
色服同去。潮音不知是计，只得易服随行。女孩儿家不出闺门，不知路径，行了一会，忽然
山凹里灯笼火把，鼓乐喧天，都是取亲的人众，中途等候，摆列轿前，吹打而来。潮音觉道
事体有变，没奈何在轿内啼啼哭哭。众人也哪里管他，只顾催趱轿夫飞走。到一个去处，忽
然阴云田合，下一阵大雨。众人在树林中暂歇，等雨过又行。走不上几步，抖然起一阵狂
风，灯火俱灭，只见一只黄斑吊睛白额虎，从半空中跳将下来。众人发声喊，都四散逃走。

    未知性命如何？已见亡魂丧胆。

    风定虎去，众人叫声谢天，吹起火来，整顿重行。只见轿夫叫道：“不好了！”起初两
乘轿子，都是实的，如今一乘是空的。举火照时，正不见了新人，轿门都撞坏了。不是被大
虫衔去是甚么！梁氏听说，呜呜的啼哭起来，这些娶亲的没了新人，好没兴头，乐人也不吹
打了，灯火也熄了一半。众人商量道：“如何是好？”欲待追寻，黑夜不便，也没恁般胆
气。欲待各散去讫，怕又遇别个虎。不若聚做一块，同到林家，再作区处。所谓乘兴而去，
败兴而回。
    且说林公正闭著门，在家里收拾，听得敲门甚急，忙来开看，只见两乘轿子，依旧抬
转，许多人从，一个个垂头丧气，都如丧家之狗。吃了一惊，正不是甚么缘故？“莫非女孩
儿不从，在轿里又弄出甚么把戏？”心头犹如几百个榔捶打著。急问其故，梁氏在轿中哭将
出来，哽哽咽咽，一字也说不出。众人将中途遇虎之事，叙了一遍。林公也捶胸大恸，懊悔
无及：“早知我儿如此薄命，依他不嫁也罢！如今断送得他好苦！”一面令人去报李承务和
梁大伯两家知道，一面聚集庄客，准备猎具，专等天明，打点搜山捕获大虫，并寻女儿骨
殖。正是：

    悲悲切切思闺女，口口声声恨大虫。

    话分两头，却说勤自励自从应募投军，从征安南，力战有功，都督哥舒翰用为帐下虞
候，解所佩宝剑赐之，甚加信用。三年之后，吐番入寇，勤自励又随哥舒翰调兵征讨。平定
之后，朝廷拜哥舒翰为元帅，率领本部将校，雄军十万，镇守潼关。勤自励以两次军功，那
时已做到都指挥之职。何期安禄反乱，杀到潼关，哥舒翰正值患病，抵敌不住，开关纳降。
勤自励孤掌难鸣，弃其部下，只身仗剑而逃。一路辛苦不题。
    事有凑巧，恰好林公嫁女这一晚，勤自励回到家中，见了父母，拜伏于地，口称：“恕
孩儿不孝之罪。”勤公、勤婆仔细看时，方才认得是儿子。去时虽然长大，还没这般雄伟，
又添上一嘴胡须，边塞风俗，容颜都改变了。勤公、勤婆痛定思痛，不觉流泪。勤公道：
“我儿如何一去十年，音信全无？多有人说，你已没于战阵，哭得做爹妈的眼泪俱枯了。”
婆道：“莫说十年之前，就是早回一日也还好，不见得媳妇随了别人。”勤自励道：“我媳
妇怎么说？”勤婆道：“你去了三年之后，丈人就要将媳妇别许人家，是你爹爹不肯，勉强
留了三年。以后媳闻你身死，自家立志守孝三年。如今第十个年头，也难怪他，刚刚是今晚
出门嫁人。”勤自励听说，眉根倒坚，牙齿咬得格格的响，叫道：“哪个鸟百姓敢讨勤自励
的老婆！我只教他认一认我手中的宝剑！”说罢，狠狠的仗剑出门。爹妈从小管他下的，今
日哪里留得他住，只得繇他，捏著两把汗。在草堂中等候消息。正是：

    青龙共白虎同去，吉凶事全无未保。

    却说勤自励自小认得丈人林公家里，打这条路迎将上去。走了多时，将近黄昏，遇了一
阵大雨，衣服都沾湿了。记得这地方唤做大树坡，有一株古树，约莫十来围大，中间都是空
的，可以避雨。勤自励走到树边，捱身入内，甚是宽转。那雨虽然大，落不多时就止了。勤
自励却待跳出，半空中又刮起一阵大风。勤自励想一想道：“等著过了这阵风走罢。”又
道：“这风有些妖气，好古怪！”伸著头往外张望，见两盏红灯，若隐若现，忽地刮喇的一
声响亮，如天崩地裂，一件东西向前而坠，惊得勤自励倒身入内。
    少顷风定，耳边但闻呻吟之声。此时云开雨散，天边露出些微月。勤自励就月光下卜前
看时，那呻吟的却是个女子。勤自励扶起，细叩来历，那女子半晌方言，说道：“奴家林氏
之女潮音也。”勤自励记得妻子的小名，未知是否，问道：“你可有丈夫么？”潮音道：
“丈夫勤自励虽曾聘定，尚未过门。只为他十年前应募从军，久无音信。爹妈要将奴改适他
姓，奴家誓死不从。爹妈背地将奴不知许与谁家，只说舅舅家来接，骗奴上轿，中路方知。
正待寻死，忽然一阵狂风，火光之下，看见个黄斑吊睛白额虎，冲人而来，迳向轿中，将奴
衔出，撇在此地。虎已去了，幸不损伤。官人不知尊姓何名？若得送奴还归父母之家，家中
必有厚报。”勤自励道：“则小生便是勤自励，先征吐番，后来又随哥舒元帅镇守潼关，适
才回家。听说你家中将你嫁人，就在今晚，以此仗剑而来，欲剿那些败坏纲常之辈。何期于
此相遇！这是天遣大虫送还与我，省得我勤自励舞刀轮剑，乃是万千之幸！”潮音道：“官
人虽如此说，奴家未曾过门，不识丈夫之面。今日一言之下，岂敢轻信！官人还是引奴回
家，使我爹爹识认女婿，也不负奴家数年苦守之志。”勤自励道：“你家老禽兽把一女许配
两家，这等不仁不义之辈，还去见他则甚！我如今背你到我家中，先参见了舅姑，然后遣人
通知你家，也把那老禽兽羞他一羞。”说罢，不管潮音肯不肯，把他负于背上，左手向后拦
住他的金莲，右手仗剑，踏著烂地而回。
    行不多步，忽闻虎啸之声，遥见前山之上，双灯冉冉，细视，乃一只黄斑吊睛白额虎。
那两个红灯，虎之睛光也。勤自励猛然想起十年之前，曾在此处破开槛阱，放了一只黄斑吊
睛白额虎。“今日如何就晓得我勤自励回家，去人丛中衔那媳妇还我，岂非灵物！”遂高声
叫道：“大虫，谢送媳妇了！”那虎大啸一声，跳而藏影。后人论起那虎报恩事，以为奇
谈，多有题咏，惟胡曾先生一首最好，诗曰：

    从来只道虎伤人，今日方知虎报恩。
    多少负心无义汉，不如禽兽有情亲。

    再说勤公、勤婆在家悬悬而望，听得脚步响，忙点灯出来看时，只见儿子勤自励背上负
了一个人，来到草堂，放于地下，叫道：“爹妈，则教你今夜认得媳妇！”勤公、勤婆见是
个美貌女子，细叩来历，方知大虫报恩送亲一段奇事。双双举手加额，连称惭愧。勤婆遂将
媳妇扶到房中，粥汤将息。次早差人去林亲家处报信。
    却说林公那日黑早，便率领庄客，绕山寻绰了一遍，不见动静，叹口气，只得回家。忽
见勤公遣人报喜，说夜来儿子已回，大虫衔来送还他家。哪里肯信！“我晓得了，这是勤亲
家晓得女孩儿被虎衔去，故造此话来奚落我！”妈妈梁氏道：“天下何事不有！前日我家走
失了一只花毛鸡，被邻舍家收著。过了一日，野猫衔个鸡到我家来：赶脱了猫儿，看那鸡，
正是我家走失的这一只花毛鸡。有这般巧事！况且虎是个大畜生，最有灵性。我又闻得一个
故事：昔时有个书生，住在孤村，夜间听得门外声响，看时，窗棂里伸一只虎掌进来，掌有
竹刺甚大。书生悟其来意，拔出其刺。明晚，虎衔一羊来谢，可见虎通人性。或者天可怜女
孩儿守志，遣那大虫来送归勤家，亦未可知。你且到勤家看女婿曾回不曾回，便有分晓。”
林公又道：“阿妈说得是。”
    当日林公来到勤家，勤公出迎，分宾而坐，细述夜来之情。林公满面羞惭，谢罪不已。
“求见贤婿和小女之面。”勤自励初时不肯认丈人，被爹娘先劝了多时，又碍浑家的面皮，
故此只得出来相见，气忿忿的作了个揖，就走开去了。勤公教勤婆将媳妇装扮起来，却请林
公进房，父女会面，出于意外，犹如梦中相逢，欢喜无限。要接女儿回家，勤公、勤婆不
肯。择了吉日，就于家中拜堂成亲。李承务家已知勤自励回来，自没话说。
    后来郭、李一元帅恢复长安，肃宗皇帝登极，清查文武官员。肃宗自为太子时，曾闻勤
自励征讨之功，今番贼党簿籍中，没有他名字，嘉其未曾从贼，再起为亲军都指挥使，累征
安庆绪、史思明有功。年老致仕，夫妻偕老。有诗为证：

    但行刻薄人皆怨，能布恩施虎亦亲。
    奉劝人行方便事，得饶人处且饶人。


第六卷　小水湾天狐诒书

    蠢动含灵俱一性，化胎湿卵命相关。
    得人济利休忘却，雀也知恩报玉环。

    这四句诗，单说汉时有一秀才，姓杨名宝，华阴人氏，年方弱冠，天资颖异，学问过
人。一日，正值重阳佳节，往郊外游玩，因行倦，坐于林中歇息。但见树木蓊郁，百鸟嘤
鸣，甚是可爱。忽闻扑碌的一声，堕下一只鸟来，不歪不斜，正落在杨宝面前，口内吱吱的
叫，却飞不起，在地上乱扑。杨宝道：“却不作怪！这鸟为何如此？”向前拾起看时，乃是
一只黄雀，不知被何人打伤，叫得好生哀楚。杨宝心中不忍，乃道：“将回去喂养好了放
罢！”正看间，见一少年，手执弹弓，从背后走过来道：“秀才，这黄雀是我打下的，望乞
见还。”杨宝道：“还亦易事，但禽鸟与人体质虽异，生命则一，安忍戕害！况杀百命不足
供君一膳，鬻万鸟不能致君之富，奚不别为生业？我今愿赎此雀之命。”便去身边取出钱钞
来。少年道：“某非为口腹利物，不过游戏试技耳。既秀才要此雀，既便相送。”杨宝道：
“君吹取乐，禽鸟何辜！”少年谢道：“某知过矣！”遂投弓而去。
    杨宝将雀回家，贮于巾箱中，日采黄と蕊饲之，渐渐羽翼长换。育至百日，便能飞翔。
时去时来，杨宝十分珍重。忽一日，去而不回。杨宝心中正在气闷，只见一个童子单眉细
眼，身穿黄衣，走入其家，望杨宝便拜。杨宝急忙扶起。童子将出玉环一双，递与杨宝道：
“蒙君救命之恩，无以为报，聊以微物相奉。掌此当累世为三公。”杨宝道：“与卿素昧平
生，何得有救命之说？”童子笑道：“君忘之耶？某即林中被弹，君巾箱中饲黄花蕊之人
也。”言讫，化为黄雀而去。后来杨宝生子震，明帝朝为太尉；震子秉，和帝朝为太尉；秉
子赐，安帝朝为司徒；赐子彪，灵帝朝为司徒；果然世世三公，德业相继，有诗为证。

    黄花饲雀非图报，一片慈悲利物心。
    累世簪缨看盛美，始知仁义值千金。

    说话的，那黄雀衔环的故事，人人晓得，何必费讲！看官们不知，只为在下今日要说个
少年，也因弹了个异类上起，不能如弹雀的恁般悔悟，乾把个老大家事，弄得七颠八倒，做
了一场话柄，故把衔环之事做个得胜头回。劝列位须学杨宝这等好善行仁，莫效那少年招灾
惹祸。正是：

    得闭口时须闭口，得放手时须放手。
    若能放手和闭口，百岁安宁有八九。

    话说唐玄宗时，有一少姓王名臣，长安人氏，略知书史，粗通文墨，好饮酒，善击剑，
走马挟弹，尤其所长。从幼丧父，惟母在堂，娶妻于氏。同胞兄弟王宰，膂力过人，武艺出
众，充羽林亲卫，未有妻室。家颇富饶，童仆多人，一家正安居乐业。不想安禄山兵乱，潼
关失守。天子西幸。王宰随驾扈从，王臣料道立不住，弃下房产，收拾细软，引母妻婢仆，
避难江南。遂家于杭州，地名小水湾，置买田产，经营过日。后来闻得京城克复，道路宁
静，王臣思想要往都下寻访亲知，整理旧业，为归乡之计。告知母亲，即日收拾行囊，止带
一个家人，唤做王福，别了母妻，繇水路直至扬州马头上。
    那扬州隋时谓之江都，是江淮要冲，南北襟喉之地，往来樯橹如麻。岸上居民稠密，做
买做卖的，挨挤不开，真好个繁华去处。当下王臣舍舟登陆，雇倩脚力，打扮做军官模样，
一路游山玩水，夜宿晓行，不则一日，来至一所在，地名樊川，乃汉时樊哙所封食邑之处。
这地方离都城已不多远。因经兵火之后，村野百姓，俱潜避远方，一路绝无人烟，行人亦甚
稀少。但见：

    冈峦围绕，树木阴翳，危峰秀拔插青霄，峻岭崔嵬横碧汉。斜飞瀑布，喷万丈银涛；倒
挂藤萝，扬千条锦带。云山漠漠，鸟道逶迤行客少；烟林霭霭，荒村寥落土人稀。山花多艳
如含笑，野鸟无名只乱啼。

    王臣贪看山林景致，缓辔而行，不觉天色渐晚，听见茂林中，似有人声。近前看时，原
来不是人，却是两个野狐，靠在一株古树上，手执一册文书，指点商确，若有所得，相对谈
笑。王臣道：“这孽畜作怪！不知看的是葚么书？且教他吃我一弹。”按住丝澊癆绰起那水
磨角靶弹弓，探手向袋中，摸出弹子放上，觑得较亲，弓开如满月，弹去似飞星，叫声：
“著！”那二狐正在得意之时，不防林外有人窥看，听得弓弦响，方才抬头观看，那弹早己
飞到，不偏不斜，正中执书这狐左目。弃下书，失声叫，负痛而逃。那一个狐，却待就地去
拾，被王臣也是一弹，打中左灤癆放下四足，叫逃命。王臣纵马向前，教王福拾起那书来
看，都是蝌蚪之文，一字不识。心中想道：“不知是甚言语在上，把去慢慢访博古者问
之。”遂藏在袖里，拨马出林，循大道望都城而来。
    那时安禄山虽死，其子安庆绪犹强，贼将史思明降而复叛，藩镇又各拥重兵，俱蓄不臣
之念。恐有奸细，至京探听，故此门禁十分严紧，出入盘诘，刚到晚，城门就闭。王臣抵城
下时，已是黄昏时候。见城门已扃，即投旅店安歇。到店门口，下马入来。主人家见他悬弓
佩剑，军官打扮，不政怠慢，上前相迎道：“长官请坐。”便令小二点杯茶儿递上。王福将
行李卸下，驮进店中。王臣道：“主人家，有稳便房儿，开一间与我。”答道：“舍下客房
尽多，长官只拣中意的住便了。”即点个灯火，引王臣往各房看过，择了一间洁净所在，将
行李放下，把牲口牵入后边喂料。
    收拾停当，小二进来问道：“告长官，可吃酒么？”王臣道：“有好酒打两角，牛肉切
一盘，伴当们照依如此。”小二答应出去。王臣把房门带转，也走到外边。小二捧著酒肉问
道：“长官，酒还送到房里去饮，或就在此间？”王臣道：“就在上罢。”小二将酒摆在一
副座头上，王臣坐下。王福在旁斟酒。吃过两二杯，主人家上前问道：“长官从哪镇到
此？”王臣道：“在下从江南来。”主人家道：“长官言音，不像江南人物。”王臣道：
“实不相瞒，在下原是京师人氏，因安禄山作乱，车驾幸蜀，在下挈家避难江南。今知贼党
平复，天子还都，先来整理旧业，然后迎接家小归乡。因恐路途不好行走，故此军官打
扮。”主人家道：“原来是自家人！老汉一向也避在乡村，到此不上一年哩。”彼此因是乡
人，分外亲热，各诉流离之苦。正是：

    江山风景依然是，城郭人民半已非。

    两下正说得热闹，忽听得背后有人叫道：“主人家，有空房宿歇么？。”主人家答应
道：“房头还有，不知客官有几位安歇？”答道：“只有我一人。”主人家见是个单身，又
没包里，乃道：“若止你一人，不敢相留。”那人怒道：“难道赖了你房钱，不肯留我？”
主人家道：“客官，不是这般说。只因郭令公留守京师，颁榜远近旅店，不许容留面生歹
人。如隐匿藏留者，查出重治，况今史思明又乱，愈加紧急。今客官又无包里，又不相认，
故一好留得。那人答道：“原来你不认得我，我就是郭令公家丁胡二，因有事往樊川去了转
回，赶进城不及，借你店里歇一宵，故此没有包里。你若疑惑，明早同到城门上去，问那管
门的，谁个不认得我！”这主人家被他把大帽儿一磕，便信以为真，乃道：“老汉一时不晓
得是郭爷长官，莫怪，请里边房里去坐。”又道：“且慢著。我肚里饿了，有酒饭讨些来吃
了，进房不迟。”又道：“我是吃斋，止用素酒。”走过来，向王臣桌上对面坐下。小二将
酒菜放下。
    王臣举目看时，只他把一只袖子遮著左眼，似觉疼痛难忍之状。那人开言道：“主人
家，我今日造化低，遇著两个毛团，跌坏了眼。主人家道：“遇著甚么？”答道：“从樊川
回来，见树林中两个野狐打滚啸叫，我赶上前要去拿他，不想绊上一交，狐又走了，反在地
上磕损眼睛。”主人家道：“怪道长官把袖遮著眼儿。”王臣接口道：“我今日在樊川过，
也遇著两个野狐。”那人忙问道：“可曾拿到么？”王臣道：“他在林中把册书儿观看，被
我一弹，打了执书这狐左眼，遂弃书而逃。那一个方待去拾，又被我一弹，打在灴，也亡
命而走，故此只取得这册书，没有拿到。”那人和主人家都道：“野狐会看书，这也是奇
事！”那人又道：“那书上都是甚么事体？借求一观！”王臣道：“都是异样篆书，一字也
看他不出。”放下酒杯，便向袖中去摸那册书出来。
    说时迟，那时快，手还未到袖里时，不想主人家一个孙儿，年才五六岁，正走出来。小
厮家眼净，望见那人是个野狐，却叫不出名色，奔向前指住道：“老爹！怎么这个大野猫坐
在此？还不赶他！”王臣听了，便省悟是打坏眼的这狐，急忙拔剑，照顶门就砍。那狐望后
一躲，就地下打个滚，露出本相，往外乱跑。王臣仗仡追赶了十数家门面，向个墙里跳进。
王臣因黑夜之间，无门寻觅，只得回转。主人家点个灯火，同著王福一齐来迎著道：“饶他
性命罢！”王臣道：“若不是令孙看破，几乎被这孽畜赚了书去。”主人家道路：“这毛团
也奸巧哩！只怕还要生计来取。”王臣道：“今后有人把野狐事来诱我的，定然是这孽蓄，
便挥他一剑。”一头说，已到店里。店左店右住宿的客商闻得，当做一件异事，都走出来讯
问，到拌得口苦舌乾。
    王臣吃了夜饭，到房中安息。自想野狐忍痛来掇赚这册书，必定有些妙处，愈加珍秘。
至三更时分，外边一片声打门叫道：“快把书还了我！寻些好事酬你！若不还时，后来有些
事故，莫要懊悔。”王臣听得，气忿不过，披衣起身，拔剑在手，又恐惊动众人，悄悄的步
出房来，去摸那大门时，主人家已自下了锁。心中想道：“便叫起主人开门出去，那毛团已
自走了，砍他不著，空惹众人憎厌，不如别著鸟气，来朝却又理会。”王臣依先进房睡了。
那狐喊了多时方去。合店的人，懊悔何及！”王臣若是个见机的，听了众人言语，把那册书
掷还狐精，却也罢了。只因他是个倔强汉子，不依众人说话，后来被那狐把他个家业弄得七
零八落。正是：

    不听好人言，必有凄惶泪。

    当下王臣吃了早饭，算还房钱，收拾行李，上马进城。一路观看，只见屋宇残毁，人民
稀少，街市冷落，大非昔日光景。来到旧居地面看时，只有一片瓦砾之场。王臣见胜凄惨，
无处居住，只得寻个寓所安顿了行李，然后去访亲族，叩也存不多几家。相见之间，各诉向
来踪迹，说到那伤心之处，不觉扑簌簌泪珠抛洒。王臣又言：“今欲归乡，不想屋宇俱已荡
尽，没个住身之处。”亲戚道：“自兵乱已来，不知多少人家，父南子北，被掳被杀，受无
限惨祸。就是我们一个个都从刀尖上脱过来的，非容易得有今日。像你家太平无事，止去了
住宅，已是无量之福了。况兼你的田产，亏我们照管，依然俱在。若有念归乡，整理起来，
还可成个富家。”王臣谢了众人，遂买了一所房屋，制备日用家伙物件，将田园逐一经理停
妥。
    约过两月，王臣正走出门，只见一人从东而来，满身穿著氃唷肩上背个包里，行屐如
飞，渐渐至近。王臣举目观看，吃了一惊。这人不是别个，乃是家人王留儿。王臣急呼道：
“王留儿，你从哪里来？却这般打扮？”王留儿见叫，乃道：“原来官人住在这里，教我寻
得个发昏！”王臣道：“你且住！为何恁般妆束？”王留儿道：“有书在此，官人看就知
道。”至里边放下包里，打开取出书信，递与家主。王臣接来拆开看时，却是母亲手笔。上
写道：
    从汝别后，即闻史明复乱，日夕忧虑，遂沾重疾，医祷无效，旦夕必登鬼籍矣。年逾六
秩，已不为夭，第恨衰年值此乱离，客死远乡，又不得汝兄弟送我之终，深为痛心耳。但吾
本家秦，不愿葬于外地，而又虑贼势方炽，恐京城复如前番不守，又不可居。终日思之，莫
苦尽弃都下破残之业，以资丧事。迎吾骨入土之后，原返江东。此地田土丰阜，风俗醇厚，
况昔开创甚难，决不可轻废。俟干戈宁静，徐图归乡可也。倘违吾言，自罹罗网，颠覆宗
祀，虽及泉下，誓不相见。汝其志之！
    王臣看毕，哭倒在地道：“指望至此重整家业，同归故乡，不想母亲反为我而忧死，早
知如此，便不来得也罢！悔之何及！”哭了一回，又问王留儿道：“母亲临终，可还有别
话？”王留儿道：“并无别话，止叮嘱说：此处产业向已荒废，总然恢复，今史思明作反，
京城必定有变，断不可守，教官人作速一切处置，备办丧葬之事，迎柩葬后，原往杭州避
乱。若不遵依，死不瞑目。”王臣道：“母亲遗命，岂敢违逆！况江东真似可居，长安战争
未息，弃之甚为有理。”急忙制办裳，摆设灵座，一面扛人往坟上收拾，一面央人将田宅变
卖。
    王留儿住了两日，对王臣道：“官人修筑坟墓起来，尚有整月延迟，家中必然悬望，等
小人先回，以安其心。”王臣道：“此言正合我意。”即便写下家书，取出盘缠，打发他先
回。王留儿临出门，又道：“小人虽去，官人也须作速处置快回。”王臣道：“我恨不得这
时就飞到家，何消叮嘱！”王留儿出门，洋洋而去。
    且说王臣这些亲戚晓得，都来吊唁，劝他不该把田产轻废，不臣因是母命，执意不听众
人言语，心忙意急，上好田产，都只卖得个半价。盘桓二十余日，坟上开筑穴，诸事色色俱
已停妥，然后打叠行装，带领仆从离了长安，星夜望江东赶来，迎灵车安葬。可怜：

    仗剑长安悔浪游，归心一片水东流。
    北堂空作斑衣梦，泪洒白云天尽头。

    话分两头，且说王臣母妻在家，真个闻得史思明又反，日夜忧王臣，懊悔放他出门。过
了两三月，一日，忽见家人来报，王福从京师信回了。姑媳闻言，即教唤进。王福上前叩
头，将书递上，却见王福左眼损坏。无暇详问，将书拆开观看。上写道：
    自离膝下，一路托庇粗安。至都查核旧业，幸得一毫不废，已经理如昔矣。更喜得遇故
知胡八判官，引至元丞相门下，颇蒙青，扶持一官幽蓟，诰身已领，限期甚迫，特遣王福迎
母同之任所。书至，即将江东田产尽货，火速入京，勿计微值，有误任期。相见在迩，书不
多赘。男臣百拜。
    姑媳看罢书中之意，不胜欢喜，方问道：“王福，为甚损了一目？”王福道：“不要说
起！在牲口上打瞌睡，不想跌下来，磕损了这眼。”又问：“京师近来光景，比旧日何如？
亲戚们可都在么？”王福道：“满城残毁过半，与前大不相同了，亲戚们杀的杀，掳的掳，
逃的逃，总来存不多几家。尚还有抢去家私的，烧坏屋宇的，占去田产的。惟有我家田园屋
宅，一毫不动。”姑媳闻说，愈加欢悦，乃道：“家业又不曾废，却又得了官职，此皆天地
祖宗保佑之方，感谢不尽！到临起身，须做场好事报答，再祈此去前程远大，福禄永长。”
又问道：“那胡八判官是谁？”王福道：“这是官人的故交。”王妈妈道：“向来从不见说
起有姓胡做官的来往。”媳妇道：“或者近日相交的，也未可知。”王福接口道：“正是近
日相识的。”当下问了一回，王妈妈道：“王福，你路上辛苦了，且去吃些酒饭，歇息则
个。”到了次日。王福说道：“奶奶这里收拾起来，也得好几日。官人在京，却又无人服
侍。待小人先回覆，打叠停当，候奶奶一到，即便起身往任何如？”王妈妈道：“此言甚是
有理。”写起书信，付些盘缠银两，打发先行。
    王福去后，王妈妈将一应田地宇舍，什物器皿，尽行变卖，止留细软东西，因恐误了儿
子任期，不择善价，半送与人。又延请僧人做了一场好事，然后雇下一只官船，择日起程。
有几个平日相往的邻家女眷，俱来相送，登舟而别，离了杭州，由嘉禾、苏州、常、润州一
路，出了大江，望前进发。那些奴仆，因家主家主得了官，一个个手舞足蹈，好不兴头！

    避乱南驰实可哀，谁知富贵逼人来。
    举家手额欢声沸，指日长安昼锦回。

    且说王臣自离都下，兼程而进。不则一日，已到扬州马头上，把行李搬在客店上，打发
牲口去了。吃了饭，教王福向河下雇觅船只，自己坐在客店门首，守著行囊，观看往来船
只。只见一只官船溯流而上，船头站著四五个人，喜笑歌唱，甚是得意。渐渐至近，打一看
时，不是别个，都是自己家人。王臣心中惊异道：“他们不在家中服役，如何却在这只官船
上？”又想道：“想必母亲亡后，又归他人了。”正疑讶间，舱门帘儿启处，一个女子舒头
而望。王臣仔细观看，又是房中侍婢，连称：“奇怪！”刚欲询问，那船上家人却也看见，
齐道：“官人如何也在这里？却又恁般服色？”忙教稍子拢船。早惊动舱中王妈妈姑媳，掀
帘观看。
    王臣望见母亲尚在，急将氃嘈，打开包裹，换了衣服巾帻。船上家人登岸相迎。王
臣教将行李齐搬下船，自己上船来见母亲。一眼觑著王留儿在船头上，不问情繇，揪住便
打。王妈妈走出说道：“他又无罪过，如何把他来打？”王臣见母亲出来，放手上前拜道：
“都是这狗才将母亲书信至京，误传凶信，陷儿于不孝！”姑媳俱惊讶道：“他日日在家，
何尝有书差到京中！”王臣道：“一月前，濴母亲书来，书中写的如此如此，这般这般。住
了两日，遣他先回，安慰家中，然后将田产处置了，星夜赶来，怎说不曾到京？”合家大惊
道：“有这等异事！哪里一般又有个王留儿？”连王留儿到笑起来道：“莫说小人到京，就
是这个梦也不曾做。”王妈妈道：“你且取书来看，可像我的字迹？”王臣道：“不像母亲
字迹，我如何肯信？”便打开行李，取出书来看时，乃是一幅素纸，哪有一个字影，把王臣
惊得目睁口呆，只管将这纸来翻看。王妈妈道：“书在哪里？把来我看。”王臣道：“却不
作怪！书上写著许多言语，如何竟变做一幅白纸？”王妈妈不信道：“焉有此理！自从你出
门之后，并无书信往来。直至前日，你差王福将书接我，方有一信，令他先来覆你。如何有
个假王留儿将假书哄你？如今却又说变了白纸！这是哪里学来这些鬼话！”
    王臣听说王福曾回家这话，也甚惊骇，乃道：“王福在京，与儿一齐起身到此，几曾教
他将书来接母亲？”姑媳都道：“呀！这话愈加说得混账了！一月前王福送书到家，书上说
都中产业俱在。又遇甚么胡八判官引在兀丞相门下，得了官职，教将江东田宅，尽皆卖了，
火速入京，同往任上，故此弃了家业，雇倩船只入京。怎说王福没有回来？”王臣大骜道：
“这事一发奇怪！何曾有甚胡八判官引到元丞相门了，选甚官职，有书迎接母亲？”王妈妈
道：“难道王福也是假的？”快叫来问。王臣道：“他去唤船了，少刻就来。”
    众家人都到船头上一望，只见王福远远跑来，却也穿著凶服。众人把手乱招。王福认得
是自家人，也道诧异，说：“们如何都在这里？”走近船边，众人看时，与前日的王福不同
了。前日左目已是损坏，如今这王福两只大眼滴溜溜，恰如铜一般。众人齐问道：“王福，
你前日回家，眼已瞎了，如今怎又好好地？”王福向众人喷一口涎道：“啐！你们的眼便瞎
了！我何曾回家？却又咒我眼瞎！”众人笑道：“这事真个有些古怪。奶奶在舱中唤你，且
除下身上氃唷快去相见。”王福见说，呆了一呆道：“奶奶还在？”众人道：“哪里去
了，不在？”王福不信，也不脱氃唷迳撞入舱来。王臣看见，喝道：“这狗才，奶奶在这
里，还不换了衣服来见？”王福慌忙退出船头，脱下，进舱叩头。王妈妈擦磨老眼，你细看
时，连称：“怪哉！怪哉！前日王福回家，左目已损，今却又无恙，料然前日不是他了。”
急去开了那封书来看时，也是一张白纸，并无一点墨迹。那时合家惶惑，正不知假王留儿、
王福是甚变的？又不知有何缘故，却哄骗两头把家业破毁？还恐后来尚有变故，惊疑不定。
    王臣沉思凝想了半日，忽想到假王福左眼是瞎的，恍然而悟，乃道：“是了！是了！原
来却是这孽畜变来弄我。”王妈妈急问是甚东西。王臣乃将樊川打狐得书，客店变人诒骗，
和夜间打门之事说出，又道：“当时我只道这孽畜不过变人来骗此书，到不提防他有恁般贼
智。”众人闻言，尽皆摇道咋舌道：“这妖狐却也奸狡利害哩！隔著几多路，却会仿著字迹
人形，把两边人都弄得如耍戏一般，早知如何此，把那书还了他去也罢。”王臣道：“叵耐
这孽畜无礼！如乞越发不该还他了！若再缠账，把那祸种头一火而焚之。”于氏道：“事已
如此，莫要闲讲了，且商量正务。如今住在这里，不上不下，还是怎生计较？”王臣道：
“京中产业俱已卖尽，去也没个著落。况兼路途又远。不如且归江东。”王妈妈道：“江东
田宅也一毫无存，却住在何处？”王臣道：“权赁一所住下，再作区处。”当下拨转船头，
原望江东而回。那些家人起初像火一般热，到此时化做冰一般冷，犹如断线偶戏，手足掸
软，连话都无了。正是乘兴而来，败兴而返。
    到了杭州，王臣同家人先上岸，在旧居左近赁了一所房屋，制办日用家伙，各色停当，
然后发起行李，迎母妻进屋。计点囊橐，十无其半，又恼又气。门也不出，在家纳闷。这些
邻家见妈妈去而复回，齐来询问。王臣道知其详，众人俱以为异事，互相传说。遂嚷遍了半
个杭城。
    一日，王臣正在堂中，督率家人收拾，只见外边一人走将入来，威仪济楚，服饰整齐。
怎见得？但见：

    头戴一顶黑纱唐巾，身穿一领绿罗道袍。碧玉环正缀巾边，紫丝濌金围袍上。袜似两堆
白雪，如一朵红云。堂堂相貌，生成出世之姿；落落襟怀，养就凌云之气。若非天上神仙，
定是人间官宰。

    那人走入堂中，王臣仔细打一看时，不是别人，正是同胞兄弟王宰。当下王宰向前作揖
道：“大哥别来无恙？”王臣还了个礼，乃道：“贤弟，亏你寻到这里！”王宰道：“兄弟
到京回旧居时，见已化为白地。只道罹于兵火，甚是悲痛，即去访问亲故，方知合家向已避
难江东。近日大哥至京，整理旧业，因得母亲凶问，刚始离京。兄弟闻了这信，遂星夜赶
来。适才访到旧居，邻家说新迁于此，母亲却也无恙，故此又到舟中换了衣服才来。母亲如
今在哪里？为何反迁在这等破屋里边？”王臣道：“一言难尽！待见过了母亲，与你细
说。”引入后边，早有家人报知王妈妈。王妈妈闻得次儿归家，好生欢喜，即忙出来，恰好
遇见。王宰倒身下拜，拜毕起身。王妈妈道：“儿，我日夜挂心，一向好么？”王宰道：
“多谢母亲记念。待儿见过了嫂嫂，少停细细说与母亲知道。”当下王臣浑家并一家婢仆，
都来见过。
    王宰扯王臣往外就走，王妈妈也随出来，至堂中坐下，问道：“大哥，你且先说，因甚
弄得恁般模样？”王臣乃将樊川打狐起，直至两边掇赚，变卖产业，前后事细说一遍。王宰
听了说：“原来有这个缘故，以致如此！这却是你自取，非干野狐之罪。那狐自在林中看
书，你是官道行路，两不妨碍，如何却去打他，又夺其书？及至客店中，他忍著疼痛，来赚
你书，想是万不得已而然。你不还他罢了，怎地又起恶念，拔剑斩逐？及至夜间好言苦求，
你又执意不肯，况且不识这字，终于无用，要他则甚！今反吃他捉弄得这般光景，都是自取
其祸。”王妈妈道：“我也是这般说。要他何用！如今反受其累！”王臣被兄弟数落一番，
嘿然不语，心下好不耐烦。王宰道：“这书有几多大？还是甚么字体？”王臣道：“薄薄的
一册，也不知甚么字体，一字也识不出。”王宰道：“你且把我看看。”王妈妈从旁衬道：
“正是。你去把来与兄弟看看，或者识得这字也不可知。”王宰道：“这字料也难识，只当
眼见希奇物罢了。”当时王臣向里边居出。到堂中，递与王宰。
    王宰接过手，从前直揭至后，看了一看，乃道：“这字困然稀见！”便立起身，走在堂
中，向王臣道：“前日王留儿就是我。今日天书已还，不来缠你了，请放心！”一头说，一
头往外就奔。王臣大怒，急赶上前，大喝道：“孽畜大胆，哪里走？”一把扯住衣裳，走的
势发，扯的力猛，只听得聒喇一响，扯下一幅衣裳。那妖狐索性把身一抖，卸下衣服，见出
本相，向门外乱跑，风团也似去了。
    王臣同家人一齐赶到街上，四顾观看，并无踪影。王臣一来被他破荡了家，二来又被他
数落这场，三来不忿得这书，咬牙切齿，东张西望寻觅。只见一个瞎道人，站在对面檐下。
王臣问道：“可见一个野狐从哪里去了？”瞎道人把手指道：“向东边去了。”王臣同家人
急望东而赶。行不上五六家门面，背后瞎道人叫道：“王臣，前日王福便是我，令弟也在这
里。”众人闻得，复转身来。两野狐执著书儿在前戏跃。众人奋勇前来追捕，二狐放下四
蹄，飞也似去了。王臣刚奔到自己门首，王妈妈叫道：“去了这败家祸胎，已是安稳了，又
赶他则甚！还不进来？”王臣忍著一肚子气，只得依了母亲，唤转家人进来，逐件检起衣服
观看，俱随手而变。你道都是甚么东西？
    破芭蕉，化为罗服；烂荷叶，变做纱巾。碧玉环，柳枝圈就；紫丝潱德艽瓿伞Ｂ尥喽
虐姿刂剑臁×狡纤善ぁ*
    众人看了，尽皆骇异道：“妖狐神通这般广大，二官人不知在何处，却变得恁般厮
像？”王臣心中转想转恼，气出一场病来，卧床不起。王妈妈请医调治，自不必说。
    过了数日，家人们正在堂中，只见走进一个人来，看时，却王宰，也是纱巾罗服，与刖
妖狐一般打扮。众家人只道又是假的，一齐乱喊道：“妖狐又来了！”各去寻棍觅棒，拥上
前乱打。王宰喝道：“这些泼男女，为这等无礼！还不去报知奶奶！”众人哪个采他，一味
乱打。王宰止遏不住，惹恼性子，夺过一根棒来，打得众人四分五落，不敢近前，都闪在里
边门旁，指著骂道：“你这孽蓄！书已拿去了，又来做甚？”王宰不解其意，心下大怒，直
打入去。众人往内乱跑。早惊动王妈妈，听得外边喧嚷，急走出来，撞见众人，问道：“为
何这等慌乱？”众人道：“妖狐又变做二官人模样，打进来也。”王妈妈惊道：“有这等
事！”
    言还未毕，王宰已在面前，看见母亲，即撇下棒子，上前叩拜道：“母亲，为甚这些泼
男女将儿叫做狐孽畜，执棍乱打？”王妈妈道：“你真个是孩儿否？”王宰道：“儿是母亲
生的，有甚么假！”正说间，外面七八个人，扛抬铺程行李进来，众家人方知是真，上前叩
头谢罪。王宰问其缘故，王妈妈乃将妖狐前后事细说，又道：“汝兄为此气成病症，尚未能
愈。”王宰闻言，亦甚惊骇道：“恁样说起来，儿在蜀中，王福曾濴书至，也是这狐假的
了！”王妈妈道：“你且说书上怎写？”王宰道：“儿是随驾入蜀，分隶于剑南节度严正部
下，得蒙拔为裨将。故上皇还京，儿不相从归国。两月前，忽见王福濴哥哥书来，说：向避
难江东，不幸母亲有变，教儿速来计议，扶柩归乡。王福说要至京打扫茔墓，次日先行。儿
为此辞了本官，把许多东西都弃下了，轻装兼程趱来，才访至旧居，邻家指引至此，知母亲
无恙，复到舟中易服来见，正要问哥为甚把这样凶信哄我，不想却有此异事！”即去行李中
开出那封书来看时，也是一幅白纸。合家又好笑，又好恼。王宰同母至内见过嫂子，省视王
臣，道其所以。王臣又气得个发昏。王妈妈道：“这狐虽然惫懒，也亏他至蜀中赚你回来，
使我母子相会，将功折罪，莫怨他罢！”王臣病了两个月，方才痊可，遂入籍于杭州。所以
至今吴越间称拐子为野狐精，有所本也。

    蛇行虎走各为群，狐有天书狐自珍。
    家破业荒书又去，令人千载笑王臣。


第七卷　钱秀才错占凤凰俦

    渔船载酒日相随，短笛卢花深处吹。
    湖面风收云影散，水天光照碧琉璃。

    这首诗是未时杨备游太湖所作。这太湖在吴郡西南三十余里之外。你道有多少大？东西
二百里，南北一百二十里，周围五百里，广三万六千顷，中有山七十二峰，襟带三州。哪三
州？苏州、湖州、常州。东南诸水皆归。一名震泽，一名具区，一名笠泽，一名五湖。何以
谓之五湖？东通长洲松江，南通乌程溪，西通义兴荆溪，北通晋陵湖，东通嘉兴韭溪，水凡
五道，故谓之五湖。那五湖之水，总是震泽分流，所以谓之太湖。就太湖中，亦有五湖名
色，曰：菱湖、游湖、莫湖、贡湖、胥湖。五湖之外，又有三小湖：扶椒山东日梅梁湖，杜
圻之西、鱼查之东日金鼎湖，林屋之东日东皋里湖：吴人只称做太湖。那太湖中七十二峰，
惟有洞庭两山最大：东洞庭曰西山，两山分峙湖中。其余诸山，或远或近，若浮或沉，隐见
出没于波涛之间。有元人计谦诗为证：

    周回万水入，远近数州环。
    南极疑无地，西浮直际山。
    三江归海表，一径界河间。
    白浪秋风疾，渔舟意尚闲。

    那东西两山在太湖中间，四面皆水，车马不通。欲游两山者，必假舟揖，往往有风波之
险。昔宋时宰相范成大在湖中遇风，曾作诗一首：

    白雾漫空白浪，舟如竹叶信浮沉。
    科头宴起吾何敢，自有山川印此心。

    话说两山之人，善于货殖，八面四路，去为商为贾，所以江湖上有个口号，叫做“钻天
洞庭”。内中单表西洞庭有个富家，姓高名赞，少年惯走湖广，贩卖粮食。后来家道殷实
了，开起两个解库，托著四个夥计掌管，自己只在家中受用。浑家金氏，生了男女二人，男
名高标，女名秋芳。那秋芳反长似高标二岁。高赞请个积年老教授在家馆谷，教著两个女儿
读书。那秋芳资性聪明，自七岁，至二十岁，书史皆通，写作俱妙。交十三岁，就不进学
堂，只在房中习学女工，描鸾刺凤。看看长成十六岁，出落得好个女儿，美艳非常，有诗为
证：
    面似桃花含露，体如白雪团成。眼横秋水黛眉清，十指尖尖春笋。袅娜休言西子，风流
不让崔莺。金莲窄窄瓣儿轻，行动一天丰韵。
    高赞见女儿人物整齐，且又聪明，不肯将他配个平等之，定要拣个读书君子、才貌兼全
的配他，聘礼厚薄到也不论。若对头好时，就赔些妆区嫁去，也自愿情愿。有多少豪门富
室，日来求亲的。高赞访得他子弟才不压众，貌不超群，所以不曾许允。虽则洞庭在水中
央，三州通道，况高赞又是个富家。这些做媒的四处传扬，说高家女子美貌聪明，情愿赔钱
出嫁，只要择个风流佳婿。但有一二分才貌的，哪一个不挨风缉缝，对那些媒人说道：“今
后不须言三语四。若果有人才出众的，便与他同来见我。合意得我意，一言两决，可不快
当！”自高赞出了这句言语，那些媒人就不敢轻易上门。正是：

    眼见方为是，传言未必真。
    试金今有石，惊破假银人。

    话分两头。却说苏州府吴江县平望地方，有一秀士，姓钱名青，字万选。此人饱读诗
书，广知今古，更兼一表人才。也有诗为证：

    出落唇红齿白，生成眼秀眉清。
    风流不在著衣新，俊俏行中首领。
    下笔千言立就，挥毫四坐皆惊。
    青钱万选好声名，一见人人起敬。

    钱出家世书香，产微业薄，不幸父母早丧，愈加零替，所以年当弱冠，无力娶妻，止与
老仆钱兴相依同住。钱兴逐日做些小经纪供给家主，每每不敷，一饥两饱。幸得其年游庠，
同县有个表兄，住在北门之外，家道颇富，就延他在家读书。那表兄姓颜名俊，字伯雅，与
钱生同庚生，都则一十八岁，颜俊只长得三个月，故此钱生呼之为兄。父亲已逝，止有老母
在堂，亦未尝定亲。说话的，那钱青因家贫未娶，颜俊是富家之子，如何一十八岁，还没老
婆？其中有个缘故：那颜俊有个好高之病，立誓要拣个绝美的女子，方与缔姻，所以急切不
能成就，况且颜俊自己又生得十分丑陋。怎见得？亦有诗为证：

    面黑浑如锅底，眼圆却似铜铃。
    痘疤密摆泡头钉，黄发锋松两鬓。
    牙齿真金镀就，身躯顽铁敲成。
    楂开五指鼓锤能，枉了名呼颜俊。

    那颜俊虽则丑陋，最好妆扮，穿红著绿，低声强笑，自以为美。更兼他腹中全无滴墨，
纸上难成片语，偏好攀今掉古，卖弄才学。钱青虽知不是同调，却也借他馆地，为读书之
资，每事左凑著他。故此颜俊甚是喜欢，事事商议而行，甚说得著。话休絮烦。一日，正是
十月初旬天气，颜俊有个门房远亲，姓尤名辰，号少梅，为人生意行中，颇颇伶俐，也领借
颜俊些本钱，在家开个果子店营运过活。其日在洞庭山贩了几担橙橘回来，装做一盘，到颜
家送新。他在山上闻得高家选婿之事，说话中间偶然对颜俊叙述，也是无心之谈。谁知颜俊
到有意了。想道：“我一向要觅一头好亲事，都不中意。不想这段姻缘却落在那里！凭著我
恁般才貌，又有家私，若央媒去说，再增添几句好话，怕道不成？”那日一夜睡不著，天明
起来，急急梳洗了，到尤辰家里。
    尤辰刚刚开门出来，见了颜俊，便道：“大官人为何今日起得恁早？”颜俊道：“便是
有些正事，欲待相烦。恐老兄出去了，特特早来。”尤辰道：“不知大官人有何事见委？请
里面坐了领教。”颜俊坐座启下，作了揖，分宾而坐，尤辰又道：“大官人但有所委，必当
效力，只怕用小子不著。”颜俊道：“此来非为别事，特求少梅作伐。”尤辰道：“大官人
作成小子赚花红钱，最感厚意，不知说的是那一头亲事？”颜俊道：“就是老兄昨日说的洞
庭西山高家这头亲事，于家下甚是相宜，求老兄作成小子则个。”尤辰格的笑的一声道：
“大官人莫怪小子直言！若是第二家，小子也就与你去说了；若是高家，大官人作成别人做
媒罢。”颜俊道：“老兄为何推托？这是你说起的，怎么又叫我去寻别人？”尤辰道：“不
是小子推托。只为高老有些古怪，不容易说话，所以迟疑。”颜俊道：“别件事，或者有些
东扯西拽，东掩西遮，东三西四，不容易说话。这做媒乃是冰人撮合，一天好事，除非他女
儿不要嫁人便罢休；不然，少不得男媒女约。随他古怪煞，须知媒人不可怠慢。你怕他怎
的！还是你故意作难，不肯总成我这桩美事。这也不难，我就央别人却说。说成了时，休想
吃我了喜酒！”说罢，连忙起身。
    那尤辰领借了颜俊家本钱，平日奉承他的，见他有然不悦之意，即忙回船转舵道：“肯
去就去，不肯去就罢了，有甚话商量得！口里虽则是恁般说了，身子却又转来坐下，尤辰
道：“不是我故意作难，那老儿真个古怪，别家相媳妇，他偏要向女婿。但得他当面见得中
意，才将女儿许他。有这些难处，只怕劳而无功，故此不敢把这个难题包揽在身上。”颜俊
道：“依你说，也极容易。他要当面看我时，就等他看个眼饱。我又不残疾，怕他怎地！”
尤辰不觉呵呵大笑道：“大官人，不是冲撞你说。大官人虽则不丑，更有比大官人胜过几倍
的，他还看不上眼哩。大关人若不是把与他见面，这事纵没一分二分，还有一厘二厘；若是
当面一看，便万分难成了。”颜俊道：“常言‘无谎不成媒。’，你与我包谎，只说十二分
人才，或者该是我的姻缘，一说便就，不要面看，也不可知，”尤辰道：“倘若要看时，却
怎地？”颜俊道：“且到那时，再有商量，只求老兄速去一言。”尤辰道：“既蒙吩咐，小
子好歹走一遭便了。”
    言俊临起身，又叮咛道：“千万，千万！说得成时，把你二十五这纸借契，先奉还了，
媒礼花红在外。”尤辰道：“当得，当得！”颜俊别去。不多时，就教人封上五钱银子，送
与尤辰，为明日买舟之费。颜俊那一夜在床上又睡不著，想道：“倘他去时不尽其心，葫芦
提回覆了我，可不枉走一遭！再差一个伶俐家人跟随他去，听他讲甚言语。好计，好计！”
等待天明，便唤家童小乙来，跟随尤犬舍往山上去说亲。小乙去了。颜俊心中牵挂，即忙梳
洗，往近处一个关圣庙中求签，卜其事之成否。当下焚香再拜，把签筒摇了几摇，扑的跳出
一签，拾起看时，却是第七十三签。签上写的有签诀四句，云：

    忆昔兰房分半钗，而今忽把信音乖。
    痴心指望成连理，到底谁事不谐。

    颜俊才学虽则不济，这几句签诀文义显浅，难道好歹不知。求得此签，心中大怒，连声
道：“不准，不准！”撒袖出庙门而去。回家中坐了一会，想道：“此事有甚不谐！难道真
个嫌我丑陋，不中其意？男子汉须比不得妇人，只是出得人前罢了。一定要选个陈平、潘安
不成？”一头想，一头取镜子自照。侧头侧脑的看了一回，良心不昧，自己也看不过了。把
镜子向桌上一撇，叹了一口寡气，呆呆而佳，准准的闷了一日。不题。且说尤辰是日同小乙
驾了一只三橹快船，趁著无风静浪，咿呀的摇到西山高家门首停舶，刚刚是未牌时分。小乙
将名帖递了。高公出迎，问其来意。说是与令爱作伐。高赞问是何宅，尤辰道：“就是敝县
一个舍亲，家业也不薄，与宅上门户相当。此子佃方十八，读书饱学。”高赞道：“人品生
得如何？老汉有言在前，定要当面看过，方敢应承。”尤辰见小乙紧紧靠在椅子后边，只得
不老实扯个大谎，便道：“若论人品，更不必言。堂堂一躯，十全之相；况且一肚文才，十
四岁出去考童生，县里就高高取上一名，这几年为丁了父忧，不曾进院，所以未得游庠。有
几个老学，看了舍亲的文字，都许他京解之才。就是在下，也非惯于为媒的。因年常在贵山
买，因偶闻令爱才貌双全，老翁又慎于择婿，因思舍亲正合其选，故此斗胆轻造。”
    高赞闻言，心中甚喜，便道：“令亲果然有才有貌，老汉敢不从命！但老汉未曾经目，
终不于心。若是足下引令亲过寒家一会，更无别说。”尤辰道：“小子并非谬言，老翁他日
自知。只是舍亲是个不出书房的小官人，或者未必肯到宅上。就是小子撺掇来时，若成得亲
事还好，万一不成，舍亲何面目回转！小子必然讨他抱怨了。”高赞道：“既然人品十全，
岂有不成之理？老夫生性是这般小心过度的人，所以必要著眼。若是令亲不屑不顾，待老汉
到宅，足下不意之中，引令亲来一观，却不妥贴？”尤辰恐怕高赞身到吴江，访出颜俊之
丑，即忙转口道：“既然尊意决要会面，小子还同舍亲奉拜，不敢烦尊驾动定。”说罢，告
别。高公哪里肯放，忙教整酒肴相款。吃到更余，高公留宿。尤辰道：“小舟带有铺陈，明
日要早行，即今奉别。等舍亲登门，却又相扰。”高公取舟金一封相送。
    尤辰作谢下船。次早顺风，拽起饱帆，不勾大半日就到了吴江。颜俊正呆呆的站在门前
望信，一见尤辰回家，便迎住问道：“有劳老兄往返，事体如何？”尤辰把问答之言，细述
一遍。“他必要面会，大官人如何处置？”颜俊嘿然无言。尤辰便道：“暂别再会。”自回
家去了。频俊到里面，唤过小乙来问其备细，只恐尤辰所言不实。小乙说来果是一般。颜俊
沉吟了半晌，心生一计，再走到尤辰家，与他商议。不知说的是甚么计策，正是：

    为思佳偶情如火，索尽枯肠夜不眠。
    自古姻缘皆分定，红丝岂是有心牵。

    颜俊对尤辰道：“适才老兄所言，我有一计在，此也不打。”紧尤辰道：“有何好
计？”颜俊道：“表弟钱万选，向在舍下同窗读书，他的才貌比我胜几分儿。明日我央及他
同你去走一遭，把他只说是我，哄过一时。得行过了聘，不怕他赖我的姻事。”尤辰道：
“若看了钱官人，万无不成之理，只怕钱官人不肯。”颜俊道：“他与我至亲，又相处得极
好。只央他点一遍名儿，有甚亏他处！料他决然无辞。”说罢，作别回家。
    其夜，就到书房中陪钱万选夜饭，酒肴比常分外整齐。钱万选愕然道：“日日相扰，今
日何劳盛设？”颜俊道：“且吃三杯，有小事相烦贤弟则个，只是莫要推故。”钱万选道：
“小弟但可劳之处，无不从命，只不知甚么样事？”颜俊道：“不瞒贤弟说，对门开果子店
的尤少梅，与失作伐，说的女家，是洞庭西山高家。一时间夸了大口，说我十分才貌。不想
说得忒高兴了，那高老定要先请我去面会一会，然后行聘。昨日商议，若我自去，恐怕不应
了前言。一来少梅没趣，二来这亲事就难成了。故此要劳贤弟认了我的名色，同少梅一行，
瞒过那高老，玉成这头亲事。感恩不浅，愚兄自当重报。”钱万选想了一想，道：“别事犹
可，这事只怕行不得。一时便哄过了，后来知道，你我都不好看相。”颜俊道：“原只要哄
过这一时。若行聘过了，就晓得也何怕。他他又不认得你是甚么人。就怪也只怪得媒人，与
你甚么相干！况且他家在洞庭西山，百里之隔，一时也未必知道。你但放心前去，到不要畏
缩。”钱万赞听了，沉吟不语。欲待从他，不是君子所为；欲待不从，必然取怪，这馆就处
不成了，事在两难。颜俊见他沉吟不决，便道：“贤弟，常言道：‘天摊下来，自有长的撑
住。’凡事有愚兄在前，贤弟休得过虑。”钱万选道：“虽然如此，只是愚弟衣衫褴褛，不
称仁兄之相。”颜俊道：“此事愚兄早已办下了。”是夜无话。
    次日，颜俊早起，便到书房中，唤家童取出一皮箱衣服，都是绫罗绸绢时新花样的翠颜
色，时常用龙涎庆真饼薰得扑鼻之香，交付钱青行时更换，下面挣袜丝鞋。只有头巾不对，
时与他折了一顶新的。又封著二两银子送与钱青道：“薄意权充纸笔之用，后来还有相酬。
这一套衣服，就送与贤弟穿了。日后只求贤弟休向人说，泄漏其事。今日约定了尤少梅，明
日早行。”钱青道：“一依尊命。这衣小弟借穿，回时依旧纳。还这银子一发不敢领了。”
颜俊道：“古人车马轻裘，与朋友共，就没有此事相劳，那几件粗衣奉与贤弟穿了，不为大
事。这些须薄意，不过表情，辞时反教愚兄惭愧。”钱青道：“既是仁兄盛情，衣服便勉强
领下，那银子断然不敢领。”颜俊道：“若是贤弟固辞，便是推托了。”钱青方才受了。
    颜俊是日约会尤少梅。尤辰本不肯担这干纪，只为不敢得罪于颜俊，勉强应承。颜俊预
先备下船只，及船中供应食物，和铺陈之类，又拨两个安童服侍，连前番跟去的小乙，共是
三人。绢衫毡包，极其华整。隔夜俱已停当。又吩咐小乙和安童到彼，只当自家大官人称
呼，不许露出个“钱”字。过了一夜，侵早就起来催促钱青梳洗穿著。钱青贴里贴外，都换
了时新华丽衣服，行动香风拂拂，比前更觉标致。

    分明荀令留香去，疑是潘郎掷果回。

    颜俊请尤辰到家，同钱青吃了早饭，小乙和安童跟随下船。又遇了顺风，片帆直吹到洞
庭西山，天色已晚，舟中过宿。次日早饭过后，约莫高赞起身，钱青全柬写颜俊名字拜帖，
谦逊些，加个“晚”字。小乙捧帖，到高家门首投下，说：“尤大舍引颜宅小官人特来拜
见！”高家仆人认得小乙的，慌忙通报。高赞传言快请。假颜俊在前，尤辰在后，步入中
堂，高赞一眼看见那个小后生，人物轩昂，衣冠济楚，心下已自三分欢喜。叙礼已毕，高赞
看椅上坐。钱青自谦幼辈，再三不肯，只得东西昭穆坐下。高赞肚里暗暗喜欢：“果然是个
谦谦君子。”坐定，先是尤辰开口，称说前日相扰。高翁答言多慢，接口就问说：“此位就
是令亲颜大官人？前日不曾问得贵表。”钱青道：“年幼无表。”尤辰代言：“舍亲表伯
雅。伯仲之伯，雅俗之雅。”高赞道：“尊名尊字，俱称其实。”钱青道：“不敢！”高赞
又问起家世，钱青一一对答，出词吐气，十分温雅。高赞想道：“外才已是美了，不知他学
问如何？且请先生和儿出来相见，盘他一盘，便见有学无学。”献茶二道，吩咐家人：“书
馆中请先生和小舍出来见客。”
    去不多时，只见五十多岁一个儒者，引著一个垂髫学生出来。众人一齐起身作揖。高赞
一一通名：“这位是小儿的业师，姓陈，见在府庠：这就是小儿高标。”钱青看那学生，生
得眉清目秀，十分俊雅，心中想著：“此子如此，其姊可知。颜兄好造化哩！”又献了一道
茶。高赞便对先生道：“此位尊客是吴江颜伯雅，年少高才。”那陈先生已会了主人之意，
便道：“吴江是人才之地，见高识广，定然不同。请问贵邑有三高祠，还是哪三个？”钱青
答言：“范蠡、张翰、陆龟蒙。”又问：“此三人何以见得他高处？”钱青一一分疏出来。
两个遂互相盘问了一回。钱青见那先生学问平常，故意谭天说地，讲古论今，惊得先生一字
俱无，连称道：“奇才，奇才！”把一个高赞就喜得手舞足蹈，忙唤家人，悄悄吩咐备饭，
西整齐些。家人闻言，即时拽开桌子，排下五色果品。高赞取杯箸安席。钱青答敬谦让了一
回，照前昭穆坐下。三汤十菜，掭案小吃，顷刻间，摆满了桌子，真个咄嗟而办。
    你道为何如此便当，原来高赞的妈妈金氏，最爱其女，闻得媒人引颜小官人到来，也伏
在遮堂背后吊看。看见一表人才，语言响亮，自家先中意，料高老必然同心，故此预先准备
筵席，一等吩咐，流小的就搬出来。宾主共是五位。酒后饭，饭后酒，直吃到红日衔山。钱
青和尤辰起身告辞。高赞心中甚不忍别，意欲攀留日。钱青那里肯住？高赞留了几次，只得
放他起身。钱青拜别了陈先生，口称承教，次与高公作谢道：“明日早行，不得再来告
别！”高赞道：“仓卒怠慢，勿得见罪。”小学生也作揖过了。金氏已备下几色程相送，无
非是酒米鱼肉之类，又有一封舟金，高赞扯尤辰到背处，说道：“颜小官人才貌，更无他
说。若得少梅居间成就，万分之幸。”尤辰道：“小子领命。”高赞直送上船，方才分别。
当夜夫妻两口，说了颜小官人一夜，正是：

    不须玉杵千金聘，已许红绳两足缠。

    再说钱青和尤辰，次日开船，风水不顺，真到更深，方才抵家，颜俊兀自秉烛夜坐，专
听好音。二人叩门而入，备述昨朝之事。颜俊见亲事已成，不胜之喜，忙忙的就本月中择个
吉日行聘。果然把那二十两借契送还了尤辰，以为谢礼。就择了十二月初三日成亲。高赞得
意了女婿，况且妆奁久已完备，并不推阻。
    日往月来，不觉十一月下旬，吉期将近。原来江南地方娶亲，不行古时亲迎之礼，都是
女亲家和阿舅自送上门。女亲家谓之送娘，阿舅谓之抱嫁。高赞为选中了乘龙佳婿，到处夸
扬，今日定要女婿上门亲迎，准备大开筵宴，遍请远近亲邻吃喜酒，先遣人对尤辰说知。尤
辰吃了一惊，忙来对颜俊说了，颜俊道：“这番亲迎，少不得我自去走遭。”尤辰跌足道：
“前日女婿上门，他举家都看个勾，行乐图也画得出在那里。今番又换了一个面貌，教做媒
的如何措辞？好事定然中变！连累小子必然受辱！”颜俊听说，反抱怨起媒人来道：“当初
我原说过来，该是我姻缘，自然成就。若第一次上门时，自家去了，哪见得今日进退两难！
都是你捉弄我，故意说得高老十分古怪，不要我去，教钱家表弟替了。谁知高老甚是好情，
一说就成，并不作难。这是我命中注定，该做他家的女婿，岂因见了钱表弟方才肯成！况且
他家已受了聘礼，他的女儿就是我的人了，敢道个不字么？你搅我今番自去，他怎生发付
我？难道赖我的亲事不成？”尤辰摇著头道：“成不得！人也还在他家！你狠到哪里去？若
不肯把送上轿，你也没奈何他！”颜俊道：“多带些人从去，肯便肯，不肯时打进去，抢将
回来，告到官司，有生辰吉帖为证，只是赖婚的不是，我并没差处。”尤辰道：“大官人休
说满话！常言道：‘恶龙不斗地头蛇。’你的从人虽多，怎比得坐地的，有增无减。万一弄
出事来，缠到官司，那老儿诉说，求亲的一个，娶亲的又是一个。官府免不得与媒人诘问。
刑罚之下，小子只得实说。连累钱大官人前程干系，不是耍处。”
    颜俊想了一想道：“既如此，索性不去了，劳你明日去回他一声，只说前日已曾会过
了，敝县没有迎的常规，还是从俗送亲罢。”尤辰道：“一发成不得。高老因看上了佳婿，
到处夸其才貌。那些亲邻专等亲迎之时，都要来厮认。这是断然要去的。”颜俊道：“如
此，怎么好？”尤辰道：“依小子愚见，更无别策，只是再央令表弟钱大官人走遭。索性哄
他到底。哄得新人进门，你就靠家大了，不怕他又夺了去。结婚之后，纵然有话，也不怕他
了。”颜俊顿了一顿口道：“话到有理！只是我的亲事，到作成别人去风光。央及他时，还
有许多作难哩。”尤辰道：“事到其间，不得不如此了。风光只在一时，怎及得大官人终身
受用！”颜俊又喜又恼。
    当下别了尤辰，回到书房，对钱青说道：“贤弟，又要相烦一事。”钱青道：“不知兄
又有何事？”颜俊道：“出月初三，是愚兄毕姻之期，初二日就要去亲迎。原要劳贤弟一
行，方才妥当。”钱青道：“前日代劳，不过泛然之事。今番亲迎，是个大礼，岂是小弟代
得的？这个断然不可！”颜俊道：“贤弟所言虽当，但因初番会面，他家已认得了；如今忽
换我去，必然疑心，此事恐有变卦。不但亲事不成，只恐还要成讼。那时连贤弟也有干系，
却不是为小妨大，把一天好事自家弄坏了？若得贤弟迎回来，成就之后，不怕他闲言闲语，
这是个权宜之术。贤弟须知：塔尖上功德，休得固辞。”钱青见他说得情辞恳切，只索依
允。
    颜俊又唤过吹手及一应接亲人从，都吩咐了说话，不许漏泄风声，取得亲回，都有重
赏。众人谁敢依。到了初二日侵晨，尤辰便到颜家相帮安排亲迎礼物，及上门各项赏赐，都
封得停停当当。其钱青所用，及儒巾圆领丝皂靴，并皆齐备。又分派各船食用，大船二只，
一只坐新人，一只媒人共新郎同坐；中船四只，散载众人；小船四只，一者护送，二者以备
杂差。十余只船，筛锣掌号，一齐开出湖去。一路流星炮杖，好不兴头。正是：

    门阑多喜气，女婿近乘龙。

    船到西山。已是下午。约莫离高家半里停泊，尤辰先到高家报信。一面安排亲迎礼物，
及新人乘坐百花彩轿，灯笼火把，共有数百。钱青打扮整齐，另有青绢暖轿，四抬四绰，生
箫鼓乐，迳望高家而来。那山中远近人家，都晓得高家新女婿才貌双全，竞来观看，挨肩并
足，如看神会故事的般热闹。钱青端坐轿中，美如冠玉，无不喝采。有妇女曾见过秋芳的，
便道：“这般一对夫妻，真个郎才女貌！高家拣了许多女婿，今日果然被他拣著了。”不题
众人。
    且说高赞家中，大排筵席，亲朋满坐，未及天晚，堂中点得画烛通红。只听得乐声聒
耳，门上人报道：“娇客轿子到门了。”傧相披红插花，忙到轿前作揖，念了诗赋，请出轿
来。众人谦恭揖让，延至中堂奠雁。行礼已毕，然后诸亲一一相见。众人见新郎标致，一个
个暗暗称羡。献茶后，吃了茶果点心，然后定席安位。此日新女婿与寻常不同，面南专席，
诸亲友环坐相陪，大吹大擂的饮。酒随从人等，外厢另有款待。
    且说钱青坐于席上，只听得众人不住声的赞他才貌，贺高老选婿得人。钱青肚里暗笑
道：“他们好似见鬼一般！我好像做梦一般！做梦的醒了，也只扯淡；那些见神见鬼的，不
知如何结末哩？我今日且落得受用。”又想道：“我今日做替身，担了虚名，不知实受还在
几时？料想不能如此富贵。”转了这一念，反觉得没兴起来。酒也懒吃了。高赞父子，轮流
敬酒，甚是殷。钱青怕担误了表兄的正事，急欲抽身。高赞固留，又坐了一回。用了汤饭，
仆从的酒都吃完了。
    约莫四鼓，小乙走在钱青席边，催促起身。钱青教小乙把赏封给散，起身作别。高赞量
度已是五鼓时分，陪嫁妆奁俱已点检下船，只待收拾新人上轿。只见船上人都走来说：“外
边风大，难以行船，且消停一时，等风头缓了好走。”原来半夜里便发大了风。那风刮得好
利害！只见：山间拔木扬尘，湖内腾波起浪。只为堂中鼓乐喧阗，全不觉得。高赞叫乐人住
了吹打，听时，一片风声，吹得怪响，众皆愕然，急得尤辰只把脚跳，高赞心中大是不乐，
只得重新入席，一面差人在外专看风色，看看天晓，那风越狂起来，刮得彤云密布，雪花飞
舞。众人都起身看著天，做一块儿商议。一个道：“这风还不像就住的。”一个道：“半夜
起的风，原要半夜里占。”又一个道：“这等雪天，就是没风也怕行不得。”又一个道：
“只怕这雪还要大哩！”又一个道：“风太急了，住了风，只怕湖胶。”又一个道：“这太
湖不愁他胶断，还怕的是风雪。”众人是恁般闲讲，高老和尤辰好生气闷！又捱一会，吃了
早饭，风愈狂，雪愈大，料想今日过湖不成。错过了吉日良时，残冬腊月，未必有好日了。
况且笙箫鼓乐，乘兴而来，怎好教他空去？
    事在千难万难之际，坐间有个老者，唤做周全，是高赞老邻，平日最善处分乡里之事，
见高赞沉吟无计，便道：“依老汉愚见，这事一些不难。”高赞道：“足下计将安在？”周
全道：“既是选定日期，岂可错过！令婿既已到宅，何就此结亲？趁这筵席，做了花烛。等
风息，从客回去，岂非全美！”众人齐声道：“最好！”高赞正有此念，却喜得周老说话投
机。当下便吩咐家人，准备洞房花烛之事。
    却说钱青虽然身子在此，本是个局外之人，起初风大风小，也还不在他心上。忽见周全
发此议论，暗暗心惊，还道高老未必听他，不想高老欣然应允，老著忙，暗暗叫苦。欲央尤
少梅代言，谁想尤辰平昔好酒，一来天气寒冷，二来心绪不佳，斟著大杯，只顾吃。吃得烂
醉如泥，在一壁厢空椅子上，打鼾去了。钱青只得自家开口道：“此百年大事，不可草草，
不妨另择个日子，再来奉迎。”高赞哪里肯依，便道：“翁婿一家，何分彼此！况贤婿尊人
已不在堂，可以自专。”说罢，高赞入内去了。钱青又对各位亲邻，再三央及，不愿在此结
亲。众人都是奉承高老的，哪一个不极口赞成。
    钱青此时无可奈何，只推出恭，到外面时，却叫颜小乙与他商议。小乙心上也道不该，
只教教钱秀才推辞，此外别无良策。钱青道：“我辞之再四，其奈高老从！若执意推辞，反
起其疑。我只要委曲周全你家主一桩大事，并无欺心。若有苟且，天地不容。”主仆二人正
在讲话，众人都攒拢来道：“此是美事，令岳意已决矣，大官人不须疑虑！”钱青嘿然无
语。众人揖钱青请进。什饭已毕，重排喜筵。傧相披红喝礼，两位新人打扮登堂，照依堂规
行礼，结了花烛。正是：

    百年姻眷今宵就，一对夫妻此夜新。
    得意事成失意事，有心人遇没心人。

    其夜酒阑人散，高赞老夫妇亲送新郎进房，伴娘替新娘卸了头面。几遍催新郎安置，钱
青只不答应。正不知甚么意故。只得服侍新娘先睡，自己出房去了。丫鬟将房门掩上，又催
促官人上床。钱青心上如小鹿乱撞，勉强答应一句道：“你们先睡。”丫鬟们乱了一夜，各
自倒东歪西去打瞌睡。钱青本待秉灯达旦，一时不曾讨得几支蜡烛，到烛尽时，又不好声
唤，忍著一肚子闷气，和衣在床外侧身而卧，也不知女孩儿头东头西。次早清清天亮，便起
身出外，到舅子书馆中去梳流。高赞夫妻只道他少年害羞，亦不为怪。是日雪虽住了，风尚
不息，高赞且做庆贺筵席，钱青吃得酩酊大醉，坐到更深进房。女孩儿又先睡了。钱青打熬
不过，依旧和衣而睡，连小娘子的被窝儿也不敢触著。又过一晚，早起时，见风势稍缓，便
要起身。高赞定要留过三朝，方才肯放。钱青拗不过，只得又吃了一日酒。坐间背地里和尤
辰说起夜间和衣而卧之事，尤辰口虽答应，心下未必准信。事已如此，只索由他。
    却说女孩儿秋芳自结亲之夜，偷眼看那新郎，生得果然齐整，心中暗暗欢喜。一连两
夜，都则衣不解带，不解其故。“莫非怪我先睡了，不曾等待得他？”此是第三夜了，女孩
儿预先吩咐丫鬟，只等官人进房，先请他安息。丫鬟奉命，只等新郎进来，便替他解衣科
帽。钱青见不是头，除了头巾，急急的跳上床去，贴著床里自睡，仍不脱衣。女孩儿满怀不
乐，只也和衣睡了，又不好告诉爹娘。到第四日，天气晴和，高赞预先备下送亲船只，自己
和老婆亲送女孩儿过湖。娘女共是一船，高赞与钱青、尤辰又是一船。船头俱挂了杂彩，鼓
乐振天，好生热闹。只有小乙受了家主之托，心中甚不快意。驾个小小快船，赶路先行。
    话分两头。且说颜俊自从打发众人迎亲去后，悬悬而望，到初二日半夜，听得刮起大风
大雪，心上好不著忙。也只道风雪中船行得迟，只怕挫了时辰，哪想道过不得湖！一应烛筵
席，准备十全。等了一夜，不见动静，心下好闷，想道：“这等大风，到是不曾下船还好；
若在湖中行动，老大担忧哩。”又想道：“若是不曾下船，我岳父知道错过吉期，岂肯胡乱
把女儿送来，定然要另选个日子。又不知几时吉利？可不闷杀了人！”又想道：“若是尤少
梅能事时，在岳丈前掇，权且迎来，那时我哪管时日利与不利，且落得早些受用。”如此胡
思乱想，坐不安席，不住的在门前张望。
    到第四日风息，料道决有佳昔。等到午后，只小乙先回报道：“新娘已取来了，不过十
里之遥。”颜俊问道：“吉期挫过，他家如何肯放新人下船？”小乙道：“高家只怕挫过好
日，定要结亲。钱大官人替东人权做新郎三日了。”颜俊道：“既结了亲，这二夜钱大官人
难道竟在新人房里睡的？”小乙道：“睡是同床的，却不曾动弹。那钱大官人是看得熟鸭蛋
伴得小娘眠的。”颜俊骂道：“放屁！哪有此理！我托你何事？你如何不叫他推辞；却做下
这等勾当？”小乙道：“家人也说过来，钱大官人道：‘我只要周全你家之事，若有半点欺
心，天神监察。’”颜俊此时：怒从心上起，恶向胆边生。一把掌将小乙打在一边，气忿忿
的奔出门外，专等钱青来厮闹。
    恰好船已拢岸。钱青终有细腻，预先嘱咐尤辰伴住高老，自己先跳上岸。只为自反无
愧，理直气壮，昂昂的步到频家门首，望见频俊，笑嘻嘻的正要上前作揖，告诉衷情。谁知
颜俊以小人之心，度君子之腹，此际便是仇人相见，分外眼睁，不等开言，便扑的一头撞
去。咬定牙根，狠狠的骂道；“天杀的！你好快活！”说声未毕，氁貆五指，将钱青和巾和
发，扯做一把，乱踢乱打，口里不绝声的道：“天杀的！好欺心！别人费了钱财，把与你见
成受用！”钱青口中也自分辩。频俊打骂忙了，哪里听他半个字儿。家人也不敢上前相劝。
钱青吃打慌了，但呼救命。船上人听得闹吵，都上岸来看。只见一个丑汉，将新郎痛打，正
不知甚么意故。都走拢来解劝，哪里劝得他开？高赞盘问他家人，那家人料瞒不过，只得实
说了。高赞不闻犹可，一闻之时，心头火起，大骂尤辰无理，做这等欺三瞒四的媒人，说骗
人家女儿。也扭著尤辰乱打起来。高家送亲的人，也自心怀不平，一齐动手要打那丑汉。颜
家的家人回护家主，就与高家从人对打。先前颜俊和钱青是对厮打，以后高赞和尤辰是两对
厮打，结未两家家人，扭做一团厮打。看的重重叠叠，越发多了，街道拥塞难行，却似：

    九里山前摆阵势，昆阳城下赌输赢。

    事有凑巧，其时本县大尹恰好送了上司回轿，至于北门，见街上震天喧嚷，却是厮打
的，停了轿子，喝教拿下。众人见知县相公拿人，都则散了。只有颜俊兀自扭住钱青，高赞
兀自扭住尤辰，纷纷告诉，一时不得其详。大尹都教带到公庭，逐一细审，不许搀口。见高
赞年长，先叫他上堂诘问。高赞道：“小人是洞庭山百姓，叫做高赞，为女择婿，相中了女
婿才貌，将女许配。初三日，女婿上门亲迎，因被风雪所阻。小人留女婿在家，完了亲事。
今日送女到此，不期遇了这个丑汉，将小人的女婿毒打。小人问其缘故，却是那丑汉买嘱媒
人，要哄骗小人的女儿为婚，却将那姓戋的后生，冒名到小人家里。老爷只问媒人，便知奸
弊。”大尹道：“媒人叫做甚名字？可在这里么？”高赞道：“叫做尤辰，见在台下。”
    大尹喝退高赞，唤尤辰上来，骂道：“弄假成真，以非为是，都是你弄出这个伎俩！你
可实实供出，免受重刑。”尤辰初时还只含糊抵赖。大尹发怒，喝教取夹棍伺候。尤辰虽然
市井，从未熬刑，只得实说：起初颜俊如何央小人去说亲，高赞如何作难，要选才貌，后来
如何央钱秀才冒名去拜望，直到结亲始末，细细述了一遍。大尹点头道：“上是实情了。颜
俊这厮费了许多事，却被别人夺了头筹，木怪不得发恼。只是起先设心哄骗的不是。”便教
颜俊，审其口词，颜俊已听尤辰说了实话，又见知县相公词气温和，只得也叙了一遍，两口
相同。
    大尹结未唤钱青上来，一见钱青青年美貌，且被打伤，便有几分爱他怜他之意，问道：
“你个秀才，读孔子之书，达周公之礼，如何替人去拜望迎亲，同谋哄骗，有乖行止？”钱
青道：“此事原非生员所，愿只为颜俊是生员表兄，生员家贫，又馆谷于他家，被表兄再四
央求不过，勉强应承。只道一时权宜，玉成其事。”大尹道：“住了！你既为亲情而往，就
不该与那女儿结亲亲了。”钱青道：“生员原只代他亲迎。只为一连三日大风，太湖之隔，
不能行舟，故此高赞怕误了婚期，要生员就彼花烛。”大尹道：“你自知替身，就该推辞
了。”颜俊从傍磕头道：“青天老爷！只看他应承花烛，便是欺心。”大尹喝道：“不要多
嘴，左右扯他下去。”再问钱青：“你那时应承做亲，难道没有个私心？”钱青道：“只问
高赞便知。生员再三推辞，高赞不允。生员若再辞时，恐彼生疑，误了表兄的大事，故此权
成大礼。虽则三夜同床，生员和衣而睡，并不相犯。”大尹呵呵大笑道：“自古以来，只有
一个柳下惠坐怀不乱。那鲁男子就自知不及，风雪之中，就不肯放妇人进门了。你少年子
弟，血气未定，岂有三夜同床，并不相犯之理？这话哄得哪一个！”钱青道：“生员今日自
陈心迹，父母老爷未必相信，只教高赞去问自己皂钺儿，便知真假。”大尹想道；“那女儿
若有私情，如何肯说实话？”当下想出个主意来，便教左右唤到老实稳婆一名，到舟中试验
高氏是否处，速来回话。
    不一时，稳婆来覆知县相公，那高氏果是处子，未曾破身。颜俊在阶下听说高氏还是处
子，便叫喊道：“既是小的妻子不曾破坏，小的情愿成就。”大尹又道：“不许多嘴！”再
叫高赞道：“你心下愿将女儿配哪一个？”高赞道：“小人初时原看中了钱秀才，后来女儿
又与他做过花烛。虽然钱秀才不欺暗室，与小女即无夫妇之情，已定了夫妇之义。若教女儿
另嫁颜俊，不惟小人不愿，就是女儿也不愿。”大尹道：“此言正合吾意。”钱青心下到不
肯，便道：“生员此行，实是为公不为私。若将此女归了生员，把生员三夜衣不解带之意全
然没下。宁可令此女别嫁。生员决不敢冒此嫌疑，惹人谈论。”大尹道：“此女若归他人，
你过湖这两番替人诓骗，便是行止有亏，干碍前程了。今日与你成就亲事，乃是遮掩你的过
失。况你的心迹已自洞然，女家两相情愿，有何嫌疑？休得过让，我自有明断。”遂举笔判
云：
    高赞相女配夫，乃其常理；颜俊借人饰己，实出奇闻。东床已招，何惭秉烛云长。风伯
为媒，天公作合。佳男配了佳妇，两得其宜；求妻到底无妻，自作之孽。高氏断归钱青，不
另作花烛。颜俊既不合设骗局于前，又不合奋老拳于后。事已不谐，姑免罪责。所费聘仪，
合助钱青，以赎一击之罪。尤辰往来煽诱，实启衅端，重惩示儆。
    判讫，喝教左右，将尤辰重责三十板，免其画供，竟行逐出，盖不欲使钱青冒名一事彰
闻于人也。高赞和钱青拜谢。一干人出了县门，颜俊满面羞惭，敢怒而不敢言，抱头鼠窜而
去，有好几月不敢出门。尤辰自回家将息棒疮不题。
    却说高赞邀钱青到舟中，反殷致谢道：“若非贤婿才行俱全，上官起敬，小女几乎错配
匪人。今日到要己贤婿同小女到舍下少住几时，不知贤婿宅上还有何人？”钱青道：“小婿
父母俱亡，别无亲人在家。”高赞道：“既如此，一发该在舍下住了，老夫供给读书，贤婿
意下如何？”钱青道：“若得岳父扶持，足感盛德。”是夜开船离了吴江，随路宿歇。次日
早到西山。一山之人闻知此事，皆当新闻传说。又知钱青存心忠厚，无不钦仰。后来钱青一
举成名，夫妻偕老。有诗为证：

    丑脸如何骗美妻，作成表弟得便宜。
    可怜一片吴江月，冷照鸳鸯湖上飞。


第八卷　乔太守乱点鸳鸯谱

    自古姻缘天定，不由人力谋求。
    有缘千里也相投，对面无缘不偶。
    仙境桃花出水，宫中红叶传沟。
    三生簿上注风流，何用冰人开口。

    这首《西江月》词，大抵说人的婚姻，乃前生注定，非人力可以勉强。今日听在下说一
桩意外姻缘的故事，唤做“乔太守乱点鸳鸯谱”。这故事出在那个朝代？何处地方？那故事
出在大宋景祐年间，杭州府有一人姓刘，名秉义，是个医家出身。妈妈谈氏，生得—对儿
女。儿子唤做刘璞，年当弱冠，一表非俗，已聘下孙寡妇的女儿珠姨为妻。那刘璞自幼攻
书，学业已就。到十六岁上，刘秉义欲令他弃了书本，习学医业。刘璞立志大就，不肯改
业，不在话下。女儿小名慧娘，年方一十五岁，已受了邻近开生药铺裴九老家之聘、那慧娘
生得姿容艳丽，意态妖娆，非常标致。怎见得？但见：

    蛾眉带秀，凤眼含情，腰如弱柳迎风，面似娇花拂水。体态轻盈，汉家飞燕同称；性格
风流，吴国西施并美。蕊宫仙子谪人间，月殿嫦娥临下界。

    不题慧娘貌美。日说刘公见儿子长大，同妈妈商议，要与他完亲。方待教媒人到孙家去
说，恰好裴九老也教媒人来说，要娶慧娘。刘公对媒人道：“多多上覆裴亲家，小女年纪尚
幼，一些妆奁未备。须再过几时，待小儿完姻过了，方及小女之事。目下断然不能从命！”
媒人得了言语，回覆裴家。那裴九老因是老年得子，爱惜如珍宝—般，恨不能风吹得大，早
些儿与他毕了姻事，生男育女。今日见刘公推托，好生不喜。又央媒人到刘家说道：“令爱
今年一十五岁，也不算太小了。到我家来时，即如女儿一般看待，决不难为。就是妆奁厚
薄，但凭亲家，并不计论。万望亲家曲允则个。”刘公立意先要与儿完亲，然后嫁女。媒人
往返了几次，终是不允。裴九老无奈，只得忍耐。当时若是刘公允了，却不省好些事体。只
因执意不从，到后生出一段新闻，传说至今。正是：只因一着错，满盘俱是空。
    却说刘公回脱了裴家，央媒人张六嫂到孙家去说儿子的姻事。原来孙寡妇母家姓胡，嫁
的丈夫孙恒，原是旧家子弟。自十六岁做亲，十七岁就生下一个女儿，唤名珠姨。才隔一
岁，又生个儿子取名孙润，小字玉郎。两个儿女，方在襁褓中，孙恒就亡过了。亏孙寡妇有
些节气，同着养娘。守这两个儿女、不肯改嫁，因此人都唤他是孙寡妇。
    光阴迅速，两个儿女，渐渐长成。珠姨便许了刘家，玉郎从小聘定善丹青徐雅的女儿文
哥为妇。那珠姨、玉郎都生得—般美貌，就如良玉碾成，白粉团就一般。加添资性聪明，男
善读书，女工针指。还有一件，不但才貌双美，且又孝悌兼全。闲话休题。
    且说张六嫂到孙家传达刘公之意，要择吉日娶小娘子过门。孙寡妇母子相依，满意欲要
再停几时，因想男婚女嫁，乃是大事，只得应承。对张六嫂道：“上覆亲翁亲母，我家是孤
儿寡妇，没甚大妆奁嫁送，不过随常粗布衣裳，凡事不要见责。”张六嫂覆了刘公。刘公备
了八盒羹果礼物并吉期送到孙家。孙寡妇受了吉期，忙忙的制办出嫁东西。看看日子已近，
母子不忍相离，终日啼啼哭哭。谁想刘璞因冒风之后，出汗虚了，变为寒症，人事不省，十
分危笃。吃的药就如泼在石上，一毫没用。求神问卜俱说无救。吓得刘公夫妻魂魄都丧，守
在床边，吞声对泣。刘公与妈妈商量道：“孩儿病势恁样沉重，料必做亲不得。不如且回了
孙家，等待病痊，再择日罢。”刘妈妈道：“老官儿，你许多年纪了，这样事难道还不晓
得？大凡病人势凶，得喜事一冲就好了。未曾说起的还要去相求。如今现成事体，怎么反要
回他！”刘公道：“我看孩儿病体，凶多吉少。若娶来家冲得好时，此是万千之喜，不必讲
了，倘或不好，可不害了人家子女，有个晚嫁的名头？”刘妈妈道：“老官，你但顾了别
人，却不顾自己。你我费了许多心机，定得一房媳妇。谁知孩儿命薄，临做亲却又患病起
来。今若回了孙家，孩儿无事，不消说起。万一有些山高水低，有甚把臂，那原聘还一半，
也算是他们忠厚了。却不是人财两失！”刘公道：“依你便怎样？”刘妈妈道；“依着我，
分付了张六嫂，不要题起孩儿有病，竟娶来家，就如养媳妇一般。若孩儿病好，另择吉结
亲。倘然不起，媳妇转嫁时，我家原聘并各项使费，少不得班足了，放他出门，却不是个万
全之策！”刘公耳朵原是棉花做的，就依着老婆，忙去叮嘱张六嫂不要泄漏。
    自古道，若要不知，除非莫为。刘公便瞒着孙家，那知他紧间壁的邻家姓李，名荣，曾
在人家管过解库，人都叫做李都管。为人极是刁钻，专一要打听人家的细事，喜谈乐道。因
做主管时，得了些不义之财，手中有钱，所居与刘家基址相连，意欲强买刘公房子，刘公不
肯，为此两下面和意不和，巴不能刘家有些事故，幸灾乐祸。晓得刘璞有病危急，满心欢
喜，连忙去报知孙家。孙寡妇听见女婿病凶，恐防误了女儿，即使养娘去叫张六嫂来问。张
六嫂欲待不说，恐怕刘璞有变，孙寡妇后来埋怨，欲要说了，又怕刘家见怪。事在两难，欲
言又止。孙寡妇见他半吞半吐，越发盘问得急了。张六嫂隐瞒不过，乃说：“偶然伤风，原
不是十分大病。将息到做亲时，料必也好了。”孙寡妇道：“闻得他病势十分沉重，你怎说
得这般轻易？这事不是当耍的。我受了千辛万苦。守得这两个儿女成人，如珍宝一般！你若
含糊赚了我女儿时，少不得和你性命相博，那时不要见怪。”又道：“你去对刘家说，若果
然病重，何不待好了，另择日子。总是儿女年纪尚小，何必恁般忙迫。问明白了，快来回报
一声。”张六嫂领了言语，方欲出门，孙寡妇又叫转道；“我晓得你决无实话回我的，我令
养娘同你去走遭，便知端的！”张六嫂见说教养娘同去，心中着忙道：“不消得，好歹不误
大娘之事。”孙寡妇那里肯听，教了养娘些言语，跟张六嫂同去。
    张六嫂推脱不得，只得同到刘家。恰好刘公走出门来，张六嫂欺养娘不认得，便道：
“小娘子少待，等我问句话来。”急走上前，拉刘公到一边，将孙寡妇适来言语细说。又
道：“他因放心不下，特教养娘同来讨个实信，却怎的回答？”刘公听见养娘来看，手足无
措，埋怨道：“你怎不阻挡住了？却与他同来！”张六嫂道；“再三拦阻，如何肯听，教我
也没奈何。如今且留他进去坐了，你们再去从长计较回他，不要连累我后日受气。”说还未
毕．养娘已走过来。张六嫂就道，“此位便是刘老爹。”养娘深深道个万福。刘公还了礼
道；“小娘子请里面坐。”一齐进了大门，到客堂内。刘公道：“六嫂，你陪小娘子坐着，
待我教老荆出来。”张六嫂道：“老爹自便。”刘公急急走到里面，一五一十，学于妈妈。
又说：“如今养娘在外，怎地回他？倘要进来探看孩儿，却又如何掩饰？不如改了日子
罢！”妈妈道：“你真是个死货！他受了我家的聘，便是我家的人了。怕他怎的！不要着
忙，自有道理。”便教女儿慧娘：“你去将新房中收拾整齐，留孙家妇女吃点心。”慧娘答
应自去。
    刘妈妈即走向外边：与养娘相见毕，问道：“小娘子下顾，不知亲母有甚话说？”养娘
道：“俺大娘闻得大官人有恙，放心不下，特教男女来问候。二来上覆老爹大娘；若大官人
病体初痊，恐末可做亲，不如再停几时，等大官人身子健旺，另拣日罢。”刘妈妈道：“多
承亲母过念，大官人虽是有些身子不快，也是偶然伤风，原非大病。若要另择日于，这断不
能勾的。我们小人家的买卖，千难万难，方才支持得停当。如错过了，却不又费一番手脚。
况且有病的人，正要得喜事来冲，他病也易好。常见人家要省事时，还借这病来见喜，何况
我家吉期定已多日，亲戚都下了帖儿请吃喜筵，如今忽地换了日子，他们不道你家不肯，必
认做我们讨媳妇不起。传说开去，却不被人笑耻，坏了我家名头。烦小娘子回去上覆亲母，
不必担忧，我家干系大哩！”养娘道：“大娘话虽说得是。请问大官人睡在何处？待男女候
问—声，好家去回报大娘，也教他放心！”刘妈妈道：“适来服了发汗的药，正熟睡在那
里，我与小娘子代言罢。事体总在刚才所言了，更无别说。”张六嫂道；“我原说偶然伤
风，不是大病。你们大娘，不肯相信，又要你来。如今方见老身不是说谎的了。”养娘道；
“既如此，告辞罢，”便要起身。刘妈妈道；“那有此理！说话忙了，茶也还没有吃，如何
便去？”即邀到里边。又道：“我房里腌腌臢臢，到在新房里坐罢。”引入房中，养娘举目
看时，摆设得十分齐整。刘妈妈又道：“你看我家诸事齐备，如何肯又改日子？就是做了
亲，大官人到还要留在我房中歇宿，等身子全愈了，然后同房哩！养娘见他整备得停当，信
以为实。当下刘妈妈教丫鬟将出点心茶来摆上，又教慧娘也来相陪。养娘心中想道：“我家
珠姨是极标致的了，不想这女娘也恁般出色！”吃了茶，作别出门。临行，刘妈妈又再三嘱
付张六嫂：“是必来覆我一声！”
    养娘同着张六嫂回到家中，将上项事说与主母。孙寡妇听了，心中到没了主意，想道：
“欲待允了，恐怕女婿真个病重，变出些不好来，害了女儿。将欲不允，又恐女婿果是小病
已愈，误了吉期。”疑惑不定，乃对张六嫂道：“六嫂，待我酌量定了，明早来取回信
罢。”张六嫂道：“正是，大娘从容计较计较，老身明早来也。”说罢自去。
    且说孙寡妇与儿子玉郎商议：“这事怎生计结？”玉郎道：“想起来还是病重，故不要
养娘相见。如今必要回他另择日子，他家也没奈何，只得罢休。但是空费他这番东西，见得
我家没有情义。倘后来病好相见之间，觉道没趣。若依了他们时，又恐果然有变，那时进退
两难，懊悔却便迟了。依着孩儿，有个两全之策在此，不知母亲可听？”孙寡妇道；“你且
说是甚两全之策？”玉朗道；“明早教张六嫂去说，日子便依着他家．妆奁一毫不带。见喜
过了，到第三朝就要接回，等待病好，连妆奁送去。是恁样，纵有变故，也不受他们笼络，
这却不是两全其美。”孙寡妇道；“你真是个孩子家见识！他们一时假意应承娶去，过了三
朝，不肯放回，却怎么处？”玉郎道：“如此怎好？”孙寡妇又想了一想道：“除非明日教
张六嫂依此去说，临期教姐姐闪过一边，把你假扮了送去。皮箱内原带一副道袍鞋袜，预防
到三朝，容你回来，不消说起。倘若不容，且住在那里，看个下落。倘有二长两短，你取出
道袍穿了，竟自走回，那个扯得你住！”玉郎道，“别事便可，这件却使不得！后来被人晓
得，教孩儿怎生做人？”孙寡妇见儿子推却，心中大怒道：“纵别人晓得，不过是耍笑之
事，有甚大害！”玉郎平昔孝顺，见母亲发怒，连忙道：“待孩儿去便了。只不会梳头，却
怎么好？”孙寡妇道：“我教养娘伏侍你去便了！”计较巳定，次早张六嫂来讨回音，孙寡
妇与他说如此如此，恁般恁般。“若依得，便娶过去。依不得，便另择日罢！”张六嫂覆了
刘家，一一如命。你道他为何就肯了？只因刘璞病势愈重，恐防不妥，单要哄媳妇到了家
里，便是买卖了。故此将错就错，更不争长竞短。那知孙寡妇已先参透机关，将个假货送
来，刘妈妈反做了：周郎妙计高天下，赔了夫人又折兵。
    话休烦絮。到了吉期，孙寡妇把玉郎妆扮起来，果然与女儿无二，连自己也认不出真
假。又教习些女人礼数。诸色好了，只有两件难以遮掩，恐怕露出事来。那两件？第—件是
足与女子不同。那女子的尖尖趫趫，凤头一对，露在湘裙之下，莲步轻移，如花枝招展一
般。玉郎是个男子汉，一只脚比女子的有三四只大。虽然把扫地长裙遮了，教他缓行细步，
终是有些蹊跷。这也还在下边，无人来揭起裙儿观看，还隐藏得过。第二件是耳上的环儿。
此乃女子平常时所戴，爱轻巧的，也少不得戴对丁香儿，那极贫小户人家，没有金的银的，
就是铜锡的，也要买对儿戴着。今日玉郎扮做新人，满头珠翠，若耳上没有环儿，可成模样
么？他左耳还有个环眼，乃是幼时恐防难养穿过的。那右耳却没眼儿，怎生戴得？孙寡妇左
思右想，想出一个计策来。你道是甚计策？他教养娘讨个小小膏药，贴在右耳。若问时，只
说环眼生着箔疮，戴不得环子，露出左耳上眼儿掩饰。打点停当，将珠姨藏过一间房里，专
候迎亲人来。
    到了黄昏时候，只听得鼓乐喧天，迎亲轿子已到门首。张六嫂先入来，看见新人打扮得
如天神一般．好不欢喜。眼前不见玉郎，问道：“小官人怎地不见？”孙寡妇道；“今日忽
然身子有些不健，睡在那里，起来不得！”那婆子不知就里，不来再问。孙寡妇将酒饭犒赏
了来人，宾相念起诗赋，请新人上轿。玉郎兜上方巾，向母亲作别。孙寡妇一路假哭，送出
门来。上了轿子，教养娘跟着，随身只有一只皮箱，更无一毫妆奁。孙寡妇又叮嘱张六嫂
道：“与你说过，三朝就要送回的，不要失信！”张六嫂连声答应道：“这个自然！”不题
孙寡妇。
    且说迎亲的，一路笙箫聒耳，灯烛辉煌，到了刘家门首。宾相进来说道：“新人将已出
轿，没新郎迎接，难道教他独自拜堂不成？”刘公道；“这却怎好？不要拜罢！”刘妈妈
道：“我有道理．教女儿赔拜便了。”即令慧娘出来相迎。宾相念了阑门诗赋，请新人出了
轿子，养娘和张六嫂两边扶着。慧娘相迎，进了中堂，先拜了天地，次及公姑亲戚。双双却
是两个女人同拜，随从人没一个不掩口而笑。都相见过了，然后始嫂对拜。刘妈妈道；“如
今到房中去与孩儿冲喜。”乐人吹打，引新人进房，来至卧床边，刘妈妈揭起帐子，叫道：
“我的儿，今日娶你媳妇来家冲喜，你须挣扎精神则个。”连叫三四次，并不则声。刘公将
灯照时，只见头儿歪在半边，昏迷去了。原来刘璞病得身子虚弱，被鼓乐一震，故此昏迷。
当下老夫妻手忙脚乱，掐住人中，即教取过热汤，灌了几口，出了一身冷汗，方才苏醒。刘
妈妈教刘公看着儿子，自己引新人到新房中去。揭起方巾，打一看时，美丽如画。亲戚无不
喝采。只有刘妈妈心中反觉苦楚。他想；“媳妇惩般美貌，与儿正是—对儿。若得双双奉侍
老夫妻的暮年，也不枉一生辛苦。谁想他没福，临做亲却染此大病，十分中到有九分不妙。
倘有一差两误，媳妇少不得归于别姓，岂不目前空喜！”不题刘妈妈心中之事。
    且说玉郎也举目看时，许多亲戚中，只有姑娘生得风流标致。想道；“好个女子，我孙
润可惜已定了妻子。若早知此女恁般出色，一定要求他为妇。”这里玉郎方在赞羡，谁知慧
娘心中也想道：“一向张六嫂说他标致，我还未信，不想话不虚传。只可惜哥哥没福受用，
今夜教他孤眠独宿。若我丈夫像得他这样美貌，便称我的生平了，只怕不能够哩！”不题二
人彼此欣羡。刘妈妈请众亲戚赴过花烛筵席，各自分头歇息。宾相乐人，俱已打发去了。张
六嫂没有睡处，也自归家。玉郎在房，养娘与他卸了首饰，秉烛而坐，不敢便寝。刘妈妈与
刘公商议道，“媳妇初到，如何教他独宿？可教女儿去陪伴。刘公道：“只伯不稳便，由他
自睡罢。”刘妈妈不听，对慧娘道：“你今夜相伴嫂嫂在新房中去睡，省得他怕冷静。”慧
娘正爱着嫂嫂，见说教他相伴，恰中其意。刘妈妈引慧娘到新房中道：“娘子，只因你官人
有些小差，不能同房，特令小女来陪你同睡。”玉郎恐露出马脚，回道：“奴家自来最怕生
人，到不消罢。”刘妈妈道：“呀！你们姑嫂年纪相仿，即如姊妹一般，正好相处，怕怎
的！你著嫌不稳时，各自盖着条被儿，便不妨了。”对慧娘道：“你去收拾了被窝过来。”
慧娘答应而去。
    玉郎此时，又惊又喜。喜的是心中正爱着姑娘标致，不想天与其便，刘妈妈令来陪卧，
这事便有几分了。惊的是恐他不允，一时叫喊起来，反坏了自己之事。又想道：“此番挫
过，后会难逢。看这姑娘年纪已在当时，情窦料也开了。须用计缓缓撩拨热了，不怕不上我
钩！”心下正想，慧娘教丫鬟拿了被儿同进房来，放在床上，刘妈妈起身，同丫鬟自去。慧
娘将房门闭上，走到玉郎身边，笑容可掬，乃道：“嫂嫂，适来见你一些东西不吃，莫不饿
了？”玉郎道：“到还未饿。”慧娘又道：“嫂嫂，今后要甚东西，可对奴家说知，自去拿
来，不要害羞不说。”玉郎见他意儿殷勤，心下暗喜，答道：“多谢姑娘美情。”慧娘见灯
火结着一个大大花儿，笑道：“嫂嫂，好个灯花儿，正对着嫂嫂，可知喜也！”玉郎也笑
道；“姑娘休得取笑，还是姑娘的喜信。”慧娘道：“嫂嫂话儿到会耍人。”两个闲话一
回。
    慧娘道；“嫂嫂，夜深了，请睡罢。”玉即道：“姑娘先请。”慧娘道：“嫂嫂是客，
奴家是主，怎敢僭先！”玉郎道：“这个房中还是姑娘是客。”慧娘笑道：“恁样占先
了。”便解衣先睡。养娘见两下取笑，觉道玉郎不怀好意，低低说道；“官人，你须要斟
酌，此事不是当耍的！倘大娘知了，连我也不好。”玉郎道；“不消嘱付，我自晓得！你自
去睡。”养娘便去旁边打个铺儿睡下。玉郎起身携着灯儿，走到床边，揭起帐子照看，只见
慧娘卷着被儿，睡在里床，见玉郎将灯来照。笑嘻嘻的道：“嫂嫂，睡罢了，照怎的？”玉
郎也笑道：“我看姑娘睡在那一头，方好来睡。”把灯放在床前一只小桌儿上，解衣入帐，
对慧娘道；“姑娘，我与你一头睡了，好讲话耍子。”慧娘道：“如此最好！”玉郎钻下被
里，卸了上身衣服，下体小衣却穿着，问道：“姑娘，今年青春了？”慧娘道：“一十五
岁。”又问：“姑娘许的是那一家？”慧娘怕羞，不肯回言。玉郎把头捱到他枕上．附耳
道：“我与你一般是女儿家，何必害羞。”慧娘方才答道：“是开生药铺的裴家。”又问
道，“可见说佳期还在何日？”慧娘低低道：“近日曾教媒人再三来说，爹道奴家年纪尚
小，回他们再缓几时哩。”玉郎笑道：“回了他家，你心下可不气恼么？”慧娘伸手把玉郎
的头推下枕来，道：“你不是个好人！哄了我的话，便来耍人。我若气恼时，你今夜心里还
不知怎地恼着哩！”玉郎依旧又捱到枕上道：‘你且说我有甚恼？”慧娘道：“今夜做亲没
有个对儿，怎地不恼？”玉郎道：“如今有姑娘在此，便是个对儿了，又有甚恼！”慧娘笑
道：“恁样说，你是我的娘子了。”玉郎道：“我年纪长似你，丈夫还是我。”慧娘道：
“我今夜替哥哥拜堂，就是哥哥一般，还该是我。”玉郎道：“大家不要争，只做个女夫妻
罢！”两个说风话耍子，愈加亲热。玉郎料想没事，乃道：“既做了夫妻，如何不合被儿
睡？”口中便说，两手即掀开他的被儿，提过身来，伸手便去摸他身上，腻滑如酥，下体却
也穿着小衣。慧娘此时已被玉郎调动春心，忘其所以，任玉郎摩弄，全然不拒。玉郎摸至胸
前，一对小乳，丰隆突起，温软如绵；乳头却象鸡头肉一般，甚是可爱。慧娘也把手来将玉
郎浑身一摸道：“嫂嫂好个软滑身子。”摸他乳时，刚刚只有两个小小乳头。心中想道：
“嫂嫂长似我，怎么乳儿到小？”玉郎摩弄了一回，便双手搂抱过来，嘴对嘴将舌尖度向慧
娘口中。慧娘只认作姑嫂戏耍，也将双手抱住，含了一回；也把舌儿吐到玉郎口里，被玉郎
含住，着实咂吮。咂得慧娘遍体酥麻。便道：“嫂嫂如今不象女夫妻，竟是真夫妻—般
了。”玉即见他情动，便道：“有心顽了。何不把小衣一发去了，亲亲热热睡一回也好。”
慧娘道：“羞人答答，脱了不好。”玉郎道：“纵是取笑有甚么羞。”便解开他的小衣褪
下，伸手去摸他不便处。慧娘双手即来遮掩道：“嫂嫂休得罗唣。”玉郎捧过面来，亲个嘴
道；“何妨得，你也摸我的便了。”慧娘真个也去解了他的裤来摸时，只见一条玉茎铁硬的
挺着。吃了—惊，缩手不迭。乃道：“你是何人？却假妆着嫂嫂来此？”玉郎道：“我便是
你的丈夫了，又问怎的？”一头即便腾身上去，将手启他双股。慧娘双手推开半边道：“你
若不说真话，我便叫喊起来，教你了不得。”玉郎道了急，连忙道：“娘子不消性急，待我
说便了。我是你嫂嫂的兄弟玉郎。闻得你哥哥病势沉重，未知怎地。我母亲不舍得姐姐出
门，又恐误了你家吉期。故把我假妆嫁来，等你哥哥病好，然后送姐姐过门。不想天付良
缘，到与娘子成了夫妇，此情只许你我晓得，不可泄漏！”说罢，又翻上身来。慧娘初时只
道是真女人，尚然心爱，如今却是个男子，岂不欢喜？况且已被玉郎先引得神魂飘荡，又惊
又喜，半推半就道：“原来你们恁样欺心！”玉郎那有心情回答，双手紧紧抱住，即便恣意
风流：
    一个是青年男子，初尝滋味；一个是黄花女儿，乍得甜头。一个说今宵花烛，到成就了
你我姻缘；一个说此夜衾[衤周]，便试发了夫妻恩爱。一个说，前生有分，不须月老冰人，
一个道，异日休忘，说尽山盟海誓。各燥自家脾胃，管甚么姐姐哥哥；且图眼下欢娱，全不
想有夫有妇。双双蝴蝶花间舞，两两鸳鸯水上游。
    云雨已毕，紧紧偎抱而睡。且说养娘恐怕玉郎弄出事来，卧在旁边铺上，眼也不合。听
着他们初时说话笑耍．次后只听得床棱摇戛，气喘吁吁，已知二人成了那事，暗暗叫苦。到
次早起来，慧娘自向母亲房中梳洗。养娘替玉郎梳妆，低低说道；“官人，你昨夜恁般说
了，却又口不应心，做下那事！倘被他们晓得，却怎处？”玉郎道：“又不是我去寻他，他
自送上门来，教我怎生推却！”养娘道：“你须拿住主意便好。”玉郎道：“你想恁样花一
般的美人，同床而卧，便是铁石人也打熬不住，叫我如何忍耐得过！你若不泄漏时，更有何
人晓得？”妆扮已毕，来刘妈妈房里相见，刘妈妈道：“儿，环子也忘戴了？”养娘道：
“不是忘了，因右耳上环眼生了疮疮，戴不得，还贴着膏药哩。”刘妈妈道：“元来如
此。”玉郎依旧来至房中坐下，亲戚女眷都来相见，张六嫂也到。慧娘梳裹罢，也到房中，
彼此相视而笑。是日刘公请内外亲戚吃庆喜筵席，大吹大擂，直饮到晚，各自辞别回家。慧
娘依旧来伴玉郎，这一夜颠鸾倒凤，海誓山盟，比昨倍加恩爱。看看过了三朝，二人行坐不
离。到是养娘捏着两把汗，催玉郎道：“如今已过三朝，可对刘大娘说，回去罢！”玉郎与
慧娘正火一般热，那想回去，假意道：“我怎好启齿说要回去，须是母亲叫张六嫂来说便
好。”养娘道；‘也说得是。”即便回家。
    却说孙寡妇虽将儿子假妆嫁去，心中却怀着鬼胎。急切不见张六嫂来回覆，眼巴巴望到
第四日，养娘回家，连忙来问。养娘将女婿病因，姑娘陪拜，夜间同睡相好之事，细细说
知。孙寡妇跌足叫苦道：“这事必然做出来也！你快去寻张六嫂来。”养娘去不多时，同张
六嫂来家。孙寡妇道：“六嫂前日讲定的三朝便送回来，今已过了，劳你去说，快些送我女
儿回来！”张六嫂得了言语，同养娘来至刘家。恰好刘妈妈在玉郎房中闲话，张六嫂将孙家
要接新人的话说知。玉郎慧娘不忍割舍，到暗暗道：“但愿不允便好。”谁想刘妈妈真个说
道：“六嫂，你媒也做老了，难道恁样事还不晓得？从来可有三朝媳妇便归去的理么？前日
他不肯嫁来，这也没奈何。今既到我家，便是我家的人了，还象得他意！我千难万难，娶得
个媳妇，到三朝便要回去，说也不当人子。既如此不舍得，何不当初莫许人家。他也有儿
子，少不得也要娶媳妇，看三朝可肯放回家去？闻得亲母是个知礼之人，亏他怎样说了出
来？”一番言语，说得张六嫂哑口无言，不敢回覆孙家。那养娘恐怕有人闯进房里，冲破二
人之事，到紧紧守着房门，也不敢回家。
    且说刘璞自从结亲这夜，惊出那身冷汗来，渐渐痊可。晓得妻子已娶来家，人物十分标
致，心中欢喜，这病愈觉好得快了。过了数日，挣扎起来，半眠半坐，日渐健旺。即能梳
裹，要到房中来看浑家。刘妈妈恐他初愈，不面行动，叫丫鬟扶着，自己也随在后，慢腾腾
的走到新房门口。养娘正坐在门槛之上，丫鬟道：“让大官人进去。”养娘立起身来，高声
叫道：“大官人进来了！”玉郎正搂着慧娘调笑，听得有人进来，连忙走开。刘璞掀开门帘
跨进房来。慧娘道：“哥哥，且喜梳洗了。只怕还不宜劳动。”刘璞道；“不打紧！我也暂
时走走，就去睡的。”便向玉郎作揖。玉郎背转身，道了个万福。刘妈妈道：“我的儿，你
且慢作揖么！”又见玉郎背立，便道：“娘子，这便是你官人。如今病好了，特来见你，怎
么到背转身子？”走向前，扯近儿子身边，道：“我的儿，与你恰好正是个对儿。”刘璞见
妻子美貌非常，甚是快乐。真个是人逢喜事精神爽，那病平去了几分。刘妈妈道：“儿去睡
了罢，不要难为身子。”原叫丫鬟扶着，慧娘也同进去。玉郎见刘璞虽然是个病容，却也人
材齐整，暗想道：“姐姐得配此人，也不辱没了。”又想道：“如今姐夫病好，倘然要来同
卧，这事便要决撒，快些回去罢。”到晚上对慧娘道：“你哥哥病已好了，我须住身不得。
你可撺掇母亲送我回家，换姐姐过来，这事便隐过了。若再住时，事必败露！”慧娘道：
“你要归家，也是易事。我的终身，却怎么处？”玉郎道；“此事我已千思万想，但你已许
人，我已聘妇，没甚计策挽回，如之奈何？”慧娘道：“君若无计娶我，誓以魂魄相随，决
然无颜更事他人！”说罢，呜呜咽咽哭将起来。玉郎与他拭了眼泪道：“你且勿烦恼，容我
再想。”自此两相留恋，把回家之事到阁起一边。—日午饭己过，养娘向后边去了。二人将
房门闭上，商议那事，长算短算，没个计策，心下苦楚，彼此相抱暗泣。
    且说刘妈妈自从媳妇到家之后，女儿终日行坐不离。刚到晚，便闭上房门去睡，直至日
上二竿，方才起身，刘妈妈好生不乐，初时认做姑嫂相爱，不在其意。以后日日如此，心中
老大疑惑。也还道是后生家贪眠懒惰，几遍要说，因想媳妇初来，尚未与儿子同床，还是个
娇客，只得耐住。那日也是合当有事。偶在新房前走过，忽听得里边有哭泣之声。向壁缝中
张时，只见媳妇共女儿互相搂抱，低低而哭。刘妈妈见如此做作，料道这事有些蹊跷。欲待
发作，又想儿子才好，若知得，必然气恼，权且耐住。便掀门帘进来，门却闭着。叫道：”
决些开门！”二人听见是妈妈声音，拭干眼泪，忙来开门。刘妈妈走将进去，便道：“为甚
青天白日，把门闭上，在内搂抱啼哭？”二人被问，惊得满面通红，无言可答。刘妈妈见二
人无言，一发是了，气得手足麻木。一手扯着慧娘道；“做得好事！且进来和你说话。”扯
到后边一间空屋中来。丫鬟看见，不知为甚，闪在一边。
    刘妈妈扯进了屋里，将门闩上，丫鬟伏在门上张时，见妈妈寻了一根木棒，骂道：“贱
人！快快实说，便饶你打骂。若—句含糊，打下你这下半截来！”慧娘初时抵赖。妈妈道；
“贱人！我且问你；他来得几时，有甚恩爱割舍不得，闭着房门，搂抱啼哭？”慧娘对答不
来。妈妈拿起棒子要打，心中却又不舍得。慧娘料是隐瞒不过，想道：“事已至此，索性说
个明白，求爹妈辞了裴家，配与玉郎。若不允时，拼个自尽便了！”乃道；“前日孙家晓得
哥哥有病，恐误女儿，要看下落，教爹妈另自择日。因爹妈执意不从，故把儿子玉郎假妆嫁
来。不想母亲叫孩儿陪伴，遂成了夫妇。恩深义重，誓必图百年偕老。今见哥哥病好，玉郎
恐怕事露，要回去换姐姐过来。孩儿思想，一女无嫁二夫之理，叫玉郎寻门路娶我为妻。因
无良策，又不忍分离，故此啼哭。不想被母亲看见，只此便是实话。”刘妈妈听罢，怒气填
胸，把棒撇在一边，双足乱跳，骂道；“原来这老乞婆恁般欺心，将男作女哄我！怪道三朝
便要接回。如今害了我女儿，须与他干休不得！拼这老性命结果这小杀才罢！”开了门，便
赶出来。慧娘见母亲去打玉郎，心中着忙，不顾羞耻，上前扯住。被妈妈将手一推，跌在地
上，爬起时，妈妈已赶向外边去了。慧娘随后也赶将来，丫鬟亦跟在后面。
    且说玉郎见刘妈妈扯去慧娘；情知事露，正在房中着急。只见养娘进来道：“官人，不
好了！弄出事来也！适在后边来，听得空屋中乱闹。张看时，见刘大娘拿大棒子拷打姑娘，
逼问这事哩！”玉郎听说打着慧娘，心如刀割，眼中落下泪来，没了主意。养娘道：“今若
不走，少顷便祸到了！”玉郎即忙除下簪钗，挽起一个角儿，皮箱内开出道袍鞋袜穿起，走
出房来．将门带上。离了刘家，带跌奔回家里。正是：拆破玉笼飞彩凤，顿开金锁走蛟龙。
孙寡妇见儿子回来，恁般慌急，又惊又喜，便道：“如何这般模样？”养娘将上项事说知。
孙寡妇埋怨道：“我教你去，不过权宜之计，如何却做出这般没天理事体！你若三朝便回，
隐恶扬善，也不见得事败。可恨张六嫂这老虔婆，自从那日去了，竟不来覆我。养娘，你也
不回家走遭，教我日夜担愁！今日弄出事来，害这姑娘，却怎么处？要你不肖子何用！”玉
郎被母亲嗔责，惊愧无地。养娘道：“小官人也自要回的，怎奈刘大娘不肯。我因恐他们做
出事来，日日守着房门，不敢回家。今日暂走到后边，便被刘大娘撞破。幸喜得急奔回来，
还不曾吃亏。如今且教小官人躲过两日，他家没甚话说，便是万千之喜了。”孙寡妇真个教
玉郎闪过，等候他家消息。
    且说刘妈妈赶到新房门口，见门闭着，只道玉郎还在里面．在外骂道：“天杀的贼贱
才！你把老娘当做什么样人，敢来弄空头，坏我女儿！今日与你性命相博，方见老娘手段。
快些走出来！若不开时，我就打进来了！”正骂时，慧娘已到，便去扯母亲进去。刘妈妈骂
道；“贱人，亏你羞也不羞，还来劝我！”尽力—摔，不想用力猛了，将门靠开，母子两个
都跌进去，搅做一团。刘妈妈骂道：“好天杀的贼贱才，到放老娘这一交！”即忙爬起寻
时，那里见个影儿。那婆子寻不见玉郎，乃道：“天杀的好见识！走得好！你便走上天去，
少不得也要拿下来！”对着慧娘道；“如今做下这等丑事，倘被裴家晓得，却怎地做人？”
慧娘哭道：“是孩儿一时不是，做差这事。但求母亲怜念孩儿，劝爹爹怎生回了裴家，嫁着
玉郎，犹可挽回前失。倘若不允，有死而已！”说罢，哭倒在地。刘妈妈道；“你说得好自
在话儿！他家下财纳聘，定着媳妇，今日平白地要休这亲事，谁个肯么？倘然问因甚事故要
休这亲，教你爹怎生对答！难道说我女儿自寻了一个汉子不成？”慧娘被母亲说得满面羞
惭，将袖掩着痛哭。刘妈妈终是禽犊之爱，见女儿恁般啼哭，却又恐哭伤了身子，便道：
“我的儿，这也不干你事，都是那老虔婆设这没天理的诡计，将那杀才乔妆嫁来。我—时不
知，教你陪伴，落了他圈套。如今总是无人知得，把来阁过—边，全你的体面，这才是个长
策。若说要休了裴家，嫁那杀才，这是断然不能！”慧娘见母亲不允，愈加啼哭，刘妈妈又
怜又恼，到没了主意。
    正闹间，刘公正在人家看病回来，打房门口经过，听得房中略哭，乃是女儿声音，又听
得妈妈话响，正不知为着甚的，心中疑惑。忍耐不住，揭开门帘，问道：“你们为甚恁般模
样？”刘妈妈将前项事，一一细说，气得刘公半晌说不出话来。想了—想，到把妈妈埋怨
道：“都是你这老乞婆害了女儿！起初儿子病重时，我原要另择日子，你便说长道短，生出
许多话来，执意要那一日。次后孙家教养娘来说，我也罢了，又是你弄嘴弄舌，哄着他家。
及至娶来家中，我说待他自睡罢，你又偏生推女儿伴他。如今伴得好么！”刘妈妈因玉郎走
了，又不舍得女儿难为，—肚子气，正没发脱，见老公倒前倒后，数说埋怨，急得暴躁如
雷，骂道：“老亡八！依你说起来，我的孩儿应该与这杀才骗的！”一头撞个满怀。刘公也
在气恼之时，揪过来便打。慧娘便来解劝。三人搅做一团，滚做一块．分拆不开。丫鬟着了
忙，奔到房中报与刘璞道：“大官人，不好了！大爷大娘在新房中相打哩！”刘璞在塌上爬
起来，走至新房，向前分解。老犬妻见儿子来劝，因惜他病体初愈、恐劳碌了他，方才罢
手。犹兀自老亡八老乞婆相骂。刘璞把父亲劝出外边，乃问：“妹子为其在这房中厮闹，娘
子怎又不见？”慧娘被问，心下惶愧，掩面而哭，不敢则声。刘璞焦躁道；“且说为着甚
的？”刘婆方把那事细说，将刘璞气得面如土色。停了半晌，方道，“家丑不可外扬，倘若
传到外边，被人耻笑。事已至此，且再作区处！”刘妈妈方才住口，走出房来。慧娘挣住不
行，刘妈妈一手扯着便走，取巨锁将门锁上。来至房里．慧娘自觉无颜．坐在一个壁角边哭
泣。正是：饶君掬尽湘江水，难洗今朝满面羞。
    且说李都管听得刘家喧嚷，伏在壁上打听。虽然晓得些风声，却不知其中细底。次早，
刘家丫鬟走出门前，李都管招到家中问他。那丫鬟初时不肯说，李都管取出四五十钱来与他
道：“你若说了，送这钱与你买东西吃。”丫鬟见了铜钱，心中动火，接过来藏在身边，便
从头至尾，尽与李都管说知。李都管暗喜道；“我把这丑事报与裴家．撺掇来闹吵一场，他
定无颜在此居住，这房子可不归于我了？”忙忙的走至裴家，—五一十报知，又添些言语，
激恼裴九老。那九老夫妻，因前日娶亲不允，心中正恼着刘公。今日听见媳妇做下丑事，如
何不气！一径赶到刘家，唤出刘公来发话道：“当初我央媒来说要娶亲时，干推万阻，道女
儿年纪尚小，不肯应承。护在家中，私养汉子。若早依了我，也不见得做出事来。我是清清
白白的人家，决不要这样败坏门风的好东西。快还了我昔年聘礼，另自去对亲，不要误我孩
儿的大事。”将刘公嚷得面上一回红，一回白。想道：“我家昨夜之事，他如何今早便晓得
了？这也怪异！又不好承认．只得赖道：“亲家，这是那里说起，造恁样言语污辱我家？倘
被外人听得，只道真有这事，你我体面何在！裴九老便骂道：“打脊贱刀！真个是老亡八。
女儿现做着恁样丑事，那个不晓得了！亏你还长着鸟嘴，在我面前遮掩。”赶近前把手向刘
公脸上一揿道：“老亡八！羞也不羞！待我送个鬼脸儿与你戴了见人。”刘公被他羞辱不
过，骂道：“老杀才，今日为甚赶上门来欺我？”便一头撞去，把裴九老撞倒在地，两下相
打起来。里边刘妈妈与刘璞听得外面喧嚷，出来看时，却是裴九老与刘公厮打，急向前拆
开。裴九老指着骂道：“老亡八打得好！我与你到府里去说话。”一路骂出门去了。刘璞便
问父亲：“裴九因甚清早来厮闹？”刘公把他言语学了—遍。刘璞道：“他家如何便晓得
了？此其可怪。”又道：“如今事已彰扬，却怎么处？”刘公又想起裴九老恁般耻辱，心中
转恼，顿足道：“都是孙家老乞婆，害我家坏了门风，受这样恶气！若不告他，怎出得这
气？”刘璞劝解不住。刘公央人写了状词，望着府前奔来，正值乔太守早堂放告。这乔太守
虽则关西人，又正直，又聪明，伶才爱民，断狱如神，府中都称为乔青天。
    却说刘公刚到府前，劈面又遇着裴九老。九老见刘公手执状词，认做告他，便骂道：
“老亡八，纵女做了丑事，到要告我，我同你去见太爷。”上前一把扭住，两下又打将起
来。两张状词，都打失了。二人结做一团，直至堂上。乔太守看见，喝教各跪—边。问道：
“你二人叫甚名字？为何结扭相打？”二人一齐乱嚷。乔太守道：“不许搀越！那老儿先上
来说。”裴九老跪上去诉道：“小人叫做裴九，有个儿子裴政，从幼聘下刘秉义的女儿慧娘
为妻，今年都十五岁了。小人因是老年爱子，要早与他完姻。几次央媒去说，要娶媳妇．那
刘秉义只推女儿年纪尚小，勒肯不许，谁想他纵女卖奸，恋着孙润，暗招在家，要图赖亲
事。今早到他家理说，反把小人殴辱。情极了，来爷爷台下投生，他又起来扭打。求爷爷作
主，救小人则个！”乔太守听了，道；“且下去！”唤刘秉义上去问道；“你怎么说？”刘
公道；“小人有一子一女。儿子刘璞，聘孙寡妇女儿珠姨为妇，女儿便许裴九的儿子。向日
裴九要娶时，一来女儿尚幼，未曾整备妆奁，二来正与儿子完姻，故此不允。不想儿子临婚
时，忽地患起病来，不敢教与媳妇同房，令女儿陪伴嫂子。那知孙寡妇欺心，藏过女儿，却
将儿子孙润假妆过来，到强奸了小人女儿。正要告官，这裴九知得了，登门打骂。小人气忿
不过，与他争嚷，实不是图赖他的婚姻。”乔太守见说男扮为女，甚以为奇，乃道：“男扮
女妆，自然有异。难道你认他不出？”刘公道：“婚嫁乃是常事，那曾有男子假扮之理，却
去辨他真假？况孙润面貌，美如女子。小人夫妻见了，已是万分欢喜，有甚疑惑？”乔太守
道；“孙家既以女许你为媳，因甚却又把儿子假妆？其中必有缘故。”又道：“孙润还在你
家么？”刘公道：“已逃回去了。”乔太守即差人去拿孙寡妇母子三人，又差人去唤刘璞、
慧娘兄妹俱来听审。不多时，都已拿到。
    乔太守举目看时，玉郎姊弟，果然一般美貌，面庞无二。刘璞却也人物俊秀，慧娘艳丽
非常。暗暗欣羡道：“好两对青年儿女！”心中便有成全之意。乃问孙寡妇：“因甚将男作
女，哄骗刘家，害他女儿？”孙寡妇乃将女婿病重，刘秉义不肯更改吉期，恐怕误了女儿终
身，故把儿子妆去冲喜，三朝便回，是一时权宜之策。不想刘秉义却教女儿陪卧，做出这
事。乔太守道；“原来如此！”问刘公道：“当初你儿于既是病重，自然该另换吉期。你执
意不肯，却主何意？假若此时依了孙家，那见得女儿有此丑事？这都是你自起衅端，连累女
儿。”刘公道：“小人一时不合听了妻子说话，如今悔之无及！”乔太守道：“胡说！你是
一家之主，却听妇人言语。”
    又唤玉郎、慧娘上去说：“孙润，你以男假女，已是不该。却又奸骗处女，当得何
罪？”玉郎叩头道：“小人虽然有罪，但非设意谋求，乃是刘亲母自遣其女陪伴小人。”乔
太守道：“他因不知你是男子，故令他来陪伴，乃是美意，你怎不推却？”玉郎道，“小人
也曾苦辞，怎奈坚执不从。”乔太守道：“论起法来，本该打—顿板子才是！姑念你年纪幼
小，又系两家父母酿成，权且饶怨。”玉郎叩头泣谢。乔太守又问慧娘：“你事已做错，不
必说起。如今还是要归裴氏？要归孙润？实说上来。”慧娘哭道：“贱妾无媒苟合，节行已
亏，岂可更事他人。况与孙润恩义已深，誓不再嫁。若爷爷必欲判离，贱妾即当自尽。决无
颜苟活，贻笑他人。”说罢，放声大哭。乔太守见他情词真恳，甚是怜惜、且喝过一边。
    唤裴九老分付道：“慧娘本该断归你家，但已失身孙润，节行已亏。你若娶回去，反伤
门风，被人耻笑。他又蒙二夫之名，各不相安。今判与孙润为妻、全其体面。今孙润还你昔
年聘礼，你儿子另自聘妇罢！”裴九老道：“媳妇已为丑事，小人自然不要。但孙润破坏我
家婚姻。今原归于他，反周全了奸夫、淫妇．小人怎得甘心！情愿一毫原聘不要，求老爷断
媳妇另嫁别人，小人这口气也还消得一半。”乔太守道；“你既已不愿娶他，何苦又作此冤
家！”刘公亦禀道；“爷爷，孙润已有妻子，小人女儿岂可与他为妾？”乔太守初时只道孙
润尚无妻子，故此斡旋。见刘公说已有妻，乃道：“这却怎么处？”对孙润道：“你既有妻
于，一发不该害人闺女了！如今置此女于何地？”玉郎不敢答应。
    乔太守又道：“你妻子是何等人家？曾过门么？”孙润道；“小人妻子是徐雅女儿，尚
未过门。”乔太守道：“这等易处了。”叫道：“裴九，孙润原有妻未娶，如今他既得了你
媳妇，我将他妻子断偿你的儿子，消你之忿！”裴九老道：“老爷明断，小人怎敢违逆？但
恐徐雅不肯。”乔太守道：“我作了主，谁敢不肯！你快回家引儿子过来。我差人去唤徐雅
带女儿来当堂匹配。”裴九老忙即归家，将儿子裴政领到府中。徐雅同女儿也唤到了。乔太
守看时．两家男女却也相貌端正，是个对儿。乃对徐雅道：“孙润因诱了刘秉义女儿，今已
判为夫妇。我今作主，将你女儿配与裴九儿子裴政。限即日三家俱便婚配回报，如有不伏
者，定行重治。”徐雅见太守作主，怎敢不依，俱各甘伏。乔太守援笔判道：
    弟代姊嫁，姑伴嫂眠。爱女爱子，情在理中。一雌一雄，变出意外。移干柴近烈火，无
怪其燃；以美玉配明珠，适获其偶。孙氏子因姊而得妇，搂处子不用逾墙；刘氏女因嫂而得
夫，怀吉士初非炫玉。相悦为婚，礼以义起。所厚者薄，事可权宜。使徐雅别婿裴九之儿，
许裴改娶孙郎之配。夺人妇人亦夺其妇、两家恩怨，总息风波。独乐之不若与人乐，三对夫
妻，各谐鱼水。人虽兑换，十六两原只一斤；亲是交门，五百年决非错配。以爱及爱，伊父
母自作冰人；非亲是亲，我官府权为月老。已经明断，各赴良期。
    乔太守写毕，教押司当堂朗诵与众人听了。众人无不心服，各各叩头称谢。乔太守在库
上支取喜红六段，教三对夫妻披挂起来，唤三起乐人，三顶花花轿儿，抬了三位新人。新郎
及父母，各自随轿而出。此事闹动了杭州府，都说好个行方便的太守，人人诵德，个个称
贤。自此各家完亲之后，都无说话。李都管本欲唆孙寡妇、裴九老两家与刘秉义讲嘴，鹬蚌
相持，自己渔人得利。不期太守善于处分，反作成了孙玉郎—段良姻、街坊上当做一件美事
传说，不以为丑，他心中甚是不乐。未及下年，乔太守又取刘璞、孙润，都做了秀才，起送
科举、李都管自知惭愧，安身不牢，反躲避乡居。后来刘璞、孙润同榜登科，俱任京职，仕
途有名，扶持裴政亦得了官职。一门亲眷，富贵非常。刘濮官直至龙图阁学士，连李都管家
宅反归并于刘氏。刁钻小人，亦何益哉！后人有诗，单道李都管为人不善，以为后戒。诗
云：

    为人忠厚为根本，何苦刁钻欲害人！
    不见古人卜居者，千金只为买乡邻。

    又有—诗，单夸乔太守此事断得甚好：

    鸳鸯错配本前缘，全赖风流太守贤。
    锦被一床遮尽丑，乔公不枉叫青天。


第九卷　陈多寿生死夫妻

    世事纷纷一局棋，输赢未定两争持。
    须臾局罢棋收去，毕竟谁赢谁是输？

    这四句诗，是把棋局比著那世局。世局千腾万变，转皆空，政如下棋的较胜争强，眼红
喉急，分明似孙庞斗智，赌个你死我活，又如刘项争天下，不到乌江不尽头。及至局散收，
付之一笑。所以高人隐士，往往寄兴棋枰，消闲玩世。其间吟咏，不可胜述，只有国朝曾状
元应制诗做得甚好，诗曰：两君相敌立双营，坐运神机决死性。十里封疆驰骏马，一川波浪
动金兵。虞姬歌舞悲垓下，汉将旌旗逼楚城。兴尽计穷征战罢，松阴花影满棋枰。此诗虽
好，又有人驳他，说虞姬、汉将一联，是个套话。第七句说兴尽计穷，意趣便萧索了。应制
诗是进御的，圣天子重瞳观览，还该要有些气象。同时洪熙皇帝御制一篇，词意宏伟，远出
寻常，诗曰：二国争强各用兵，摆成队伍定输赢。马行曲路当先道，将守深营戒远征。乘险
出车收散卒，隔河飞炮下重城。等闲识得军情事，一著功成定太平。
    今日为何说这下棋的话？只为有两个人家，一个叫做陈青，一个叫做朱世远，两家东西
街对面居住。论起家事，虽然不算大富长者，靠祖上遗下些田业，尽可温饱有余。那陈青与
朱世远皆在四旬之外，累代邻居，志同道合，都则本分为人，不管闲事，不惹闲非。每日吃
了酒饭，出门相见，只是一盘象棋，消闲遣日。有时迭为宾主，不过清茶寡饭，不设酒肴，
以此为常。那些三邻四舍，闲时节也到两家看他下棋顽耍。其中有个王二老，寿有六旬之
外，少年时也自欢喜象棋，下得颇高。近年有个火症，生怕用心动火，不与人对局了。日常
无事，只以看棋为乐，早晚不倦。说起来，下棋的最怕傍人观看。常言道：“傍观者清，当
局者迷。”倘或傍观的口嘴不紧，遇煞著处溜出半句话来，赢者反输，输者反赢者，欲待发
恶，不为大事；欲待不抱怨，又忍气不过。所以古人说得好：观棋不语真君子，把酒多言是
小人。
    可喜王三老偏有一德，未曾分局时，绝不多口；到胜负已分，却分说哪一著是先手，所
以赢，哪一著是后手，所以输。朱陈二人到也喜他讲论，不以为怪。
    一日，朱世远在陈青家下棋，王三老亦在座。吃了午饭，重整棋枰，方欲再下，只见外
面一个小学生踱将进来。那学生怎生模样？面如傅粉，唇若涂朱，光著靛一般的青头，露著
玉一样的嫩手。仪容清雅，步履端详。却疑天上仙童，不信人间小子。那学生正是陈青的儿
子，小名多寿，抱了书包，从外而入。跨进坐启，不慌不忙，将书包放下椅子之上，先向王
三老叫声公公，深深的作了个揖。王三老欲待回礼，陈青就座上一把按住道：“你老人家不
须多礼。却不怕折了那小厮一世之福？”王三老道：“说哪里话！”口中虽是恁般说，被陈
青按住，只把臀儿略起了一起，腰儿略曲了一曲，也算受他半礼了。那小学生又向朱世远叫
声伯伯作揖下去。朱世远还礼时，陈青却是对坐，隔了一张棋桌，不便拖拽，只得也作揖相
陪。小学生见过了二位尊客，才到父亲跟前唱喏，立起身来，禀道：“告爹爹：明日是重阳
节日，先生放学回去了，直过两日才来。吩咐孩儿回家，不许顽耍，限著书，还要读哩。”
说罢，在椅子上取了书包，端端正正，走进内室去了。王三老和朱世远见那小学生行步舒
徐，语音清亮，且作揖次第，甚有礼数，口中夸奖不绝。王三老便问：“令郎几岁了？”陈
青答应道：“是九岁。”王三老道：“想著昔年汤饼会时，宛如昨日。倏忽之间，已是九
年，真个光阴似箭，争教我们不老！”又问朱世远道：“老汉记得宅上令爱也是这年生
的。”朱世远道：“果然，小女多福，如今也是九岁了。”王三老道：“莫怪老汉多口，你
二人做了一世的棋友，何不扳做儿女亲家？古时有个朱陈村，一村中只有二姓，世为婚姻。
如今你二人之姓，适然相符，应是天缘。况且好男好女，你知我见，有何不美？”朱世远已
自看上了小学生，不等陈青开口，先答应道；“此事最好！只怕陈兄不愿。若肯俯就，小子
再无别言。”陈青道：“既蒙朱兄不弃寒微，小子是男家，有何推托？就烦三老作伐。”王
三老道：“明日是个重阳日，阳九不利。后日大好个日子，老夫便当登门。今日一言为定，
出自二位本心。老汉只图吃几杯见成喜酒，不用谢媒。”陈青道：“我说个笑话你听：玉皇
大帝要与人皇对亲，商量道：两亲家都是皇帝，也须是个皇帝为媒才好，乃请灐皇帝往下
界去说亲。人皇见了灐，大惊道：‘那做媒的怎的这般样黑？’灐道：‘从来媒人哪有
白做的！’”王三老和朱世远都笑起来。朱陈二人又下棋到晚方散。只因一局输赢子，定了
三生男女缘。
    次日，重阳节无话。到初十日，王三老换了一件新开折的色衣，到朱家说亲。朱世远已
自与浑家柳氏说过，夸奖女婿许多好处。是日一诺无辞，财礼并不计较。他日嫁送，称家之
有无，各不责备便了。王三老即将此言回覆陈青。陈青甚喜，择了个和合吉日，下礼为定。
朱家将庚帖回来。吃了一日喜酒。从此亲家相称，依先下棋来往。时光迅速，不觉过了六
年。陈多寿年一十五岁，经书皆通。指望他应试，登科及第，光耀门楣。何期运限不佳，忽
然得了个恶症，叫做癞。初时只道疥癣，不以为意。一年之后，其疾大发，形容改变，弄得
不像模样了：肉色焦枯，皮毛皴裂。浑身毒气，发成斑驳奇疮；遍体虫钻，苦杀晨昏怪痒。
任他凶疥癣，只比三分；不是大麻疯，居然一样。粉孩儿变作虾蟆相，少年郎活像老头。搔
爬十指带脓腥，龌龊一身皆恶臭。
    陈青单单生得这个儿子，把做性命看成，见他这个模样，如何不慌？连象棋也没心情下
了。求医问卜，烧香还愿，无所不为。整整的乱了年，费过了若干钱钞，病势不曾减得分
毫。老夫妻两口愁闷，自不必说。朱世远为著半子之情，也一般著忙，朝暮问安，不离门
限。延捱过三年之外，绝无个好消息。朱世远的浑家柳氏，闻知女婿得个恁般的病症，在家
里哭哭啼啼，抱怨丈夫道：“我女儿又不腌臭起来，为甚忙忙的九岁上就许了人家？如今却
怎么好！索性那癞虾蟆死了，也出脱了我女儿。如今死不死，活不活，女孩儿年纪看看长
成，嫁又嫁他不得，赖又赖他不得，终不然看著那癞子守活孤孀不成！这都是王三那老乌
龟，一力撺掇，害了我女儿终身！”把王三老千乌龟、万乌龟的骂，哭一番，骂一番。朱世
远原有怕婆之病，凭他夹七夹八，自骂自止，并不敢开言。一日，柳氏偶然收拾橱柜子，看
见了象棋盘和那棋子，不觉勃然发怒，又骂起丈夫来，道：“你两个老忘八，只为这几著象
棋上说得著，对了亲，赚了我女儿，还要留这祸胎怎的！”一头说，一头走到门前，把那象
棋子乱撒在街上，棋盘也掼做几片。朱世远是本分之人，见浑家发性，拦他不住，洋洋的躲
开去了。女儿多福又怕羞，不好来劝，任他絮聒个不耐烦，方才罢休。
    自古道：隔墙须有耳，窗外岂无人。柳氏镇日在家中骂媒人，骂老公，陈青已自晓得些
风声，将信未信；到满街撒了棋子，是甚意故，陈青心下了了。与浑家张氏两口儿商议道：
“以己之心，度人之心。我自家晦气，儿子生了这恶疾，眼见得不能痊可，却教人家把花枯
般女儿伴这癞子做夫妻，真是罪过，料女儿也必然怨伤。便强他进门，终不和睦，难指望孝
顺。当初定这房亲事，都是好情，原不曾费甚大财。千好万好，总只一好，有心好到底了，
休得为好成歉。从长计较，不如把媳妇庚帖送还他家，任他别缔良姻。倘然皇天可怜，我孩
儿有病痊之日，怕没有老婆？好歹与他定房亲事。如今害得人家夫妻反目，哭哭啼啼，絮絮
聒聒，我也于心何忍。”计议已定，忙到王三老家来。王三老正在门首，同几个老人家闲坐
白话，见陈青到，慌忙起身作揖，问道：“令郎两日尊恙好些么？”陈青摇首道：“不济。
正有句话，要与三老讲，屈三老到寒舍一行。”王三丈连忙随著陈青到他家座启内，分宾坐
下。献茶之后，三老便问：“大郎有何见教？”陈青将自己坐椅掇近三老，四膝相凑，吐露
衷肠。先叙了儿子病势如何的利害，次叙著朱亲家夫妇如何的抱怨。这句话王三老却也闻知
一二，口中只得包慌：“只怕没有此事。”陈青道：“小子岂敢乱言？今日小子到也不怪敝
亲家，只是自己心中不安，情愿将庚帖退还，任从朱宅别选良姻。上系两家稳便，并无勉
强。”王三老道：“只怕使不得！老汉只管撮合，哪有拍开之理？足下异日翻悔之时，老汉
却当不起。”陈青道：“此事已与拙荆再四商量过了，更无翻悔。就是当先行过些须薄礼，
也不必见还。”王三老道：“既然庚帖返去，原聘也必然还璧。但吉人天相，令郎尊恙，终
有好日，还要三思而行。”陈青道：“就是小儿侥幸脱体，也是水底捞针，不知何日到手，
岂可担阁人家闺女？”说罢，袖中取出庚帖，递与王三老，眼中不觉流下泪来。王三老亦自
惨然，道：“既是大郎主意已定，老汉只得奉命而行。然虽如此，料令亲家是达礼之人，必
然不允。”陈青收泪而答道：“今日是陈某自己情愿，并非舍亲家相逼。若舍亲家踌躇之
际，全仗二老撺掇一声，说陈某中心计较，不是虚情。”三老连声道：“领命，领命！”
    当下起身，到于朱家。朱世远迎接，讲礼而坐。未氏终日在家中千乌龟、万乌龟及开
言，朱世远连声唤茶。这也有个缘故，那柳氏终日在家中千乌龟、万乌龟指名骂媒人，王三
老虽然不闻，朱世远却于心有愧，只恐三老见怪，所以殷唤茶。谁知柳氏恨杀王三老做错了
媒，任丈夫叫唤，不肯将茶出来。此乃妇人小见。坐了一会，王三老道：“有句不识进退的
话，特来与大郎商量。先告过，切莫见怪。”原来朱世远也是行一，里中都称他朱大郎。朱
世远道：“有话尽说。你老人家有甚差错，岂有见怪之理？”王三老方才把陈青所言退亲之
事，备细说了一遍：“此乃令亲家主意，老汉但传言而已，但凭大郎主张。”朱世远终日被
浑家聒絮得不耐烦，也巴不能个一搠两开。只是自己不好启齿，得了王三老这句言语，分明
是朝廷新颁下一道赦书，如何不喜？当下便道：“虽然陈亲家贤哲，诚恐后来翻悔，反添不
美。”王二老道：“老汉都曾讲过。他主意已决，不必怀疑。宅上庚帖，亦交付在此，大郎
请收过。”朱世远道：“聘礼未还，如何好收他的庚帖？”王三老道：“他说些须薄聘，不
须提起。是老汉多口，说道：既然庚帖返去，原聘必然返璧。”朱世远道：“这是自然之
理。先曾受过他十二两银子，分毫不敢短少。还有银钗二股，小女收留，容讨出一并奉还。
这庚帖权收在你老人家处。”王三老道：“不妨事，就是大郎收下。老汉暂回，明日来领取
聘物。却到令亲处回话。”说罢分别。有诗为证：月老系绳今又解，冰人传语昔皆讹。
    朱世远随即入内，将王三老所言退亲之事，述与浑家知道。柳氏喜不自胜，自己私房银
子也搜括将出来，把与丈夫，凑足十二两之数。却与女孩儿多福讨那一对银钗。却说那女儿
虽然不读诗书，却也天生志气。多时听得母亲三言两语，絮絮聒聒，已自心慵意懒。今日与
他讨取聘钗，明知是退亲之故，并不答应一字，迳走进卧房，闭上门儿，在里面啼哭。朱世
远终是男子之辈，见貌辨色，已知女孩儿心事，对浑家道：“多福心下不乐，想必为退亲之
故。你须慢慢偎他，不可造次。万一逼得他紧，做出些没下稍勾当，悔之何及！”柳氏听了
丈夫言语，真个去敲那女儿的房门，低声下气的叫道：“我儿，钗子肯不肯繇你，何须使
性！你且开了房门，有话时，好好与做娘的讲。做娘的未必不依你。”那女儿初时不肯开
门，柳氏连叫了几次，只得拔了门闩，叫声：“开在这里了。”自向兀子上气忿分心的坐
了。柳氏另掇个兀子傍著女儿坐了，说道：“我儿，爹娘为将你许错了对头，一向愁烦。喜
得男家愿退，许了一万个利市，求之不得。那癞子终无好日，可不误了你终身之事。如今把
聘钗还了他家，因断义绝。似你恁般容貌，怕没有好人家来求你？我儿休要执性，快把钗儿
出来还了他罢！”女儿全不做声，只是流泪。柳氏偎了半晌，看见女儿如此模样，又款款的
说道：“我儿，做爹娘的都只是为好，替你计较。你愿与不愿，直直的与我说，恁般自苦自
知，教爹娘如何过意。”女儿恨穷道：“为好，为好！要讨那钗子也尚早！”柳氏道：“呵
呀！两股钗儿，连头连脚，也重不上二三两，甚么大事。若另许个富家，金钗玉钗都有。”
女儿道：“哪希罕金钗玉钗！从没见好人家女子吃两家茶。贫富苦乐，都是命中注定。生为
陈家妇，死为陈家鬼，这银钗我要随身殉葬的，休想还他！”说罢，又哀哀的哭将起来。柳
氏没奈何，只得对丈夫说，女儿如此如此：“这门亲多昃退不成了。”朱世远与陈青肺腑之
交，原不肯退亲，只为浑家絮聒不过，所以巴不得撒开，落得耳边清净。谁想女儿恁般烈
性，又是一重欢喜，便道：“恁的时，休教苦坏了女孩儿。你与他说明，依旧与陈门对亲便
了。”柳氏将此言对女儿说了，方才收泪。正是：三冬不改孤松操，万苦难移烈女心。
    当晚无话。次日，朱世远不等王三老到来，却自己走到王家，把女儿执意不肯之情，说
了遍，依旧将庚帖送还。王三老只称：“难得，难得！”随即往陈青家回话，如此这般。陈
青退此亲事，十分不忍，听说媳妇守志不从，愈加欢喜，连连向王三老作揖道：“劳动，劳
动！然虽如此，只怕小儿病症不痊，终难配合。此事异日还要烦三老开言。”王三老摇手
道：“丈汉今番说了这一遍，以后再不敢奉命了。”闲话休题。
    却说朱世远见女儿不肯悔亲，在女婿头上愈加著忙，各处访问名医国手，赔著盘缠，请
他来看治。那医家初时来看，定说能医，连病人服药，也有些兴头。到后来不见功效，渐渐
的懒散了。也有讨著荐书到来，说大话，夸大口，索重谢，写包票，都只有头无尾。日复一
日，不觉又捱了二年有余。医家都说是个痼疾，医不得的了。多寿叹口气，请爹妈到来，含
泪而言道：“丈人不允退亲，访求名医用药，只指望我病有痊可之期。如今服药无效，眼见
得没有好日。不要赚了人家儿女。孩儿决意要退这头亲事了。”陈青道：“前番说了一场，
你丈人丈母都肯，只是你媳妇执意不从，所以又将庚帖送来。”多寿道：“媳妇若晓得孩儿
愿退，必然也放下了。”妈妈张氏道：“孩儿，且只照顾自家身子，休牵挂这些闲事！”多
寿道：“退了这头亲，孩儿心下到放宽了一件。”陈青道：“待你丈人来时，你自与他讲便
了。”说犹未了，丫鬟报道：“朱亲家来看女婿。”妈妈躲过。陈青邀入内书房中，多寿与
丈人相见，口中称谢不尽。朱世远见女婿三分像人，七分像鬼，好生不悦。茶罢，陈青推故
起身。多寿吐露衷肠，说起自家病势不痊，难以完婚，决要退亲之事，袖中取出柬帖一幅，
乃是预先写下的四句诗。朱世远展开念道：命犯孤辰恶疾缠，好姻缘是恶姻缘。今朝撒手红
丝去，莫误他人美少年。原来朱世远初次退亲，甚非本心，只为浑家逼迫不过。今番见女婿
恁般病体，又有亲笔诗句，口气决绝，不觉也动了这个念头。口里虽道：“说哪里话！还是
将息贵体要紧。”却把那四句诗褶好，藏于袖中，即便抽身作别。陈青在坐启下接著，便
道：“适才小儿所言，出于至诚，望亲家委曲劝谕令爱俯从则个。庚帖仍旧奉还。”朱世远
道：“既然贤乔梓谆谆吩咐，权时收下，再容奉覆。”陈青送出门前。朱世远回家，将女婿
所言与浑家说了。柳氏道：“既然女婿不要媳妇时，女孩儿守他也是扯淡。你把诗意解说与
女儿听，料他必然回心转意。”朱世远真个把那柬帖递与女儿，说：“陈家小官人病体不
痊，亲自向我说，决要退婚。这四句诗便是他的休书了。我儿也自想终身之事，休得执
迷！”多福看了诗句，一言不发，回到房中，取出笔砚，就在那诗后也写四句：运蹇虽然恶
疾缠，姻缘到底是姻缘。从来妇道当从一，敢惜如花美少年。
    自古道：“好事不出门，恶事扬千里。”只为陈小官自家不要媳妇，亲口回绝了丈人。
这句话就传扬出去，就有张家嫂，李家婆，一班靠撮合山养家的，抄了若干表号，到朱家议
亲。说的都是名门富室，聘财丰盛。虽则媒人之口，不可尽信，却也说得柳氏肚里热蓬蓬
的，分明似钱玉莲母亲，巴不得登时撇了王家，许了孙家。谁知女儿多福，心如铁石，并不
转移。看见母亲好茶好酒款待媒人，情知不为别件。丈夫病症又不痊，爹妈又不容守节，左
思右算，不如死了乾净。夜间灯下取出陈小官诗句，放在桌上，反覆看了一回，约莫哭了两
个更次，乘爹妈睡熟，解下束腰的罗帕，悬梁自缢。正是：三寸气在千般用，一日无常万事
休。
    此际已是三更时分。也是多福不该命绝，朱世远在睡梦之中，恰像有人推醒，耳边只闻
得女儿呜呜的哭声，吃了一惊，擦一擦眼睛，摇醒浑家，说道：“适才闻得女孩儿啼哭，莫
非做出些事来？且去看他一看。”浑家道：“女孩儿好好的睡在房里，你却说鬼话。要看
时，你自去看，老娘要睡觉哩。”朱世远披衣而起，黑暗里开了房门，摸到女儿卧房门首，
双手推门不开。连唤几声，女孩儿全不答应。只听得喉间痰响，其声异常。当下心慌，尽生
平之力，一脚把房门踢开，已见桌上残灯半明不灭，女儿悬梁高挂，就如走马一般，团团而
转。朱世远吃这一惊非小，忙把灯儿剔明，高叫：“阿妈快来，女孩儿缢死了！”柳氏梦中
听得此言，犹如冷雨淋身，穿衣不及，驮了被儿，就哭儿哭肉的跑到女儿房里来。朱世远终
是男子汉，有些智量，早已把女儿放下，抱在身上，将膝盖紧紧的抵住后门，缓缓的解开颈
上的死结，用手去摩。柳氏一头打寒颤，一头叫唤。约莫半个时辰，渐渐魄返魂回，微微转
气。柳氏口称谢天谢地，重到房中穿了衣服，烧起热水来，灌下女儿喉中，渐渐苏醒。睁开
双眼，看见爹妈在前，放声大哭。爹妈道：“我儿！蝼蚁尚且贪生，怎的做此短见之事？”
多福道：“孩子儿一死，便得完名全节。又唤转来则甚？就是今番不死，迟和早少不得是一
死，到不如放孩儿早去，也省得爹妈费心。譬如当初不曾养不孩儿一般。”说罢，哀哀的哭
之不已。朱世远夫妻两口，再三劝解不住，无可奈何。
    比及天明，朱世远教浑家窝伴女儿在床眠息，自己迳到城隍庙里去抽签。签语云：时运
未通亨，年来祸害侵。云开终见日，福寿自天成。细详签意，前二句已是准了。第三句云开
终见日，是否极泰来之意。末句福寿自天成，女儿名多福，女婿名多寿，难道陈小官人病势
还有好日？一夫一妇，天然成配？心中好生委决不下，回到家中。浑家兀自在女儿房里坐
著，看见丈夫到来，慌忙摇手道：“不要则声！女儿才停了哭，睡去了。”朱世远夜来刎灯
之时，看见桌上一副柬帖，无暇观搅。其时取而观之，原来就是女婿所写的诗句，后面又有
一诗，认得女儿之笔。读了一遍，叹口气道：“真烈女也！为父母者，正当玉成其美，岂可
以非理强之！”遂将城隍庙签词，说与浑家道：“福寿天成，神明嘿定。若私心更改，皇天
必不护佑。况女孩儿诗自誓，求死不求生。我们如何看守得他多日？倘然一个眼，女儿死了
时节，空负不义之名，反作一场笑话。据吾所见，不如把女儿嫁与陈家，一来表得我们好
情，二来遂了女儿之意，也省了我们干纪。不知妈妈心下如何？”柳氏被女儿吓坏了，心头
兀自突突的跳，便答应道：“随你作主，我管不得这事！”朱世远道：“此事还须央王三老
讲。”
    事有凑巧，这里朱世远走出门来，恰好王三老在门道走过。朱世远就迎住了，请到家中
坐下，将前后事情，细细述了一遍。“如今欲把女儿嫁去，专求三老一。”言王三老道：
“老汉曾说过，只管撮合，不管撒开。今日大郎所言，是仗义之事，老汉自当效劳。”朱世
远道：“小女儿见了小婿之诗，曾和得一首，情见乎词。若还彼处推托，可将此诗送看。”
王三老接了柬帖，即便起身。只为两亲家紧对门居住，左脚跨出了朱家，右脚就跨进了陈
家，甚是方便。陈青听得王三老到来，只认是退亲的话，慌忙迎接问道：“三老今日光降，
一定朱亲家处有言。”王三老道：“正是。”陈青道：“今番退亲，出于小儿情愿，亲家那
边料无别说。”王三老道：“老汉今日此来，不是退亲，到是要做亲。”陈青道：“三老休
要取笑。”王三老就将朱宅女儿如何寻死，他爹妈如何心慌。“留女儿在家，恐有不测，情
愿送来服侍小官人。老汉想来，此亦两便之事。令亲家处脱了干纪，获其美名。你贤夫妇又
得人帮助，令郎早晚也有个著意之人照管，岂不美哉！”陈青道：“虽承亲家那边美意，还
要问小儿心下允否？”王三老就将柬帖所和诗句呈于陈青道：“令媳和得有令郎之诗。他十
分性烈。令郎若不允从，必然送了他性命，岂不可惜！”陈青道：“早晚便来回覆。”当下
陈青先与浑家张氏商议了一回，道：“媳妇如此性烈，必然贤孝。得他来贴身看觑，夫妇之
间，比爹娘更觉周备。万一度得个种时，就是孩儿无命，也不绝了我陈门后代。我两个做了
主，不怕孩儿不依。”当下双双两口，到书房中，对儿子多寿说知此事。多寿初时推却，及
见了所和之诗，顿口无言。陈青已佑儿子心肯，回覆了王三老，择卜吉日，又送些衣饰之
类。那边多福知是陈门来娶，心安意肯。至期，笙箫鼓乐，娶过门来。街坊上听说陈家癞子
做亲，把做新闻传说道：“癞蛤蟆也有吃天鹅肉的日子。”又有刻薄的闲汉，编为口号四
句：伯牛命短偏多寿，娇香女儿偏逐臭。红绫被里合欢时，粉花香与脓腥斗。
    闲话休题。却说朱氏自过门之后，十分和顺。陈小官人全得他殷勤伏侍。怎见得？

    着意殷勒，尽心伏侍。熬汤煎药，果然昧必亲尝；早起夜眠，真个农不解带。身上东疼
西痒，时时抚摩；农裳血臭脓腥，勤勤煎洗。分明傅母官娇儿，只少开胸喂乳；又似病姑逢
孝妇，每思割股烹羹。雨云休想欢娱，岁月岂辞劳苦。唤娇妻有名无实，怜美妇少乐多忧。

    如此两年，公姑无不欢喜。只是一件，夫妇曰司孝顺无比，夜里各被各枕，分头而睡，
并无同袁共枕之事。张氏欲得他两个配合雌雄，却又不好开言。忽一日进房，见媳妇不在，
便道：“我儿，你枕头龌龊了，我拿去与你拆洗。”又道：“被儿也龌龊了。”做一包儿卷
了出去，只留一床被、一个枕头在床。明明要他夫妇二人共枕同袁，生儿度种的意思。
    谁知他夫妇二人，肚里各自有个主意。陈小官人肚里道：“自己十死九生之人，不是个
长久夫妻，如何又去污损了人家一个闺女？”朱小娘子肚里又道：“丈夫恁般病体，血气全
枯，怎禁得女色相侵？”所以一向只是各被各枕，分头而睡。是夜只有一床被，一个枕，却
都是朱小娘子的卧具。每常朱小组子伏侍丈夫先睡，自己灯下还做针指，直持公婆都睡了，
方才就寝。当夜多寿与母亲取讨枕被，张氏推道：“浆洗未干，胡乱同宿一夜罢。”朱氏将
自己枕头让与丈夫安置。多寿又怕污了妻子的被窝，和农而卧。多福亦不解农。依旧两头各
睡。次日，张氏晓得了，反怪媳妇做格，不去勾搭儿子干事，把一团美意，看做不良之心，
捉鸡骂狗，言三语四，影射的发作了一场。朱氏是个聪明女子，有何难解？惟恐伤了丈夫之
意，只作不知，暗暗偷泪。陈小官人也理会得了几分，甚不过意
    如此又捱过了一个年头。当初十五岁上得病，十六岁病凶，十九岁上退亲不允，二十一
岁上做亲。自从得病到今，将近十载，不生不死，甚是闷人。闻得江南新到一个算命的瞎
子，叫做灵先生，甚肯直言。央他推算一番，以决死期远近。原来陈多寿自得病之后，自嫌
丑陋，不甚出门。今日特为算命，整整衣冠，走到灵先生铺中来。那先生排成八字，推了五
星运限，便道：“这贾造是宅上何人？先告过了，若不见怪，方敢直言。”陈小官人道：
“但求据理直言，不必忌讳。”先生道：“此造四岁行运，四岁至十一，童限不必说起，十
四岁至二十一，此十年大忌，该犯恶疾，半死不生。可曾见过么？”陈小官人道：“见过
了。”先生道：“前十年，虽是个水缺，还跳得过。二十四到一十一，这一运更不好。船遇
危波亡浆舵”马逢峭壁断缰绳，此乃天析之命。有好八字再算一个，此命不足道也！”小官
人闻言，惨然无语。忙把命金送与先生，作别而行。腹内寻思，不觉泪下。想着：“那先生
算我前十年己自准了，后十年运限更不好，一定是难过。我死不打紧，可怜贤德娘子伏侍了
我三年，并无一宵之好。如今又连累他受苦怎的？我今苟延性命，与死无二，便多活几年，
没甚好处。不如早早死了，出脱了娘子。也得他趁少年美貌，别寻头路。”此时便萌了个自
尽之念。顺路到生药铺上，赎了些砒霜，藏在身边。
    回到家中，不题起算命之事。至晚上床，却与朱氏叙话道：“我与你九岁上定亲，指望
长大来夫唱妇随，生男生女，把家当户。谁知得此恶症，医治不痊。惟恐担搁了娘子终身，
两番情愿退亲。感承娘子美意不允，拜堂成亲。虽有三年之外，却是有名无实。并不敢污损
了娘子玉体，这也是陈某一点存天理处。曰后陈某死了，娘子别选良缘，也教你说得嘴响，
不累你叫做二婚之妇。”朱氏道：“官人，我与你结发夫妻，苦乐同受。今日官人患病，即
是奴家命中所招。同生同死，有何理说！别选良姻这话，再也休题。”陈小官人道：“娘子
烈性如此。但你我相守，终非长久之计。你伏事我多年，夫妻之情，己自过分。此恩料今生
不能补报，来生定有相会之曰。”朱氏道：“官人怎说这伤心话儿？夫妻之司，说甚补
报？”两个你对我答，足足的说了半夜方睡。正是：夫妻只说一分话，今日全抛一片心。
    次日，陈小官人又与父母叙了许多说话，这都是办了个死字，骨肉之情，难割难舍的意
思。看看至晚，陈小官人对朱氏说：“我要酒吃。”朱氏道：“你闲常怕发痒，不吃酒。今
日如何要吃？”陈小官人道：“我今日心上有些不爽快，想酒，你与我热些烫一壶来。”朱
氏为他夜来言语不样，心中虽然疑惑，却不想到那话儿。当下问了婆婆讨了一壶上好酽酒，
烫得滚热，取了一个小小杯儿，两碟小菜，都放在桌上。陈小官人道：“不用小杯，就是茶
匝吃一两匝，到也爽利。”朱氏取了茶匝，守着要斟。陈小官人道：“慢着，持我自斟。我
不喜小菜，有果子讨些下酒。”把这句话道开了朱氏，揭开了壶盖，取出包内砒霜，向壶中
一倾，忙斟而饮。朱氏走了几步，放心不下，回头一看，见丈夫手忙慌脚乱，做张做智，老
大疑惑，恐怕有些跷蹊。慌忙转来，己自呷一碗，又斟上第二碗。朱氏见酒色不佳，按住了
匝子，不容丈夫上口。陈小官人道：“实对你说，这酒内下了砒霜。我主意要自尽，免得累
你受苦。如今己吃下一匝，必然无救。索性得我尽醉而死。省得费了工夫。”说罢，又夺第
二匝去吃了。朱氏道：“奴家有言在前，与你同生同死。既然官人服毒，奴家义不独生。”
遂夺酒壶在手，骨都都吃个罄尽。此时陈小官人腹中作耗，也顾不得浑家之事。须舆之司，
两个做一对儿跌倒。时人有诗叹此事云：

    病中只道欢娱少，死后方知情义深。
    相爱相怜相殉死，干金难买两同心。

    却说张氏见儿子要吃酒，妆了一碟巧搪，自己送来。在房门外，便听得服毒二字，吃了
一惊，一步做两步走。只见两口儿都倒在地下，情知古怪。着了个忙，叫起屈来。陈青走
到，见酒壶里面还剩有砒霜。乎昔晓得一个单方，凡服砒霜者，将活羊杀了，取生血灌之，
可活。也是二人命中有救，恰好左邻是个卖羊的屠户，连忙唤他杀羊取血。此时朱世远夫妻
都到了。陈青夫妇自灌儿子，朱世远夫妇自灌女儿。两个亏得灌下羊血，登时呕吐，方才苏
醒。余毒在腹中，几自皮肤进裂，流血不己。调理月余，方才饮食如故。有这等异事！朱小
娘子自不必说，那陈小官人害了十年癞症，请了若干名医，用药全无功效。今日服了毒酒，
不意中，正合了以毒攻毒这句医书，皮肤内进出了许多恶血，毒气泄尽，连癞疮渐渐好了。
比及将息平安，疮痂脱尽，依旧头光面滑，肌细肤荣。走到人前，连自己爹娘都不认得。分
明是脱皮换骨，再投了一个人身。此乃是个义夫节妇一片心肠，感动天地，所以毒而不毒，
死而不死，因祸得福，破泣为笑。城隍庙签诗所谓“云开终见曰，福寿自天成”，果有验
矣。陈多寿夫妇惧往城隍庙烧香拜谢，朱氏将所聘银级布脑作供。王三老闻知此事，率了三
邻四舍，提壶挚盒，都来庆贸，吃了好几曰喜酒。
    陈多寿是年二十四岁，重新读书，温习经史。到一十二岁登科，三十四岁及第。灵先生
说他十年必死之运，谁知一生好事，偏在这几年之中。从来命之理微，常人岂能参透？言祸
言福，未可尽信也。再说陈青和朱世远从此亲情愈高，又下了几年象棋，寿并八十余而终。
陈多寿官至金宪，朱氏多福，恩爱无比。生下一双儿女，尽老百年。至今子孙繁盛。这回书
唤作《生死夫妻》。诗曰：

    从来美眷说朱陈，一局棋抨缔好姻。
    只为二人多节义，死生不解赖神明。


第十卷　刘小官雌雄兄弟

    衣冠未必皆男子，巾帼如何定妇人？
    历数古今多怪事，高山为谷海生尘。

    且说国朝成化年间，山东有一男子，姓桑，名茂，是个小家之子。垂髻时，生得红白细
嫩。一日，父母教他往村中一个亲戚人家去，中途遇了大雨，闪在冷庙中躲避。那庙中先有
一老姬也在内躲雨，两个做一堆儿坐地。那雨越下越大了，出头不得。老姬看见桑茂标致，
将言语调他。桑茂也略通些情窍，只道老姬要他干事。临上交时，原来老躯腰间到有本钱，
把桑茂后庭弄将起来。事毕，雨还未止。桑茂终是孩子家，便问道：“你是妇道，如何有那
话儿？”老姬道：“小官，我实对你说，莫要泄漏于他人。我不是妇人，原是个男子。从小
缚做小脚，学那妇道妆扮，习成低声哑气，做一手好针线，潜往他乡，假称寡妇，央人引进
豪门巨室行教。女眷们爱我手艺，便留在家中，出入房阔，多与妇女同眠，恣意行乐。那妇
女相处情厚，整月留宿，不放出门。也有闺女贞娘，不肯胡乱的，我另有媚药儿，待他睡
去，用水喷在面上，他便昏迷不醒，任我行事。及至醒来，我已得手。他自怕羞辱，不敢声
张，还要多赠金帛送我出门，嘱付我莫说。我今年四十七岁了，走得两京九省，到处娇娘美
妇，同眠同卧，随身食用，并无缺乏，从不曾被人识破！”桑茂道：“这等快活好事，不知
我可学得么？”老妪道：“似小官恁般标致，扮妇女极像样了。你若肯投我为师，随我一路
去，我就与你缠脚，教导你做针线，引你到人家去，只说是我外甥女儿，得便就有良遇。我
一发把媚药方儿传授与你，包你一世受用不尽！”桑茂被他说得心痒，就在冷庙中四拜，投
老妪为师。也不去访亲访眷，也不去问爹问娘，等待雨止，跟着老姬便走。那老妪一路与桑
茂同行宿。出了山东境外，就与桑茂三绺梳头，包裹中取出女衫换了，脚头缠紧，套上一双
窄窄的尖头鞋儿，看来就像个女子，改名郑二姐。后来年长到二十二岁上，桑茂要辞了师
父，自去行动。师父分付道：“你少年老成，定有好人相遇。只一件，凡得意之处，不可久
位。多则半月，少则五日，就要换汤，免露形迹。还一件，做这道儿，多见妇人，少见男
子，切忌与男子相近交谈。若有男子人家，预先设法躲避。倘或被他看出破绽，性命不保。
切记，切记！”桑茂领教，两下分别。
    后来桑茂自称郑二娘，各处行游哄骗。也走过一京四省，所奸妇女，不计其数。到三十
二岁上，游到江西一个村镇，有个大户人家女眷留住，传他针线。那大户家妇女最多，桑茂
迷恋不舍，住了二十余日不去。大户有个女婿，姓赵，是个纳粟监生。一日，赵监生到岳母
房中作揖，偶然撞见了郑二娘，爱其俏丽，嘱咐妻子接他来家。郑二娘不知就里，欣然而
往。被赵监生邀人书房，拦腰抱位，定要求欢。郑二娘抵死不肯，叫喊起来。赵监生本是个
粗人，惹得性起，不管三七二十一，竞按倒在床上去解他裤挡。郑二娘挡抵不开，被赵监生
一手插进，摸着那话儿，方知是个男人女扮。当下叫起家人，一索捆翻，解到官府。用刑严
讯，招称真姓真名，及向来行奸之事，污秽不堪。府县申报上司，都道是从来未有之变。具
疏奏闻，刑部以为人妖败俗，律所不载，拟成凌迟重辟，决不待时。可怜桑茂假充了半世妇
人，讨了若干便宜，到头来死于赵监生之手。正是：

    福善祸淫天有理，律轻情重法无私。

    方才说的是男人妆女败坏风化的。如今说个女人妆男，节孝兼全的来正本，恰似：薰莸
不共器；尧舜好相形。毫厘千里谬，认取定盘星。
    这话本也出在本朝宣德年间，有一老者，姓刘，名德，家佐河西务镇上。这镇在运河之
旁，离北京有二百里田地，乃各省出入京都的要路。舟揖聚泊，如蚂蚁一般；车音马迹，日
夜络绎不绝。上有居民数百徐家，边河为市，好不富庶。那刘德夫妻两口，年纪六十有徐，
并无弟兄子女。自己有几间房屋，数十亩田地，门首又开一个小酒店儿。刘公平昔好善，极
肯周济人的缓急。凡来吃酒的，偶然身边银钱缺少，他也不十分计较。或有人多把与他，他
便勾了自己价银，徐下的定然退还，分毫不肯萄取。有晓得的，问道：“这人错与你的，落
得将来受用，如何反把来退还少刘公说：“我身没有子嗣，多因前生不曾修得善果，所以今
世罚做无把之鬼，岂可又为恁样欺心的事！倘然命里不该时，错得了一分到手，或是变出些
事端，或是染患些疾病，反用去几钱，却不到折便宜？不若退还了，何等安逸。”因他做人
公平，一镇的人无不敬服，都称为刘长者。一日，正值隆冬天气，朔风凛测，彤云密布，降
下一天大雪。原来那雪：能穿帏幕，善度帘拢。乍飘数点，俄惊柳絮飞扬；狂舞一香，错认
梨花乱坠。声从竹叶传来，香自梅校递至。塞外征人穿冻甲，山中隐士拥寒裳。王孙绩席倒
金尊，美女红炉添兽炭。
    刘公因天气寒冷，暖起一壶热酒，夫妻两个向火对饮。吃了一回，起身走到门首看雪。
只见远远一人背着包裹，同个小厮迎风冒雪而来。看看至近，那人扑的一交，跌在雪里，挣
扎不起。小肠便向前去搀扶。年小力徽，两个一拖、反向下边跌去，都滚做一个肉饺儿。抓
了好一回，方才得起。刘公擦摩老眼看时，却是六十来岁的老儿，行缠绞脚，八搭麻鞋，身
上衣服甚是槛楼。这小肠到也生得清秀，脚下穿一双小布横靴：那老儿把身上雪片抖净，向
小肠道：“儿，风雪甚大，身上寒冷，行走不动。这里有酒在此，且买一壶来荡荡寒再
行。”便走人店来，向一副座头坐下，把包裹放在桌上，小厮坐于旁边。刘公去暖一壶热
酒，切一盘牛肉，两碟小菜，两副杯箸，做一盘儿托过来摆在桌上。小厮捧过壶来，斟上一
杯，双手递与父亲，然后筛与自己。刘公见他年幼，有些礼数，便问道：“这位是令郎
么？”那老儿道：“正是小犬。”刘公道；“今年几岁了？”答道：“乳名申儿，十二岁
了。”又问道；“客官尊姓？是往哪里去的？恁般风雪中行走。”那老儿答道：“老汉方
勇，是京师龙虎卫军士，原籍山东济宁。今要回去取讨军庄盘缠；不想下起雪来。”问主人
家尊姓，刘公道：“在下姓刘，招牌上近河，便是贱号。”又道：“济宁离此尚远，如何不
寻个脚力，却受这般辛苦？”答道：“老汉是个穷军，那里雇得起脚力！只得慢慢的捱去罢
了。”刘公举目看时，只见他单把小菜下酒：那盘牛肉，全然不动。问道：“长官父子想都
是奉斋么？”答道：“我们当军的人，吃什么斋！”刘公道：“既不奉斋，如何不吃些肉
儿？”答道：“实不相瞒，身边盘缠短少，吃小菜饭儿，还恐走不到家。若用了这大菜，便
去了几日的口粮，怎生得到家里？”刘公见他说恁样穷乏，公中惨然，便道:“这般大雪，
腹内得些酒肉，还可挡得风寒，你只管用，我这里不算账罢了。”老军道：“主人家休得取
笑！那有吃了东西，不算账之理？”刘公道：“不瞒长官说；在下这里，比别家不同。若过
往客官，偶然银子缺少，在下就肯奉承。长官既没有盘缠，只算我请你罢了。“老军见他当
真；便道：“多谢厚情，只是无功受禄，不当人子。老汉转来，定当奉酬。”刘公道：“四
海之内，皆兄弟也。这些小东西，值得几何，怎说这奉酬的话！”老汉方才举著。刘公又盛
过两碗饭来，道：“一发吃饱了好行路。”老军道：“忒过分了！”父子二人正在饥馁之
时，拿起饭来，狼餐虎咽，尽情一饱。这才是：救人须救急，施人须当厄。渴者易为饮，饥
者易为食。
    当下吃完饭，刘公又叫妈妈点两杯热茶来吃了。老军便腰间取出银子来还钱。刘公连忙
推住道：“刚才说过，是我请你的，如何又要银子？恁样时，到像下说法卖这盘肉了。你且
留下，到前途去盘缠。”老军便住了手，千恩万上了包里，作辞起身。走出门外，只见那雪
越发大了。对面看不出人儿。被寒风一吹，倒退下几步。小厮道：“爹，这般大雪，如何行
走？”老军道：“便是没奈何，且捱到前途，觅个宿店歇罢。”小厮眼中便流下泪来。刘公
心中不忍，说道：“长官，这般风寒大雪，著甚要紧，受此苦楚！我家空房床铺尽有，何不
就此安歇，等天晴了走，也未迟。”老军道：“若得如此，甚好，只是打搅不当。”刘公
道：“说那里话题！谁人是顶著房子走的？快快进来，不要打湿了身上。”老军引著小厮，
重新进门。刘公领去一间房里，把包里放下。看床上时，席子草荐都有。刘公还怕他寒冷，
又取出些稻草来，放在上面。老军打开包里，将出被窝铺下。此时天气尚早，准顿好了，同
小厮走房来。刘公已将店面关好，同妈妈向火，看见老军出房，便叫道：“方长官，你若冷
时，有火在此，烘一烘暖活也好。”老军道：“好到好，只是奶奶在那里，恐不稳便。”刘
公道：“都是老人家了，不妨得。”老汉方才同小厮走过来，坐于火边。那时比前又加识
熟，便称号来，说：“近河，怎么只有老夫妻两位？想是令郎们另居么？”刘公道：“不瞒
你说，老拙夫妻今年六十四岁，从来不曾生育，那里得有儿子？”老军道：“何不承继一
个，服侍你老年也好？”刘公答道：“我心里初时见人家承继来的，不得他当家替事，反惹
闲气，不如没有的到得清净。总要时，急切不能有个中意的，故此休了这念头。若得你令郎
这样一个，却便好了，只是如何得能够？”两个闲话一回，看看已晚，老军讨了个灯火，叫
声安置，同儿子到客房中来安歇。对儿子说：“儿，今日天幸得这样好人。若没有他时，也
要冻死了。明日莫管天晴下雪，蚤些走罢。打搅他，心上不安。”小厮道：“爹说得是！”
父子上床安息。
    不想老军受了些风寒，到下半夜，火一般熬起来，口内只是气喘，讨汤水吃。这小厮家
夜晚间，又在客店里，那处去取？巴到天明，起来开房门看时，那刘公夫妻还未曾起身。他
又不敢惊动，原把门儿掩上，守在床前。少顷，听得外面刘公咳嗽声响，便开门走将出来。
刘公一见，便道：“小官儿，如何起得早恁早？”小厮道：“告公公得知，不想爹爹昨夜忽
然发起热来，口中不住吁喘，要讨口水吃，故此起得早些。”刘公道：“嗳呀！想是他昨日
受些寒了。这冷水怎么吃得？待我烧汤与你。”小厮道：“怎好又劳公公？”刘公便教他妈
妈烧起一大壶滚汤。刘公送到房里，小厮扶起来吃了两碗。老军睁著眼观看，见刘公在旁，
谢道；“难为你老人家！怎生报答？”刘公走近前道；“休恁般说。你且安心自在，盖热了
发出些汗便好了。”小厮放倒下与他盖好，见那被儿单薄，说道：“可知道著了寒！如何这
被恁薄？怎能发的汗出？”妈妈在门外听见，即去取出一条被絮来道：“老官儿，有被在
此，你与他盖好了。这般冷天气，不是当要的。”小厮便来接去。刘公与他盖得停当，方才
走出。少顷，梳洗过，又走进来，问：“可有汗么？”小厮道：“我才摸时，并无一些汗
气。”刘公道：“若没汗时，这寒气是感的重的了，须请个太医来用药，表他的汗出来方
好。不然，这风寒怎能勾发泄？”小厮道：“公公，身伴无钱，将何请医服药？”刘公道：
“不消你费心，有我在此。”小厮听说，即便叩头道：“多蒙公公厚恩，救我父亲。今生若
不能补报，死当为犬马偿恩！”刘公连忙扶起道：“快不要如此，既在此安宿，我便是亲人
了，起忍坐视！你自去房中服侍，老汉与你迎医。”
    其日雪止天齐，街上的积雪被车马践踏，尽为泥泞，有一尺多深。刘公穿个木屐，出街
望了一望，复身进门。小厮看刘公转来，只道不去了，噙著两行泪珠，方欲上前叩问，只见
刘公从后屋牵出个驴儿骑了，出门而去。小厮方才放心。且喜太医住得还近，不多时便到
了。那太医也驴儿，家人背著药箱，随在后面，到门首下了。刘公请进堂中，吃过茶，然后
引至房里。此时老军已是神思昏迷，一毫人事不省。太医诊了脉，说道：“这是个双感伤
寒，风邪以入于奏理。伤寒书上有两句歌云：‘两感伤寒不需治，阴阳毒过七朝期。’此乃
不治之症。别个医家，便要说还可以救得。学生是老实的不敢相欺。如下，败倒在地上，哭
说道：“先生可怜我父子是个异乡之人，怎生用帖药救得性命，决不忘恩！”太医扶起道：
“不是我做难，其实病已犯实，教我也无奈。”刘公道：“先生，常言道：‘药医不死病，
佛度有缘人。’你且不要拘泥古法，尽著自家意思，大了胆医去，或者他命不该绝，就好了
也未可知。万一不好，决无归怨你之理。”先生道：“既是长者恁般说，且用一帖药看。若
吃了发得汗出，便有可生之机，速来报我，再将药与他吃。若没汗时，这病就无救了，不消
来覆我。”教家人开了药箱儿，撮了一帖药剂递与刘公道：“用生姜为引，快煎与他吃。这
也是万分之一，莫做指望。”刘公接了药，便去封出一百文钱，递与太医道：“些少药资，
全为利市。”太医必不肯受而去。刘公夫妻两口，亲自把药煎好，将到房中与小厮相帮，扶
起吃了，将被没头没脑的盖下。小厮在旁守候。刘公因此事忙乱一朝，把店中生意都耽搁
了，连饭也没功夫去煮。直到午上，方吃早膳。刘公去唤小厮吃饭。那小厮见父亲病重，心
中荒急，哪里要吃。在三劝慰，才吃了半碗。看看到碗，摸那老军身上，病无一些汗粒。那
时连刘公也慌张起来。又去请太医时，不肯来了。准准到七日，呜呼哀哉。正是：三寸气在
千般用，一日无常万事休。
    可怜那小厮申而哭倒在地。刘公夫妇见他哭的悲切，也涕泪交流，扶起劝道：“方小
官，死者不可覆生，哭之无益。你且将小厮双膝跪下哭告道：“儿不幸，前年丧母，未能入
土，故与父谋归原籍，求取些银两来殡葬。不想逢此大雪，路途艰楚。得遇恩人，赐以酒
饭，留宿在家，以为万千之幸。谁料皇天不佑，父忽聚病。又蒙恩人延医服药，日夜看视，
胜如骨肉。只指望痊愈之日，图报大恩，那知竟不能起，有负盛意！此间举目无亲，囊乏钱
钞，衣棺之类，料不能办，欲求恩人借数尺之土，把父骸掩盖，儿情愿终身为奴仆，以偿大
恩，不识恩人肯见允否？”说罢，拜伏在地。刘公扶起道：“小官人修虑！这送终之事，都
在于我，岂可把来窝葬？”小厮又哭拜道：“得求隙地埋骨，以出望外，岂敢复累恩人费心
坏钞！此恩此德，教儿将何补报？”刘公道：“这是我平昔自愿，那望你的报偿！”当下忙
忙的取了银子，便去买办衣捻棺木，唤两个土工来，收拾入殓过了。又备更饭祭郑，焚化纸
钱，那小厮悲恸，自不必说。就抬到屋后空地埋葬好了。又立一个碑额，上写“龙虎卫军士
方勇之墓”。诸事停当，小厮向刘公夫妇拜谢。过了两日，刘公对小厮道：“我欲要教你回
去，访问亲族，来搬丧回乡，又恐怕你年纪幼小，不认得路途。你且暂住我家，俟有识熟的
在此经过，托他带回故乡，然后徐图运柩回去。不知你的意下何如？”小厮跪下泣告道：
“儿受公公如此大恩，地厚天高，未曾报得，岂敢言归！且恩人又无子嗣，儿虽不才，倘蒙
不弃，收充奴仆，朝夕服侍，少效一点孝心。万一恩人百年之后，亦堪为坟前拜扫之人。那
时到京取回先母遗骨，同父骸葬于恩人墓道之侧，永守于此，这便是儿之心愿。”刘公夫妇
大喜道：“若得你肯如此，乃天赐与我为嗣！岂有为奴仆之理！今后当以父子相称。”小厮
道：“即蒙收留，即今日就拜爹妈。”便两椅儿居中放下，请老夫妇坐了。四双八拜，认为
父子，遂改姓为刘。刘公又不忍没其本姓，就将方字为名，唤做刘方。自此日夜辛勤，帮家
过活，奉侍刘公夫妇，极其尽礼孝敬。老夫妇也把他如亲生一生一般看待。有诗为证：刘方
非亲是亲，刘德无子有子。小厮事死事生，老军虽死不死。
    时光似箭，不觉刘方在刘公家里己过了两个年头。时值深秋，大风大雨，下了半月有
余。那运河内的水，暴涨有十来丈高下，犹如百沸汤一般，又紧又急。往来的船只坏了无
数。一日什后，刘方在店中收拾，只听得人声鼎沸。他只道甚么火发，忙来观看，见岸上人
捱挤不开，都望著河中。急走上前来看时，却是上流头一只大客船，被风打坏，淌将下来。
船之人，飘溺己去大半，余下的抱桅攀舵，呼号哀泣，只叫‘救人’！那岸上看的人，虽然
有救捞之念，只是风水利害，谁肯从井救人。眼看他一个个落水，口中只好叫句‘可怜’而
已。忽然一阵大风，把那船吹近岸旁。岸上人一齐喊声‘好了’！顷刻挽挠钓子二十多张，
一齐都下，搭住那船，救起十数多人，各自分头投店内。有一个少年，年纪不上二十，身上
被挽钓摘伤几处，行走不动，倒在地下，气息将绝，尚紧紧抱住一只竹箱，不肯放舍。刘方
在旁睹景情，触动了自己往年冬间之事，不觉流下泪来，想道：‘此人之苦，正与我一般。
我当时若没有刘公时，父子尸骸不佑归于何处矣。这人今日却便没人怜救了，且回去与爹妈
说知，救其性命。’急急转家，把上项事报知刘公夫妇，意欲扶他回家调养。刘公道：‘此
是阴德美事，为人正该如此。’刘妈妈道：‘何不就同他来家？’刘方道：‘未曾禀过爹
妈，怎敢擅便？’刘公道：‘说那里话！我与你同去。’父子二人，行至岸口，只见众人正
围著那少年观看。刘公分开众人，捱身而入，叫道：‘小官人，你挣扎著，我扶你到家去将
息。’那少年睁眼看了一看，点点头儿。刘公同刘方向前搀扶。一个年幼力弱，一个年老力
衰，全不济事。旁边转过一个轩刺的后生道：‘老人家闪开，待我来。’向前一抱，轻轻的
就扶了起来。那后生在右，刘公在左，两旁挟住膊便走。竹年虽然说话不出，心下却甚明
白，把嘴弩著竹箱。刘方道：‘这箱子待我与你驮了。’把来背在肩上，在前开路。众人闪
在两边，让他们前行，随后便都跟来看。内中认得刘公的，便道：‘还是刘长者有些义气。
这个异乡落难之人，在此这一回，并没有个慈悲的，肯收留去，偏他一晓得了便搀扶回家。
这样人，真个世间少有！只可惜无个儿子，这也是天公没分晓。’又有道：‘他虽没有亲
儿，如今承继这刘方，甚是孝顺，比嫡亲的尤胜，这也算是天报他了。’那不认得的，见他
老夫老妻自来搀扶，一个小厮与他驮了竹箱，就认做那少年的亲族。以后见土人纷纷传说，
方才晓得，无不赞叹其义。还有没肚子的人，称量他那竹箱内有物无物，财多财少。此乃是
人面相似，人心不同，不在话下。且说刘公同那后生扶少到家，向一间客房里放下。刘公叫
声‘劳动’，后生自去。刘方把竹箱就放在少年之旁。刘妈妈连忙去取乾衣，与他换下湿
衣，然后扶在铺上。原来落水人吃不得热酒，刘公晓得这道数，教妈妈取酽酒略温一下，尽
著少年痛饮，就取刘方的卧被，与他盖了，夜间就教刘方伴他同卧。到次早，刘公进房来探
问。那少年己觉健旺，连忙挣扎起来，要下床称谢。刘公急止住道：‘莫要劳动调养身子要
紧！’那少年便向枕上叩头道：‘小子乃垂死之人，得蒙公公救拔，实再生之公母。但不知
公尊姓？’刘公道：‘老拙姓刘。’少年道：‘原来与小子同姓。’刘公道：‘官人那里人
氏？’少年答道：‘小子刘奇，山东张秋人氏。二年前，随公三考在京。不幸遇了时疫，数
日之内，公母俱丧，无力扶柩还乡，只得将来火化。’指著竹箱道：‘奉此骸骨归葬，不想
又遭此大难。自分必死，天幸得遇恩人，救我之命。只是行李俱失，一无所有，将何报答大
恩？’刘公道：‘官人差矣！不忍之心，人皆有之。救人一命，胜造七级浮屠。若说报答，
就是为利了，岂是老汉的本念！’刘奇见说，愈加感激。将息了两日，便能起身，向刘公夫
妇叩头泣谢。那刘奇为人温柔俊雅，礼貌甚恭。刘公夫妇十分爱他。早晚好酒好食管待。刘
奇见如此殷，心上好生不安。欲要辞归，怎奈钓伤之处溃烂成疮，步履不便，身边又无盘
费，不能行动，只得权且住下。正是：不恋故乡生处好，受恩深处便为家。
    却说刘方与刘奇年貌相仿，情投契合，各把生平患难细说。二人因念出处相同，遂结拜
为兄，弟友爱如嫡亲一般。一日，刘奇对刘方道：‘贤弟如此美质，何不习些书史？’刘方
答道：‘小弟甚有此志，只是无人教导。’刘奇道：‘不瞒贤弟说，我自幼攻书，博通今
古，指望致身青云。不幸先人弃后。无心于此。贤弟肯读书时，寻些书本来，待我指引便
了。’刘方道：‘若得如此，及弟之幸也。’连忙对刘公说知。刘公见说是个饱学之士，肯
教刘方读书，分外欢喜，即便去买许多书籍。刘奇罄心指教，那刘方颖悟过人，一诵即解。
日里在店中看管，夜间挑灯而读。不过数月，经书词翰，无不精通。
    且说刘奇在刘公家中住有半年，彼此相敬相爱，胜如骨肉。虽然依傍得所，只是终日坐
食，心有不安。此时疮口久愈，思想要回故土，来对刘公道：‘多蒙公公夫妇厚恩，救活残
喘，又搅扰半年，大恩大德，非口舌可谢。今却暂辞公公，负先人骸骨葬。服阕之后，当图
报效。’刘公道：‘此乃官人的孝心，怎好阻当，但不知几时起行？’刘奇道：‘今日告过
公公，明早就行。’刘公道：‘既如此，待我去觅个便船与你。’刘奇道：‘水路风波险
恶，且乏盘缠，还从陵路行罢。’刘公道：‘陆路脚力之费，数倍于舟，且又劳碌。’刘奇
道：‘小子不用脚力，只是步行。’刘公道：‘你身子怯弱，只何走得远路？’刘奇道：
‘这也易处。’便教妈妈整备酒肴，与刘奇送行。饮至中间，刘公泣道：‘老拙与官人萍水
相逢，聚首半年，恩同骨肉，实是不忍分离。但官人送尊人入土，乃人子大事，故不好强
留。只是自今一别，不佑后日可能得再见否？’说罢，欷不胜。刘妈妈与刘方尽皆泪下。刘
奇也泣道：‘小子此行，实非得己。俟服一满，即星夜驰来候，幸勿过悲。’刘公道：‘老
拙夫妇年近七旬，如风中之烛，早暮难保。恐君服满来时，在否不可佑矣。倘若不弃，送尊
人入土之后，即来看我，也是一番相知之情。’刘奇道：‘既蒙吩咐，敢不如命。’一宿晚
景不题。到了次早清晨，刘妈妈又整顿酒饭与他吃了。刘公取出一个包里，放在桌上，又叫
刘方到后边牵出那小驴儿来，对刘奇道：‘此驴畜养己久，老汉又无远行，少有用处，你就
乘他去罢，省得路上雇倩。这包里内是一床被窝，几件粗布衣裳，以防路上风寒。’又在袖
中摸一包银子交与道：‘这三两银子，将就盘缠，亦可到得家了。但事完之后，即来走走，
万勿爽信。’刘奇见了许多厚赠，泣拜道：‘小子受公公如此厚恩，今生料不能报，俟来世
为犬马以酬万一。’刘公道：‘何出此言！’当下将包里竹箱都装在生口身上，作别起身。
刘公夫妇送出门首，洒泪而别。刘方不忍分舍，又送十里之外，方才分手。正是：萍水相逢
骨肉情，一朝分袂泪俱倾。骊驹唱罢劳魂梦，人在长亭共短亭。
    且说刘奇一路夜住晓行，饥餐渴饮，不一日来到山东故乡。那知去年这场大风大雨，黄
河泛溢，张秋村镇尽皆漂溺，人畜庐舍荡尽无遗。举目遥望时，几十里田地，绝无人烟。刘
奇无处投奔，只得寄食旅店。思想吹将骸骨埋葬于此，却又无处依栖，何以营生，须寻了个
著落之处，然后举事。遂往各处镇乡村访问亲旧，一无所有。住了月余，这三两银子盘费将
尽，心下著忙：‘若用完了这银子，就难行动了。不如原往河西务去求恩人一搭空地，埋了
骨殖，倚傍在彼处，还是个长策。’算还店钱，上了生口，星夜赶来。到了刘公门首，下了
生口看时，只见刘方正在店中，手里合著一本书儿在那里观看。刘奇叫声：‘贤弟，公公妈
妈一向好么？’刘方抬头看时，却是刘奇，把书撇下，忙来接住生口，牵入家中，卸了行
李，作揖道：‘爹妈日夜在此念兄，来得正好！’一齐走入堂中。刘公夫妇看见，喜从天
降，便道：‘官人，想杀我也！’刘奇上前倒身下拜。刘公还礼不迭。见罢，问道：‘尊人
之事，想己毕了？’刘奇细细泣诉前因，又道：‘某故乡己无处容身，今复携骸骨而来，欲
求一搭余地葬埋，就拜公公为，依傍于此，朝夕奉侍，不知尊意允否？’刘公道：‘空地尽
有，任凭取择。但为父子，恐不敢当。’刘奇道：‘若公公不屑以某为子，便是不允之意
了。’即便请刘公夫妇上坐，拜为父子，将骸骨也葬于屋后地上。自此兄弟二人，并力同
心，劝苦经营，家业渐渐兴隆。服侍公母，备尽人子之礼。合镇的人，没一个不欣羡刘公无
子而有子，皆是阴德之报。
    时光迅速，倏忽又经年余。金子正安居乐业，不想刘公夫妇，年纪老了，筋力衰倦，患
起病来。二子日夜服侍，衣不解带，求神罔效，医药无功，看看待尽。二子心中十分悲切，
又恐伤了公母之心，惟把言语安慰，背地吞声而泣。刘公自知不起，呼二子至床前吩咐道：
‘我夫妇老年孤弓，自谓必作无祀之鬼，不意天地怜念，赐汝二人与我为嗣。名虽义子，情
胜嫡血。我死无遗恨矣！但我去世之后，汝二人务要同心经业，共守此薄产，我于九泉亦得
瞑目。’二子哭拜受命。又延两日，夫妻相继而亡。二子怆地呼天，号淘痛哭，恨不得以身
代替。置办衣衾棺椁，极其从厚，又请僧人做九昼夜功果超荐。入殓之后，兄弟商议筑起一
个大坟，要将三家父母合葬一处。刘方遂至京中，将母柩迎来，择了吉日，以刘公夫妇葬于
居中，刘奇迁父母骸骨葬于左边，刘方父母葬于右边，三坟拱列，如连珠相似。那合镇的
人，一来慕刘公向日忠厚之德，二来敬他弟兄之孝，尽来相送。
    话休絮烦。且说刘奇二人自从刘公亡后，同眠同食，情好愈笃，把酒店收了，开起一个
布店来。四方往客商来买货的，见二人少年志诚，物价公道，传播开去，慕名来买者，挨挤
不开。一二年间，挣下一个老大家业，比刘公时己多数倍。讨了两房家人，两个小厮，动用
家伙器皿，甚是次第。那镇上有几个富家，见二子家业日裕，少年未娶，都央媒来与之议
姻。刘奇心上己是欲得，只是刘方却执意不愿。刘奇劝道：‘贤弟今年一十有九，我己二十
有二，正该及时求配，以图生育，接续三家宗祀，不知贤弟为何不愿？’刘方答道；‘我与
兄方在壮年，正好经营生理，何暇去谋此事！况我弟兄向来友爱，何等安乐，万一娶了一个
不好的，反是一累，不如不娶为上。’刘奇道：‘不然，常言说得好：‘无妇不成家。’你
我俱在店中十持了生意时，里面绝然无人照管。况且交游渐广，设有个客人到来，中馈无人
主持，成何体面？此还是小事。当初义父以我二人为子时，指望子孙延他宗祀，世守此坟。
今若不娶，必然湮绝，岂不负其初念，何颜见之泉下！’再三陈说，刘方只把言支吾，终不
肯应承。刘奇见兄弟不允，自己又不好独娶。
    一日，偶然到一相厚朋友钦大郎家中去探望。两个偶然言又姻事，刘奇乃把刘方不肯之
事，细细相告，又道：‘不知舍弟是甚主意？’钦大郎笑道：‘此事浅而易见。他与兄共创
家业，况他是先到，兄是后来，不忿得兄先娶，故此假意推托。’刘奇道：‘舍弟乃仁义端
直之士，决无此意。’钦大郎道：‘令弟少年英俊，岂不晓得夫妇之乐，恁般推阻？兄若不
信，且教个人私下去见，他先与之为媒，包你一说就是。’刘奇被人言所惑，将信将疑，作
别而回。恰好路上遇见两个媒婆，正要到刘奇家说亲，所说的是本镇古怪，人面前就害羞。
你只悄地去对他说。若说得成时，自当厚酬。我且不归去，坐在巷口油店里等你回时，他喉
急起来，好教媳妇们老大没趣。’
    刘奇方才信刘方不肯是个真心。但不知甚么意故。一日，见梁上燕儿营巢。刘奇遂题一
词于壁上，以探刘方之意，词云：营巢燕，双双雄，朝暮衔泥辛苦同。若不寻雌继壳卵，巢
成毕竟巢还空。刘方看见，笑诵数次，亦援笔和一首于后，词曰：营巢燕，双双飞，天设雌
雄事久期。雌兮得雄愿己足，雄兮将雌胡不知？
    刘奇见了此词，大惊道：‘据这词中之意，吾弟乃是个女子了。怪道他恁般娇弱，语音
纤丽，夜间睡卧，不脱内衣，连袜子也不肯去，酷暑中还穿著两层衣服。原来他却学大兰所
为。’虽然如此，也还疑惑，不敢去轻易发言。又到钦大郎家中，将词念与他听。钦大郎
道：‘这词意明白，令弟确然不是男子。但与兄数年同榻，难道看他不出？’刘奇叙他向来
并未曾脱衣之事。钦大郎道：‘恁般一发是了！如今兄当以实问之，看他如何回答。’刘奇
道：‘我与他恩义甚重，情如同胞，安忍启口。’钦大郎道：‘他若果是个女子，与兄成
配，恩义两全，有何不可。’谈论己久，钦大郎将出酒肴款待。两人对酌，竟不觉至晚。刘
奇回至家时，己是黄昏时候。刘方看见，见他己醉，扶进房中问道：‘兄从何处饮酒，这时
方归？’刘奇答道：‘偶在钦兄家小饮，不觉话长坐久。’口中虽说，细细把他详视。当初
无心时，全然不觉是女，此时己是有心辨他真假，越看越像个女子了。刘奇虽无邪念，心上
却要见个明白，又不好直言，乃道：‘今日见贤弟所和燕子词，甚佳，非愚兄所能及。但不
知贤弟可能再和一首否？’刘方笑而不答，居过纸笔来，一挥就成。词曰：营巢燕，声声
叫，莫使青人空岁月。何怜和氏璧无瑕，何事楚君终不纳？
    刘奇接来看了，便道：‘原来贤弟困是女子。’刘方闻言，羞得满脸通红，未及答言。
刘奇又道：‘你我情同骨肉，何必避讳。但不识贤弟昔年因甚如此妆束？’刘方道：‘妾初
因母丧，随父还乡，恐途中不便，故为男扮。后因父殁，尚埋浅土，未得与母同葬，妾故不
敢改形，欲求一安身之地，以厝先灵。幸得义父遗此产业，父母骸骨得以归土。妾是时意欲
说明，因思家事尚微，恐兄独力难成，故复迟延。今见兄屡劝妾婚配，故不得不自明耳。’
刘奇道：‘原来贤弟用此一段苦心，成全大事。况我与你同榻数年，不露一毫圭角，真乃节
孝兼全，女人丈夫，可敬可羡！但弟词人己有俯就之意，我亦决无他娶之理。萍水相逢，周
旋数载，昔为兄弟，今为夫妇，此岂人谋，实由天合。倘蒙一诺，便订百年。不佑贤弟意下
如何？’刘方道：‘此事妾亦筹之熟矣。三宗坟墓，俱在于此，妾若适他人，公母三尺之
土，朝夕不便省视。况义父义母，看待你我犹如亲生，弃此而去，亦难恝然。兄若不弃陋
质，使妾得侍箕帚，供奉三姓香火，妾之愿也。但无媒私合，于礼有亏。惟兄裁酌而行，免
受傍人谈议，则全美矣。’刘奇道：‘弟高见，即当处分。’是晚两人便分房而卧。次早，
刘奇与钦大郎说了，请他大娘为媒，与刘方说合。刘方己自换了女妆。刘奇备办衣饰，择了
吉日，先往三个坟墓上祭告过了，然后花烛成亲，大排筵席，广请邻里。那时哄动了河西务
一镇，无不称为异事，赞叹刘家人门孝义贞烈。刘奇成亲之后，人妇相敬如宾，挣起大大家
事，生下五男二女。至今子孙蕃盛，遂为巨族。人皆称为刘方三义村云。有诗为证：

    无情骨肉成吴越，有义天涯作至亲。
    三义村中传美誉，河西千载想奇人。


第十一卷　苏小妹三难新郎

    聪明男子做公卿，女子聪明不出身。
    若许裙钗应科举，女儿那见逊公卿。

    自混沌初辟，乾道成男，坤道成女，虽则造化无私，却也阴阳分位。阳动阴静，阳施阴
受，阳外阴内。所以男子主四方之事，女子主一室之事。主四方之事的，顶冠束带，谓之丈
夫；出将入相，无所不为；须要博古通今，达权知变。主一室之事的，三绺梳头，两截穿
衣。一日之计，止无过饔飧井臼；终身之计，止无过生男育女。所以大家闺女，虽曾读书识
字，也只要他识些姓名，记些帐目。他又不应科举，不求名誉，诗文之事，全不相干。然虽
如此，各人资性不同。有等愚蠢的女子，教他识两个字，如登天之难。有等聪明的女子，一
般过目成诵，不教而能。吟诗与李、杜争强，作赋与班、马斗胜。这都是山川秀气，偶然不
钟于男而钟于女。且如汉有曹大家，他是个班固之妹，代兄续成汉史。又有个蔡琰，制《胡
笳十八拍》，流传后世。晋时有个谢道韫，与诸兄咏雪，有柳絮随风之句，诸兄都不及他。
唐时有个上官婕妤，中宗皇帝教他品第朝臣之诗，臧否一一不爽。至于大宋妇人，出色的更
多。就中单表一个叫作李易安，一个叫作朱淑真。他两个都是闺阁文章之伯，女流翰苑之
才。论起相女配夫，也该对个聪明才子。争奈月下老错注了婚籍，都嫁了无才无学之人，每
每怨恨之情，形于笔札。有诗为证：

    鸥鹭鸳鸯作一池，曾知羽翼不相宜！
    东君不与花为主，何似休生连理枝！

    那李易安有《伤秋》一篇，调寄《声声慢》：

    寻寻觅觅，冷冷清清，凄凄惨惨戚戚。乍暖还寒时候，正难将息。三杯两盏淡酒，怎敌
他晚来风力！雁过也，总伤心，却是旧时相识。满地黄花堆积，憔悴损，如今有谁［忄欠］
摘。守着窗儿，独自怎生得黑！梧桐更兼细雨，到黄昏，点点滴滴，这次第怎一个愁字了
得！

    朱淑真时值秋间，丈夫出外，灯下独坐无聊，听得窗外雨声滴点，吟成一绝：
    哭损双眸断尽肠，怕黄昏到又昏黄。那堪细雨新秋夜，一点残灯伴夜长！
    后来刻成诗集一卷，取名《断肠集》。
    说话的，为何单表那两个嫁人不着的？只为如今说一个聪明女子，嫁着一个聪明的丈
夫，一唱一和，遂变出若干的话文。正是：

    说来文士添佳兴，道出闺中作美谈。

    话说四川眉州，古时谓之蜀郡，又曰嘉州，又曰眉山。山有蟆顺、峨眉，水有岷江、环
湖，山川之秀，钟于人物。生出个博学名儒来，姓苏，名洵，字允明，别号老泉。当时称为
老苏。老苏生下两个孩儿，大苏小苏。大苏名轼，字子瞻，别号东坡；小苏名辙，字子由，
别号颖滨。二子都有文经武纬之才，博古通今之学，同科及第，名重朝廷，俱拜翰林学士之
职。天下称他兄弟，谓之二苏。称他父子，谓之三苏。这也不在话下。更有一桩奇处，那山
川之秀，偏萃于一门。两个儿子未为希罕，又生个女儿，名曰小妹，其聪明绝世无双，真个
闻一知二，问十答十。因他父兄都是个大才子，朝谈夕讲，无非子史经书，目见耳闻，不少
诗词歌赋。自古道：近朱者赤，近墨者黑。况且小妹资性过人十倍，何事不晓。十岁上随父
兄居于京师寓中，有绣球花一树，时当春月，其花盛开。老泉赏玩了一回，取纸笔题诗，才
写得四句，报说：“门前客到！”老泉阁笔而起。小妹闲步到父亲书房之内，看见桌上有诗
四句：

    天巧玲珑玉一邱，迎眸烂熳总清幽。白云疑向枝间出，明月应从此处留。

    小妹览毕，知是咏绣球花所作，认得父亲笔迹，遂不待思索，续成后四句云：
    瓣瓣折开蝴蝶翅，团团围就水晶球。假饶借得香风送，何羡梅花在陇头。
    小妹题诗依旧放在桌上，款步归房。老泉送客出门，复转书房，方欲续完前韵，只见八
句已足，读之词意俱美。疑是女儿小妹之笔，呼而问之，写作果出其手。老泉叹道：“可惜
是个女子！若是个男儿，可不又是制科中一个有名人物！”自此愈加珍爱其女，恣其读书博
学，不复以女工督之。看看长成一十六岁，立心要妙选天下才子，与之为配。急切难得。忽
一日，宰相王荆公着堂候官请老泉到府与之叙话。原来王荆公，讳安石，字介甫。初及第
时，大有贤名。平时常不洗面，不脱衣，身上虱子无数。老泉恶其不近人情，异日必为奸
臣，曾作《辨奸论》以讥之，荆公怀恨在心。后来见他大苏、小苏连登制科，遂舍怨而修
好。老泉亦因荆公拜相，恐妨二子进取之路，也不免曲意相交。正是：

    古人结交在意气，今人结交为势利。从来势利不同心，何如意气交情深。

    是日，老泉赴荆公之召，无非商量些今古，议论了一番时事，遂取酒对酌，不觉忘怀酩
酊。荆公偶然夸能：“小儿王［雨↑方↓］，读书只一遍，便能背诵。”老泉带酒答道：
“谁家儿子读两遍！”荆公道：“到是老夫失言，不该班门弄斧。”老泉道：“不惟小儿只
一遍，就是小女也只一遍。”荆公大惊道：“只知令郎大才，却不知有令爱。眉山秀气，尽
属公家矣！”老泉自悔失言，连忙告退。荆公命童子取出一卷文字，递与老泉道：“此乃小
儿王［雨↑方↓］窗课，相烦点定。”老泉纳于袖中，唯唯而出。回家睡至半夜，酒醒，想
起前事：“不合自夸女孩儿之才。今介甫将儿子窗课属吾点定，必为求亲之事。这头亲事，
非吾所愿，却又无计推辞。”沉吟到晓，梳洗已毕，取出王［雨↑方↓］所作，次第看之，
真乃篇篇锦绣，字字珠玑，又不觉动了个爱才之意。“但不知女儿缘分如何？我如今将这文
卷与女传观之，看他爱也不爱。”遂隐下姓名，分付丫鬟道：“这卷文字，乃是个少年名士
所呈，求我点定。我不得闲暇，转送与小姐，教他到批阅完时，速来回话。”丫鬟将文字呈
上小姐，传达太老爷分付之语。小妹滴露研朱，从头批点，须臾而毕。叹道：“好文字！此
必聪明才子所作。但秀气泄尽，华而不实，恐非久长之器。”遂于卷面批云：
    新奇藻丽，是其所长；含蓄雍容，是其所短。取巍科则有余，享大年则不足。
    后来王［雨↑方↓］十九岁中了头名状元，未几夭亡。可见小妹知人之明，这是后话。
却说小妹写罢批语，叫丫鬟将文卷纳还父亲。老泉一见大惊：“这批语如何回复得介甫！必
然取怪。”一时污损了卷面，无可奈何，却好堂候官到门：“奉相公钧旨，取昨日文卷，面
见太爷，还有话禀。”老泉此时，手足无措，只得将卷面割去，重新换过，加上好批语，亲
手交堂候官收讫。堂候官道：“相公还分付过，有一言动问：贵府小姐曾许人否？倘未许
人，相府愿谐秦晋。”老泉道：“相府请亲，老夫岂敢不从。只是小女貌丑，恐不足当金屋
之选。相烦好言达上，但访问自知，并非老夫推托。”堂候官领命，回复荆公。荆公看见卷
面换了，已有三分不悦。又恐怕苏小姐容貌真个不扬，不中儿子之意，密地差人打听。原来
苏东坡学士，常与小姐互相嘲戏。东坡是一嘴胡子，小妹嘲云：

    口角几回无觅处，忽闻毛里有声传。
    小妹额颅凸起，东坡答嘲云：
    未出庭前三五步，额头先到画堂前。
    小妹又嘲东坡下颏之长云：
    去年一点相思泪，至今流不到腮边。
    东坡因小妹双眼微抠，复答云：
    几回拭脸深难到，留却汪汪两道泉。

    访事的得了此言，回复荆公，说：“苏小姐才调委实高绝，若论容貌，也只平常。”荆
公遂将姻事阁起不题。然虽如此，却因相府求亲一事，将小妹才名播满了京城。以后闻得相
府亲事不谐，慕名来求者，不计其数。老泉都教呈上文字，把与女孩儿自阅。也有一笔涂倒
的，也有点不上两三句的。就中只有一卷，文字做得好。看他卷面写有姓名，叫做秦观。小
妹批四句云：

    今日聪明秀才，他年风流学士。可惜二苏同时，不然横行一世。

    这批语明说秦观的文才，在大苏小苏之间，除却二苏，没人及得。老泉看了，已知女儿
选中了此人。分付门上：“但是秦观秀才来时，快请相见。余的都与我辞去。”谁知众人呈
卷的，都在讨信，只有秦观不到。却是为何？那秦观秀才字少游，他是扬州府高邮人。腹饱
万言，眼空一世。生平敬服的，只有苏家兄弟，以下的都不在意。今日慕小妹之才，虽然衔
玉求售，又怕损了自己的名誉，不肯随行逐队，寻消问息。老泉见秦观不到，反央人去秦家
寓所致意，少游心中暗喜。又想道：“小妹才名得于传闻，未曾面试，又闻得他容貌不扬，
额颅凸出，眼睛凹进，不知是何等鬼脸？如何得见他一面，方才放心。”打听得三月初一
日，要在岳庙烧香，趁此机会，改换衣装，觑个分晓。正是：

    眼见方为的，传闻未必真。若信传闻语，枉尽世间人。

    从来大人家女眷入庙进香，不是早，定是夜。为甚么？早则人未来，夜则人已散。秦少
游到三月初一日五更时分，就起来梳洗，打扮个游方道人模样：头裹青布唐巾，耳后露两个
石碾的假玉环儿，身穿皂布道袍，腰系黄绦，足穿净袜草履，项上挂一串拇指大的数珠，手
中托一个金漆钵盂，侵早就到东岳庙前伺候。天色黎明，苏小姐轿子已到。少游走开一步，
让他轿子入庙，歇于左廊之下。小妹出轿上殿，少游已看见了。虽不是妖娆美丽，却也清雅
幽闲，全无俗韵。“但不知他才调真正如何？”约莫焚香已毕，少游却循廊而上，在殿左相
遇。少游打个问讯云：

    小姐有福有寿，愿发慈悲。
    小妹应声答云：
    道人何德何能，敢求布施！
    少游又问讯云：
    愿小姐身如药树，百病不生。
    小妹一头走，一头答应：
    随道人口吐莲花，半文无舍。
    少游直跟到轿前，又问讯云：
    小娘子一天欢喜，如何撒手宝山？
    小妹随口又答云：
    风道人恁地贪痴，那得随身金穴！

    小妹一头说，一头上轿。少游转身时，口中喃出一句道：“‘风道人’得对‘小娘
子’，万千之幸！”小妹上了轿，全不在意。跟随的老院子，却听得了，怪这道人放肆，方
欲回身寻闹，只见廊下走出一个垂髫的俊童，对着那道人叫道：“相公这里来更衣。”那道
人便前走，童儿后随。老院子将童儿肩上悄地捻了一把，低声问道：“前面是那个相公？”
童儿道：“是高邮秦少游相公。”老院子便不言语。回来时，就与老婆说知了。这句话就传
入内里，小妹才晓得那化缘的道人是秦少游假妆的，付之一笑，嘱付丫鬟们休得多口。
    话分两头。且说秦少游那日饱看了小妹容貌不丑，况且应答如响，其才自不必言。择了
吉日，亲往求亲，老泉应允，少不得下财纳币。此是二月初旬的事。少游急欲完婚，小妹不
肯。他看定秦观文字，必然中选。试期已近，欲要象简乌纱，洞房花烛，少游只得依他。到
三月初三礼部大试之期，秦观一举成名，中了制科。到苏府来拜丈人，就禀复完婚一事。因
寓中无人，欲就苏府花烛。老泉笑道：“今日挂榜，脱白挂绿，便是上吉之日，何必另选日
子。只今晚便在小寓成亲，岂不美哉！”东坡学士从旁赞成。是夜与小妹双双拜堂，成就了
百年姻眷。正是：

    聪明女得聪明婿，大登科后小登科。

    其夜月明如昼。少游在前厅筵宴已毕，方欲进房，只见房门紧闭，庭中摆着小小一张桌
儿，桌上排列纸墨笔砚，三个封儿，三个盏儿，一个是玉盏，一个是银盏，一个是瓦盏。青
衣小鬟守立旁边。少游道：“相烦传语小姐，新郎已到，何不开门？”丫鬟道：“奉小姐之
命，有三个题目在此，三试俱中式，方准进房。这三个纸封儿便是题目在内。”少游指着三
个盏道：“这又是甚的意思？”丫鬟道：“那玉盏是盛酒的，那银盏是盛茶的，那瓦盏是盛
寡水的。三试俱中，玉盏内美酒三杯，请进香房。两试中了，一试不中，银盏内清茶解渴，
直待来宵再试。一试中了，两试不中，瓦盏内呷口淡水，罚在外厢读书三个月。”少游微微
冷笑道：“别个秀才来应举时，就要告命题容易了，下官曾应过制科，青钱万选，莫说三个
题目，就是三百个，我何惧哉！”丫鬟道：“俺小姐不比寻常盲试官，之乎者也应个故事而
已。他的题目好难哩！第一题，是绝句一首，要新郎也做一首，合了出题之意，方为中式。
第二题四句诗，藏着四个古人，猜得一个也不差，方为中式。到第三题，就容易了，止要做
个七字对儿，对得好便得饮美酒进香房了。”少游道：“请第一题。”丫鬟取第一个纸封拆
开，请新郎自看。少游看时，封着花笺一幅，写诗四句道：

    铜铁投洪冶，蝼蚁上粉墙。阴阳无二义，天地我中央。

    少游想道：“这个题目，别人做定猜不着。则我曾假扮做云游道人，在岳庙化缘，去相
那苏小姐。此四句乃含着‘化缘道人’四字，明明嘲我。”遂于月下取笔写诗一首于题后
云：
    化工何意把春催？缘到名园花自开。道是东风原有主，人人不敢上花台。
    丫鬟见诗完，将第一幅花笺褶做三叠，从窗隙中塞进，高叫道：“新郎交卷，第一场
完。”小妹览诗，每句顶上一字，合之乃“化缘道人”四字，微微而笑。少游又开第二封看
之，也是花笺一幅，题诗四句：
    强爷胜祖有施为，凿壁偷光夜读书。缝线路中常忆母，老翁终日倚门闾。
    少游见了，略不凝思，一一注明。第一句是孙权，第二句是孔明，第三句是子思，第四
句是太公望。丫鬟又从窗隙递进。少游口虽不语，心下想道：“两个题目，眼见难我不倒，
第三题是个对儿，我五六岁时便会对句，不足为难。”再拆开第三幅花笺，内出对云：
    闭门推出窗前月。
    初看时觉道容易，仔细思来，这对出得尽巧。若对得平常了，不见本事。左思右想，不
得其对。听得谯楼三鼓将阑，构思不就，愈加慌迫。却说东坡此时尚未曾睡，且来打听妹夫
消息。望见少游在庭中团团而步，口里只管吟哦“闭门推出窗前月”七个字，右手做推窗之
势。东坡想道：“此必小妹以此对难之，少游为其所困矣！我不解围，谁为撮合？”急切思
之，亦未有好对。庭中有花缸一只，满满的贮着一缸清水，少游步了一回，偶然倚缸看水。
东坡望见，触动了他灵机，道：“有了！”欲待教他对了，诚恐小妹知觉，连累妹夫体面，
不好看相。东坡远远站着咳嗽一声，就地下取小小砖片，投向缸中。那水为砖片所激，跃起
几点，扑在少游面上。水中天光月影，纷纷淆乱。少游当下晓悟，遂援笔对云：
    投石冲开水底天。
    丫鬟交了第三遍试卷，只听呀的一声，房门大开，内又走出一个侍儿，手捧银壶，将美
酒斟于玉盏之内，献上新郎，口称：“才子请满饮三杯，权当花红赏劳。”少游此时意气扬
扬，连进三盏，丫鬟拥入香房。这一夜，佳人才子，好不称意。正是：
    欢娱嫌夜短，寂寞恨更长。
    自此夫妻和美，不在话下。后少游宦游浙中，东坡学士在京，小妹思想哥哥，到京省
视。东坡有个禅友，叫做佛印禅师，尝劝东坡急流勇退。一日寄长歌一篇，东坡看时，却也
写得怪异，每二字一连，共一百三十对字。你道写的是甚字？

    野野鸟鸟啼啼时时有有思思春春气气桃桃花花发发满满
    枝枝莺莺雀雀相相呼呼唤唤岩岩畔畔花花红红似似锦锦
    屏屏堪堪看看山山秀秀丽丽山山前前烟烟雾雾起起清清
    浮浮浪浪促促潺潺［氵爰］［氵爰］水水景景幽幽深深处处
    好好追追游游傍傍水水花花似似雪雪梨梨花花光光皎皎
    洁洁玲玲珑珑似似坠坠银银花花折折最最好好柔柔茸茸
    溪溪畔畔草草青青双双蝴蝴蝶蝶飞飞来来到到落落花花
    林林里里鸟鸟啼啼叫叫不不休休为为忆忆春春光光好好
    杨杨柳柳枝枝头头春春色色秀秀时时常常共共饮饮春春
    浓浓酒酒似似醉醉闲闲行行春春色色里里相相逢逢竞竞
    忆忆游游山山水水心心息息悠悠归归去去来来休休役役

    东坡看了两三遍，一时念将不出，只是沉吟。小妹取过，一览了然，便道：“哥哥，此
歌有何难解！待妹子念与你听。”即时朗诵云：

    野鸟啼，野鸟啼时时有思。
    有思春气桃花发，春气桃花发满枝。
    满枝莺雀相呼唤，莺雀相呼唤岩畔。
    岩畔花红似锦屏，花红似锦屏堪看。
    堪看山山秀丽，秀丽山前烟雾起。
    山前烟雾起清浮，清浮浪促潺［氵爰］水。
    浪促潺［氵爰］水景幽，景幽深处好，深处好追游。
    追游傍水花，傍水花似雪。
    似雪梨花光皎洁，梨花光皎洁玲珑。
    玲珑似坠银花折，似坠银花折最好。
    最好柔茸溪畔草，柔茸溪畔草青青。
    双双蝴蝶飞来到，蝴蝶飞来到落花。
    落花林里鸟啼叫，林里鸟啼叫不休。
    不休为忆春光好，为忆春光好杨柳。
    杨柳枝枝春色秀，春色秀时常共饮。
    时常共饮春浓酒，春浓酒似醉。
    似醉闲行春色里，闲行春色里相逢。
    相逢竞忆游山水，竞忆游山水心息。
    心息悠悠归去来，归去来休休役役。

    东坡听念，大惊道：“吾妹敏悟，吾所不及！若为男子，官位必远胜于我矣！”遂将佛
印原写长歌，并小妹所定句读，都写出来，做一封儿寄与少游。因述自己再读不解，小妹一
览而知之故。少游初看佛印所书，亦不能解。后读小妹之句，如梦初觉，深加愧叹。答以短
歌云：

    未及梵僧歌，词重而意复。字字如联珠，行行如贯玉。
    想汝惟一览，顾我劳三复。裁诗思远寄，因以真类触。
    汝其审思之，可表予心曲。
    短歌后制成叠字诗一首，却又写得古怪：
    思伊久阻归期
    静忆
    转漏闻时离别

    少游书信到时，正值东坡与小妹在湖上看采莲。东坡先拆书看了，递与小妹，问道：
“汝能解否？”小妹道：“此诗乃仿佛印禅师之体也。”即念云：
    静思伊久阻归期，久阻归期忆别离。忆别离时闻漏转，时闻漏转静思伊。
    东坡叹道：“吾妹真绝世聪明人也！今日采莲胜会，可即事各和一首，寄与少游，使知
你我今日之游。”东坡诗成，小妹亦就。小妹诗云：

    莲人在绿杨津
    采一
    玉嗽声歌新阙
    东坡诗云：
    花归去马如飞
    赏酒
    暮已时醒微力

    照少游诗念出，小妹叠字诗，道是：
    采莲人在绿杨津，在绿杨津一阙新。一阙新歌声嗽玉，歌声嗽玉采莲人。
    东坡叠字诗，道是：

    赏花归去马如飞，去马如飞酒力微。酒力微醒时已暮，醒时已暮赏花归。
    二诗寄去，少游读罢，叹赏不已。其夫妇酬和之诗甚多，不能详述。后来少游以才名被
征为翰林学士，与二苏同官。一时郎舅三人，并居史职，古所希有。于是宣仁太后亦闻苏小
妹之才，每每遣内官赐以绢帛或饮馔之类，索他题咏。每得一篇，宫中传诵，声播京都。其
后小妹先少游而卒，少游思念不置，终身不复娶云。有诗为证：

    文章自古说三苏，小妹聪明胜丈夫。
    三难新郎真异事，一门秀气世间无。


北极星书库-醒世恒言

作者：冯梦龙

第一卷 两县令竞义婚孤女 | 第二卷 三孝廉让产立高名
第三卷 卖油郎独占花魁 | 第四卷 灌园叟晚逢仙女
第五卷 大树坡义虎送亲 | 第六卷 小水湾天狐诒书
第七卷 钱秀才错占凤凰俦 | 第八卷 乔太守乱点鸳鸯谱
第九卷 陈多寿生死夫妻 | 第十卷 刘小官雌雄兄弟
第十一卷 苏小妹三难新郎 |

北极星书库||www.ebook007.com


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com