北极星书库-北极星书库---第一回

第一回 王教头私走延安府 九纹龙大闹史家村

    话说故宋，哲宗皇帝在时，其时去仁宗天子已远，东京，开封府，汴梁，宣武军便有
一个浮浪破落户子弟，姓高，排行第二，自小不成家业，只好刺枪使棒，最是得好脚气
球。

    京师人口顺，不叫高二，却都叫他做高球。

    绑来发迹，便将气球那字去了“毛傍”，添作“立人”，改作姓高，名俅。

    这人吹弹歌舞，刺枪使棒，相扑顽耍，亦胡乱学诗书词赋；若论仁义礼智，信行忠
良，却是不会，只在东京城里城外帮闲。

    因帮了一个生铁王员外儿子使钱，每日三瓦两舍，风花雪月，被他父亲在开封府里告
了一纸文状，府把高俅断了二十脊杖，送配出界发放，东京城里人民不许容他在家宿食。

    高俅无计奈何，只得来淮西，临淮州，投奔一个开赌坊的闲柳大郎，名唤柳世权。

    他平生专好惜客养闲人，招纳四方干隔涝子。

    高俅投托得柳大郎家，一住三年。

    绑来哲宗天子因拜南郊，感得风调雨顺，放宽恩，大赦天下，那高俅在临淮州因得了
赦宥罪犯，思量要回东京。

    这柳世权却和东京城里金梁桥下开生药铺的董将仕是亲戚，写了一封书札，收拾些人
事盘缠，赍发高俅回东京投奔董将仕家过活。

    当时高俅辞了柳大郎，背上包裹，离了临淮州，迤逦回到东京，迳来金梁桥下董生药
家下了这一封书。

    董将仕一见高俅，看了柳世权来书，自肚里寻思道：“这高俅，我家如何安得着遮着
他？若是个志诚老实的人，可以容他在家出入，也教孩儿们学些好；他却是个帮闲破落
户，没信的人，亦且当初有过犯来，被断配的人，旧性必一肯改，若留住在家中，倒惹得
孩儿们不学好了。”

    待不收留他，又撇不过柳大郎面皮，当时只得权且欢天喜地相留在家宿歇，每日酒食
管待。

    住了十数日，董将仕思量出一个路数，将出一套衣服，写了一封书简，对高俅说道：
“小人家下萤火之光，照人不亮，恐后误了足下。我转荐足下与小苏学士处，久后也得个
出身。足下意内如何？”

    高俅大喜，谢了董将仕。

    董将仕使个人将着书简，引领高俅迳到学士府内。

    门吏转报。

    小苏学士出来见了高俅，看了来书。

    知道高俅原是帮闲浮浪的人，心下想道：“我这里如何安着得他？不如做个人情，他
去驸王晋卿府里做个亲随；人都唤他做小王都太尉，他便欢喜这样的人。”

    当时回了董将仕书札，留高俅在府里住了一夜。

    次日，写了一封书呈，使个干人送高俅去那小王都太尉处。

    这太尉乃是哲宗皇帝妹夫，神宗皇帝的驸马。

    他喜爱风流人物，正用这样的人；一见小苏学士差人持书送这高俅来，拜见了便喜；
收留高俅在府内做个亲随。

    自此，高俅遭际在王都尉府中，出入如同家人一般。

    自古道：“日远日疏，日亲日近。”

    蚌一日，小王都太尉庆生辰，分付府中安排筵宴；专请小舅端王。

    这端王乃是神宗天子第十一子，哲宗皇帝御弟，现掌东驾，排号九大王，是个聪明俊
俏人物。

    这浮浪子弟门风帮闲之事，无一般不晓，无一般不会，更无一般不爱；即如琴棋书
画，无所不通，踢球打弹，品竹调丝，吹弹歌舞，自不必说。

    当日，王都尉府中准备筵宴，水陆俱备。

    请端王居中坐定，太尉对席相陪。

    酒进数杯，食供两套，那端王起身净手，偶来书院里少歇，猛见书案上一对儿羊脂玉
碾成的镇纸狮子，极是做得好，细巧玲珑。

    端王拿起狮子，不落手看了一回，道：“好！”

    王都尉见端王心爱，便说道：“再有一个玉龙笔架，也是这个匠人一手做的，却不在
手头，明日取来，一并相送。”

    端王大喜道：“深谢厚意；想那笔架必是更妙。”王都尉道：“明日取出来送至宫中
便见。”

    端王又谢了。

    两个依旧入席。

    饮宴至暮，尽醉方散。

    端王相别回宫去了。

    次日，小王都太尉取出玉龙笔架和两个镇纸玉狮子，着一个小靶子盛了，用黄罗包袱
包了，写了一封书呈，却使高俅送去。

    高俅领了王都尉钧旨，将着两般玉玩器，怀中揣着书呈，迳投端王宫中来。

    把门官吏转报与院公。

    没多时，院公出来问道：“你是那个府里来的人？”

    高俅施礼罢，答道：“小人是王驸马府中特送玉玩器来进大王。”

    院公道：“殿下在庭心里和小逼门踢气球，你自过去。”

    高俅道：“相烦引进。”

    院公引到庭门。

    高俅看时，见端王头戴软纱唐巾；身穿紫绣龙袍；腰系文武双穗条；把绣龙袍前襟拽
起扎揣在条儿边；足穿一双嵌金线飞凤靴；三五个小逼门相伴着蹴气球。

    高俅不敢过去冲撞，立在从人背后伺侯。

    也是高俅合当发迹，时运到来；那个气球腾地起来，端王接个不着，向人丛里直滚到
高俅身边。

    那高俅见气球来，也是一时的胆量，使个“鸳鸯拐，”踢还端王。

    端王见了大喜，便问道：“你是甚人？”

    高俅向前跪下道：“小的是王都尉亲随；受东人使令，送两般玉玩器来进献大王。有
书呈在此拜上。”

    端王听罢，笑道：“姐夫真如此挂心？”

    高俅取出书呈进上。

    端王开盒子看了玩器。

    都递与堂候官收了去。

    那端王且不理玉玩器下落，却先问高俅道：“你原来会踢气球？你唤做甚么？”高俅
叉手跪覆道：“小的叫高俅，胡乱踢得几脚。”

    端王道：“好，你便下场来踢一回耍。”

    高俅拜道：“小的是何等样人，敢与恩王下脚！”

    端王道：“这是齐云社，名为天下圆，但何伤。”

    高俅再拜道：“怎敢。”

    三回五次告辞，端王定要他，高俅只得叩头谢罪，解膝下场。

    才几脚，端王喝采，高俅只得把平生本事都使出来奉承端王，那身分，模样，这气球
一似鳔胶黏在身上的！端王大喜，那肯放高俅回府去，就留在宫中过了一夜；次日，排个
筵会，专请王都尉宫中赴宴。

    却说王都尉当日晚不见高俅回来，正疑思间，只见次日门子报道：“九大王差人来传
令旨，请太尉到宫中赴宴。”

    王都尉出来见了干人，看了令旨，随即上马，来到九大王府前，下了马，入宫来见了
端王。

    端王大喜，称谢两般玉玩器，入席，饮宴间，端王说道：“这高俅踢得两脚好气球，
孤欲索此人做亲随，如何？”

    王都尉答道：“既殿下欲用此人，就留在宫中伏侍殿下。”

    端王欢喜，执杯相谢。

    二人又闲话一回，至晚席散，王都尉自回驸马府去，不在话下。

    且说端王自从索得高俅做伴之后，留在宫中宿食。

    高俅自此遭际端王每日跟随，寸步不离。

    未两个月，哲宗皇帝晏驾，没有太子，文武百官商议，册立端王为天子，立帝号曰徽
宗，便是玉清教主微妙道君皇帝。

    登基之后，一向无事，忽一日，与高俅道：“朕欲要抬举你，但要有边功方可升迁，
先教枢密院与你入名。”

    只是做随驾迁转的人。

    绑来没半年之间，直抬举高俅做到殿帅府太尉职事。

    高俅得做太尉，拣选吉日良辰去殿帅府里到任。

    所有一应合属公吏，衙将，都军，监军，马步人等，尽来参拜，各呈手本，开报花
名。

    高殿帅一一点过，於内只欠一名八十万禁军教头王进，－－半月之前，已有病状在
官，患病未痊。

    －－不曾入衙门管事。

    高殿帅大怒，喝道：“胡说！既有手本呈来，却不是那厮抗拒官府，搪塞下官？此人
即是推病在家！快与我拿来！”

    随即差人到王进家来捉拿王进。

    且说这王进却无妻子，只有一个老母，年已六旬之上。

    牌头与教头王进说道：“如今高殿帅新来上任，点你不着，军正司禀说染病在家，见
有患病状在官，高殿帅焦躁，那里肯信，定要拿你，只道是教头诈病在家。教头只得去走
一遭；若还不去，定连累小人了。”

    王进听罢，只得捱着病来；进殿帅府前，参见太尉，拜了四拜，躬身唱个喏，起来立
在一边。

    高俅道：“你那厮便是都军教头王升的儿子？”

    王进禀道：“小人便是。”

    高俅喝道：“这厮！你爷是街上使花棒卖药的！你省得甚么武艺？前官没眼，参你做
个教头，如何敢小觑我，不伏俺点视！你托谁的势要推病在家安闲快乐？”王进告道：
“小人怎敢；其实患病未痊。”

    高太尉骂道：“贼配军！你既害病，如何来得？”

    王进又告道：“太尉呼唤，不敢不来。”

    高殿帅大怒∶喝令：“左右！拿下！加力与我打这厮！”

    众多牙将都是和王进好的，只得与军正司同告道：“今日是太尉上任好日头，权免此
人这一次。”

    高太尉喝道：“你这贼配军！且看众将之面饶恕你今日！明日却和你理会！”王进谢
罪罢，起来抬头看了，认得是高俅；出得衙门，叹口气道：“我的性命今番难保了！俺道
是甚么高殿帅，却原来正是东京帮闲的圆社高二！比先时曾学使棒，被我父亲一棒打翻，
三四个月将息不起。有此之仇，他今日发迹，得做殿帅府太尉，正待要报仇。我不想正属
他管！自古道∶“不怕官，只怕管。”俺如何与他争得？怎生奈何是好？”回到家中，闷
闷不已，对娘说知此事。

    母子二人抱头而哭。

    娘道：“我儿，“三十六着，走为上着。”只恐没处走！”

    王进道：“母亲说得是。儿子寻思，也是这般计较。只有延安府老种经略相公镇守边
庭，他手下军官多有曾到京师的，爱儿子使枪棒，何不逃去投奔他们？那里是用人去处，
足可安身立命。”

    当下母子二人商议定了。

    其母又道：“我儿，和你要私走，只恐门前两个牌军，是殿帅府拨来伏侍你的，若他
得知，须走不脱。”

    王进道：“不妨。母亲放心，儿子自有道理措置他。”

    当下日晚未昏。

    王进先叫张牌入来，分付道：“你先吃了些晚饭，我使你一处去干事。”

    张牌道：“教头使小人那里去？”

    王进道：“我因前日患病许下酸枣门外岳庙里香愿，明日早要去烧炷头香。你可今晚
先去分付庙祝，教他来日早些开庙门，等我来烧炷头香，就要三牲献刘李王。你就庙里歇
了等我。”

    张牌答应，先吃了晚饭，叫了安置。望庙中去了。

    当夜母子二人收拾了行李衣服，细软银两，做一担儿打挟了；又装两个料袋袱驼，拴
在马上的。

    等到五更，天色未明，王进叫起李牌，分付道：“你与我将这些银两去岳庙里和张牌
买个三牲煮熟在那里等候；我买些纸烛，随后便来。”

    李牌将银子望庙中去了。

    王进自去备了马，牵出后槽，将料袋袱驼搭上，把索子拴缚牢了，牵在后门外，扶娘
上了马；家中粗重都弃了；锁上前后门。

    挑了担儿，跟在马后，趁五更天色未明，乘势出了西华门，取路望延安府来。且说z
茧P军买了福物煮熟，在庙等到已牌，也不见来。

    李牌心焦，走回到家中寻时，只见锁了门，两头无路，寻了半日并无有人。

    看看待晚，岳庙里张牌疑忌，一直奔回家来，又和李牌寻了一黄昏。

    看看黑了，两个见他当夜不归，又不见了他老娘。

    次日，两个牌军又去他亲戚之家访问，亦无寻处。

    两个恐怕连累，只得去殿帅府首告：“王教头弃家在逃，母子不知去向。”

    高太尉见告，大怒道：“贼配军在逃，看那厮待走那里去！”

    随即押下文书，行开诸州各府捉拿逃军王进。

    二人首告，免其罪责，不在话下。

    且说王教头母子二人自离了东京，免不了饥餐渴饮，夜住晓行。

    在路一月有馀，忽一日，天色将晚，王进挑着担儿跟在娘的马后，口里与母亲说道：
“天可怜见！惭愧了我母子两个脱了这天罗地网之厄！此去延安府不远了，高太尉便要差
拿我也拿不着了！”

    母子二人欢喜，在路上不觉错过了宿头，“走了这一晚，不遇着一处村坊，那里去投
宿是好？．．．”正没理会处，只见远远地林子里闪出一道灯光来。

    王进看了，道：“好了！遮莫去那里陪个小心，借宿一宵，明日早行。”

    当时转入林子里来看时，却是一所大庄院，一周遭都是土墙，墙外却有二三百株大柳
树。

    当时王教头来到庄前，敲门多时，只见一个庄客出来。

    王进放下担儿，与他施礼。

    庄客道：“来俺庄上有甚事？”

    王进答道：“实不相瞒，小人母子二人贪行了些路程，错过了宿店，来到这里，前不
巴村，后不巴店，欲投贵庄借宿一宵。明日早行，依例拜纳房金。万望周全方便！”

    庄客答道：“既是如此，且等一等，待我去问庄主太公。肯时但歇不妨。”

    王进又道：“大哥方便。”

    庄客入去多时，出来说道：“庄主太公教你两个入来。”

    王进请娘下了马。

    王进挑着担儿，就牵了马，随庄客到里面打麦场上，歇下担儿，把马拴在柳树上。

    母子二人，直到草堂上来见太公。

    那太公年近六旬之上，须发皆白，头戴遮尘暖帽，身穿直缝宽衫，腰系皂丝条，足穿
熟皮靴。

    王进见了便拜。

    太公连忙道：“客人休拜。你们是行路的人，辛苦风霜，且坐一坐。”

    王进子母二叙礼罢，都坐定。

    太公问道：“你们是那里来的？如何昏晚到此？”

    王进答道：“小人姓张，原是京师人。因为消折了本钱，无可营用，要去延安府投奔
亲眷。不想今日路上贪行了程途，错过了宿店，欲投贵庄借宿一宵。来日早行，房金依例
拜纳。”

    太公道：“不妨。如今世上人那个顶着房屋走哩。你母子二位敢未打火？”

    －－叫庄客，－－“安排饭来。”

    没多时，就厅上放开条桌子。

    庄客托出一桶盘，四样菜蔬，一盘牛肉，铺放桌上，先烫酒来筛下。

    太公道：“村落中无甚相待，休得见怪。”

    王进起身谢道：“小人母子无故相扰，此恩难报。”

    太公道：“休这般说，且请吃酒。”

    一面劝了五七杯酒，搬出饭来，二人吃了，收拾碗碟，太公起身引王进母子到客房里
安歇。

    王进告道：“小人母亲骑的头口，相烦寄养，草料望乞应付，一并拜酬。”

    太公道：“这个不妨。我家也有头口骡马，教庄客牵出后槽，一发喂养。”

    王进谢了，挑那担儿到客房里来。

    庄客点上灯火，一面提汤来洗了脚。

    太公自回里面去了。

    王进母子二人谢了庄客，掩上房门，收拾歇息。

    次日，睡到天晓，不见起来。

    庄主太公来到客房前过，听得王进老母在房里声唤。

    太公问道：“客官，天晓好起了？”

    王进听得，慌忙出房来见太公，施礼说道：“小人起多时了。夜来多多搅扰，甚是不
当。”

    太公问道：“谁人如此声唤？”

    王进道：“实不相瞒太公说，老母鞍马劳倦，昨夜心痛病发。”

    太公道：“即然如此，客人休要烦恼，教你老母且在老夫庄上住几日。我有个医心痛
的方，叫庄客去县里撮药来与你老母亲吃。教他放心慢慢地将息。”

    王进谢了。

    卑休絮繁。

    自此，王进母子二人在太公庄上。

    服药，住了五七日。

    觉道母亲病奔痊了，王进收拾要行。

    当日因来后槽看马，只见空地上一个后生脱着，刺着一身青龙，银盘也似一个面皮，
约有十八九岁，拿条棒在那里使。

    王进看了半晌，不觉失口道：“这棒也使得好了，只是有破绽，嬴不得真好汉。”

    那后生听了大怒，喝道：“你是甚么人，敢来笑话我的本事！俺经了七八个有名的师
父，我不信倒不如你！你敢和我叉一叉么？”

    说犹未了，太公到来喝那后生：“不得无礼！”

    那后生道：“叵耐这厮笑话我的棒法！”

    太公道：“客人莫不会使枪棒？”

    王进道：“颇晓得些。敢问长上，这后生是宅上何人？”

    太公道：“是老汉的儿子。”

    王进道：“既然是宅内小官人，若爱学时，小人点拨他端正，如何？”

    太公道：“恁地时十分好。”

    便教那后生：“来拜师父。”

    那后生那里肯拜，心中越怒道：“阿爹，休听这厮胡说！若吃他嬴得我这条棒时，我
便拜他为师！”

    王进道：“小官人若是不当真时，较量一棒耍子。”

    那后生就空地当中把一条棒使得风车儿似转，向王进道：“你来！你来！怕你不算好
汉！”

    王进只是笑，不肯动手。

    太公道：“客官，既是肯教小顽时，使一棒，何妨？”

    王进笑道：“恐冲撞了令郎时，须不好看。”

    太公道：“这个不妨；若是打折了手脚，亦是他自作自受。”

    王进道：“怒无礼。”

    去枪架上拿了一条棒在手里，来到空地上使个旗鼓。

    那后生看了一看，拿条棒滚将入来，迳奔王进。

    王进托地拖了棒便走。

    那后生轮着棒又赶入来。

    王进回身把棒望空地里劈将下来。

    那后生见棒劈来，用棒来隔。

    王进却不打下来，对棒一掣，却望后生怀里直搠将来，只一缴。

    那后生的棒丢在一边，扑地望后倒了。

    王进连忙撇了棒，向前扶住，道：“休怪，休怪。”

    那后生爬将起来，便去傍边掇条凳子纳王进坐，便拜道：“我枉自经了许多师家，原
来不直半分！师父，没奈何，只得请教！”

    王进道：“我母子二人连日在此搅扰宅上，无恩可报，当以效力。”

    太公大喜，教那后生穿了衣裳，一同来后堂坐下；叫庄客杀一个羊，安排了酒食果品
之类，就请王进的母亲一同赴席。

    四个人坐定，一面把盏。

    太公起身劝了一杯酒，说道：“师父如此高强，必是个教头；小儿“有眼不识泰
山。””王进笑道：“好不厮欺，俏不厮瞒。小人不姓张，俺是东京八十万禁军教头王进
的便是。这枪棒终日抟弄。为因新任一个高太尉，原被先父打翻，今做殿帅府太尉，怀挟
旧仇，要奈何王进，小人不合属他所管，和他争不得，只得母子二人逃上延安府去投托老
种经略相公勾当。不想来到这里，得遇长上父子二位如此看待；又蒙救了老母病奔，连日
管顾，甚是不当。既然令郎肯学时，小人一力奉教。只是令郎学的都是花棒，只好看，上
阵无用。小人从新点拨他。”

    太公见说了，便道：“我儿，可知输了？快来再拜师父。”

    那后生又拜了王进。

    太公道：“教头在上∶老汉祖居在这华阴县界，前面便是少华山。这村便唤做史家
村，村中总有三四百家都姓史。老汉的儿子从小不务农业，只爱刺枪使棒；母亲说他不
得，一气死了。老汉只得随他性子，不知使了多少钱财投师父教他；又请高手匠人与他剌
了这身花绣，肩胸膛，总有九条龙。满县人口顺，都叫他做九纹龙史进。教头今日既到这
里，一发成全了他亦好。老汉自当重重酬谢。”王进大喜道：“太公放心；既然如此说
时，小人一发教了令郎方去。”

    自当日为始，吃了酒食，留住王教头母子二人在庄上。

    史进每日求王教头点拨十八般武艺，一一从头指教。

    史太公自去华阴县中承当里正，不在话下。

    不觉荏苒光阴，早过半年之上。

    史进十八般武艺，－－矛，锤，弓，弩，铳，鞭，简，剑，链，挝斧，钺并戈，戟，
牌，棒与枪，扒，．．．一一学得精熟。

    多得王进尽心指教，点拨得件件都有奥妙。

    王进见他学得精熟了，自思在此虽好，只是不了；一日，想起来，相辞要上延安府
去。

    史进那里肯放，说道：“师父只在此间过了。小弟奉养你母子二人以终天年，多少是
好。”

    王进道：“贤弟，多蒙仔好心，在此十之好；只恐高太尉追捕到来，负累了你，不当
稳便；以此两难。我一心要去延安府投着在老种经略处勾当。那里是镇守边庭，用人之
际，足可安身立命。”

    史进并太公苦留不住，只得安排一个席筵送行，托出一盘－－两个段子，一百两花银
－－谢师。

    史进收拾了担儿．备了马，母子二人相辞史太公。

    王进请娘乘了马，望延安府路途进发。

    史进叫庄客挑了担儿，亲送十里之程，心中难舍。

    史进当时拜别了师父，洒泪分手，和庄客自回。

    王教头依旧自挑了担儿，跟着马，母子二人自取关西路上去了。

    卑中不说王进去投军役。

    只说史进回到庄上，每日只是打熬气力；亦且壮年，又没老小，半夜三更起来演习武
艺，白日里只在庄射弓走马。

    不到半载之间，史进父亲－－太公－－染病奔证，数日不起。

    史进使人远近请医士看治，不能痊可。

    呜呼哀哉，太公殁了。

    史进一面备棺椁盛殓，请僧修设好事，追斋理七，拔太公；又请道士建立斋醮，超度
升天，整做了十数坛好事功果道场，选了吉日良时，出丧安葬，满y中T四百史家庄户都
来送丧挂孝，埋殡在村西山上祖坟内了。

    史进进家自此无人管业。

    史进又不肯务农，只要寻人使家生，较量枪棒。

    自史太公死后，又早过了三四个月日。

    时当六月中旬，炎天正热，那一日，史进无可消遣，提个交床坐在打麦场柳阴树下乘
凉。

    对面松林透过风来，史进喝采道：“好凉风！”

    正乘凉哩，只见一个人探头探脑在那里张望。

    史进喝道：“作怪！谁在那里张俺庄上？”

    史进跳起身来，转过树背后，打一看时，认得是猎户兔李吉。

    史进喝道：“李吉，张我庄内做甚么？莫不是来相脚头！”

    李吉向前声诺道：“大郎，小人要寻庄上矮邱乙郎吃碗酒，因见大郎在此乘凉，不敢
过来冲撞。”

    史进道：“我且问你∶往常时你只是担些野味来我庄上卖，我又不曾亏了你，如何一
向不将来卖与我？敢是欺负我没钱？”

    李吉答道：“小人怎敢；一向没有野味，以此不敢来。”

    史进道：“胡说！偌大一个少华山，恁地广阔，不信没有个獐儿，兔儿？”

    李吉道：“大郎原来不知。如今山上添了一伙强人，扎下一个山寨，聚集着五七百个
小喽罗，有百十匹好马。为头那个大王唤作“神机军师”朱武，第二个唤做“跳涧虎”陈
达，第三个唤做“白花蛇”杨春∶这三个为头打家劫舍。华阴县里禁他不得，出三千贯赏
钱，召人拿他。谁敢上去拿他？因此上，小人们不敢上山打捕野味，那讨来卖！”

    史进道：“我也听得说有强人。不想那厮们如此大弄。必然要恼人。李吉，你今后有
野味时寻些来。”

    李苦唱个喏自去了。

    史进归到厅前，寻思“这厮们大弄，必要来薅恼村坊。既然如此．．．”便叫庄客拣
两头肥水牛来杀了，庄内自有造下的好酒，先烧了一陌“顺溜纸，”便叫庄客去请这当村
里三四百史家村户都到家中草堂上序齿坐下，教庄客一面把盏劝酒。史进对众人说道：
“我听得少华山上有三个强人，聚集着五七百小喽罗打家劫舍。这厮们既然大弄，必然早
晚要来俺村中罗噪。我今特请你众人来商议。倘若那厮们来时，各家准备。我庄上打起梆
子，你众人可各执枪棒前来救应；你各家有事，亦是如此。递相救护，共保村坊。如果强
人自来，都是我来理会。”

    众人道：“我等村农只靠大郎做主，梆子响时，谁敢不来。”

    当晚众人谢酒，各自分散回家，准备器械。

    自此，史进修整门户墙垣，安排庄院，设立几处梆子，拴束衣甲，整频刀马，防贼
寇，不在话下。

    且说少华山寨中三个头领坐定商议∶为头的神机军师朱武，那人原是定远人氏，能使
两口双刀，虽无十分本事。

    郄精通阵法，广有谋略；第二个好汉，姓陈，名达，原是邺城人氏，使一条出白点钢
枪；第三个好汉，姓杨，名春，蒲州解良县人氏，使一口大杆刀。

    当日朱武郄与陈达，杨春说道：“如今我听知华阴县里出三千赏钱，召人捉我们，诚
恐来时要与他厮杀。只是山寨钱粮欠少，如何不去劫掳些来，以供山寨之用？聚积些粮食
在寨里，防备官军来时，好和他打熬。”

    跳涧虎陈达道：“说得是。如今便去华阴县里先问他借粮，看他如何。”

    白花蛇杨春道：“不要华阴县去；只去蒲城县，万无一失。”

    陈达道：“蒲城县人户稀少，钱粮不多，不如只打华阴县；里人民丰富，钱粮广
有。”

    杨春道：“哥哥不知。若是打华阴县时，须从史家村过。那个九纹龙史进是个大虫，
不可去撩拨他。他如何肯放我们过去？”

    陈达道：“兄弟懦弱！一个村坊，过去不得，怎地敢抵敌官军？”

    杨春道：“哥哥，不可小了他！那人端的了得！”

    朱武道：“我也曾闻他十分英雄，说这人真有本事。兄弟，休去罢。”

    陈达叫将起来，说道：“你两个闭了乌嘴！“长别人志气，灭自己威风！”他只是一
个人，须不三头六臂？我不信！”喝叫小喽罗：“快备我的马来！如今便先去打史家庄，
后取豹阴县！”

    朱武、杨春再三谏劝。

    陈达那里肯听，随即披挂上马，点了一百四五十小喽罗，鸣锣擂鼓，下山望史家村去
了。

    且说史进正在庄前整制刀马，只见庄客报知此事。

    史听得，就庄上敲起梆子来。

    那庄前，庄后，庄东，庄西，三四百家庄户，听得梆子响，都拖枪曳棒，聚起三四百
人，一齐都到史家庄上。

    看了史进，头戴一字巾，身披朱红甲；上穿青锦袄，下着抹绿靴；腰系皮搭，前后铁
掩心；一张弓，一壶箭，手里拿一把三尖两刃四窍八环刀。

    庄客牵过那匹火炭赤马。

    史进上了马，绰了刀，前面摆着三四十壮健的庄客，后面列着八九十村蠢的乡夫及史
家庄户，都跟在后头，一齐呐喊，直到村北路口。

    那少华山陈达引了人马飞奔到山坡下，将小喽罗摆开。

    史进看时，见陈达头戴干红凹面巾，身披里金生铁甲；上穿一领红衲袄，脚穿一对吊
墩靴；腰系七尺攒线搭；坐骑一匹高头白马；手中横着丈八点钢矛。

    小喽罗趁势便呐喊。

    二员将就马上相见。

    陈达在马上看着史进，欠身施礼。

    史进喝道：“汝等杀人放火，打家劫舍，犯着弥天大罪，都是该死的人！你也须有耳
朵！懊大胆！直来太岁头上动土！”

    陈达在马上答道：“俺山寨里欠少些粮，欲往华阴县借粮；经由贵庄，假一条路，并
不敢动一根草。可放我们过去，回来自当拜谢。”

    史进道：“胡说！俺家现当里正，正要拿你这伙贼；今日倒来经由我村中过却不拿
你，倒放你过去，本县知道，须连累於我。”

    陈达道：““四海之内，皆兄弟也；”相烦借一条路。”

    史进道：“甚么闲话！我便肯时，有一个不肯！你问得他肯便去！”

    陈达道：“好汉，叫我问谁？”

    史进道：“你问得我手里这口刀肯，便放你去！”

    陈达大怒道：“赶人不要赶上！休得要逞精神！”

    史进也怒，轮手中刀，骤坐下马，来战陈达。

    陈达也拍马挺枪来迎史进。

    两个交马，斗了多时，史进卖个破绽，让陈达把枪望心窝里搠来；史进却把腰闪，陈
达和枪撷入怀里来；史进轻舒猿臂，款扭狼腰，只一挟，把陈达轻轻摘离了嵌花鞍，款款
揪住了线搭，只一丢，丢落地，那匹战马拨风也似去了。

    史进叫庄客把陈达绑了。

    众人把小喽罗一赶都走了。

    史进回到庄上，把陈达绑在庭心内柱上，等待一发拿了那贼首，一并解官请赏；且把
酒来赏了众人，教且权散。

    众人喝采：“不枉了史大郎如此豪杰！”

    休说众人欢喜饮酒。

    却说朱武、杨春，两个正在寨里猜疑，捉摸不定，且教小喽罗再去探听消息。只见回
去的人牵着空马，奔到山前，只叫道：“苦也！陈家哥哥不听二位哥哥所说，送了性
命！”

    朱武问其缘故。

    小喽罗备说交锋一节，“怎当史进英雄！”

    朱武道：“我的言语不听，果有此祸！”

    杨春道：“我们尽数都去与他死并，如何？”

    朱武道：“亦是不可；他尚自输了，你如何并得他过？我有一条苦计，若救他不得，
我和你都休。”

    杨春问道：“如何苦计？”

    朱武附耳低言说道：“只除恁地，．．．”杨春道：“好计！我和你便去！事不宜
迟！”

    再说史进正在庄上忿怒未消，只见庄客飞报道：“山寨里朱武，杨春自来了。”

    史进道：“这厮合休！我教他两个一发解官！快牵过马来！”

    一面打起梆子。

    众人早都到来。

    史进上了马，正待出庄门，只见朱武、杨春，步行已到庄前，两个双双跪下，擎着四
行眼泪。

    史进下马来喝道：“你两个跪下如何说？”

    朱武哭道：“小人等三个累被官司逼迫，不得已上山落草。当初发愿道：“不求同日
生，只愿同日死。”

    虽不及关，张，刘备的义气，其心则同。

    今日小弟陈达不听好言，误犯虎威，已被英雄擒捉在贵庄，无计恳求，今来迳就死。

    望英雄将我三人一发解官请赏，誓不皱眉。

    我等就英雄手内请死，并无怨心！”

    史进听了，寻思道：“他们直恁义气！我若拿他去解官请赏时，反教天下好汉们耻笑
我不英雄。自古道：“大虫不吃伏肉。”

    ”史进道：“你两个且跟我进来。”

    朱武、杨春，并无惧怯，随了史进，直到后厅前跪下，又教史进绑缚。

    史进三四五次叫起来。

    他两个那里肯起来。

    “惺惺惜惺惺，好汉识好汉。”

    史进道：“你们既然如此义气深重，我若送了你们，不是好汉。我放陈达还你，如
何？”

    朱武道：“休得连累了英雄，不当稳便，宁可把我们解官请赏。”

    史进道：“如何使得。你肯吃我酒食么？”

    朱武道：“一死尚然不惧，何况酒肉乎！”

    当时史进大喜，解放陈达，就后厅上座置酒设席管待三人。

    朱武，杨春，陈达，拜谢大恩。

    酒至数杯，少添春色。

    酒罢，三人谢了史进，回山去了。

    史进送出庄门，自回庄上。

    却说朱武等三人归到寨中坐下，朱武道：“我们非这条苦计，怎得性命在此？虽然救
了一人，却也难得史大郎为义气上放了我们。过几日备些礼物送去，谢他救命之恩。”

    卑休絮繁，过了十数日，朱武等三人收拾得三十两蒜条金，使两个小喽罗送去史家庄
上，当夜敲门。

    庄客报知，史进火急披衣，来到庄前，问小喽罗：“有甚话说？”

    小喽罗道：“三个头领再三拜覆∶特使进献些薄礼，酬谢大郎不杀之恩。不要推却，
望乞笑留。”

    取出金子递与。

    史进初时推却，次后寻思道：“既然好意送来，受之为当。”

    叫庄客置酒管待小校吃了半夜酒，把些零碎银两赏了小校回山。

    又过半月馀，朱武等三人在寨中商议掳掠得好大珠子，又使小喽罗连夜送来庄上。

    史进受了，不在话下。

    又过了半月，史进寻思道：“也难得这三个敬重我，我也备些礼物回奉他。”次日，
叫庄客寻个裁缝，自去县里买了三疋红绵，裁成三领锦袄子；又拣肥羊煮了三个，将大盒
子盛了，委两个庄客送去。

    史进庄上有个为头的庄客王四，此人颇能答应官府，口舌利便，满庄人都叫他做“赛
伯当”史进教他一个得力的庄客，挑了盒担，直送到山下。

    小喽罗问了备细，引到山寨里见了朱武等。

    三个头领大喜，受了锦袄子并肥羊酒礼，把十两银子赏了庄客，每人吃了十数碗酒，
下山同归庄内，见了史进，说道：“山上头领多多上覆”。

    史进自此常常与朱武等三人往来。

    不时间，只是王四去山寨里送物事，不只一日。

    寨里头领也频频地使人送金银来与史进。

    荏苒光阴，时遇八月中秋到来。

    史进要和三人说话，约至十五夜来庄上赏月饮酒，先使庄客王四带一封请书直至少华
山上请朱武，陈达，杨春，来庄上赴席。

    王四驰书迳到山寨里，见了三位头领，下了来书。

    朱武看了大喜。

    三个应允，随即写封回书，赏了王四五两银子，吃了十来碗酒。

    王四下得山来，正撞着时常送物事来的小喽罗，一把抱住，那里肯放，又拖去山路边
村酒店里吃了十数碗酒。

    王四相别了回庄，一面走着，被山风一吹，酒却涌上来，踉踉跄跄，一步一颠；走不
得十里之路，见座林子，奔到里面，望着那绿茸茸莎草地上扑地倒了。

    原来兔李吉正在那坡下张兔儿，认得是史家庄上王四，赶入林子里来扶他，那里扶得
动，只见王四搭里出银子来。

    李吉寻思道：“这厮醉了，．．．那里讨得许多？．．．何不拿他些？”

    也是天罡星合当聚会，自是生出机会来∶李吉解那搭，望地下只一抖，那封回书和银
子都抖出来。

    李吉拿起，颇识几字；将书拆开看时，见面写着少华山朱武，陈达，杨春；中间多有
兼文武的言语，却不识得，只认得三个字。

    李吉道：“我做猎户，几时能彀发迹？算命道我今年有大财，却在这里！豹阴县里现
出三千贯赏钱捕捉他三个贼人。叵耐史进那厮，前日我去他庄上寻矮邱乙郎，他道我来相
脚头屣盘，－－你原来倒和贼人来往！”

    银子并书都拿去了，华阴县里来出首。

    却说庄客王四一觉直睡到二更方醒，觉得看见月光微微照在身上，吃了一惊，跳将起
来，却见四边都是松树；便去腰里摸时，搭和书都不见了；四下里寻时，只见空搭在莎草
上。

    王四只管叫苦，寻思道：“银子不打紧，这封回书却怎生得好？．．．正不知被甚人
拿去了？．．．”眉头一纵，计上心来，自道：“若回去庄上说脱了回书，大郎必然焦
躁，定是赶我出来；不如只说不曾有回书，那里查照？”

    计较定了，飞也似取路归来庄上，却好五更天气。

    史进见王四回来，问道：“你缘何方才归来？”

    王四道：“托主人福荫，寨中三个头领都不肯放，留住王四吃了半夜乃，因此回来迟
了。”

    史进又问：“曾有回书么？”

    王四道：“三个头领要写回书，却是小人道∶“三位头领既然准时赴席，何必回书？
小人又有杯酒，路上恐有些失支脱节，不是耍处。””史进听了大喜，说道：“不枉了诸
人叫你“赛伯当！”真个了得！”

    王四应道：“小人怎敢差迟，路上不曾住脚，一直奔回庄上。”

    史进道：“既然如此，教人去县里买些果品案酒伺候。”

    不觉中秋节至。

    是日晴明得好。

    史进当日分付家中庄客宰了一腔大羊，杀了百十个鸡鹅，准备下酒食筵宴。

    看看天色晚来，少华山上朱武，陈达，杨春，三个头领分付小喽罗看守寨栅，只带三
五个做伴，将了朴刀，各跨口腰刀，不骑鞍马，步行下山，迳来到史家庄上。

    史进接着，各叙礼罢，请入后园。

    庄内己安排下筵宴。

    史进请三位头领上坐，史进对席相陪，便叫庄客把前后庄门拴了，一面饮酒。庄内庄
客轮流把盏，一边割羊劝酒。

    酒至数杯，却早东边推起那轮明月。

    史进和三个头领叙说旧话新言。

    只听得墙外一声喊起，火把乱明。

    史进大惊，跳起身来道：“三位贤友且坐，待我去看！”

    叭叫庄客：“不要开门！”

    掇条梯子上墙打一看时，只见是华阴县尉在马上，引着两个都头，带着三四百士兵，
围住庄院。

    史进及三个头领只管叫苦。

    外面火光中照见钢叉，朴刀，五股寸，留客住，摆得似麻林一般。

    两个都头口里叫道：“不要走了强贼！”

    不是这伙人来捉史并三个头领，怎地教史进先杀了一二个人，结识了十数个好汉？直
教∶芦花深处屯兵士，荷叶阴中治战船。

    毕竟史进与三个头领怎地脱身，且听下回分解。

    O

北极星书库||www.ebook007.com


北极星书库-北极星书库---第二回史大郎夜走华阴县鲁提辖拳打镇关西

第二回 史大郎夜走华阴县 鲁提辖拳打镇关西

    话说当时史进道：“却怎生是好？”

    朱武等三个头领跪下道：“哥哥，你是干净的人，休为我等连累了。大郎可把索来绑
缚我三个出去请赏，免得负累了你不好看。”

    史进道：“如何使得！恁地时，是我赚你们来，捉你请赏，枉惹天下人笑。若是死
时，我与你们同死；活时同活。你等起来，放心，别作圆便。且等我问个来历情繇。”

    史进上梯子问道：“你两个何故半夜三更来劫我庄上？”

    两个都头道：“大郎，你兀自赖哩！见有原告人李吉在这里。”

    史进喝道：“李吉，你如何诬告平人？”

    李吉应道：“我本不知；林子里拾得王四的回书，一时间yb县前看，因此事发。”

    史进叫王四，问道：“你说无回书，如何却又有书？”

    王四道：“便是小人一时醉了，忘记了回书。”

    史进大喝道：“畜生！却怎生好！”外面都头人等惧怕史进了得，不敢奔入庄里来捉
人。

    三个头领把手指道：“且答应外面。”

    史进会意，在梯子上叫道：“你两个都头都不必斗动，权退一步，我自绑缚出来解官
请赏。”

    那两个都头都怕史进，只得应道：“我们都是没事的，等你绑出来，同去请赏。”

    史进下梯子，来到厅前，先将王四带进后园，把来一刀杀了；喝教许多庄客把庄里有
的没的细软等物即便收，拾尽教打叠起了；一壁点起三四十个火把。

    庄里史进和三个头领全身披挂，枪架上各人跨了腰刀，拿了朴刀，拽扎起，把庄后草
屋点着；庄客各自打拴了包裹，外面见里面火起，都奔来后面看。

    史进却就中堂又放起火来，大开庄门，呐声喊，杀将出来。

    史进当头，朱武，杨春在中，陈达在后，和小喽罗并庄客，冲将出来，正迎着两个都
头并李吉，史进见了大怒。

    “仇人见面，分外眼明！”

    两个都头见势头不好，转身便走。

    李吉也却得回身。

    史进早到，手起一刀，把李吉斩做两段。

    两个都头正待走时，陈达，杨春赶上，一个一朴刀，结果了两个性命。

    县尉惊得跑马走回去了。

    众士兵那里敢向前，各自逃命散了，不知去向。

    史进引着一行人，且杀且走，直到少华山上寨内坐下。

    喘息方定，朱武等忙叫小喽罗一面杀牛宰马，贺喜饮宴，不在话下。

    一连过了几日，史进寻思：“一时间要救三人，放火烧了庄院。虽是有些细软家财，
重杂物，尽皆没了！”

    心内踌躇，在此不了，开言对朱武等说道：“我师父王教头在关西经略府勺当，我先
要去寻他，只因父亲死了，不曾去得；今来家私庄院废尽，我如今要去寻他。”

    朱武三人道：“哥哥休去，只在我寨中且过几日，又作商议。若哥哥不愿落草时，待
平静了，小弟们与哥哥重整庄院，再作良民。”

    史进道：“虽是你们的好情分，只是我今去意难留。我若寻得师父，也要那里讨个出
身，求半世快乐。”

    朱武道：“哥哥便在此间做个寨主，却不快活？只恐寨小不堪歇马。”

    史进道：“我是个清白好汉，如何肯把父母遗体来点污了！你劝我落草，再也休
题。”

    史进住了几日，定要去。

    朱武等苦留不住。

    史进带去的庄客都留在山寨；只自收拾了些散碎银两，打拴一个包里，馀者多的尽数
寄留在山寨。

    史进头带白范阳毡大帽，上撒一撮红缨；帽儿下裹一顶浑青抓角软头巾。

    顶上明黄缕带；身穿一领白丝两上领战袍；腰系一条五指梅红攒线搭；青白间道行缠
绞脚，衬着踏山透土多耳麻鞋；跨一口铜钹磐口雁翎刀；背上包裹；提了朴刀；辞别朱武
等三人。

    众多小喽罗都送下山来。

    朱武等洒泪而别，自回山寨去了。

    只说史进提了朴刀，离了少华山，取路投关西正路。

    望延安府路上来，免不得饥食渴饮，夜住晓行；独自行了半月之上，来到渭州：“这
里也有个经略府，莫非师父王教头在这里？”

    史进便入城来看时，依然有六街三市。

    只见一个小小茶坊正在路口。

    史进便入茶坊里来拣一副坐位坐了。

    茶博士问道：“这里经略府在何处？”

    茶博士道：“只在前面便是。”

    史进道：“借问经略府内有个东京来的教头王进么？”

    茶博士道：“这府里教头极多，有三四个姓王的，不知那个是王进。”

    道犹未了，只见一个大汉大踏步竟进入茶坊里来。

    史进看他时，是个军官模样；头里芝麻罗万字顶头巾；脑后两个太原府扭丝金环；上
穿一领鹦哥绿丝战袍；腰系一条文武双股鸦青；足穿一双鹰爪皮四缝干黄靴；生得面圆耳
大，鼻直口方，腮边一部落腮胡须，身长八尺，腰阔十围。

    那人入到茶房里面坐下。

    茶博士道：“客官，要寻王教头，只问这位提辖，便都认得。”

    史进忙起身施礼道：“客官，请坐，拜茶。”

    那人见史进长大魁伟，像条好汉，便来与他施礼。

    两个坐下。

    史进道：“小人大胆，敢问官人高姓大名？”那人道：“酒家是经略府提辖，姓鲁，
讳个达字。敢问阿哥，你姓什么？”

    史进道：“小人是华州华阴县人氏。姓史，名进。请问官人，小人有个师父，是东京
八十万禁军教头，姓王，名进，不知在此经略府中有也无？”

    鲁提辖道：“阿哥，你莫不是史家村甚么九纹龙史大郎？”

    史进拜道：“小人便是。”

    鲁提辖连忙还礼，说道：““闻名不如见！见面胜如闻名。”你要寻王教头，莫不是
在东京恶了高太尉的王进？”

    史进道：“正是那人。”

    鲁达道：“俺也闻他名字，那个阿哥不在这里。酒家听得说，他在延安府老种经略相
公处勾当。俺这渭州却是小种经略相公镇守。那人不在这里。你即是史大郎时，多闻你的
好名字，你且和我上街去吃杯酒。”

    鲁提辖挽了史进的手，便出茶坊来。

    鲁达回头道：“茶钱，酒家自还你。”

    茶博士应道：“提辖但吃不妨，只顾去。”

    两两挽了，出得茶坊来，上街行得三五十步，只见一簇众人围住白地上。史进道：
“兄长，我们看一看。”

    分开人众看时，中间里一个人，仗着十来条杆棒，地上摊着十数个膏药，一盘子盛
着，插y  虼b上面，却原来是江湖上使枪棒卖药的。

    史进见了，却认得他。

    原来是教史进开手的师父，叫做“打虎将”李忠。

    史进就人丛中叫道：“师父，多时不见。”

    李忠道：“贤弟如何到这里？”

    鲁提辖道：“既是史大郎的师父，也和俺去吃三杯。”

    李忠道：“待小子卖了膏药，讨了回钱，一同和提辖去。”

    鲁达道：“谁奈烦等你！去便同去！”李忠道：“小人的衣饭，无计奈何。提辖先
行，小人便寻将来。－－贤弟，你和提辖先行一步。”

    鲁达焦躁，把那看的人一推一交，骂道：“这厮们夹着屁眼撤开！不去的酒家便
打！”

    众人见是鲁提辖，一开都走了。

    李忠见鲁达凶猛，敢怒而不敢言，只得陪笑道：“好急性的人！”

    当下收拾了行头药囊，寄顿了枪棒。

    三个人转弯抹角，来到州桥之下一个潘家有名的酒店，门前挑出望竿，挂着酒旗，漾
在空史飘荡。

    三人来到潘家酒楼上拣个济楚阁儿里坐下。

    提辖坐了主位，李忠对席，史进下首坐了。

    酒保唱了喏，认的是鲁提辖便道：“提辖官人，打多少酒？”

    鲁达道：“先打四角酒来。”

    一面铺下菜蔬果品按酒，又问道：“官人，吃甚下饭？”

    鲁达道：“问甚么！但有，只顾卖来，一发算钱还你！这厮！只顾来聒噪！”酒保下
去，随即烫酒上来；但是下口肉食，只顾将来摆一桌子。

    三个酒至数杯，正说z  ⒐陧A较量些枪法，说得入港，只听得隔壁阁子里有人哽哽
咽咽啼哭。

    鲁达焦躁，便把碟儿盏儿都丢在楼板上。

    酒保听得，慌忙上来看时，见鲁提辖气愤地。

    酒保抄手道：“官人，要甚东西，分付卖来。”

    鲁达道：“酒家要甚么！你也须认得酒家！却恁地教甚么人在间壁吱吱的哭，搅俺弟
兄们吃酒？酒家须不曾少了你酒钱！”

    酒保道：“官人息怒。小人怎敢教人啼哭打搅官人吃酒？这个哭的是绰酒座儿唱的父
女两人，不知官人们在此吃酒，一时间自苦了啼哭。”

    鲁提辖道：“可是作怪！你与我唤得他来。”

    酒保去叫。

    不多时，只见两个到来∶前面一个十八九岁的妇人，背后一个五六十岁的老儿，手里
拿串拍板，都来到面前。

    看那妇人，虽无十分的容貌，也有些动人的颜色，拭着泪眼，向前来，深深的道了三
个万福。

    那老儿也都相见了。

    鲁达问道：“你两个是那里人家？为甚么啼哭？”

    那妇人便道：“官人不知，容奴告禀∶奴家是东京人氏，因同父母来渭州投奔亲眷，
不想搬移南京去了。母亲在客店里染病身故。父女二人流落在此生受。此间有个财主，叫
做“镇关西”郑大官人，因见奴家，便使强媒硬保，要奴作妾。谁想写了三千贯文书，虚
钱实契，要了奴家身体。未及三个月，他家大娘子好生利害，将奴赶打出来，不容完聚，
着落店主人家追要原典身钱三千贯。父亲懦弱，和他争不得。他又有钱有势。当初不曾得
他一文，如今那讨钱来还他？没计奈何，父亲自小教得家些小曲儿，来这里酒楼上赶座
子，每日但得些钱来，将大半还他，留些少父女们盘缠。这两日，酒客稀少，违了他钱
限，怕他来讨时，受他差耻。父女们想起这苦楚zA无处告诉，因此啼哭。不想误犯了
官，望乞恕罪，高抬贵手！”鲁提辖又问道：“你姓甚么？在那个客店里歇？那个镇关西
郑大官人在那里住？”

    老儿答道：“老汉姓金，排行第二。孩儿小字翠莲。郑大官人便是此间状元桥下卖肉
的郑屠，绰号镇关西。老汉父女两个只在前面东门里鲁家客店安下。”

    鲁达听了道：“呸！俺只道那个郑大官人，却原来是杀猪的郑屠！这个腌泼才，投托
着俺小种经略相公门下做个肉铺户，却原来这等欺负人！”

    必头看着李忠，史进，道：“你两个且在这里，等酒家去打死了那厮便来！”史进，
李忠，抱住劝道：“哥哥息怒，明日却理会。”

    两个三回五次劝得他住。

    鲁达又道：“老儿，你来。酒家与你些盘缠，明日便回东京去，如何？”

    父女两个告道：“若是能彀回乡去时，便是重生父母，再长爷娘。只是店主人家如何
肯放？郑大官人须着落他要钱。这个不妨事，俺自有道理。”

    便去身边摸出五两来银子，放在上，看着史进道：“酒家今日不曾多带得些出来；你
有银子，借些与俺，酒家明日便送还你。”

    史进道：“值甚么，要哥哥还。”

    去包裹里取出一锭十两银子放在桌上。

    鲁达看着李忠道：“你也借些出来与酒家。”

    李忠去身边摸出二两来银子。

    鲁提辖看了，见少，便道：“也是个不爽利的人！”

    鲁达只把这十五两银子与了金老，分付道：“你父女两个将去做盘缠，面收拾行李。
俺明日清早来发付你两个起身，看那个店主人敢留你！”

    金老并女儿拜谢去了。

    鲁达把这两银子丢还了李忠。

    三人再吃了两角酒，下楼来叫道：“主人家酒钱，酒家明日送来还你。”

    主人家连声应道：“提辖只顾自去，但吃不妨，只怕提辖不来赊。”

    三个人出了潘家酒肆，到街上分手。

    史进，李忠，各自投客店去了。

    只说鲁提辖回到经略府前下处。

    到房里，晚饭也不吃，气愤愤地睡了。

    主人家又不敢问他。

    再说金老得了这一十五两银子，回到店中，安顿了女儿，先去城外远处觅下一辆车
儿；回来收拾了行李，还了房钱，算清了柴米钱，只等来日天明，当夜无事。次早，五更
起来，父女两个先打火做饭，吃罢，收拾了，天色微明，只见鲁提辖大脚步走入店里来，
高声叫道：“店小二，那里是金老歇处？”

    小二道：“金公，鲁提辖在此寻你。”

    金老引了女儿，挑了担儿，作谢提辖，便待出门。

    店小二拦住道：“金公，那里去？”

    鲁达问道：“他少了你房钱？”

    小二道：“小人房钱，昨夜都算还了；须欠郑大官人典身钱，着落在小人身上看他
哩。”

    鲁提辖道：“郑屠的钱，酒家自还他，你放了老儿还乡去！”

    那店小二那里肯放。

    鲁达大怒，开五指，去那小二脸上只一掌，打得那店小二口中吐血；再复一拳，打落
两个当门牙齿。

    小二爬将起来，一道烟跑向店里去躲了。

    店主人那里敢出来拦他。

    金老父女两个忙忙离了店中，出城自去寻昨日觅下的车儿去了。

    且说鲁达寻思，恐怕店小二赶去拦截他，且向店里掇条凳子坐了两个时辰，约莫金公
去得远了，方才起身，迳到状元桥来。

    且说郑屠开着间门面，两副肉案，悬挂着三五片猪肉。

    郑屠正在门前柜身内坐定，看那十来个刀手卖肉。

    鲁达走到门前，叫声“郑屠。”

    郑屠看时，见是鲁提辖，慌忙出柜身来唱喏，道：“提辖恕罪。”

    －－便叫副手掇条凳子来。

    －－“提辖请坐。”

    鲁达坐下，道：“奉着经略相公钧旨∶要十斤精肉，切做臊子，不要见半点肥的在上
面。”

    郑屠道：“使得，你们快选懊的切十斤去。”

    鲁提辖道：“不要那等腌厮们动手你自与我切。”

    郑屠道：“说得是小人自切便了。”

    自去肉案上拣了十斤精肉，细细切做臊子。

    那店小二把手帕包了头，正来郑屠家报说金老之事，却见鲁提辖坐在肉案门边，不敢
拢来，只得远远的立住，在房檐下望。

    这郑屠整整自切了半个时辰，用荷叶包了，道：“提辖，教人送去？”

    鲁达道：“送甚么！且住！再要十斤都是肥的，不要见些精的在上面，－－也要切做
臊子。”

    郑屠道：“却才精的，怕府里要裹馄饨；肥的臊子何用？”

    鲁达睁着眼，道：“相公钧旨分付酒家，谁敢问他？”

    郑屠道：“是合用的东西，小人切便了。”

    又选了十斤实膘的肥肉也细细的切做臊子，把荷叶包了。

    整弄了一早晨，却得饭罢时候。

    那店小二那里敢过来，连那正要买肉的主顾也不敢拢来。

    郑屠道：“着人与提辖拿了，送将府里去？”

    鲁达道：“再要十斤寸金软骨，也要细细地剁做臊子，不要见些肉在上面。”郑屠笑
道：“却不是特地来消遗我！”

    鲁达听得，跳起身来，拿着那两包臊子在手，睁着眼，看着郑屠，道：“酒家特地要
消遗你！”把两包臊子劈面打将去，却似下了一阵的“肉雨。”郑屠大怒，两条忿气从脚
底下直冲到顶门；心头那一把无明业火焰腾腾的按纳不住；从肉案上抢了一把剔骨尖刀，
托地跳将下来。

    鲁提辖早拔步在当街上。

    众邻舍并十来个火家，那个敢向前来劝；两边过路的人都立住了脚；和那店小二也惊
得呆了。

    郑屠右手拿刀，左手便来要揪鲁达；被这鲁提辖就势按住左手，赶将入去，望小腹上
只一脚，腾地倒在当街上。

    鲁达再入一步，踏住胸脯，提着醋钵儿大小拳头，看着这郑屠道：“酒家始投老种经
略相公，做到关西五路廉访使，也不枉了叫做”郑关西！”

    你是个卖肉的操刀屠户，狗一般的人，也叫做“郑关西！”

    你如何强骗了金翠莲？”

    扑的只一拳，正打在鼻子上，打得鲜血迸流，鼻子歪在半边，却便似开了个油铺∶咸
的，酸的，辣的，一发都滚出来。

    郑屠挣不起来，那把尖刀也丢在一边，口里只叫：“打得好！”

    鲁达骂道：“直娘贼！惫敢应口！”

    提起拳头来就眼眶际眉梢只一拳，打得眼棱缝裂，乌珠迸出，也似开了个彩帛铺的∶
红的，黑的，紫的，都绽将出来。

    两边看的人惧怕鲁提辖，谁敢向前来劝？郑屠当不过，讨饶。

    鲁达喝道：“咄！你是个破落户！若只和俺硬到底，酒家便饶你了！你如今对俺讨
饶，酒家偏不饶你！”

    又只一拳，太阳上正着，却似做了一全堂水陆的道场∶磐儿，钹儿，铙儿，一齐响。

    鲁达看时，只见郑屠挺在地上，口里只有出的气，没了入的气，个动掸不得。鲁提辖
假意道：“你这厮诈死，，酒家再打！”

    只见面皮渐渐的变了。

    鲁达寻思道：“俺只指望打这厮一顿，不想三拳真个打死了他。酒家须吃官司，又没
人送饭，不如及早撒开。”

    拔步便走，回头指着郑屠尸道：“你诈死！酒家和你慢慢理会！”

    一头骂，一头大踏步去了。

    街坊邻舍并郑屠的火家，谁敢向前来拦他。

    鲁提辖回到下处，急急卷了些衣服盘缠，细软银两；但是旧衣粗重都弃了；提了一条
齐眉短棒，奔出南门，一道烟走了。

    且说郑屠家中众人和那报信的店小二救了半日，不活，呜呼死了。

    老小邻人迳来州衙告状，候得府尹升厅，接了状子，看罢，道：“鲁达系经略府提
辖，不敢擅自迳来捉捕凶身。”

    府尹随即上轿，来到经略府前，下了轿子，把门军士入去报知。

    经略听得，教请。

    到厅上与府尹施礼罢。

    经略道：“何来？”

    府尹禀道：“好教相公得知，府中提辖鲁达无故用拳打死市上郑屠。不曾禀过相公，
不敢擅自捉拿凶身。”

    经略听了，吃了一惊，寻思道：“这鲁达虽好武艺，只见性格卤。今番做出人命事，
俺如何护得短？．．．须教推问使得。”

    经略回府尹道：“鲁达这人原是我父亲老经略处的军官。为因俺这里无人帮护，拨他
来做个提辖。既然犯了人命罪过，你可拿他依法度取问。如若供招明白，拟罪已定，也须
教我父亲知道，方可断决。怕日后父亲处边上要这个人时，却不好看。”

    府尹禀道：“下官问了情繇，合行申禀老经略相公知道，方敢断遣。”府尹辞了经略
相公，出到府前，上了轿，回到州衙里，升厅坐下，便唤当日揖捕使臣押下文书，捉拿犯
人鲁达。

    当时王观察领了公文，将带二十来个做公的人迳到鲁提辖下处。

    只见房主人道：“却才带了些包裹，提了短棒，出去了。小人只道奉着差使，又不敢
问他。”

    王观察听了，教打开他房门看时，只有些旧衣旧裳和些被卧在里面。

    王观察就带了房主人东西四下里去跟寻，州南走到州北，捉拿不见。

    王观察又捉了两家邻舍并房主人同到州衙厅上回话道：“鲁提辖惧罪在逃，不知去
向，只拿得房主人并邻舍在此。”

    府尹见说，且教监下，一面教拘集郑屠家邻佑人等，点了仵作行人，仰着本地方官人
并坊厢里正再三检验，已了，郑屠家自备棺木盛殓，寄在寺院。

    一面叠成文案，一壁差人杖限缉捕凶身。

    原告人保领回家。

    邻佑杖断有失救应。

    房主人并下处邻舍止得个不应。

    鲁达在逃。

    行开个广捕急递的文书，各处追捉；出赏一千贯；写了鲁达的年甲，贯址，形貌，到
处张挂。

    一干人等疏放听候。

    郑屠家亲人自去做孝，不在话下。

    且说鲁达自离了渭州，东逃西奔，急急忙忙，行过了几处州府，正是“饥不择食，寒
不择衣，慌不择路，贫不择妻。”

    鲁达心慌抢路，正不知投那里去的是；一连地行了半月之上，却走到代州雁门县；入
得城来，见这市井闹热，人烟骤集，车马驰，一百二十行经商买卖行货都有，端的整齐，
虽然是个县治，胜如州府，鲁提辖正行之间，却见一簇人围住了十字街口看榜。

    鲁达看见挨满，也钻在人丛里听时。

    －－鲁达却不识字。

    －－只听得众人读道：“代州雁门县依奉太原府指挥使司，该准渭州文字，捕捉打死
郑屠犯人鲁达，即系经略府提辖。如有人停藏在家宿食者，与犯人同罪；若有人捕获前来
或首到告官，支给赏钱一千贯文。．．．”鲁提辖正听到那里，只听得背后一个人大叫
道：“张大哥，你如何在这里？”

    拦腰抱住，扯离了十字路口。

    不是这个人看见了，横拖倒拽将去，有分教∶鲁提辖剃除头发，削去胡须，倒换过杀
人姓名，薅恼杀诸佛罗汉；直教∶禅杖打开危险路，戒刀杀尽不平人。

    毕竟扯住鲁提辖的是甚人，且听下回分解。

    O


北极星书库-北极星书库---第三回赵员外重修文殊院鲁智深大闹五台山

第三回 赵员外重修文殊院 鲁智深大闹五台山

    话说当下鲁提辖扭过身来看时，拖扯的不是别人，却是渭州酒楼上救了的金老。

    那老儿直拖鲁达到僻静处，说道：“恩人！你好大胆！见今明明地张挂榜文，出一千
贯赏钱捉你，你缘何却去看榜？若不是老汉遇见时，却不被做公的拿了？榜上见写着你年
甲，貌相，贯址！”

    鲁达道：“酒家不瞒你说，因为你事，就那日回到状元桥下，正迎着郑屠那厮，被酒
家三拳打死了，因此上在逃。一到处撞了四五十日，不想来到这里。你缘何不回东京去，
也来到这里？”

    金老道：“恩人在上；自从得恩人救了老汉，寻得一辆车子，本欲要回东京去；又怕
这厮赶来，亦无恩人在彼搭救，因此不上东京去。随路望北来，撞见一个京师古邻来这里
做买卖，就带老汉父女两口儿到这里。亏杀了他，就与老汉女做媒，结交此间一个大财主
赵员外，养做外宅，衣食丰足，皆出於恩人。我女儿常常对他孤老说提辖大恩，那个员外
也爱刺枪使棒。尝说道：“怎地恩人相会一面，也好。”

    想念如何能彀得见？且请恩人到家过几日，却再商议。”

    鲁提辖便和金老行。

    不得半里到门首，只见老儿揭起帘子，叫道：“我儿，大恩人在此。”

    那女孩儿浓市艳饰。

    从里面出来，请鲁达居中坐了，插烛也似拜了六拜，说道：“若非恩人垂救，怎能彀
有今日！”

    拜罢，便请鲁提辖道：“恩人，上楼去请坐。”

    鲁达道：“不须生受，酒家便要去。”

    金老便道：“恩人既到这里，如何肯放你便去！”

    老儿接了杆棒包裹，请到楼上坐定。

    老儿分付道：“我儿，陪侍恩人坐坐，我去安排饭来。”

    鲁达道：“不消多事，随分便好。”

    老儿道：“提辖恩念，杀身难报；量些粗食薄z??A何足挂齿！”

    女子留住鲁达在楼上坐地。

    金老下来叫了家中新讨的小厮，分付那个娅一面烧着火。

    老儿和这小厮上街来买了些鲜鱼，嫩鸡，酿鹅，肥，时新果子之类归来。

    一面开酒，收拾菜蔬，都早摆了。

    搬上楼来，春台上放下三个盏子，三双筷子，铺下菜蔬果子饭等物。

    娅将银酒烫上酒来。

    父女二人轮番把盏，金老倒地便拜。

    鲁提辖道：“老人家，如何恁地下礼？折杀俺也！”

    金老说道：“恩人听禀，前日老汉初到这里，写个红纸牌儿，旦夕一柱香，父女两个
兀自拜哩；今日恩人亲身到此，如何不拜！”

    鲁达道：“却也难得你这片心，”三人慢慢地饮酒。

    将及天晚，只听得楼下打将起来。

    鲁提辖开看时，只见楼下三二十人，各执白木棍棒，口里都叫：“拿将下来！”

    人丛里，一个官人骑在马上，口里大喝道：“休叫走了这贼！”

    鲁达见不是头，拿起凳子，从楼上打将下来。

    金老连忙摇手，叫道：“都不要动手！”

    那老儿抢下楼去，直叫那骑马的官人身边说了几句言语。

    那官人笑起来，便喝散了那二三十人，各自去了。

    那官人下马，入到里面。

    老儿请下鲁提辖来。

    那官人扑翻身便拜，道：““闻名不如见面，见面胜似闻名！”义士提辖受礼。”

    鲁达便问那金老道：“这官人是谁？素不相识，缘何便拜酒家？”

    老儿道：“这个便是我儿的官人赵员外。却才只道老汉引甚么郎君子弟在楼上吃因此
引庄客来厮打。老汉说知，方才喝散了。”

    鲁达道：“原来如此，怪员外不得。”

    赵员外再请鲁提辖上楼坐定，金老重整杯盘，再备酒食相待。

    赵员外让鲁达上首坐地。

    鲁达道：“酒家怎敢。”

    员外道：“聊表相敬之礼。小子多闻提辖如此豪杰，今日天赐相见，实为万幸。”鲁
达道：“酒家是个卤汉子，又犯了该死的罪过；若蒙员外不弃贫贱，结为相识，但有用酒
家处，便与你去。”

    赵员外大喜，动问打死郑屠一事，说z  ⒐陧A较量些枪法，吃了半夜酒，各自歇
了。

    次日天明，赵员外道：“此处恐不稳便，欲请提辖到敝庄住几时。”

    鲁达问道：“贵庄在何处？”

    员外道：“离此间十里多路，地名七宝村，便是。”

    鲁达道：“最好。”

    员外先使人去庄上再牵一疋马来。

    未及晌午，马已到来，员外便请鲁提辖上马，叫庄客担了行李。

    鲁达相辞了金老父女二人，和赵员外上了马。

    两个并马行程，於路说z  ⒐陧A投七宝村来。

    不多时，早到庄前下马。

    赵员外携住鲁达的手，直至草堂上，分宾而坐；一面叫杀羊置酒相待，晚间收拾客房
安歇。

    次日又备酒食管待。

    鲁达道：“员外错爱酒家，如何报答！”

    赵员外便道：““四海之内，皆兄弟也；”如何言报答之事。”

    卑休絮烦。

    鲁达自此之后在这赵员外庄上住了五七日。

    蚌一日，两个正在书院里闲坐说话，只见金老急急奔来庄上，迳到书院里见了赵员外
并鲁提辖；见没人，便对鲁达道：“恩人，不是老汉多心。是恩人前日老汉请在楼上吃
酒，员外误听人报，引领庄客来闹了街坊，后却散了。人都有些疑心，说开去，昨日有三
四个做公的来邻舍街坊打听得紧，只怕要来村里缉捕恩人。倘或有些疏失，如之奈何？”

    鲁达道：“恁地时，酒家自去便了。”

    赵员外道：“若是留提辖在此，恐诚有些山高水低，教提辖怨恨，若不留提辖来，许
多面皮都不好看。赵某却有个道理，教提辖万无一失，足可安身避难；只怕提辖不肯。”

    鲁达道：“酒家是个该死的人，但得一处安身便了，做甚么不肯！”

    赵员外道：“若如此，最好。离此间三十馀里，有座山，唤做五台山。山上有一个文
殊院，原是文殊菩萨道场。寺里有五七百僧人，为头智真长老，是我弟兄。我祖上曾舍钱
在寺里，是本寺的施主檀越。我曾许下剃度一僧在寺里，已买下一道五花度牒在此，只不
曾有个心腹之人了条愿心。如是提辖肯时，一应费用都是赵某备办。委实肯落发做和尚
么？”

    鲁达寻思道：“如今便要去时，那里投奔人．．．不如就了这条路罢。”

    便道：“既蒙员外做主，酒家情愿做和尚。专靠员外照管。”

    当时说定了，连夜收拾衣服盘缠段疋礼物。

    次日早起来，叫庄客挑了，两个取路望五台山来。

    辰牌已后早到那山下。

    赵员外与鲁提辖两乘轿子抬上山来，一面使庄客前去通报。

    到得寺前，早有寺中都寺，监寺，出来迎接。

    两个下了轿子，去山门外亭子上坐定。

    寺内智长老得知，引着首座，侍者，出山门外来迎接。

    赵员外和鲁达向前施礼。

    智真长老打了问讯。

    说道：“施主远出不易。”

    赵员外答道：“有些小事，特来上刹相浼。”

    智真长老便道：“且请员外方丈吃茶。”

    赵员外前行，鲁达跟在背后。

    当时同到方丈。

    长老邀员外向客席而坐。

    鲁达便去下首坐禅椅上。

    员外叫鲁达附耳低言：“你来这里出家，如何便对长老坐地？”

    鲁达道：“酒家不省得。”

    起身立在员外肩下。

    面前首座，维那，侍者，监寺，知客，书记，依次排立东西两班。

    庄客把轿子安顿了，一齐将盒子搬入方丈来，摆在面前。

    长老道：“何故又将礼物来？寺中多有相渎檀越处。”

    赵员外道：“些小薄礼，何足称谢。”道人，行童，收拾去了。

    赵员外起身道：“一事启堂头大和尚∶赵某旧有一条愿心，许剃一僧在上刹，度牒词
簿都已有了，到今不曾剃得。今旦这个表弟姓鲁，是关内汉出身；因见尘世艰辛，情愿弃
俗出家。望长老收录，大慈大悲，看赵某薄面，披剃为僧。一应所用，弟子自当准备。万
望长老玉成，幸甚！”

    长老见说，答道：“这个因缘是光辉老僧山门，容易，容易，且请拜茶。”

    只见行童托出茶来。

    茶罢，收了盏托，真长老便唤首座，维那，商议剃度这人；分付监寺，都寺，安排斋
食。

    只见首座与众僧自去商议道：“这个人不似出家的模样。一双眼却恁凶险！”众僧
道：“知客，你去邀请客人坐地，我们与长老计较。”

    知客出来请赵员外，鲁达，到客馆里坐地。

    道座众僧长老，说道：“却才这个要出家的人，形容丑恶，相貌凶顽，不可剃度他，
恐久后累及山门。”

    长老道：“他是赵员外檀越的兄弟。如何撤得他的面皮？你等众人且休疑心，待我看
一看。”

    焚起一柱信香，长老上禅椅盘膝而坐，口诵咒语，入定去了；一炷香过，却好回来，
对众僧说道：“只顾剃度他。此人上应天星，心地刚直。虽然时下凶顽，命中驳杂，久后
却得清净。证果非凡，汝等皆不及他。可记吾言，勿得推阻。”

    首座道：“长老只是护短，我等只得从他。不谏不是，谏他不从便了！”

    长老叫备齐食请赵员外等方丈会斋。

    斋罢，监寺打了单帐。

    赵员外取出银两，教人买办物料；一面在寺里做僧鞋，僧衣，僧帽，袈裟，拜具。

    一两，日都已完备。

    长老选了吉日良时，教鸣钟击鼓，就法堂内会大众。

    整整齐齐五六百僧人，尽披袈裟，都到法座下合掌作礼，分作两班。

    赵员外取出银锭，表里，信香，向法座前礼拜了。

    表白宣疏已罢，行童引鲁达到法座下。

    维那教鲁达除下巾帻，把头发分做九路绾了，捆揲起来。

    净发人先把一周遭都剃了，却待剃髭须。

    鲁达道：“留下这些儿还酒家也好。”

    众僧忍笑不住。

    真长老在法座上道：“大众听偈。”

    念道：“寸草不留，六根清净；与汝剃除，免得争竞。”

    长老念罢偈言，喝一声“咄！尽皆剃去！”

    剃发人只一刀，尽皆剃了。

    首座呈将度牒上法座前请长老赐法名。

    长老拿着空头度牒而说偈曰：“灵光一点，价值千金；佛法广大，赐名智深。”

    长老赐名已罢，把度牒转将下来。

    书记僧填写了度牒，付与鲁智深收受。

    长老又赐法衣，袈裟，教智深穿了。

    监寺引上法座前，长老与他摩顶受记，道：“一要皈依佛性，二要皈奉正法，三要皈
敬师友∶此是“三皈。”“五戒”者∶一不要杀生，二不要偷盗，三不要邪淫，四不要贪
酒，五不要妄语。”

    智深不晓得戒坛答应“能”“否”二字，却便道：“酒家记得。”

    众僧都笑。

    受记已罢，赵员外请众僧到云堂里坐下，焚香设斋供献。

    大小职事僧人，各有上贺礼物。

    都寺引鲁智深参拜了众师兄，师弟；又引去僧堂背后选佛场坐地。

    当夜无事。

    次日，赵员外要回，告辞长老，留连不住。

    早斋已罢，并众僧都送出山门。

    赵员外合掌道：“长老在上，众师父在，此凡事慈悲。小弟智深乃是愚卤直人，早晚
礼数不到，言语冒渎，误犯清规，万望觑赵某薄面，恕免，恕免。”

    长老道：“员外放心。老僧自慢慢地教他念经诵咒，办道参禅。”

    员外道：“日后自得报答。”

    人丛里，唤智深到松树下，低低分付道：“贤弟，你从今日难比往常。凡事自宜省
戒，切不可托大。倘有不然，难以相见。保重，保重。早晚衣服，我自使人送来。”

    智深道：“不索哥哥说，酒家都依了。”

    当时赵员外相辞了长老，再别了众人上轿，引了庄客，托了一乘空轿，取了盒子，下
山回家去了。

    当下长老自引了众僧回寺。

    卑说鲁智深回到丛林选佛场中禅床上扑倒头便睡。

    上下肩两个禅和子推他起来，说道：“使不得；既要出家，如何不学坐禅？”智深
道：“酒家自睡，干你甚事？”

    禅和子道：“善哉！”

    智深喝道：“团鱼酒家也吃，甚么“鳝哉？””禅和子道：“却是苦也！”

    智深便道：“团鱼大腹，又肥甜好吃，那得苦也？”

    上下肩禅和子都不睬他，繇他自睡了；次日，要去对长老说知智深如此无礼。首座劝
道：“长老说道他后来证果非凡，我等皆不及他，只是护短。你们且没奈何，休与他一般
见识。”

    禅和子自去了。

    智深见没人说他，每到晚便放翻身体，横罗十字，倒在禅床上睡；夜间鼻如雷响；要
起来净手，大惊小怪，只在佛殿后撒尿撒屎，遍地都是。

    侍者禀长老说：“智深好生无礼！全没些个出家人礼面！丛林中如何安着得此等之
人！”

    长老喝道：“胡说！且看檀越之面，后来必改。”

    自此无人敢说。

    鲁智深在五台山寺中不觉搅了四五个月，时遇初冬天气，智深久静思动。

    当日晴明得好，智深穿了皂衣直裰，系了鸦青条，换了僧鞋，大踏步走出山门来，信
步行到半山亭子上，坐在鹅颈懒凳上，寻思道：“干鸟么！俺往常好肉每日不离口；如今
教酒家做了和尚，饿得干瘪了！赵员外这几日又不使人送些东西来与酒家吃，口中淡出鸟
来！这早晚怎地得些酒来吃也好！”

    正想酒哩，只见远远地一个汉子挑着一付担桶，唱上山来，上盖着桶盖。

    那汉子手里拿着一个镟子，唱着上来；唱道∶九里山前作战场，牧童拾得旧刀枪。

    风吹起乌江水，好似虞姬别霸王。

    鲁智深观见那汉子挑担桶上来，坐在亭子上看。

    这汉子也来亭子上，歇下担桶。

    智深道：“兀那汉子，你那桶里甚么东西？”

    那汉子道：“好酒。”

    智深道：“多少钱一桶？”

    那汉子道：“和尚，你真个也作是耍？”

    智深道：“酒家和你耍甚么？”

    那汉子道：“我这酒，挑上去只卖与寺内火工，道人，直厅，轿夫，老郎们，做生活
的吃。本寺长老已有法旨∶但卖与和尚们吃了，我们都被长老责罚，追了本钱，赶出屋
去。我们见关着本寺的本钱，见住着本寺的屋宇，如敢卖与你吃？”

    智深道：“真个不卖？”

    那汉子道：“杀了我也不卖！”

    智深道：“酒家也不杀你，只要问你买酒吃！”

    那汉子见不是头，挑了担桶便走。

    智深赶下亭子来，双手拿住扁担，只一脚，交裆着。

    那汉子双手掩着，做一堆蹲在地下，半日起不得。

    智深把那两桶酒都提在亭子上，地下拾起镟子，开了桶盖，只顾舀冷酒吃。

    无移时，两桶酒吃了一桶。

    智深道：“汉子，明日来寺里讨钱。”

    那汉子方才疼止，又怕寺里长老得，坏了衣饭，忍气吞声，那里讨钱，把酒分做两半
桶，挑了，拿了镟子，飞也似下山去了。

    只说智深在亭子上坐了半日，酒却上来；下得亭子松树根边又坐了半歇，酒越涌上
来。

    智深把皂直裰褪下来，把两支袖子缠在腰下，露出脊上花绣来，扇着两个膀子上山
来。

    看看来到山门下，两个门子远远地望见，拿着竹篦，来到山门下拦住鲁智深，便喝
道：“你是佛家弟子，如何喝得烂醉了上山来？你须不瞎，也见库局里贴着晓示∶但凡和
尚破戒吃酒，决打四十竹篦，赶出寺去；如门子纵容醉的僧人入寺，也吃十下。你快下山
去，饶你几下竹篦！”

    鲁智深一者初做和，尚二来旧性未改，睁起双眼，骂道：“直娘贼！你两个要打酒
家，俺便和你厮打！”

    门子见势头不好，一个飞也似入来报监寺，一个虚拖竹篦拦他。

    智深用手隔过，张开五指，去那门子脸上只一掌，打得踉踉跄跄，却待挣扎；智深再
复一拳，打倒在山门下，只是叫苦。

    鲁智深道：“酒家饶你这厮！”

    踉踉跄跄颠入寺里来。

    寺得门子报说，叫起老郎，火工，直厅，轿夫，三二十人，各执白木棍棒，从西廊下
抢出来，却好迎着智深。

    智深望见，大吼了一声，却似嘴边起个霹雳，大踏步抢入来。

    众人初时不知他是军官出身，次后见他行得凶了，慌忙都退入藏殿里去，便把亮鬲关
了。

    智深抢入阶来，一拳，一脚，打开亮鬲。

    二三十人都赶得没路，夺条棒，从藏殿里打将出来。

    监寺慌忙报知长老。

    长老听得，急引了三五个侍者直来廊下，喝道：“智深！不得无礼！”

    智深虽然酒醉，却认得是长老，撇了棒，向前来打个问讯，指着廊下，对长老道：
“智深吃了两碗酒，又不曾撩拨他们，他众人又引人来打酒家。”

    长老道：“你看我面，快去睡了，明日却说。”

    鲁智深道：“俺不看长老面，酒家直打死你那几个秃驴！”

    长老叫侍者扶智深到禅床上，扑地便倒了，地睡了。

    众多职事僧人围定长老，告诉道：“向日徒弟们曾谏长老来，今日如何？本寺那容得
这个野猫，乱了清规！”

    长老道：“虽是如今眼下有些罗噪，后来却成得正果。没奈何，且看赵员外檀越之
面，容恕他这一番。我自明日叫去埋怨他便了。”

    众僧冷笑道：“好个没分晓的长老！”

    各自散去歇息。

    次日，早斋罢，长老使侍者到僧堂里坐禅处唤智深时，尚兀自未起。

    待他起来，穿了直裰，赤着脚，一道烟走出僧堂来，侍者吃了一惊，赶出外来寻时，
却走在佛殿后撒屎。

    侍者忍笑不住，等他净了手，说道：“长老请你说话。”

    智深跟着侍者到方丈。

    长老道：“智深虽是个武夫出身，今赵员外檀越剃度了你，我与你摩顶受记。教你∶
一不可杀生，二烈可偷盗，三不可邪淫，四不可贪酒，五不可妄语∶－－此五戒乃僧家常
理。出家人第一不可贪酒。你如何夜来吃得大醉，打了门子，伤坏了藏殿上朱红鬲子，又
把火工道人都打走了，口出喊声，如何这般行为！”

    智深跪下道：“今番不敢了。”

    长老道：“既然出家。如何先破了酒戒，又乱了清规？我不看你施主赵员外面，定赶
你出寺。再后休犯。”

    智深起来，合掌道：“不敢，不敢。”

    长老留住在方丈里，安排早饭与他吃；又用好言劝他；取一领细布直裰，一双僧鞋，
与了智深，教回僧堂去了。

    但凡饮酒，不可尽倍。

    常言“酒能成事，酒能败事。”

    便是小胆的人吃了也胡乱做了大胆，何况性高的人！再说这鲁智深自从吃酒醉闹了这
一场，一连三四个月不敢出寺门去；忽一日，天气暴暖，是二月间时令，离了僧房，信步
踱出山门外立地，看着五台山，喝采一回，猛听得山下叮叮当当的响声顺风吹上山来。

    智深再回僧堂里取了些银两揣在怀里，一步步走下山来；出得那“五台福地”的牌楼
来看时，原来却是一个市井，约有五七百户人家。

    智深看那市镇上时，也有卖肉的，也有卖菜的，也有酒店，面店。

    智深寻思道：“干干么！俺早知有这个去处，不夺他那桶酒吃，也早下来买些吃。这
几日熬的清水流，且过去看有甚东西买些吃。”

    听得那响处却是打铁的在那里打铁。

    间壁十家门上写着“父子客店。”

    智深走到铁匠铺门前看时，见三个人打铁。

    智深便问道：“兀，那待诏，有好钢铁么？”

    那打铁的看鲁智深腮边新剃，暴长发须，戗戗地好惨濑人，先有五分怕他。

    那待诏住了手，道：“师父，请坐。要打甚么生活？”

    智深道：“酒家要打条禅杖，一口戒刀。不知有上等好么？”

    待诏道：“小人这里正有些好铁。不知师父要打多少重的禅杖，戒刀？但凭分付。”

    智深道：“酒家只要打一条一百斤重的。”

    待诏笑道：“重了。师父，小人打怕不打了。只恐师父如何使得动？便是关王刀，也
只有八十一斤。”

    智深焦躁道：“俺便不及关王！他也只是个人！”

    那待诏道：“小人据说，只可打条四五十斤的，也十分重了。”

    智深道：“便你不说，比关王刀，也打八十一斤的。”

    待诏道：“师父，肥了，不好看，又不中使。依着小人，好生打一条六十二斤水磨禅
杖与师父。使不动时，休怪小人。戒刀已说了，不用分付。小人自用十分好铁打造在
此。”

    智深道：“两件家生要几两银子？”

    待诏道：“不讨价，实要五两银子。”

    智深道：“俺便依你五两银子，你若打得好时，再有赏你。”

    那待诏接了银子，道：“小人便打在此。”

    智深道：“俺有些碎银子在这里，和你买碗酒吃。”

    待诏道：“师父稳便。小人赶趁些生活，不及相陪。”智深离了铁匠人家，行不到三
二十步，见一个酒望子挑出在房檐上。

    智深掀起帘子，入到里面坐下，敲着桌子，叫道：“将酒来。”

    卖酒的主人家说道：“师父少罪。小人住的房屋也是寺里的，长老已有法旨∶但是小
人们卖酒与寺里僧人吃了，便要追小人们的本钱，又赶出屋。因此，只得休怪。”

    智深道：“胡乱卖些与酒家吃，俺须不说是你家便了。”

    那店主人道：“胡乱不得，师父别处去吃，休怪，休怪。”

    智深只得起身，便道：“酒家别处吃得，却来和你说话！”

    出得店门，行了几步，又望见一家酒旗儿直挑出在门前。

    智深一直走进去，坐下，叫道：“主人家，快把酒来卖与俺吃。”

    店主人道：“师父，你好不晓事！长老已有法旨，你须也知，却来坏我们衣饭！”

    智深不肯动身。

    三回五次，那里肯卖。

    智深情知不肯，起身又走，连走了三五家，都不肯卖，智深寻思一计，“不生个道
理，如何能彀酒吃？．．．”远远地杏花深处，市梢尽头，一家挑出个草帚儿来。

    智深走到那里看时，却是个傍村小酒店。

    智深走入店里来，靠窗y中U，便叫道：“主人家，过往僧人买碗酒吃。”

    庄家看了一看道：“和尚，你那里来？”智深道：“俺是行脚僧人，游方到此经过，
要卖碗酒吃。”

    庄家道：“和尚，若是五台山寺里师父，我却不敢卖与你吃。”

    智深道：“酒家不是。你快将酒卖来。”

    庄家看见鲁智深这般模样，声音各别，便道：“你要打多少酒？”

    智深道：“休问多少，大碗只顾筛来。”

    约莫也吃了十来碗，智深问道：“有甚肉？把一盘来吃。”

    庄家道：“早来有些牛肉，都卖没了。”

    智深猛闻得一阵肉香，走出空地上看时，只见墙边砂锅里煮着一支狗在那里。智深
道：“你家见有狗肉，如何不卖与俺吃？”

    庄家道：“我怕你是出家人，不吃狗肉，因此不来问你。”

    智深道：“酒家的银子有在这里！”

    便摸银子递与庄家，道：“你且卖半支与俺。”

    那庄家连忙取半支熟狗肉，捣些蒜泥，将来放在智深面前。

    智深大喜，用手扯那狗肉蘸着蒜泥吃∶一连又吃了十来碗酒。

    吃得口滑，那里肯住。

    庄家到都呆了，叫道：“和尚，只恁地罢！”

    智深睁起眼道：“酒家又不白你的！管俺怎地？”

    庄家道：“再要多少？”

    智深道：“再打一桶来。”

    庄家只得又舀一桶来。

    智深无移时又吃了这桶酒，剩下一脚狗腿，把来揣在怀里；临出门，又道：“多的银
子，明日又来吃。”

    吓得庄家目瞪口呆，罔知所措，看他却向那五台山上去了。

    智深走到半山亭子上，坐下一回，酒却涌上来；跳起身，口里道：“俺好些时不曾拽
拳使脚，觉道身体都困倦了。酒家且使几路看！”

    下得亭子，把两支袖子搦在手里，上下左右使了一回，使得力发，只一膀子扇在亭子
柱上，只听得刮刺刺一声响亮，把亭子柱打折了，摊了亭子半边，门子听得半山里响，高
处看时，只见鲁智深一步一颠抢上山来。

    两个门子叫道：“苦也！这畜生今番又醉得可不小！”

    便把山门关上，把拴拴了。

    只在门缝里张时，见智深抢到山门下，见关了门，把拳头擂鼓也似敲门。

    两个门子那里敢开。

    智深敲了一回，扭过身来，看了左边的金刚，喝一声道：“你这个鸟大汉，不替俺敲
门，却拿着拳头吓酒家！俺须不怕你！”

    跳上台基，把栅刺子只一扳，却似撅葱般扳开了；拿起一折木头，去那金刚腿上便
打，簌簌地，泥和颜色都脱下来。

    门子张见，道：“苦也！”

    只得报知长老。

    智深等了一会，调转身来，看着右边金刚，喝一声道：“你这厮张开大口，也来笑酒
家！”

    便跳过右边台基上，把那金刚脚上打了两下。

    只听得一声震天价响，那金刚从台基上倒撞下来。

    智深提着折木头大笑。

    两个门子去报长老。

    长老道：“休要惹他，你们自去。”

    只见这首座，监寺，都寺，并一应职事僧人都到方丈禀说：“这野猫今日醉得不好！
把半山亭子，山门下金刚，都打坏了！如何是好？”

    长老道：“自古“天子尚且避醉汉，”何况老僧乎？若是打坏了金刚，请他的施主赵
员外来塑新的；倒了亭子，也要他修盖。－－这个且繇他。”

    众僧道：“金刚乃是山门之主，如何把他换过？”

    长老道：“休说坏了金刚，便是打坏了殿上三世佛，也没奈何，只得回避他。你们见
前日的行凶么？”

    众僧出得方丈，都道：“好个囫囵竹的长老！－－门子，你且休开门，只在里面
听。”

    深在外面大叫道：“直娘的秃驴们！不放酒家入寺时，山门外讨把火来烧了这个鸟
寺！”

    众僧听得，只得叫门子：“拽了大拴，繇那畜生入来！若不开时，真个做出来！”

    门子只得捻脚捻手拽了拴，飞也似闪入房里躲了，众僧也各自回避。

    只说z琐|智深双手把山门尽力一推，扑地颠将入来，吃了一交；爬将起来，把头摸
一摸，直奔僧堂来。

    到得选佛场中。

    禅和子正打坐间，看见智深揭起帘子，钻将入来，都吃一惊，尽低了头。

    智深到得禅床边，喉咙里咯咯地响，看着地下便吐。

    众僧都闻不得那臭，个个道：“善哉！”

    齐掩了口鼻。

    智深吐了一回，爬上禅床，解下条，把直裰，带子，都剥剥扯断了，脱下那脚狗腿
来。

    智深道：“好！懊！正肚饥哩！”

    扯来便吃。

    众僧看见，把袖子遮了脸。

    上下肩两个禅和子远远地躲开。

    智深见他躲开，便扯一块狗肉，看着上首的道：“你也到口！”

    上首的那和尚把两支袖子死掩了脸。

    智深道：“你不吃？”

    把肉望下首的禅和子嘴边塞将去。

    那和尚躲不迭，却待下禅床。

    智深把他劈耳朵揪住，将肉便塞。

    对床四五个禅和子跳过来劝时，智深撇了狗肉，提起拳硕，去那光脑袋上剥剥只顾
凿。

    满堂僧众大喊起来，都去柜中取了衣钵要走。

    －－此乱，唤做“卷堂大散。”

    首座那里禁约得住。

    智深一味地打将出来。

    大半禅客都躲出廊下来。

    监寺，都寺，不与长老说知，叫起一班职事僧人，点起老郎，火工道人，直厅，轿
夫，约有一二百人，都执杖叉棍棒，尽使手巾盘头，一齐打入僧堂来。

    智深见了，大吼一声；别无器械，抢入僧堂里，佛面前推翻供桌。

    撅了两条桌脚，从堂里打将出来。

    众多僧行见他来得凶了，都拖了棒退到廊下。

    深智两条桌脚着地卷将起来。

    众僧早两下合拢来。

    智深大怒，指东打西，指南打北；只饶了两头的。

    当时智深直打到法堂下，只见长老喝道：“智深！不得无礼！众僧也休动手！”两边
众人被打伤了数十个，见长老来，各自退去。

    智深见众人退散，撇了桌脚，叫道：“长老与酒家做主！”

    此时酒已七八分醒了。

    长老道：“智深，你连累杀老僧！前番醉了一次，搅扰了一场，我教你兄赵员外得
知，他写书来与众僧陪话；今番你又如此大醉无礼，乱了清规，打摊了亭子，又打坏了金
刚，－－这个且繇他，你搅得众僧卷堂而走，这个罪业非小！我这里五台山文殊菩萨道
场，千百年清净香火去处。”

    智深随长老到方丈去。

    长老一面叫职事僧人留住众禅客，再回僧堂，自去坐禅，打伤了和尚，自去将息。

    长老领智深方丈歇了一夜。

    次日，长老与首座商议，收拾了些银两赍发他，教他别处去，可先说与赵员外知道。

    长老随即修书一封，使两个直厅道人迳到赵员外庄上说知就里，立等回报。

    赵员外看了来书，好生不然，回书来拜覆长老，说道：“坏了金刚，亭子，赵某随即
备价来来修。智深任从长老发遣。”

    长老得了回书，便叫侍者取领皂巾直裰，一双僧鞋，十两白银，房中唤过智深。

    长老道：“智深你前番一次大醉，闹了僧堂，便是误犯；今次又大醉，打坏了金刚，
摊了亭子，卷堂闹了选佛场，你这罪业非轻，又把众禅客打伤了。我这里出家，是个清净
去处。你这等做作，甚是不好。看你赵檀越面皮，与你这封书，投一个去处安身。我这里
决然安你不得了。我夜来看你，赠汝四句偈言，终身受用。”智深道：“师父，教弟子那
里去安身立命？愿听俺师四句偈言。”

    真长老指着鲁智深，说出这几句言语，去这个去处，有分教；这人笑挥禅仗，战天下
英雄好汉；怒掣刀，砍世上逆子谗臣。

    毕竟真长老与智深说出甚言语来，且听下回分解。

    O


北极星书库-北极星书库---第四回小霸王醉入销金帐花和尚大闹桃花村

第四回 小霸王醉入销金帐 花和尚大闹桃花村

    话说当日智真长老道：“智深，你此间zM不可住了。我有一个师弟，见在东京大相
国寺住持，唤做智清禅师。我与你这封书去投他那里讨个职事僧做。我夜来看了，赠汝四
句偈子，你可终身受用，记取今日之言。”

    智深跪下道：“酒家愿听偈子。”

    长老道：“遇林而起，遇山而富，遇州而迁，遇江而止。”

    鲁智深听了四句偈子，拜了长老九拜，背了包裹，腰包，肚包，藏了书信，辞了长老
并众僧人，离了五台山，迳到铁匠间壁客店里歇了，等候打了禅杖，戒刀完备就行。

    寺内众僧得鲁智深去了，无一个不欢喜。

    长老教火工，道人，自来收拾打坏了的金刚，亭子。

    过不得数日，赵员外自将若干钱来五台山再塑起金刚，重修起半山亭子，不在话下。

    再说这鲁智深就客店里住了几日，等得两件家伙都已完备，做了刀鞘，把戒刀插放鞘
内，禅杖却把漆来裹了；将些碎银子赏了铁匠，背上包裹，跨了戒刀，提了禅仗，作别了
客店主人并铁匠，行程上路。

    过往看了，果然是个莽和尚。

    智深自离了五台山文殊院，取路投东京来；行了半月之上，於路不投寺院去歇，只是
客店内打火安身，白日间酒肆里买吃。

    一日，正行之间，贪看山明水秀，不觉天色已晚，赶不上宿头；路中又没人作伴，那
里投宿是好；又赶了三二十里田地，过了一条板桥，远远地望见一簇红霞，树木丛中闪着
一所庄院，庄后重重叠叠都是乱山。

    鲁智深道：“只得投庄上去借宿。”

    迳奔到庄前看时，见数十个庄家，急急忙忙，搬东搬西。

    鲁智深到庄前，倚了禅杖，与庄客唱个喏。

    庄客道：“和尚，日晚来我庄上做甚的？”

    智深道：“酒家赶不上宿头，欲借贵庄投宿一宵，明早便行。”

    庄客道：“我庄今晚有事，歇不得。”

    智深道；“胡乱借酒家歇一夜，明日便行。”

    庄客道：“和尚快走，休在这里讨死！”

    智深道：“也是怪哉；歇一夜打甚么不紧，怎地便是讨死？”

    庄家道：“去便去，不去时便捉来缚在这里！”

    鲁智深大怒道：“你这厮村人好没道理！俺又不曾说的，便要绑缚酒家！”

    庄客也有骂的，也有劝的。

    鲁智深提起禅杖，却待要发作。

    只见庄里走出一个老人来。

    鲁智深看那老人时，年近六旬之上，拄一条过头拄仗，走将出来，喝问庄客∶“你们
闹甚么？”

    庄客道：“可奈这个和尚要打我们。”

    智深便道：“酒家是五台山来的僧人，要上东京去干事。今晚赶不上宿头，借贵庄投
宿一宵。庄家那厮无礼，要绑缚酒家。”

    那老人道：“既是五台山来的师父，随我进来。”

    智深跟那老人直到正堂上，分宾主坐下。

    那老人道：“师父休要怪，庄家们不省得师父是活佛去处来的，他作寻常一例相看。
老汉从来敬信佛天三宝。虽是我庄上今夜有事，权且留师父歇一宵了去。”智深将禅杖倚
了，起身，唱个喏，谢道：“感承施主。酒家不敢动问贵庄高姓？”老人道：“老汉姓
刘。此间唤做桃花村。乡人都叫老汉做桃花庄刘太公，敢问师父法名，唤做甚么讳字？”

    智深道：“俺师父是智真长老，与俺取了个讳字，因酒家姓鲁，唤作鲁智深”太公
道：“师父请吃些晚饭，不知肯吃荤腥也不？”

    鲁智深道：“酒家不忌荤酒，遮莫甚么浑清白酒都不拣选；牛肉，狗肉，但有便
吃。”

    太公便道：“既然师父不忌荤酒，先叫庄客取酒肉来。”

    没多时，庄客掇张桌子，放下一盘牛肉，三四样菜蔬，一双筷，放在鲁智深也面前。

    智深解下腰包，肚包，坐定那庄客旋了一壶酒，拿一支盏子，筛下酒与智深吃。

    这鲁智深也不谦让，也不推辞，无一时，一壶酒，一盘肉，都吃了，太公对席看见，
呆了半晌庄客搬饭来，又吃了。

    抬过桌子。

    太公分付道：“胡乱教师父在外面耳房中歇一宵。夜间如若外面热闹，不可出来窥
望。”

    智深道：“敢问贵庄今夜有甚事？”

    太公道：“非是你出家人闲管的事。”

    智深道：“太公，缘何模样不甚喜欢？莫不怪酒家来搅扰你么？明日酒家算还你房钱
便了。”

    太公道：“师父听说，我家时常斋僧布施；那争师父一个。只是我家今夜小女招夫，
以此烦恼。”

    鲁智深呵呵大笑道：“男大须婚，女大须嫁，这是人伦大事，五常之礼，何故烦
恼？”

    太公道：“师父不知，这头亲事不是情愿与的。”

    智深大笑道：“太公，你也是个痴汉！既然不两相情，愿，如何招赘做个女婿？”

    太公道：“老汉只有这个小女，如今方得一十九岁，被此间有座山，唤做桃花山，近
来山上有两个大王，扎了寨栅，聚集着五七百人，打家劫舍，此间青州官军捕盗，禁他不
得，因来老汉庄上讨进奉，见了老汉女儿，撇下二十两金子，一疋红锦为定礼，选着今夜
好，日晚间zJ赘。老汉庄上又和他争执不得，只得与他，因此烦恼。非是争师父一个
人。”

    智深听了，道：“原来如此！酒家有个道理教他回心转意，不要娶你女儿，如何？”

    太公道：“他是个杀人不贬眼魔君，你如何能彀得他心转意？”

    智深道：“酒家在五台山真长老处学得说因缘，便是铁石人也劝得他转。今晚可教你
女儿别处藏了。俺就你女儿房内说因缘，劝他便回心转意。”

    太公道：“好却甚好，只是不要捋虎须。”

    智深道：“酒家的不是性命？你只依着俺行。”

    太公道：“却是好也！我家有，得遇这个活佛下降！”

    庄客听得，都吃一惊。

    太公问智深：“再要饭吃么？”

    智深道：“饭便不要吃，有酒再将些来吃。”

    太公道：“有，有。”

    随即叫庄客取一支熟鹅，大碗将酒斟来，叫智深尽意吃了三二十碗。

    那支熟鹅也吃了。

    叫庄客将了包裹，先安放房里；提了禅杖，带了戒刀，问道：“太公，你的女儿躲过
了不曾？”

    太公道：“老汉已把女儿寄送在邻舍庄里去了。”

    智深道：“引小僧新妇房里去。”

    太公引至房边，指道：“这里面便是。”

    智深道：“你们自去躲了。”

    太公与众庄客自出外面安排筵席。

    智深把房中桌椅等物都掇过了；将戒刀放在床头，禅杖把来倚在床边；把销金帐下
了，脱得赤条条地，跳上床去坐了。

    太公见天色看看黑了，叫庄客前后点起灯烛荧煌，就打麦场上放下一条桌子，上面摆
着香花灯烛；一面叫庄客大盘盛着肉，大壶温着酒。

    约莫初更时分，只听得山边锣鸣鼓响。

    这刘太公怀着胎鬼，庄家们都捏着两把汗，尽出庄门外看时，只见远远地四五十火
把，照耀如同白日，一簇人飞奔庄上来。

    刘太公看见，便叫庄客大开庄门，前来迎接，只见前遮后拥，明晃晃的都是器械旗
枪，尽把红绿绢帛缚着；小喽罗头上乱插着野花；前面摆着四五对红纱灯笼，着马上那个
大王；头戴撮尖干红凹面巾；鬓傍边插一枝罗帛像生花；上穿一领围虎体挽金绣绿罗袍，
腰系一条狼身销金包肚红搭；着双对掩云跟牛皮靴；骑一匹高头卷毛大白马那大王来到庄
前下了马。

    只见众小喽罗齐声贺道：“帽儿光光，今夜做个新郎；衣衫窄窄，今夜做个娇客。”

    刘太公慌忙亲捧台盏，斟下一杯好酒，跪在地下。

    众庄客都跪着。

    那大王把手来扶，道：“你是我的丈人，如何倒跪我？”

    太公道：“休说这话，老汉只是大王治下管的人户。”

    那大王已有七八分醉了，呵呵大笑道：“我与你做个女婿，也不亏负了你。你的女儿
匹配我，也好。”

    刘太公把了下马杯。

    来到打麦场上，见了花香灯烛，便道：“泰山，何须如此迎接？”

    那里又饮了三杯，来到厅上，唤小喽罗教把马去系在绿杨树上。

    小喽罗把鼓乐就厅前擂将起来。

    大王上厅坐下，叫道：“丈人，我的夫人在那里？”

    大公道：“便是怕羞不敢出来。”

    大王笑道：“且将酒来，我与丈人回敬。”

    那大王把了一杯，便道：“我且和夫人厮见了，却来吃酒未迟。”

    那刘太公一心只要那和尚劝他，便道：“老汉自引大王去。”

    拿了烛台，引着大王转入屏风背后，直到新人房前太公指与道：“此间便是，请大王
自入去。”

    太公拿了烛台一直去了。

    未知凶吉如何，先办一条走路。

    那大王推开房门，见里面洞洞地。

    大王道：“你看，我那丈人是个做家的人；房里也不点盏灯，繇我那夫人黑地里坐
地。明日叫小喽罗山寨里扛一桶好油来与他点。”

    鲁智深坐在帐子里，都听得，忍住笑，不做一声那大王摸进房中，叫道：“娘子，你
如何不出来接我？你休要怕羞，我明日要你做压寨夫人。一头叫娘子，一头摸来摸去；一
摸摸着金帐子，便揭起来探一支手入去摸时，摸着鲁智的肚皮；被鲁智深就势劈头巾角揪
住，一按按将下床来。那大王却挣扎。鲁智深右手捏起拳头，骂一声：“直娘贼！”

    连耳根带脖子只一拳。

    那大王叫一声道：“甚么便打老公！”

    鲁智深喝道：“教你认得老婆！”

    拖倒在床边，拳头脚尖一齐上，打得大王叫“救人！”

    刘太公惊得呆了；只道这早晚说因缘劝那大王，却听得里面叫救人。太公慌忙把着灯
烛，引了小喽罗，一齐抢将入来。

    众人灯下打一看时，只见一个胖大和尚，赤条条不着一丝，骑翻大王在床面前打。

    为头的小喽罗叫道：“你众人都来救大王！”

    众小喽罗一齐拖枪拴棒入来救时，鲁智深见了，撇下大王，床边绰了禅杖，着地打将
起来。

    小喽罗见来得凶猛，发声喊，都走了。

    刘太公只管叫苦。

    打闹里，那大王爬出房门，奔到门前摸着空马，树上析枝柳条，托地跳在马背上，把
鞭条便打那马，却跑不去。

    大王道：“苦也！这马也来欺负我！”

    再看时，原来心慌，不曾解得缰绳，连忙扯断了，骑着马飞走，出得庄门，大骂刘太
公：“老驴休慌！不怕你飞了去！”

    把马打上两柳条，拨喇喇地驮了大王山上去。

    刘太公扯住鲁智深，道：“师父！你苦了老汉一家儿了！”

    鲁智深说道：“休怪无礼。且取衣服和直裰来，酒家穿了说话。”

    庄家去房里取来，智深穿了。

    太公道：“我当初只指望你说因缘，劝他回心转意，谁想你便下拳打他这一顿。定是
去报山寨里大队强人来杀我家！”

    智深道：“太公休慌，俺说与你。酒家不是别人，俺是延安府老种经略相公帐前提辖
官。为因打死了人，出家做和尚。休道这两个鸟人，便是一二千军马来，酒家也不怕他。
你们众人不信时，提俺禅杖看。”

    庄客们那里提得动。

    智深接过手里，一似捻草一般使起来。

    太公道：“师父休要走了去，却要救护我们一家儿使得！”

    智深道：“甚么闲话！俺死也不走！”

    太公道：“且将些酒来师父吃－－休得抵死醉了。”

    鲁智深道：“酒家一分酒只有一分本事，十分酒便有十分气力！”

    太公道：“恁地时，最好；我这里有的是酒肉，只顾教师父吃。”

    且说这桃花山大头领坐在里，正欲差人下山来打听做女婿的二头领如何，只见数个小
喽罗，气急败坏，走到山寨里，叫道：“苦也！苦也！”

    大头领连忙问道：“有甚么事，慌做一团？”

    小喽罗道：“二哥哥吃打坏了！”

    大头领大惊。

    正问备细，只见报道：“二哥哥来了！”

    大头领看时，只见二头领红巾也没了，身上绿袍扯得粉碎，下得马，倒在厅前，口里
说道：“哥哥救我一救！．．．”只得一句。

    大头领问道：“怎么来？”

    二头领道：“兄弟下得山，到他庄上，入进房里去，叵耐那老驴把女儿藏过了，却教
一个胖大和尚躲在女儿床上。我却不提防，揭起帐子摸一摸，吃那厮揪住，一顿拳头脚
尖，打得一身伤损！那厮见众人来救应，放了手，提起禅杖，打将出去，因此，我得脱了
身，拾得性命。哥哥与我做主报仇！”

    大头领道：“原来恁地。你去房中将息，我与你去拿那贼秃来。”

    叭叫左右：“快备我的马来！”

    众小喽罗都去。

    大头领上了马，绰枪在手，尽数引了小喽罗，一齐呐喊下山来。

    再说鲁智深正吃酒哩。

    庄客报道：“山上大头领尽数都来了！”

    智深道：“你等休慌。酒家但打翻的，你们只顾缚了，解去官司请赏。取俺的戒刀出
来。”

    鲁智深把直裰脱了，拽扎起下面衣服，跨了戒刀，大踏步，提了禅杖，出到打麦场
上。

    只见大头领在火把丛中，一骑马抢到庄前，马上挺着长枪，高声喝道；“那秃驴在那
里？早早出来决个胜负！”

    智深大怒，骂道：“腌打脊泼才！叫你认得酒家！”

    轮起禅杖，着地卷起来。

    那大头领逼住枪，大叫道：“和尚，且休要动手。你的声音好厮熟。你且通个姓
名。”

    鲁智深道：“酒家不是别人，老种经相公帐前提辖鲁达的便是。如今出了家做和尚，
唤作鲁智深。”

    那大头领呵呵大笑，滚下马，撇了枪，扑翻身便拜，道：“哥哥，别来无恙？可知二
哥着了你手！”

    鲁智深只道赚他，托地跳退数步，把禅杖收住；定晴看时，火把下，认得不是别人，
却是江湖上使枪棒卖药的教头打虎将李忠。

    原来强人“下拜，”不说此二字，为军中不利；只唤作“翦拂，”此乃吉利的字样。

    李忠当下翦拂了，起来扶住鲁智深，道：“哥哥缘何做了和尚？”

    智深道：“且和你到里面说话。”

    刘太公见了，又只叫苦：“这和尚原来也是一路！”

    鲁智深到里面，再把直裰穿了，和李忠都到厅上叙旧。

    鲁智深坐在正面，唤刘太公出来。

    那老儿不敢向前。

    智深道：“太公，休怕他，他是俺的兄弟。”

    那老儿见说是“兄弟，”心里越慌，又不敢不出来。

    李忠坐了第二位；太公坐了第三位。

    鲁智深道：“你二位在此，俺自从渭州三拳打死了镇关西，逃走到代州雁门县，因见
了酒家斋发他的金老。那老儿不曾回东京去，却随个相识也在雁门县住。他那个女儿就与
了本处一个主赵员外。和俺厮见了，好生相敬。不想官司追捉得酒家甚紧，那员外陪钱送
俺去五台山智真长老处落发为僧。酒家因两番酒后闹了僧堂，本师长老与俺一封书，教酒
家去东京大相国寺投了智清禅师讨个职事僧做。因为天晚，到这庄上投宿。不想与兄弟相
见。却才俺打的那汉是谁？你如何又在这里？”李忠道：“小弟自从那日与哥哥在渭州酒
楼上同史进三人分散，次日听得说哥哥打死了郑屠。我去寻史进商议，他又不知投那里去
了。小弟听得差人缉捕，慌忙也走了，却从这山经过。却才被哥哥打的那汉，先在这里桃
花山扎寨，唤作小霸王周通，那时引人下山来和小弟厮杀，被我嬴了他，留小弟在山上为
寨主，让第一把交椅教小弟坐了；以此在这里落草。”

    智深道：“既然兄弟在此，刘太公这头亲事再也休提；他只有这个女儿，要养终身；
不争被你把了去，教他老人家失所。”

    太公见说了，大喜，安排酒食出来管待二位。

    小喽罗们每人两个馒头，两块肉，一大碗酒都教吃饱了。

    太公将出原定的金子缎疋。

    鲁智深道！！“李家兄弟，你与他收了去。这件事都在你身上。”

    李忠道：“这个不妨事。且请哥哥去小寨住几时。刘太公也走一遭。”

    太公叫庄客安排轿子，抬了鲁智深，带了禅杖，戒刀，行李。

    李忠也上了马。

    太公也乘了一乘小轿。

    却早天色大明，众人上山来。

    智深，太公来到寨前，下了轿子。

    李忠也下了马，邀请智深入到寨中，向这聚义厅上，三人坐定。

    李忠叫请周通出来。

    周通见了和尚，心中怒道：“哥哥却不与我报仇，倒请他来寨里，让他上面坐！”

    李忠道：“兄弟，你认得这和尚么？”

    周通道：“我若认得他时，须不吃他打了。”

    李忠笑道：“这和尚便是我日常和你说的三拳打死镇关西的便是他。”

    周通把头摸一摸，叫声“阿呀，”扑翻身便翦拂。

    鲁智深答礼道：“休怪冲撞。”

    三个坐定，刘太公立在面前。

    鲁智深便道：“周家兄弟，你来听俺说。刘太公这头亲事，你却不知。他只有这个女
儿，养老送终，奉祀香火，都在他身上。你若娶了，教他老人家失所，他心里怕不情愿。
你依着酒家，把他弃了，别选一个好的。原定的金子缎疋将在这里。你心下如何？”

    周通道：“并听大哥言语，兄弟不敢登门。”

    智深道：“大丈夫作事却休要翻悔。”

    周通折箭为誓。

    刘太公拜谢了纳还金子缎疋，自下山回庄去了。

    李忠，周通，杀牛宰马，安排筵席，管待了数日，引鲁智深，山前山后观看景致。

    果是好座桃花山∶生得凶怪，四围险峻，单单只一条路上去，四下里漫漫都是乱草。

    智深看了道：“果然好险隘去处！”

    住了几日，鲁智深见李忠，周通，不是个慷慨之人，作事悭吝，只要下山，两个苦
留，那里肯住，只推道：“俺如今既出了家，如何肯落草。”

    李忠，周通，道：“哥哥既然不肯落草，要去时，我等明日下山，但得多少，尽送与
哥哥作路费。”

    次日，山寨里面杀羊宰猪，且做送路筵席，安排整顿许多金银酒器，设放在桌上。

    正待入席饮酒，只见小喽罗报来说：“山下有两辆车，十数个人来也！”

    李忠，周通，见报了，点起众多小喽罗，只留一二个伏侍鲁智深饮酒。

    两个好汉道：“哥哥，只顾请自在吃几杯。我两个下山去取得财来，就与哥哥送
行。”

    分付已罢，引领众人下山去了。且说鲁智深寻思道：“这两个人好生悭吝！见放着有
许多金银，却不送与俺；直等要去打劫得别人的，送与酒家！这个不是把官路当人情，只
苦别人？酒家且教这厮吃俺一惊！”

    便唤这几个小喽罗近前来筛酒吃。

    方才吃得两盏，跳起身来，两拳打翻两个小喽罗，便解搭做一块儿捆了，口里都塞了
些麻核桃；便取出包裹打开，没紧要的都撇了，只拿了桌上的金银酒器，都踏匾了，拴在
包裹；胸前度牒袋内，藏了真长老的书信；跨了戒刀，提了禅杖，顶了衣包，便出寨来。

    到山后打一望时，都是险峻之处，却寻思道：“酒家从前山去，一定吃那厮们撞见，
不如就此间乱草处滚将下去。”

    先把戒刀和包裹拴了，望下丢落去；又把禅杖也撺落去；却把身望下只一滚，骨碌碌
直滚到山脚边，并无伤损，跳将起来，寻了包裹，跨了戒刀，拿了禅杖，拽开脚步，取路
便走。

    再说yA周通，下到山边，正迎着那数一个人，各有器械。

    李忠周通，挺着枪，小喽罗呐着喊，抢向前来，喝道：“兀！那客人，会事的留下买
路钱！”

    那客人内有一个便捻着朴刀来斩李忠，一来一往，一去一回，斩了十馀合，不分胜
负，周通大怒，赶向前来，喝一声，众小喽罗一齐都上，那伙客人抵当不住，转身便走，
有那走得迟的，早被搠死七八个，劫了车子才和着凯歌，慢慢地上山来；到得寨里打一看
时，只见两个小喽罗捆做一块在亭柱边，桌子上金银酒器都不见了。

    周通解了小喽罗，问其备细：“鲁智深那里去了？”

    小喽罗说道：“把我两个打翻捆缚了，卷了若干器皿，都拿去了。”

    周通道：“这贼秃不是好人！倒着了那厮手脚！却从那里去了？”

    团团寻踪迹到后山，见一带荒草平平地都滚倒了。

    周道看了便道：“这先驴倒是个老贼！这险峻山冈，从这里滚了下去！”

    李忠道：“我们赶上去问他讨，也羞那厮一场！”

    周通道：“罢，罢！贼去关门，那里去赶？－－便赶得着时，也问他取不成。倘有些
不然起来，我和你又敌他不过，后来倒难厮见了；不如罢手，后来倒好相见。我们且自把
车子上包裹打开，将金银段疋分作三分，我和你各提一分，一分赏了众小喽罗。”

    李忠道：“是我不合引他上山，折了你许多东西，我的这一分都与了你。”

    周通道：“哥哥，我和你同死同生，休恁地计较。”

    看官牢记话头∶这李忠，周通，自在桃花山劫。

    再说鲁智深离了桃花山，放开脚步，从早晨走到午后，约莫走了五六十里多路，肚里
又饥，路上又没个打火处，寻思：“早起只顾贪走，不曾吃得些东西，却投那里去
好？．．．”东观西望，猛然听得远远地铃铎之声。

    鲁智深听得道：“好了！不是寺院，便是宫观∶风吹得檐前铃铎之声。酒家且寻去那
里投奔。”

    不是鲁智深投那个去处，有分教∶半日里送了十馀条性命生灵；一把火烧了有名的灵
山古迹。

    直教∶黄金殿上生红焰，碧玉堂前起黑烟。

    毕竟鲁智深投甚么寺观来，且听下回分解。


北极星书库-北极星书库---第五回九纹龙翦径赤松林鲁智深火烧瓦官寺

第五回 九纹龙翦径赤松林 鲁智深火烧瓦官寺

    话说鲁智深走过数个山坡，见一座大松林，一条山路；随着那山路行去，走不得半
里，抬头看时，却见一所败落寺院，被风吹得铃铎响；看那山门时，上有一面旧朱红牌
额，内有四个金字，都昏了，写着“瓦官之寺。”

    又行不得四五十步，过座石桥，入得寺来，便投知客寮去。

    只见知客寮门前，大门也没了，四围壁落全无。

    智深寻思道：“这个大寺如何败落得恁地？”

    直入方丈前看时，只见满地都是燕子粪，门上一把锁锁着，锁上尽是蜘蛛网。智深把
禅杖就地下搠着，叫道：“过往僧人来投斋。”

    叫了半日，没一个答应。

    必到香积厨下看时锅也没了，灶头都塌了。

    智深把包裹解下，放在监斋使者面前，提了禅杖，到处寻去；寻到厨房后面一间小
屋，见几个老和尚坐地，一个个面黄肌瘦。

    智深喝一声道：“你们这和尚好没道理！由酒家叫唤，没一个应！”

    那和尚摇手道：“不要高声！”

    智深道：“俺是过往僧人，讨顿饭吃，有甚利害？”

    老和尚道：“我们三日不曾有饭落肚，那里讨饭与你吃？”

    智深道：“俺是五台山来的僧人，粥也胡乱请酒家吃半碗。”

    老和尚道：“你是活佛去处来的，我们合当斋你；争奈我寺中僧众走散，并无一粒斋
粮。老僧等端的饿了三日！”

    智深道：“胡说！这等一个大去处，不信没斋粮？”

    老和尚道：“我这里是个非细去处；只因是十方常住，被一个云游和引着一个道人来
此住持，把常住有的没的都毁坏了。他两个无所不为，把众僧赶出去了。我几个老的走不
动，只得在这里过，因此没饭吃。”

    智深道：“胡说！量他一个和尚，一个道人，做得甚么事？却不去官府告他？”

    老和尚道：“师父，你不知；这里衙门又远，便是官军也禁不得的。他这和尚道人好
生了得，都是杀人放火的人！如今向方丈后面一个去处安身。”

    智深道：“这两个唤做甚么？”

    老和尚道：“那和尚姓崔，法号道成，绰号生铁佛；道人姓邱，排行小乙，绰号飞天
夜叉。－－这两个那里似个出家人，只是绿林中强贼一般，把这出家影占身体！”

    智深正问间，猛闻得一阵香来。

    智深提了禅杖，踅过后面打一看时，见一个土灶，盖着一个草盖，气腾腾透将进来。

    智深揭起看时，煮着锅粟米粥。

    智深骂道：“你这几个老和尚没道理！只说三日没饭吃，如今见煮一锅粥。出家人何
故说谎？”那几个老和尚被智深寻出粥来；只得叫苦，把碗，碟，钵头，杓子，水桶，都
抢过了。

    智深肚饥，没奈何；见了粥，要吃；没做道理处，只见灶边破漆春台只有些灰尘在上
面，智深见了，“人急智生：“便把禅杖倚了，就灶边拾把草，把春台揩抹了灰尘；双手
把锅掇起来，把粥望替台只一倾。那几个老和尚都来抢粥吃，被智深一推一交，倒的倒
了，走的走了。智深却把手来捧那粥吃。才吃几口，那老和尚道：“我等端的三日没饭
吃！却才去那里抄化得这这些粟米，胡乱熬些粥吃，你又吃我们的！”

    智深吃了五七口，听得了这话，便撇了不吃。

    只听得外面有人嘲歌。

    智深洗了手，提了禅杖，出来看时；破壁子里望见一个道人，头戴皂巾，身穿布衫，
腰系杂色条，脚穿麻鞋，挑着一担儿，－－一头是个竹篮儿，里面露出鱼尾，并荷叶托着
些肉；一头担着一瓶酒，也是荷叶盖着。

    －－口里嘲歌着，唱道∶你在东时我在西，你无男子我无妻。

    我无妻时犹闲可，你无夫时好孤凄！那几个老和尚赶出来，摇着手，悄悄地指与智
深，道：“这个道人便是飞天夜叉邱小乙！”

    智深见指说了，便提着禅杖，随后跟去。

    那道人不知智深在后面跟去，只顾走入方丈后墙里去。

    智深随即跟到里面看时，见绿槐树下放着一条桌子，铺着些盘馔，三个盏子，三双筷
子。

    当中坐着一个胖和尚，生得眉如漆刷，脸似墨装，褡的一身横肉，胸脯下露出黑肚皮
来。

    边厢坐着一个年幼妇人。

    那道人把竹篮放下来，也来坐地。

    智深走到面前，那和尚吃了一惊，跳起身来便道：“请师兄坐，同吃一盏。”智深提
着禅杖道：“你这个如何把寺来废了！”

    那和尚便道：“师兄，请坐。听小僧．．．”智深睁着眼道：“你说！你说！”

    －－“．．．说．．在先敝寺十分好个去处，田庄又广，僧众极多，只被廊下那几个
老和尚吃酒撒泼，将钱养女，长老禁约他们不得，又把长老排告了出去；因此把寺来都废
了，僧众尽皆走散，田土已都卖了。小僧却和这个道人新来住，持此间，正欲要整理山
门，修盖殿宇。”

    智深道：“这妇人是谁？却在这里吃酒！”那和尚道：“师兄容禀∶这个娘子，他是
前村王有金的女儿。在先他的父亲是本寺檀越，如今消乏了家私，近日好生狼狈，家间人
口都没了，丈夫又患了病，因来敝寺借米。小僧看施主檀越之面，取酒相待，别无他意。
师兄休听那几个老畜生说！”

    智深听了他这篇话，又见他如此小心，便道：“叵耐几个老僧戏弄酒家！”

    提了禅杖，再回香积厨来。

    这几个老僧方才吃些粥。

    正在那里．．．看见智深忿忿的出来，指着老和尚，道：“原来是你这几个坏了常
住，犹自在俺面前说谎！”

    老和尚们一齐都道：“师兄休听他说，见今养一个妇女在那里。着他恰才见你有戒
刀，禅杖，他无器械，不敢与你相争。你若不信时，再去走一遭，看他和你怎地。师兄，
你自寻思∶他们吃酒吃肉，我们粥也没的吃，恰才还只怕师兄吃了。”智深道：“说得也
是。”

    倒提了禅杖，再往方丈后来，见那角门却早关了。

    智深大怒，只一脚开了，抢入里面看时，只见那生铁佛崔道成仗着一条朴刀，从里面
赶到槐树下来抢智深。

    智深见了，大吼一声，轮起手中禅杖，来斗崔道成。

    两个斗了十四五合，那崔道成斗智深不过，只有架隔遮拦，掣仗躲闪，抵当不住，却
待要走。

    这邱道人见他当不住，却从背后拿了条朴刀，大踏步搠将来。

    智深正斗间，忽听得背后脚步响，却又不敢回头看他，不时见一个人影来，知道有暗
算的人，叫一声：“着！”

    那崔道成心慌，只道着他禅杖，托地跳出圈子外去。

    智深恰才回身，正好三个摘脚儿厮见。

    崔道成和邱道人两个又并了十合之上。

    智深一来肚里无食，二来走了许多程途，三者当不得他两个生力；只得卖个破绽，拖
了禅杖便走。

    两个捻着朴刀直杀出山门来。

    智深又斗了几合，掣了禅杖便走。

    两个赶到石桥下，坐在栏干上，再不来赶。

    智深走得远了，喘息方定，寻思道：“酒家的包裹放在监斋使者面前，只顾走来，不
曾拿得，路上又没一分盘缠，又是饥饿，如何是好？．．．”待要回去，又敌他不过。

    －－“他两个并我一个，枉送了性命。”信步望前面去，行一步，懒一步。

    走了几里，见前面一个大林，都是赤松树。

    鲁智深看了，道：“好座猛恶林子！”

    观看之间，只见树影里一个人探头探脑，望了一望，吐了一口唾，闪入去了。智深
道：“俺猜这个撮鸟是个翦径的强人，正在此间等买卖，见酒家是个和尚，他道不利市，
吐了一口唾，走入去了。那厮却不是鸟晦气！撞了酒家，酒家又一肚皮鸟气，正没处发
落，且剥这厮衣裳当酒吃！”

    提了禅杖，迳抢到松林边，喝一声“兀！那林子里的撮鸟！快出来！”那汉子在林子
听得，大笑道：“秃驴！你自当死！不是我来寻你！”

    智深道：“教你认得酒家！”

    轮起禅杖，抢那汉。

    那汉捻着朴刀来斗和尚，恰待向前，肚里寻思道：“这和尚声音好熟。”

    便道：“兀，那和尚，你的声音好熟。你姓甚？”

    智深道：“俺且和你斗三百合却说姓名！”

    那汉大怒，仗手中朴刀，来迎禅杖。

    两个斗到十数合后，那汉暗暗喝采道：“好个莽和尚！”

    又斗了四五合，那汉叫道：“少歇，我有话说。”

    两个都跳出圈子外来。

    那汉便问道：“你端的姓甚名谁？声音好熟。”

    智深说姓名毕，那汉撇了朴刀，翻身便翦拂，说道：“认得史进么？”

    智深笑道：“原来是史大郎！”

    两个再翦拂了，同到林子里坐定。

    智深问道：“史大郎，自渭州别后，你一向在何处？”

    史进答道：“自那日酒楼前与哥哥分手，次，日听得哥哥打死了郑屠，逃走去了，有
缉捕的访知史进和哥哥赍发那唱的金老，因此，小弟亦便离了渭州，寻师父王进。直到延
州，又寻不着。回到北京住了几时，盘缠使尽，以此来在这里寻些盘缠。不想得遇哥哥。
缘何做了和尚？”

    智深把前面过的话从头说了一遍。

    史进道：“哥哥既肚饥，小弟有干肉烧饼在此。”

    便取出来教智深吃。

    史进又道：“哥哥有既包裹在寺内，我和你讨去。若还不肯时，何不结果了那厮？”

    智深道：“是！”

    当下和史进吃得饱了，各拿了器械，再回瓦官寺来。

    到寺，前看见那崔道成，邱小乙，二个兀自在桥上坐地。

    智深大喝一声道：“你这厮们，来！来！今番和你斗个你死我活！”

    那和尚笑道：“你是我手里败将，如何再敢厮并！”

    智深大怒，轮起铁禅杖，奔过桥来生；铁佛生嗔，仗着朴刀，杀下桥去。

    智深一者得了史进，肚里胆壮；二乃吃得饱了，那精神气力越使得出来。

    两个斗到八九合，崔道成渐渐力怯，只办得走路。

    那飞天夜叉邱道人见了和尚输了，便仗着朴刀来协助。

    这边史进见了，便从树林里跳将出来，大喝一声：“都不要走！”

    掀起笠儿，挺着朴刀，来战邱小乙。

    －－四个人两对厮杀。

    智深与崔道成正斗到深涧里，智深得便处，喝一声“着”只一禅杖，把生铁佛打下桥
去。

    那道人见到了和尚，无心恋战，卖个破绽便走。

    史进喝道：“那里去！”

    赶上，望后心一朴刀，扑地一声响，道人倒在一边。

    史进踏入去，掉转朴刀，望下面只顾肢察的搠。

    智深赶下桥去，把崔道成背后一禅杖。

    可怜两个强徒，化作南柯一梦，智深史进把这邱小乙，崔道成，两个尸首都缚了撺在
涧里。

    两个再赶入寺里来，香积厨下拿了包裹。

    那几个老和尚因见智深输了去，怕崔道成，邱小乙，来杀他，自己都吊死。

    智深，史进，直走入方丈角门内看时，那个掳来的妇人投井而死；直寻到里面八九间
小屋，打将入去，并无一人，只见床上三四包衣服。

    史进打开，都是衣裳，包了些金银，拣好的包了一包袱。

    寻到厨房，见鱼及酒肉，两个打水烧火，煮熟来，都吃饱了。

    两个各背包裹，灶前缚了两个火把，拨开火炉，火上点着，焰腾腾的，先烧着后面小
屋；烧到门前，再缚几个火把，直来佛殿下后檐点着烧起来，凑巧风紧，刮刮杂杂地火
起，竟天价火起来。

    智深与史进看着，等了一回，四下都着了。

    二人道：““梁园虽好，不是久恋之家；”俺二人只好撒开。”

    二人厮赶着行了一夜。

    天色微明，两个远远地见一簇人家，看来是个村镇。

    两个投那村镇上来。

    独木桥边一个小小酒店，智深，史进，来到村中酒店内，一面吃酒，一面叫酒保买些
肉来，借些米来，打火做饭。两个吃酒，诉说路上许多事务。

    吃了酒饭，智深便问史进道：“你今投那里去？”史进道：“我如今只得再回少华山
去奔投朱武等三人入了伙，且过几时，却再理会。”

    智深见说了，道：“兄弟，也是。”

    便打开包裹，取些酒器，与了史进。

    二人拴了包裹，拿了器械，还了酒钱。

    二人出得店门，离了村镇，又行不过五七里，到一个三岔路口。

    智深道：“兄弟，须要分手。酒家投东京去。你休相送。你到华州，须从这条路去。
他日却得相会。若有个便人，可通个信息来往。”史进拜辞了智深，各自分了路。

    史进去了，只说智深自往东京，在路又行了八九日，早望见东京；入得城来，但见街
坊热闹，人物喧哗；来到城中，陪个小心，问人道：“大相国寺在何处？”街坊人答道：
“前面州桥便是。”

    智深提了禅杖便走，早进得寺来；东西廊下看时，径投知客寮内去。

    道人撞见，报与知客。

    无移时，知客僧出来，见了智深生得凶猛，提着铁禅杖，跨着戒刀。

    背着个大包裹，先有五分惧他。

    知客问道：“师兄何方来？”

    智深放下包裹，禅杖，唱个喏。

    知客回了问讯。

    智深说道：“酒家五台山来。本师真长老有书在此，着俺来投上刹清大师长老处讨个
职事僧做。”

    知客道：“即是真大师长老有书，合当同到方丈里去。”

    知客引了智深，直到方丈，解开包裹，取出书来，拿在手里。

    知客道：“师兄，你如何不知体面？即刻长老出来，你可解了戒刀，取出那七条坐具
信香炷，礼拜长老使得。”

    智深道：“你如何不早说！”

    随即解了戒刀，包裹内取出信香一炷，坐具七条，半晌没做道理处。

    知客又与他披了架裟，教他先铺坐具。

    少刻，只见智清禅师出来。

    知客向前禀道：“这僧人从五台山来，有真禅师在此。”

    清长老道：“师兄多时不曾有法帖来。”知客叫智深道：“师兄，快来礼拜长老。”

    只见智深却把那炷香没放处。

    知客忍不住笑，，与他插在炉内。

    拜到三拜，知客叫住，将书呈上。

    清长老接书拆开看时，中间备细说着鲁智深出家缘由并今下山投上刹之故，“万望慈
悲收录，做个职事人员，切不可推故。此僧久后必当证果。．．．”清长老读罢来书，便
道：“远来僧人且去僧堂中暂歇，吃些斋饭。”

    智深谢了。

    扯了坐具七条，提了包裹，拿了禅杖，戒刀，跟着行童去了。

    清长老唤集两班许多职事僧人，尽到方丈，乃云：“汝等众僧在此，你看我师兄智真
禅师好没分晓！这个来的僧人原是经略府军官，原为打死了人，落发为僧，二次在彼闹了
僧堂，因此难着他。－－你那里安他不得，却推来与我！－－待要不收留他，师兄如此千
万嘱付，不可推故；待要着他在这里，倘或乱了清规，如何使得？”

    知客道：“便是弟子们，看那僧人全不似出家人模样。本寺如何安着得他！”都寺便
道：“弟子寻思起来，只有酸枣门外退居廨宇后那片菜园时被营内军健们并门外那二十来
个破落户侵害，纵放羊马，好生罗噪。一个老和尚在那里住持，那里敢管他。何不教此人
去那里住持？倒敢管得下。”

    清长老道：“都寺说得是。”

    教侍者去僧堂内客房里，等他吃罢饭，便将他唤来。

    侍者去不多时，引着智深到方丈里。

    清长老道：“你既是我师兄真大师荐将来我这寺中挂搭，做个职事僧人员，我这敝寺
有个大菜园在酸枣门外岳庙间壁，你可去那里住持管领，每日教地人纳十担菜蔬，馀者都
属你用度。”智深便道：“本师真长老着酒家投大刹讨个职事僧做，却不教僧做个都寺监
寺，如何教酒家去管菜园？”

    首座便道：“师兄，你不省得。你新来挂搭，又不曾有功劳，如何便做得都寺？这管
菜园也是个大职事人员。”

    智深道：“酒家不管菜园；杀也都寺，监寺！”

    知客又道：“你听我说与你。僧门中职事人员，各有头项。且如小僧做个知客，只理
会管待往来客官僧众。至如维那，侍者，书记，首座；这都是清职，不容易得做。都寺，
监寺，提点，院主；这个都是掌管常住财物。你才到得方丈，怎便得上等职事？还有那管
藏的，唤做藏主；管殿的，唤做殿主；管阁的，唤做阁主；管化缘的，唤做化主；管浴堂
的，唤做浴主；这个都是主事人员，中等职事。还有那管塔的塔头，管饭的饭头，管茶的
茶头，管东厕的净头与这管菜园的菜头；这个都是头事人员，末等职事。假如师兄，你管
了一年菜园，好，便升你做个塔头，又管了一年，好，升你做个浴主；又一年，好，才做
监寺。”

    智深道：“既然如此，也有出身时，酒家明日便去。”

    清长老见智深肯去，就留在方丈里歇了。

    当日议定了职事，随即写了榜文，先使人去菜园里退居廨宇内挂起库司榜文，明日交
割。

    当夜各自散了。

    次早，清长老升法座，押了法帖，委智深管菜园。

    智深到座前领了法帖，辞了长老，背了包裹，跨了戒刀，提了禅杖，和两个送入院的
和尚直来酸枣门外廨宇里来住持。

    且说菜园左近有二三十个赌博不成才破落户泼皮，泛常在园内，盗菜蔬，靠着养身；
因来偷菜，看见廨宇门上新挂一道库司榜文，上说：“大相国寺仰委管菜园僧人鲁智深前
来住持，自明日为始掌管，并不许闲杂人等入园搅扰。”

    那几个泼皮看了，便去与众破落户商议，道：“大相国寺差一个和尚－－甚么鲁智深
－－来管菜园。我们趁他新来，寻一场闹，一顿打下头来，教那厮服我们！”

    数中一个道：“我有一个道理。他又不曾认得我，我们如此便去寻得闹？等他来时，
诱他去粪窖边，只做参贺他，双手抢住脚，翻筋斗颠那厮上粪窖去，只是小耍他。”

    众泼皮道：“好！懊！”

    商量已定，且看他来。

    却说鲁智深来到退居廨宇内房中安顿了包裹，行李，倚了禅杖，挂了戒刀，那数个种
地道人都来参拜了，但有一应锁钥尽行交割。

    那两个和尚同旧住持老和尚相别了，尽必寺去。

    且说智深出到菜园地上东观西望，看那园圃。

    只见这二三十个泼皮拿着些果盒酒礼，都嘻嘻的笑道：“闻知师父新来住时，我们邻
舍街坊都来作庆。”

    智深不知是计，直走到粪窖边来。

    那伙泼皮一齐向前，一个来抢左脚，一个便抢右脚，指望来颠智深。

    只教智深；脚尖起处，山前猛虎心惊；拳头落时，海内蛟龙丧胆。

    正是；方圆一片闲园圃，目下排成小战场，那伙泼皮怎的来颠智深，且听下回分解。


北极星书库-北极星书库---第六回花和尚倒拔垂杨柳豹子头误入白虎堂

第六回 花和尚倒拔垂杨柳 豹子头误入白虎堂

    话说二十个泼皮破落户中间有两个为头的∶一个叫做“过街老鼠”张三，一个叫做
“青草蛇”李四。

    这两个为头接将来。

    智深也却好去粪窖边，看见这伙人都不走动，只立在窖边，齐道：“俺特来与和尚作
庆。”

    智深道：“你们既是邻舍街坊，都来廨宇里坐地。”

    张三，李四，便拜在地上不肯起来；只指望和尚来扶他，便要动手。

    智深见了，心里早疑忌，道：“这伙人不三不四，又不肯近前来，莫不要颠酒
家？．．．那厮却是倒来埒虎须！俺且走向前去，教那厮看酒家手脚！”

    智深大踏步近众人面前来。

    那张三，李四，便道：“小人兄弟们特来参拜师父。”

    口里说，便向前去，一个来抢左脚，一个来抢右脚。

    智深不等他上身，右脚早起，腾的把李四先下粪窖里去。

    张三恰待走，智深左脚早起两个泼皮都踢在粪窖里挣扎。

    绑头那二三十个破落户惊的目瞪口呆，都待要走。

    智深喝道：“一个走的一个下去！两个走的两个下去！”

    众泼皮都不敢动弹。

    只见那张三，李四，在粪窖里探起头来。

    原来那座粪窖没底似深。

    两个一身臭屎，头发上蛆虫盘满，立在粪窖里，叫道：“师父！饶恕我们！”智深喝
道：“你那众泼皮，快扶那鸟上来，我便饶你众人！”

    众人打一救，搀到葫芦架边，臭秽不可近前。

    智深呵呵大笑，道：“兀，那蠢物！你且去菜园池里洗了来，和你众人说话。”

    两个泼皮洗了一回，众人脱件衣服与他两个穿了。

    智深叫道：“都来廨宇里坐地说话。”

    智深先居中坐了，指着众人，道：“你那伙鸟人休要瞒酒家！你等都是甚么鸟人，到
这里戏弄酒家？”

    那张三，李四，并众火伴一齐跪下，说道：“小人祖居在这里，都只靠赌博讨钱为
生。这片菜园是俺们衣饭碗。大相国寺里几番使钱要奈何我们不得。师父却是那里来的长
老？恁的了得！相国寺里不曾见有师父。今日我等情愿伏侍。智深道∶“酒家是关西延安
府老秉经略相公帐前提辖官。只为杀得人多，因此情愿出家。五台山来到这里。酒家俗姓
鲁，法名智深。休说yA这三二十个人，直甚么！便是千军万马队中，俺敢真杀得入去出
来！众泼皮喏喏连声，拜谢了去。智深自来廨宇里房内，收拾整顿歇卧，次日，众泼皮商
量，凑些钱物，买了十瓶酒，牵了一个猪，来请智深，都在廨宇安排了，请鲁智深居中坐
了。两边一带坐定那三二十泼皮饮酒。智深道：“甚么道理叫你众人们坏钞？”

    众人道：“我们有福，今日得师父在这里，与我等众人做主。”

    智深大喜。

    吃到半酣里。

    也有唱的，也有说的，也有拍手的，也有笑的。

    正在那里喧哄，只听门外老鸦哇哇的叫。

    众人有扣齿的，齐道：“赤口上天，白舌入地。”

    智深道：“你们做甚么鸟乱？”

    众人道：“老鸦叫，怕有口舌。”

    智深道：“那里取这话？”

    那种地道人笑道：“墙角边绿杨树上新添了一个老鸦巢，每日直聒到晚。”

    众人道：“把梯子上面去拆了那巢便了。”

    有几个道：“我们便去。”

    智深也乘着酒兴，都到外面看时，果然绿树上一个老鸦巢。

    众人道：“把梯子上去拆了，也得耳根清净。”

    李四便道：“我与你盘上去，不要梯子。”

    智深相了一相，走到树前，把直掇脱了，用右手向下，把身倒缴着；却把左手拔住上
截，把腰只一趁，将那株绿杨树带根拔起。

    众泼皮见了，一齐拜倒在地，只叫：“师父非是凡人，正是真罗汉！身体无千万斤气
力，如何拔得起！”

    智深道：“打甚鸟紧。明日都看酒家演武器械。”

    众泼皮当晚各自散了。

    从明日为始，这二三十个破落户见智深匾匾的伏，每日将酒肉来请智深，看他演武使
拳。

    过了数日，智深寻思道：“每日吃他们酒食多，酒家今日也安排些还席。”

    叫道人去城中买了几般果子，沽了两三担酒，杀翻一口猪，一腔羊。

    那时正是三月尽，天气正热。

    智深道：“天色热！”

    叫道人绿槐树下铺了芦席，请那许多泼皮团团坐定。

    大碗斟酒，大块切肉，叫众人吃得饱了，再取果子吃酒。

    又吃得正浓，众泼皮道：“这几日见师父演拳，不曾见师父使器械；怎得师父教我们
看一看，也好。”

    智深道：“说得是。”

    自去房内取出浑铁杖，头尾长五尺，重六十二斤。

    众人看了，尽皆吃惊，都道：“两臂没水牛大小气力，怎使得动！”

    智深接过来，飕飕的使动；浑身上下没半点儿参差。

    众人看了，一齐喝采。

    智深正使得活泛，只见墙外一个官人看见，喝采道：“端的使得好！”

    智深听得，收住了手看时，只见墙缺边立着一个官人，头戴一顶青纱抓角儿头巾；脑
后两个白玉圈连珠鬓环；身穿一领单绿罗团花战袍；腰系一条双獭y拟t背银带；穿一对
磕爪头朝样皂靴；手中执一把摺叠纸西川扇子；生的豹头环眼，燕领虎须，八尺长短身
材，三十四五年纪；口里道：“这个师父端的非凡，使得好器械！”

    众泼皮道：“这位教师喝采，必然是好。”

    智深问道：“那军官是谁？”

    众人道：“这官人是八十万禁军枪棒教头林武师，名唤林冲。”

    智深道：“何不就请来厮见？”

    那林教头便跳入墙来。

    两个就槐树下相见了，一同坐地。

    林教头便问道：“师兄何处人氏？法讳唤做甚么？”

    智深道：“酒家是关西鲁达的便是。只为杀得人多，情愿为僧。年幼时也曾到东京，
认得令尊林辖。”林冲大喜，就当结义智深为兄。

    智深道：“教头今日缘何到此？”

    林冲答道：“恰才与拙荆一同来间壁岳庙里还香愿，林冲听得使棒，看得入眼，着女
锦儿自和荆妇去庙里烧香，林冲就只此间相等，不想得遇师兄。”

    智深道：“智深初到这里，正没相识，得这几个大哥每日相伴；如今又得教头不弃，
结为弟兄，十分好了。”

    便叫道人再添酒来相待。

    恰才饮得二杯，只见女使锦儿，慌慌急急，红了脸，在墙缺边叫道：“官人！休要坐
地！娘子在庙中和人合口！”

    林冲连忙问道：“在那里？”

    锦儿道：“正在五岳下来，撞见个诈见不及的把娘子拦住了，不肯放！”

    林冲慌忙道：“却再来望师兄，休怪，休怪。”

    林冲别了智深，急跳过墙缺，和锦儿径奔岳庙里来；抢到五岳楼看时，见了数个人拿
着弹弓，吹筒，粘竿，都立在栏干边，胡梯上一个年少的后生独自背立着，把林冲的娘子
拦着，道：“你且上楼去，和你说话。”林冲娘子红了脸，道：“清平世界，是何道理，
把良人调戏！”

    林冲赶到跟前把那后生肩胛只一扳过来，喝道：“调戏良人妻子当得何罪！”恰待下
拳打时，认得是本管高太尉螟蛉之高衙内。

    原来高俅新发迹，不曾有亲儿，借人帮助，因此过房这阿叔高三郎儿子。

    在房内为子。

    本是叔伯弟兄，却与他做干儿子，因此，高太尉爱惜他。

    那厮在东京倚势豪强，专一爱淫垢人家妻女。

    京师人怕他权势，谁敢与他争口？叫他做“花花太岁。”

    当时林冲扳将过来，却认得是本管高衙内，先自软了。

    高衙内说道：“林冲，干你甚事，你来多管！”

    原来高衙内不晓得他是林冲的娘子；若还晓得时，也没这场事。

    见林冲不动手，他发这话。

    众多闲汉见斗，一齐拢来劝道：“教头休怪。衙内不认得，多有冲撞。”

    林冲怒气未消，一双眼睁着瞅那高衙内。

    众闲汉劝了林冲，和哄高衙内出庙上马去了。

    林冲将引妻小并使女锦儿也转出廊下来，只见智深提着铁禅杖，引着那二三十个破落
户，大踏步抢入庙来。

    林冲见了，叫道：“师兄，那里去？”

    智深道：“我来帮你厮打！”

    林冲道：“原来是本管高太尉的衙内，不认得荆妇，时间无礼。林冲本待要痛打那厮
一顿，太尉面上须不好看。自古道：“不怕官只怕管。”

    林冲不合吃着他的请受，权且让他这一次。”

    智深道：“你却怕他本管太尉，酒家怕他甚鸟！俺若撞见那撮鸟时，且教他吃酒家三
百禅杖了去！”

    林冲见智深醉了，便道：“师兄说得是；林冲一时被众劝了，权且饶他。”

    智深道：“但有事时，便来唤酒家与你去！”

    众泼皮见智深醉了，扶着道：“师父，俺们且去，明日和他理会。”

    智深提着禅杖道：“阿嫂，休怪，莫要笑话。阿哥，明日再得相会。”

    智深相别，自和泼皮去了。

    林冲领了娘子并锦儿取路回家，心中只是郁郁不乐。

    且说这高衙内引了一班儿闲汉，自见了林冲娘子，又被他冲散了，心中好生着迷，快
快不乐，回到府中纳闷。

    过了二两，日众多闲都来伺侯；见衙内心焦，没撩没乱，众人散了。

    数内有一个帮闲的，唤作“干鸟头”富安，理会得高衙内意思，独自一个到府中何
候，见衙内在书房中闲坐。

    那富安走近前去，道：“冲内近日面色清减，心中少乐，必然有件不悦之事。”

    高衙内道：“你如何省得？”

    富安道：“小子一猜便着。”

    衙内道：“你猜我心中甚事不乐？”

    富安道：“衙内是思想那“双木”的。这猜如何？”

    衙内道：“你猜得是。只没个道理得他。”

    富安道：“有何难哉！衙内怕林是个好汉，不敢欺他。这个无伤；他见在帐下听使
唤，大请大受，怎敢恶了太尉，轻则便刺配了他，重则害了他性命。小闲寻思有一计，使
衙内能彀得他。”

    高衙内听得，便道：“自见了许多好女娘，不知怎的只爱他，心中着迷，郁郁不乐。
你有甚见识，能得他时，我自重重的赏你。”

    富安道：“门下知心腹的陆虞候陆谦，他和林冲最好。明日衙内躲在陆虞候楼上深
阁，摆下些酒，食却叫陆谦去请林冲出来吃酒——教他直去樊楼上深阁里吃酒。小闲便去
他家对林冲娘子说道∶“你丈夫教头和陆谦吃酒，一时重气，闷倒在楼上，叫娘子快去看
哩！”赚得他来到楼上，妇人家水性，见衙内这般风流人物，再着些甜话儿调和他，不由
他不肯。小闲这一计如何？”高衙内喝采道：“好条计！就今晚着人去唤陆虞候来分付
了。”

    原来陆虞候家只在高太尉家隔壁巷内。

    次日，商量了计策，虞候一时听允，也没奈何；只要衙内欢喜却顾不得朋友交情。

    且说林冲连日闷闷不已懒上街去。

    已牌时，听得门首有人道：“教头在家么？”

    林冲出来看时，却是陆虞候，慌忙道：“陆兄何来？”

    陆谦道：“特来探望，兄何故连日街前不见？”

    林冲道：“心里闷，不曾出去。”

    陆谦道：“我同兄去吃三杯解闷。”

    林冲道：“少坐拜茶。”

    两个吃了茶，起身。

    陆虞候道：“阿嫂，我同兄去吃三杯。”

    林冲娘子赶到布帘下，叫道：“大哥，少饮早归。”

    林冲与陆谦出得门来，街上闲走了一回。

    陆虞候道：“兄，我个休家去，只就樊楼内吃两杯。”

    当时两个上到樊楼内，占个阁儿，唤酒保分付，叫取两瓶上色好酒。

    希奇果子按酒，两个叙说闲话。

    林冲叹了一口气。

    陆虞候道：“兄何故叹气？”

    林冲道：“陆兄不知！男子汉空有一身本事，不遇明主屈沈在小人之下，受这般腌的
气！”

    陆虞候道：“如今禁军中虽有几个教头，谁人及兄的本事？太尉又看承得好，却受谁
的气？”

    林冲把前日高衙内的事告诉陆虞候一遍。

    陆虞候道：“太尉必不认得嫂子。兄且休气，只顾饮酒。”

    林冲吃了八九杯酒，因要小遗，起身道：“我去净手了来。”

    林冲下得楼来，出酒店门，投东小巷内去净了手，回身转出巷口，只见女使锦儿叫
道：“官人，寻得我苦！却在这里！”

    林冲慌忙问道：“做甚么？”

    锦儿道：“官人和陆虞候出来，没半个时辰，只见一个汉子慌慌急急奔来家里，对娘
子说道∶“我是陆虞候家邻舍。你家教头和陆谦吃酒，只见教头一口气不来，便撞倒
了！”叫娘且快来看视，娘子听得，连忙央间壁王婆看了家，和我跟那汉子去。直到太尉
府前巷内一家人家，上至楼上，只见桌子上摆着些酒食，不见官人。恰待下楼，只见前日
在岳庙里罗噪娘子的那后生出来道∶“娘子少坐，你丈夫来也。”锦儿慌忙下得楼时，只
听得娘子在楼上叫∶“杀人！”因此，我一地里寻官人不见，正撞着卖药的张先生道∶
“我在樊楼前过，见教头和一个人入去吃酒。”因此特奔到这里。官人快去！”林冲见
说，吃了一惊，也不顾女使锦儿，三步做一步，跑到陆虞候家；抢到胡梯上，却关着楼
门。

    只听得娘子叫道：“清平世界，如何把我良人子关在这里！”

    又听得高衙内道：“娘子，可怜见救俺！便是铁石人，也告得回转！”

    林立在胡梯上，叫道：“大嫂！开门！”

    那妇人听得是丈夫声音，只顾来开门。

    高衙内吃了一惊，斡开了楼窗，跳墙走了。

    林冲上得楼上，寻不见高衙内，问娘子道：“不曾被这厮点污了？”

    娘子道：“不曾。”

    林冲把陆虞候家打得粉碎，将娘子下楼；出得门外看时，邻舍两边都闭了门。女使锦
儿接着，三个人一处归家去了。

    林冲拿了一把解腕尖刀，径奔到樊楼前去寻陆虞候，也不见了；却回来他门前等了一
晚，不见回家，林冲自归。

    娘子劝道：“我又不曾被他骗了，你休得胡做！”

    林冲道：“叵耐这陆谦畜生厮赶着称“兄”称“弟”——你也来骗我！只怕不撞见高
衙内，也管着他头面！”

    娘子苦劝，那里肯放他出门。

    陆虞候只躲在太尉府内，亦不敢回家。

    林冲一连等了三日，并不见面。

    府前人见林冲面色不好，谁敢问他。

    第四日饭时候，鲁智深径寻到林冲家相探，问道：“教头如何连日不见面？”林冲答
道：“小弟少冗，不曾探得师兄；既蒙到我寒舍，本当草酌三杯，争奈一时不能周备，且
和师兄一同上街闲玩一遭，市沽两盏如何？”

    智深道：“最好。”两个同上街来，吃了一日酒，又约明日相会。

    自此每日与智深上街吃酒，把这件事都放慢了。

    且说高衙内从那日在陆虞候家楼上吃了那惊，跳墙脱走，不敢对太尉说知，因此在府
中卧病。

    陆虞候和富安两个来府里望衙内，见他容频不好，精神憔悴。

    陆谦道：“衙内何故如此精神少乐？”

    衙内道：“实不瞒你们说。我为林家那人，两次不能壳得他，又吃他那一惊，这病越
添得重了，眼见得半年三个月，性命难保！”

    二人道：“衙内且宽心，只在小人两个身上，好歹要共那人完聚；只除他自缢死了，
便罢。”

    正说间，府里老管也来看衙内病证。

    那陆虞候和富安见老都管来问病，两个商量道：“只除恁的．．．”等候老都管看病
已了，出来，两个邀老都管僻静处说道：“若要衙内病懊，只除教太尉得知，害了林冲性
命，方能彀得他老婆和衙内在一处，这病便得好∶若不如此，一定送了衙内性命。”

    老都管道：“这个容易，老汉今晚便禀太尉得知。”

    两个道：“我们已有计了，只等你回话。”

    老都管至晚来见太尉，说道：“衙内不的别证，却害林冲的老婆。”

    高俅道：“林冲的老婆何时见他的？”都管禀道：“便是前月二十八日，在岳庙里见
来；今经一月有馀。”

    又把陆虞候设的计细说了。

    高俅道：“如此，因为他浑家，怎地害他！．．．我寻思起来，若为惜林冲一个人
时，须送了我孩儿性命，却怎生得好？”

    都管道：“陆虞候和富安有计较。”

    高俅道：“既是如此，教唤二人来商议。”

    老都管随即唤陆谦，富安，入到堂里唱了喏。

    高俅问道：“我这小衙内的事，你两个有甚计较？救得我孩儿好了时，我自抬举你二
人。”

    陆虞候向前禀道：“恩相在上，只除如此如此使得。”

    高俅道：“既如此，你明日便与我行。”

    不在话下。

    再说林冲每日和智深吃酒，把这件事不记心了。

    那一日，两个同行到阅武坊巷口，见一条大汉，头戴一顶抓角儿头巾，穿一领旧战
袍，手里拿着一口宝刀，插着个草标儿，立在街上，口里自言自语说道：“不遇识者，屈
沈了我这口宝刀！”

    林冲也不理会，只顾和智深说着话走。

    那汉又跟在背后道：“好口宝刀！可惜不遇识者！”

    林冲只顾和智深走着，说得入港。

    那汉又在背后说道：“偌大一个东京，没一个识得军器的！”

    林冲听得说，回过头来。

    那汉飕的把那口刀掣将出来，明晃晃的夺人眼目。

    林冲合当有事，猛可地道：“将来看。”

    那汉递将过来。

    林冲接在手内，同智深看了，吃了一惊，失口道：“好刀！你要卖几钱？”

    那汉道：“索价三千贯，实价二千贯。”

    林冲道：“价是值二千贯，只没个识主。你若一千贯时，我买你的。”

    那汉道：“我急要些钱使；你若端的要时，饶你五百贯，实要一千五百贯。”林冲
道：“只是一千贯，我便买了。”

    那汉叹口气，道：“金子做生铁卖了！罢，罢∶一文也不要少了我的。”

    林冲道：“跟我来家中取钱还你。”

    必身却与智深道：“师兄，且在茶房里少待，小弟便来。”

    智深道：“酒家且回去，明日再相见。”

    林冲别了智深，自引了卖刀的那汉去家中将银子折算价贯准，还与他，就问那汉道：
“你这口刀那里得来？”

    那汉道：“小人祖上留下，因为家中消之，没奈何，将出来卖了。”

    林冲道：“你祖上是谁？”

    那汉道：“若说时，辱没杀人！”

    林冲再也不问。

    那汉得了银两自去了。

    林冲把这口刀翻来覆去看了一回，喝采道：“端的好把刀！高太尉府中有一口宝刀，
胡乱不肯教人看。我几番借看，也不肯将出来。今日我也买了这口好刀，慢慢和他比
试。”林冲当晚不落手看了一晚，夜间挂在壁上，未等天明又去看刀。

    次日，已牌时分，只听得门首有两个承局叫道：“林教头，太尉钧旨，道你买一口好
刀，就叫你将去比看。太尉在府里专等。”

    林冲听得，说道：“又是甚么多口的报知了！”

    两个承局催得林冲穿了衣服，拿了那口刀，随这两个人承局来。

    一路上，林冲道：“我在府中不认得你。”

    两个人说道：“小人新近参随。”

    却早来到府前。

    进得到厅前，林冲立住了脚。

    两个又道：“太尉在里面后堂内坐地。”

    转入屏风，至后堂，又不见太尉，林冲又住了脚。

    两个又道：“太尉直在里面等你，叫引教头进来。”

    又过了两三重门，到一个去处，一周遭都是绿栏干。

    两个又引林冲到堂前，说道：“教头，你只在此少待，等我入去禀太尉。”

    林冲拿着刀，立在檐前。

    两个人自入去了；一盏茶时，不见出来。

    林冲心疑，探头入帘看时，只见檐前额上有四个青字，写着：“白虎节堂。”林冲猛
省道：“这节堂是商议军机大事处，如何敢无故辄入！．．．”急待回身，只听得靴履
响，脚步鸣，一个人从外面入来。

    林冲看时，不是别人，却是本管高太尉，林冲见了，执刀向前声喏。

    太尉喝道：“林冲！你又无呼唤，安敢辄入白虎节堂！你知法度否？你手里拿着刀，
莫非来刺杀下官！有人对我说，你两三日前拿刀在府前伺候，必有歹心！”林冲躬身禀
道：“恩相，恰才蒙两个承局呼唤林冲将刀来比看。”

    太尉喝道：“承局在那里？”

    林冲道：“恩相，他两个已投堂里去了。”

    太尉道：“胡说！甚么承局，敢进我府堂里去？——左右！与我拿下这厮！”话犹未
了，旁边耳房里走出三十馀人把林冲横推倒拽下去。

    高太尉大怒道：“你既是禁军教头，法度也还不知道！因何手执利刃，故入节堂，欲
杀本官。”

    叫左右把林推下。

    不知性命如何。

    不因此等有分教；大闹中原，纵横海；内直教；农夫背上添心号，渔父舟中插认旗。

    毕竟看林冲性命如何，且听下回分解。


北极星书库-北极星书库---第七回林教头刺配沧州道鲁智深大闹野猪林

第七回 林教头刺配沧州道 鲁智深大闹野猪林

    话说当时太尉喝叫左右，排列军校拿下林冲要斩。

    林冲大叫冤屈。

    太尉道：“你来节堂有何事务？见今手里拿着利刃，如何不是来杀下官？”

    林冲告道：“太尉不唤，怎敢入来？见有两个承局望堂里去了，故赚林冲到此。”

    太尉喝道：“胡说！我府中那有承局？这厮不服断遣！”

    ——喝叫左右，——“解去开封府，分付腾府尹好生推问，勘理明白处决！就把这刀
封了去！”

    左右领了钧旨，篮押林冲投开封府来。

    恰懊府尹坐衙未退。

    高太尉干人把林冲押到府前，跪在阶下。

    府干将太尉言语对滕府尹说了，将上太尉封的那把刀放在林冲面前。

    府尹道：“林冲，你是个禁军教头，如何不知法度，手执利刃，故入节堂？这是该死
的罪犯！”

    林冲告道：“恩相明镜，念林冲负屈衔冤！小人虽是卤的军汉，颇识些法度，如何敢
擅入节堂。为是前月二十八日，林冲与妻到岳庙还香愿，正迎见高太尉的小衙内把妻子调
戏，被小人喝散了。次后，又使陆虞候赚小人吃酒，却使富安来骗林冲妻子到陆虞候家楼
上调戏，亦被小人赶去。是把陆虞候家打了一场。两次虽不成奸，皆有人证。次日，林冲
自买这口刀，今日太尉差两个承局来家呼唤林冲，叫将刀来府里比看；因此，林冲同二人
到节堂下。两个承局进堂里去了，不想太尉从外面进来，设计陷林冲，望恩相做主！”

    府尹听了林冲口词，且叫与了回文，一面取刑具枷扭来上了，推入牢里监下。林冲家
里自来送饭，一面使钱。

    林冲的丈人张教头亦来买上告下，使用财帛。

    正值有个当案孔目，姓孙，名定，为人最耿直，十分好看，只要周全人，因此，人都
唤做唤做孙佛儿。

    他明知道这件事，转转宛宛，在府上说知就里，禀道：“此事因是屈了林冲，只可周
全他”府尹道：“他做下这般罪，高太尉批仰定罪，定要问他手执利刃，故入节堂，杀害
本官，怎周全得他？”

    孙定道：“这南衙开封府不是朝廷的。是高太尉家的！”

    府尹道：“胡说！”

    孙定道：“谁不知高太尉当权倚势豪强。更兼他府里无般不做，但有人小小触犯，便
发来开封府，要杀便杀，要剐便剐，却不是他家官府！”府尹道：“据你说时，林冲事怎
的方便他，施行断遣？”

    孙定道：“看林冲口词，是个无罪的人。只是没拿那两个承局处。如今着他招认做不
合腰悬利刃，误入节堂，脊杖二十，刺配远恶军州。”

    膝府尹也知道这件事了，自去高太尉面前再三禀说林冲口词。

    高俅情知理短，又碍府尹，只得准了。

    就此日，府尹回来升厅，叫林冲，除了长枷，断了二十脊杖，唤个文笔匠刺了面颊，
量地方远近，该配沧州牢城；当厅打一面七斤半团头铁叶护身枷钉了，贴上封皮，押了一
道牒文，差两个防送公人监押前去。

    两公人是董超，薛霸。

    二人领了公文，押送林冲出开封府来。

    只见众邻舍并林冲的丈人张教头都在府前接着，同林冲两个公人，到州桥下酒店里坐
定。

    林冲道：“多得孙孔目维持，这棒不毒，因此走动得。”

    张教头叫酒保安排按酒子管待两个公人。

    酒至数杯，只见张教头将出银两赍发他两个防送工人已了。

    林冲执手对丈人说道：“泰山在上，年灾月厄，撞了高衙，内吃了一屈官司；今日有
句话说，上禀泰山∶自蒙泰山错受，将令爱嫁事小人，已经三载，不曾有半些儿差池；虽
不曾生半个儿女，未曾红面赤，半点相争。今小人遭这场搬事，配去沧州，生死存亡未
保。娘子在家，小人心去不稳，诚恐高衙内威逼这头亲事；况兼青春年少，休为林冲误了
前程。却是林冲自行主张，非他人逼迫。小人今日就高邻在此，明白立纸休书，任从改
嫁。并无争执。如此，林冲去得心稳，免得高衙内陷害。张教头道：“贤婿，甚么言语！
你是天年不齐，糟了横事，又不是你作将出来的。今日权且去沧州躲灾避难，早晚天可怜
见，放你回来时，依旧夫妻完聚。老汉家中也颇有些过活，便取了我女家去，并锦儿，不
拣怎的，三年五载养赡得他。又不叫他出入，高衙内便要见也不能彀。休要忧心，在老汉
身上。你在沧州牢城，我自频频寄书并衣服与你。休得要胡思乱想。只顾放心去。”

    林冲道：“感谢泰山厚意。只是林冲放心不下。枉自两相耽误。泰山可怜见林冲，依
允人，便死也瞑目！”

    张教头那里肯应承。

    众邻舍亦说行不得。

    林冲道：“若不依允小人之时，林冲便挣扎得回来，誓不与娘子相聚！”

    张教头道：“既然恁地时，权且繇你写下，我只不把女儿嫁人便了。”

    当时叫酒保寻个写文书的人来，买了一张纸来。

    那人写，林冲说道是∶东京八十万禁军教头林冲为因身犯重罪，断配沧州，去后存亡
不保。

    有妻氏年少，情愿立此休书，任从改嫁，之无争执；委是自行情愿，并非相逼。

    恐后无凭，立此文约为照。

    ．．．年．．．月．．．日。

    林冲当下看人写了，借过笔来，去年月下押个花字，打个手模。

    正在阁里写了，欲付与泰山收时，只见林冲的娘子，号天哭地叫将来。

    女使锦儿抱着一包衣，一路寻到酒店里。

    林冲见了，起身接着道：“娘子，小人有包话说，已禀过泰山了。为是林冲年灾月
厄，遭这场屈事，今去沧州，生死不保，诚恐误了娘子青春，今已写下几字在此。万望娘
子休等小人，有好头脑，自行招嫁，莫为林冲误了贤妻。”

    那娘子听罢哭将起来，说道：“丈夫！我不曾有半些儿点污，如何把我休了？”

    林冲道：“娘子，我是好意。恐怕日后两下相误，赚了你。”

    张教头便道：“我儿放心。虽是女婿恁的主张，我终不成下得你来再嫁人？这事且繇
他放心去。他便不来时，我安排你一世的终身盘费，只教你守志便了。”

    那娘子听得说，心中哽咽；又见了这封书，一时哭了。

    众邻合亦有妇人来劝林冲娘子，搀扶回去。

    张教头嘱付林冲道：“只顾前程去，挣扎回来厮见。你的老小，我明日便取必去养在
家里，待你回来完聚。你但放心去，不要挂念。如有便人，千万频频寄些书信来！”

    林冲起身谢了拜谢泰山并众邻舍，背了包裹，随着公人去了。

    张教头同邻舍取路回，不在话下。

    且说z墨膜H把林冲带来使臣房里寄了监。

    董超，薜霸，各自回家，收拾行李。

    只说董超正在家里拴束包裹，只见巷口酒店里酒保来说：“董端公，一位官人在小店
中请说话。”

    董超道：“是谁？”

    酒保道：“小人不认得，只教请端公便来。”

    却原来未时的公人都称呼“端公。”

    当时超便和酒保迳到店中阁儿内看时，见坐着一个人，头戴顶万字头巾，身穿领皂纱
背子，下面皂靴净袜，见了董超，慌忙作揖道：“端公请坐。”

    董超道：“小人自来不曾拜识尊颜，不知呼唤有何使令？”

    那人道：“请坐，少间便知。”

    董超坐在对席。

    酒保面铺下酒盏菜蔬果品按酒，都搬来摆了一桌。

    那人问道：“薛端公在何处住。”

    董超道：“只在前边巷内。”

    那人唤酒保问了底脚，“与我去请将来。”

    酒保去了一盏茶时，只见请得薛霸到阁儿里。

    董超道：“这位官人，请俺说话。”

    薜霸道：“不敢动问大人高姓？”

    那人又道：“少刻便知，且请饮酒。”

    三人坐定，一面酒保筛酒。

    酒至数杯，那人去袖子里取出十两金子，放在桌上，说道：“二位端公各收五两，有
些小事烦及。”

    二人道：“小人素不认得尊官，何故与我金子？”

    那人道：“二位莫不投沧州去？”

    董超道：“小人两个奉本府差遣，监押林冲直到那里。”那人道：“既是如此，相烦
二位。我是高太尉府心腹人陆虞候便是。”

    董超，薛霸，喏喏连声，说道：“小人何等样，敢共对席。”

    陆谦道：“你二位也知林冲和太尉是对头。今奉着太尉钧旨，教将这十两金子送与二
位；望你两个领诺，不必远去，只就前面僻静去处把林冲结果了，就彼处讨纸状回来便
了。若开封府但有话说，太尉自行分付，并不妨事。”

    董超道：“却怕便不得；开封府公文只叫解活的去，却不曾教结果了他。亦且本人年
纪又不高大，如何作得这缘故倘有些兜搭，恐不方便。”

    薛霸道：“老董，，你听我说。高太尉便叫你我死，也只得依他；莫说zo官人又送
金子与俺。你不要多说，和你分了罢。落得做人情。日后也有顾俺处。前头有的是大松
林，猛恶去处，不拣怎的与他结果了罢！”

    当下薛霸收了金子，说道：“官人，放心。多是五站路，少便两程，便有分晓。”

    陆谦大喜道：“还是薛端公真是爽利！明日到地了时，是必揭取林冲脸上金印回来做
表证。陆谦再包办二位十两金子相谢。专等好音。切不可相误。”原来宋时，但是犯人，
徒流迁徒的，那脸上刺字，怕人恨怪，只唤做“打金印。”

    三个人又吃了一会酒，陆虞候算了酒钱。

    三人出酒肆来，各自分手。

    只董超，薛霸，将金小分受入己，送回家中，取了行李包裹拿了水火棍，便来使臣房
里取了林冲，监押上路。

    当日出得城来，离城二十里多路，歇了。

    宋时途路上客店人家，但是公人监押囚人来歇，不要房钱。

    当下薛，董二人带林冲到客店里歇了一夜。

    第二日天明起来，打火吃了饭食，投沧州路上来。

    时遇六月天气，炎暑正热。

    林冲初吃棒时，倒也无事；次后两三日间，天道盛热，棒疮却发；又是个新吃棒的
人，路上一步挨一步，走不动。

    薛霸道：“好不晓事！此去沧州二千里有馀的路，你这般样走，几时得到！”林冲
道：“小人在太尉府里折了些便宜，前日方才吃棒，棒疮举发。这般炎热，上下只得担待
一步！”

    董超道：“你自慢慢的走，休听咭咕。”

    薛霸一路上喃喃呐呐的，口里埋冤叫苦，说道：“却是老爷们晦气，撞你这个魔
头！”

    看看天色又晚，三个人投村中客店里来。

    到得房内，两个公人放了棍棒，解下包裹。

    林冲也把包来解了，不等公人开口，去包裹取些碎银两，央店小二买些酒肉，籴些米
来，安排盘馔，请两个防送公人坐了吃。

    董超，薛霸，又添酒来，把林冲灌的醉了，和枷倒在一边，薛霸去烧一锅百沸滚汤，
提将来，倾在脚盆内，叫道：“林教头，你也洗了脚好睡。”

    林冲挣的起来，被枷碍了，曲身不得。

    薛霸道：“我替你洗。”

    林冲忙道：“使不得。”

    薛霸道：“出路人那里计较的许多！”

    林冲不知是计，只顾伸下脚来，被薛霸只一按，按在滚汤里。

    林冲叫一声：“哎也！”

    急缩得起时，泡得脚面红肿了。

    林冲道：“不消生受！”

    薜霸道：“只见罪人伏侍公人，那曾有公人伏侍罪人！懊意叫他洗脚，颠倒嫌冷嫌
热，却不是“好心不得好报！”口里喃喃的骂了半夜。”

    林冲那里敢回话，自去倒在一边。

    他两个泼了这水，自换些水去外边洗了脚，收拾。

    睡到四更，同店人都未起，薛霸起来烧了面汤，安排打火，做饭吃。

    林冲起来，晕了，吃不得，又走不动。

    薛霸拿了水火棍，催促动身。

    董超去腰里解下一双新草鞋，耳朵并索儿却是麻编的，叫林冲穿。

    林冲看时，脚上满面都是燎浆泡，只得寻觅旧草鞋穿，那里去讨，没奈何，只得把新
草鞋穿上。

    叫店小二算过酒钱，两个公人带了林冲出店，却是五更天气。

    林冲走不到三二里，脚上泡被新草鞋打破了，鲜血淋漓，正走不动，声唤下止。

    薛霸骂道：“走便快走！不走便大棍搠将起来！”

    林冲道：“上下方便！小人岂敢怠慢，俄延程途；其实是脚疼走不动！”

    董超道：“我扶着你走便了！”

    搀着林冲，只得又挨了四五里。

    看看正走不动了，早望见前面烟笼雾锁，一座猛恶林子，有名唤野猪林；此是东京去
沧州路上第一个险峻去处。

    宋时，这座林子内，但有些冤仇的，使用些钱与公人，带到这里，不知结果了多少好
汉。

    今日，这两个公人带林冲奔入这林子里来。董超道：“走了一五更，走不得十里路
程，似此，沧州怎的得到！”

    薛霸道：“我也走不得了，且就林子里歇一歇。”

    三个人奔到里面，解下行李包裹，都搬在树根头。

    林冲叫声“呵也，”靠着一株大树，便倒了。

    只见董超，薛霸道：“行一步，等一步，倒走得我困倦起来。且睡一睡，却行。”

    放下水火棍，便倒在树边；略略闭得眼，从地下叫将起来。

    林冲道：“上下，做甚么？”

    董超，薛霸道：“俺两个正要睡一睡，这里又无关锁，只怕你走了；我们放心不下，
以此睡不稳。”

    林冲答道：“小人是好汉，官司既已吃了，一世也不走！”

    薛霸道：“那里信得你说！要我们心稳，须得缚一缚。”

    林冲道：“上下要缚便缚，小人敢道怎的。”

    薛霸腰里解下索子来，把林冲连手带脚和枷紧紧的缚在树上，同董超两个跳将起来，
转过身来，拿起水火棍，看着林冲，说道：“不是俺要结果你；自是前日来时，有那陆虞
候，传着高太尉钧旨，教我两个到这里结果你，立等金印必去回话。便多走的几日，也是
死数！只今日就这里倒作成我两个回去快些。休得要怨我弟兄两个；只是上司差遣。不繇
自己。你须精细着。明年今日是你周年。我等已限定日期，亦要早回话。”

    林冲见说，泪如雨下，便道：“上下？我与你二位，往日无仇，近日无冤。你二位如
何救得小人，生死不忘！”

    董超道：“说甚么闲话！救你不得！”

    薛霸便提起水火棍来望着林冲脑袋上劈将来。

    可怜豪杰束手就死！正是；万里黄泉无旅店，三魂今夜落谁家？毕竟林冲性命如何，
且听下回分解。


北极星书库-北极星书库---第八回柴进门招天下客林冲棒打洪教头话说

第八回 柴进门招天下客 林冲棒打洪教头

    当时薛霸双手举起棍来望林冲脑袋上便劈下来。

    说时迟，那时快；薛霸的棍恰举起来，只见松树背后，雷鸣也似一声，那条铁禅杖飞
将来，把这水火棍一隔，丢去九霄云外，跳出一个胖大和尚来，喝道：“酒家在林子里听
你多时！”

    两个公人看那和尚时，穿一领皂布直裰，跨一口戒刀，提着禅杖，轮起来打两个公
人。

    林冲方才闪开眼看时，认得是鲁智深。

    林冲连忙叫道：“师兄！不可下手！我有话说！”

    智深听得，收住禅杖。

    两个公人呆了半晌，动弹不得。

    林冲道：“非干他两个事；尽是高太尉使陆虞候分付他两个公人，要害我性命。他两
个怎不依他？你若打杀他两个，也是冤屈！”

    鲁智深扯出戒刀，把索子都割断了，便扶起林冲叫：“兄弟，俺自从和你买那相别之
后，酒家忧得你苦。自从你受官司，俺又无处去救你。打听得你配沧州，酒家在开封府前
又寻不见，却听得人说监在使臣房内；又见酒保来请两个公人，说道，“店里一位官寻说
话∶“以此，酒家疑心，放你不下。恐这厮们路上害你，俺特地跟将来。见这两个撮鸟带
你入店里去，酒家也在那店里歇。夜间听得那厮两个，做神做鬼，把滚汤赚了你脚，那时
俺便要杀这两个撮鸟；却被客店里人多，恐防救了。酒家见这厮们不怀好心，越放你不
下。你五更里出门时，酒家先投奔这林子里来等杀这厮两个撮鸟。他倒来这里害你，正好
杀这两个！”林冲劝道：“既然师兄救了我，你休害他两个性命。”鲁智深喝道：“你这
两个撮鸟！酒家不看兄弟面时，把你这两个都剁做肉酱！且看兄弟面皮，饶你两个性
命！”就那里插了戒刀，喝道：“你们这两个撮鸟，快才兄弟，都跟酒家来！”提了禅杖
先走。两个公人那里敢回话，只叫“林教头救俺两个！”依前背上包裹，拾了水火棍，扶
着林冲，又替他拿了包裹，一同跟出林子来。行得三四里路程，见一座小酒店在村口。
深，冲，超，霸，四人入来坐下，唤酒保买五七斤肉，打两角酒来吃，回些面来打饼。酒
保一面把酒来筛。两个公人道：“不敢拜师父在那个寺里住持？”智深笑道：“你两个撮
鸟，问俺住处做甚么？莫不去教高俅做甚么奈何酒家？别人怕他，俺不怕他！酒家若撞着
那厮，教他吃三百禅杖！”两个公人那里敢再开口。吃了些酒肉，收拾了行李，还了酒
钱，出离了村口。林冲问道：“师兄今投那里去？”鲁智深道：“”杀人须见血，救人须
救彻；”酒家放你不下，直送兄弟到沧州。”

    两个公人听了。

    暗暗地道：“苦也！却是坏了我们的勾当！转去时，怎回话！”

    且只得随顺他一处行路。

    自此，途中被鲁智深要行便行，要歇更歇，那里敢扭他；好便骂，不好便打。两个公
人不敢高声，只怕和尚发作。

    行了两程，讨了一辆车子，林冲上车将息，三个跟着车子行着。

    两个公人怀着鬼胎，各自要保性命，只得小心随顺着行。

    鲁智深一路买酒买肉将息林冲。

    那两个公人也吃。

    遇着客店，早歇晚行，都是那两个公人打火做饭。

    谁敢不依他？二人暗商量：“我们被这和尚监押定了，明日回去，高太尉必然奈何
俺！”

    薛霸道：“我听得大相国寺菜园廨宇里新来了个僧人，唤做鲁智深，想来必是他。回
去实说，俺要在野猪林结困他，被这和尚救了，一路护送到沧州，因此下手不得。舍得还
了他十两金子，着陆谦自去寻这和尚便了。我和你只要躲得身子干净。”

    董超道：“说得也是。”

    两个暗暗商量了不题。

    卑说絮繁。

    被智深监押不离，行了十七八日，近沧州只七十里程，一路去都有人家，再无僻静处
了。

    鲁智深打听得实了，就松林里少歇。

    智深对林冲道：“兄弟，此去沧州不远了，前路都有人家，别无僻静去处，酒家已打
听实了。俺如今和你分手。异日再得相见。”

    林冲道：“师兄回去，泰山处可说知。防护之恩，不死当以厚报！”

    鲁智深又取出一二十两银子与林冲；把三二两与两个公人，道：“你两个撮鸟，本是
路上砍了你两个头，兄弟面上，饶你两个鸟命。如今没多路了，休生歹心！”

    两个道：“再怎敢！皆是太尉差遣。”

    接了银子，却待分手。

    鲁智深看着两个公人，道：“你两个撮鸟的头硬似这松树么？”二人答道：“小人头
是父母皮肉包着些骨头。”

    智深轮起禅杖，把松树只一下，打得树有二寸深痕，齐齐折了，喝一声：“你两个撮
鸟，但有歹心，教你头也与这树一般！”

    摆着手，拖了禅杖，叫声：“兄弟，保重！”

    自回去了。

    董超，薛霸，都吐出舌头来，半晌缩不入去。

    林冲道：“上下，俺们自去罢。”

    两个公人道：“好个莽和尚！一下打折了一株树！”

    林冲道：“这个直得甚么；相国寺一株柳树，连根也拔将出来。”

    二人只把头来摇，方才得知是实。

    三人当下离了松林。

    行到晌午，早望见官道上一座酒店，三个人到里面来，林冲让两个公人上首坐了。

    ，薛二人半日方才得自在。

    只见那店里有几处座头，二五个筛酒的酒保都手忙脚乱，搬东搬西。

    林冲与两个公人坐了半个时辰酒保并不来问。

    林冲等得不耐烦，把桌子敲着，说道：“你这店主人好欺客，见我是个犯人，便不来
睬着！我须不白吃你的！是甚道理？”

    主人说道：“你这人原来不知我的好意。”

    林冲道：“不卖酒肉与我，有甚好意？”

    店主人道：“你不知；俺这村中有个大财主，姓柴，名进，此间称为柴大官人，江湖
上都唤做小旋风。他是大周柴世宗子孙。自陈桥让位，太祖武德皇帝敕赐与他“誓书铁
券”在家，无人敢欺负他。专一招集天下往来的好汉，三五十个养在家中。常常嘱付我们
酒店里∶“如有流配的犯人，可叫他投我庄上来，我自资助他。”我如今卖酒肉与你吃得
面皮红了，他道你自有盘缠，便不助你。我是好意。”

    林冲听了，对两个公人道：“我在东京教军时常常听得军中人传说z略j官人名字，
却原来在这里。我们何不同去投奔他？”

    薛霸，董超，寻思道：“既然如此，有甚亏了我们处？”

    就便收拾包裹，和林冲问道：“酒店主人，迤大官人庄在何处？我等正要寻他。”

    店主人道：“只在前面；约过三二里路，大石桥边，转湾抹角，那个大庄院便是。”

    林冲等谢了店主人出门，走了三二里，果然桥来，一条平坦大路，早望见绿柳阴中显
出那座庄院。

    四下一周遭一条阔河，两岸边都是垂杨大树，树阴中一遭粉墙。

    转湾来到庄，前那条阔板桥上坐着四五个庄客，都在那里乘凉。

    三个人来到桥边，与庄客施礼罢，林冲说道：“相烦大哥报与大官人知道，京师有个
犯人——迭配牢城，姓林的——求见。”

    庄客齐道：“你没福；若是大官人在家时，有酒食钱财与你，今早出猎去了。”

    林冲道：“如此是我没福，不得相遇，我们去罢。”

    别了众庄客，和两个公人再回旧路，肚里好生愁闷。

    行了半里多路，只见远远的从林子深处，一簇人马奔庄上来；中间捧着一位官人，骑
一匹雪白卷毛马。

    马上那人生得龙眉凤目，齿皓朱纯；三牙掩口髭须，三十四五年纪；头戴一顶皂纱转
角簇花巾；身穿一领紫绣花袍；腰系一条玲珑嵌宝玉环条；足穿一双金线抹绿皂朝靴；带
一张弓，插一壶箭；引领从人，都到庄上来。

    林冲看了寻思道：“敢是柴大官人么？．．．”又不敢问他，只肚里踌躇。

    只见那马上年少的官人纵马前来问道：“这位带枷的是甚人？”

    林冲慌忙躬身答道：“小人是东京禁军教头，姓林，名冲。为因恶了高太尉，寻事发
下开封府，问罪断遣刺配此沧州。闻得前面酒店里说，这里有个招贤纳士好汉柴大官人；
因此特来相投。不期缘浅，不得相遇。”

    那官人滚鞍下马，飞奔前来，说道：“柴进有失迎迓！”

    就草地上便拜。

    林冲连忙答礼。

    那官人携住林冲的手，同行到庄上来，那庄客们看见，大开了庄门。

    柴进直请到厅前，两个叙礼罢。

    柴进说道：“小可久闻教头大名，不期今日来踏贱地，足称平生渴仰之愿！”林冲答
道：“微贱林冲，闻大人名传播海宇，谁人不敬！不想今日因得罪犯，流配来此，得识尊
颜，宿生万幸！”

    柴进再三谦让，林冲坐了客席。

    董超，薜霸，也一带坐下。

    跟柴进的伴当各自牵了马去院后歇息，不在话下。

    柴进便唤庄客叫将酒来。不移时，只见数个庄客托出一盘肉，一盘饼，温一壶酒；又
一个盘子，托出一斗白米，米上放着十贯钱，都一发将出来。

    柴进见了道：“村夫不知高下！教头到此，如何恁地轻意！，快将进去！先把果盒酒
来，随即杀羊相待。快去整治！”

    林冲起身谢道：“大官人，不必多赐，只此十分彀了。”

    柴进道：“休如此说，难得教头到此，岂可轻慢。”

    庄客便如飞先棒出果盒酒来。

    柴进起身，一面手执三杯。

    林冲谢了柴进，饮酒罢。

    两个公人一同饮了。

    柴进道：“教头请里面少坐。”

    自家随即解了弓袋箭壶，就请两个公人一同饮酒。

    柴进当下坐了主席，林冲坐了客席，两个公人在林冲肩下，叙说z  ⒐陧A江湖上的
勾当。

    不觉红日西沉，安排得食果品海味摆在桌上，抬在各人面前。

    柴进亲自举杯，把子三巡，坐下，叫道：“且将汤来吃！”

    吃得一道汤，五七杯酒，只见庄客来报道：“教师来也。”

    柴进道：“就请来一处坐地相会亦好。”

    快抬一张桌子。”

    林冲起身看时，只见那个教师入来，歪戴着一顶头巾，挺着脯子，来到后堂。林冲寻
思道：“庄客称他做教师，必是大官人的师父。”

    急急躬身唱喏道：“林冲谨参。”

    那人全不睬着，也不还礼。

    林冲不敢抬头。

    柴进指着林冲对洪教头道：“这位便东京八十万禁军枪棒教头林武师林冲的便是，就
请相见。”

    林冲听了，看着洪教头便拜。

    那洪教头说道：“休拜。起来。”

    却不躬身答礼。

    柴进看了，心中好不快意。

    林冲拜了两拜，起身让洪教头坐。

    伴教头亦不相让，走去上道便坐。

    柴进看了，又不喜欢。

    林冲只得肩下坐了。

    两个公人亦就坐了。

    伴教头便问道：“大官人今日何教厚礼管待配军？”

    柴进道：“这位非比其他的，乃是八十万禁军教头师父，如何轻慢！”

    伴教头道：“大官人只因好习枪棒，往往流配军人都来倚草附木，皆道∶“我是枪棒
教头，”来投庄上诱得些酒食钱米。大官人如何忒认真！”

    林冲听了，并不做声。

    柴进便道：“凡人不可易相，休小觑他。”

    伴教头怪这柴进说“休小觑他，”便跳起身来，道：“我不信他！他敢和我使一棒
看，我便道他是真教头！”

    柴进大笑道：“也好，也好。林武师，你心下如何？”

    林冲道：“小人却是不敢。”

    伴教头心中村量道：“那人必是不会，心中先怯了。”

    因此，越要来惹林冲使棒。

    柴进一来要看林冲本事，二者要林冲赢他，灭那厮嘴。

    柴进道：“且把酒来吃着，待月上来也罢。”

    当下又吃过了五七杯酒，却早月上来了，见厅堂里面如同白日。

    柴进起身道：“二位教头，较量一棒。”

    林冲自肚里寻思道：“这洪教头必是柴大官人师父；我若一棒打翻了他，柴大官人面
上须不好看。”柴进见林冲踌躇，便道：“此位洪教头也到此不多时。此间又无对手。林
武师休得要推辞。小可也正要看二位教头的本事。”

    柴进说这话，原来只怕林冲碍柴进的面皮，不肯使出本事来。

    林冲见柴进说开就里，方才放心。

    只见洪教头先起身道：“来，来，来！巴你使一棒看！”

    一齐都哄出堂后空地上。

    庄客拿一束杆棒来放在地下。

    伴教头先脱衣裳，拽扎起裙子，掣条棒，使个旗鼓，喝道：“来，来，来！”柴进
道：“林武师，请较量一棒。”

    林冲道：“大官人休要笑话。”就地也拿了一条棒起来，道：“师父，请教。”

    伴教头看了，恨不得一口水吞了他。

    林冲拿着棒使出山东大擂打将入来。

    伴教头把棒就地下鞭了一棒，来抢林冲。

    两个教头在月明地上交手，使了四五合棒。

    只见林冲托地跳出圈子外来，叫一声“少歇。”

    柴进道：“教头如何不使本事？”

    林冲道：“小人输了。”

    柴进道∶未见二位较量，怎便是输了？”

    林冲道：“小人只多这具枷，因此权当输了。”

    柴进道：“是小可一时失了计较。”

    大笑道：“这个容易。”

    便叫庄客取十两银来。

    当时将至。

    柴进对押解两个公人道：“小可大胆，相烦二位下顾，权把林教头枷开了。明日牢城
营内，但有事务，都在小可身上。白银十两相送。”

    董超，薛霸，见了柴进人物轩昂，不敢违他；落得做人情，又得了十两银子，亦不怕
他走了，薛霸随即把林冲护身枷开了。

    柴进大喜道：“今番两位教师再试一棒。”

    伴教头见他却才棒法怯了，肚里平欺他，便提起棒，却待要使。

    柴进叫道：“且住。”

    叫庄客取出十锭银来，重二十五两。

    无一时，至面前。

    柴进乃这：“二位教头比试，非比其他。这锭银子权为利物。若还赢的，便将此银子
去。”

    柴进心中只要林冲把出本事来，故意将银子丢在地下。

    伴教头深怪林冲来，又要争这个大银子，又怕输了锐气，把棒来尽心使个旗鼓，吐个
门户，唤做“把火烧天势。”

    林冲想道：“柴大官人心里只要我赢他。”也横着棒，使个门户，吐个势，唤做“拨
草寻蛇势。”

    伴教头喝一声“来，来，来！”

    便使棒盖将入来。

    林冲望后一退。

    伴教头赶入一步，提起棒，又复一棒下来。

    林冲看他脚步己乱了，把棒从地下一跳。

    伴教头措手不及，就那一跳里和身一转，那棒直扫着洪教头骨上，撇了棒，扑地倒
了。

    柴进大喜，叫快将酒来把盏。

    众人一齐大笑。

    伴教头那里挣扎起来，众庄客一头笑着扶了。

    伴教头羞惭满面，自投庄外去了。

    柴进携住林冲的手，再入后堂饮酒，叫将利物来送还教师。

    林冲那里肯受，推托不过，只得收了。

    柴进又置席面相待送行；又写两封书，分付林冲道：“沧州大尹也与柴进好；牢城管
营，差拨，亦与柴进交厚；可将这两封书去下，必然看觑教头。”

    即捧出二十五两一锭大银送与林冲；又将银五两赍两个公人，吃了一夜酒。

    次日天明，吃了早饭，叫庄客挑了三个的行李。

    林冲依旧带上枷，辞了柴进便行。

    柴进送出庄门作别，分付道：“待几日，小可自使人送冬衣来与头。”

    林冲谢道：“如何报谢大官人！”

    两个公人相谢了。

    三人取路投沧州来。

    将及午牌时候，己到沧州城里。

    打发那挑行李的回去，迳到州衙里下了公文，当厅引林冲参见了州官。

    大尹当下收了林冲，押了回文，一面帖下判送牢城营内来。

    两个公人自领了回文，相辞了回东京去，不在话下。

    只林冲送到牢城营内来。

    牢城营内收管林冲，发在单身房里听候点视。

    却有那一般的罪人，都来看觑他，对林冲说道：“此间管营，差拨，都十分害人，只
是要诈人钱物。若有人情钱物送与他时，便觑的你好；若是无钱，将你撇在土牢里，求生
不生，求死不死。若得了人情，入门便不打你一百杀威棒，只说有病，把来寄下；若不得
人情时，这一百棒打得个七死八活。”

    林冲道：“众兄长如此指教，且如要使钱，把多少与他？”

    众人道：“若要使得好时，管营把五两银子与他，差拨也得五两银子送他，十分好
了。”

    林冲与众人正说之间，只见差拨过来问道：“那个是新来的配军？”

    林冲见问，向前答应道：“小人便是。”

    那差拨不见他把钱出来，变了面皮，指着林冲便骂道！“你这个贼配军！见我如何不
下拜，却来唱喏！你这厮可知在东京做出事来！见我还是大刺刺的！我看这贼配军满脸都
是饿纹，一世也不发迹！打不死，拷不杀顽囚！你这把贼骨头好歹落在我手里！教你粉骨
碎身！少间叫你便见功效！”

    把林冲骂得“一佛出世，”那里敢抬头应答。

    众人见骂，各自散了。

    林冲等他发作过了，去取五两银子，陪着笑脸，告道：“差拨哥哥，些小薄礼，休言
轻微。”

    差拨看了，道：“你教我送与管营和俺的都在里面？”

    林冲道：“只是送与差拨哥哥的；另有十两银子，就烦差拨哥哥送与管营。”差拨见
了，看着林冲笑道：“林教头，我也闻你的好名字。端的是个好男子！想是高太尉陷害你
了。虽然目下暂时受苦，久后必然发迹。据你的大名，这表人物，必不是等闲之人，久后
必做大官！”

    林冲笑道：“总赖顾。”

    差拨道：“你只管放心。”

    又取出柴大官人的书礼，说道：“相烦老哥将这两封书下一下。”

    差拨道：“即有柴大官人的书，烦恼做甚？这一封书直一锭金子。我一面与你下书。
少间管营来点你，要打一百杀威棒时，你便只说yA一路有病，未曾痊可。我自来与你支
吾，要瞒生人的眼目。”

    林冲道：“多谢指谢。”

    差拨拿了银子并书，离了单身房，自去了。

    林冲叹口气道：““有钱可以通神，”此语不差！端的有这般的苦处！”

    原来差拨落了五两银子，只将五两银子并书来见管营，备说：“林冲是个好汉，柴大
官人有书相荐在此呈上，本是高太尉陷害配他到此，又无十分大事。”管营道，“况是柴
大官人有书，必须要看顾他。”便教唤林冲来见。

    且说林冲正在单身房里闷坐，只见牌头叫道：“管营在厅上叫唤新到罪人林冲来点
名。”

    林冲听得唤，来到厅前。

    管营道：“你是新到犯人，太祖武德皇帝留下旧制∶“新入配军须吃一百杀威棒”。
左右！与我驮起来！”

    林冲告道：“小人於路感冒风寒，未曾痊可，告寄打。”牌头道：“这人见今有病，
乞赐怜恕。”

    管营道：“果是这人症候在身，权且寄下，待病痊可却打。”

    差拨道：“见天王堂看守的多时满了，可教林冲去替换他。”

    就厅上押了帖文，差拨领了林冲，单身房里取了行李，来天王堂交替。

    差拨道：“林教头，我十分周全你∶教看天王堂时，这是营中第一样省气力的勺当，
早晚只烧香扫地便了。你看别的囚徒，从早直做到晚，尚不饶他；还有一等无人情的，拨
他在土牢里，求生不生，求死不死！”

    林冲道：“谢得顾。”

    又取三二两银子与差拨，道：“烦望哥哥一发周全，开了项上枷更好。”

    差拨接了银子，便道：“都在我身上。”

    连忙去禀了管营，就将枷也开了。

    林冲自此在天王堂内安排宿食处，每日只是烧香扫地。

    不觉光阴早过了四五十日。

    那管营，差拨，得了贿赂，日久情熟，繇他自在，亦不来拘管他。

    柴大官人来送冬衣并人事与他，那满营内囚徒亦得林冲救济。

    卑不絮烦；时遇隆冬将近，忽一日，林冲——己牌时分——偶出营前闲走。

    正行之间，只听得背后有人叫道：“林教头，如何却在这里？”

    林冲回头过来看时，看了那人，有分教林冲∶火烟堆里，争些断送馀生；风雪途中，
几被伤残性命。

    毕竟林冲见了的是甚人，且听下回分解。


北极星书库-北极星书库---第九回林教头风雪山神庙陆虞候火烧草料场

第九回 林教头风雪山神庙 陆虞候火烧草料场

    话说当日林冲正闲走间，忽然背后人叫，回头看时，却认得是酒生儿李小二。

    当初在东京时，多得林冲看顾；后来不合偷了店主人家钱财，被捉住了，要送官司问
罪，又得林冲主张陪话，救了他免送官司，又与他陪了些钱财，方得脱免；京中安不得
身，又亏林冲赍发他盘缠，於路投奔人，不想今日却在这里撞见。

    林冲道：“小二哥，你如何也在这里？”

    李小二便拜，道：“自从得恩人救济，发赍小人，一地里投奔人不着，迤逦不想来到
沧州，投托一个酒店主人，姓王，留小人在店中做过卖。因见小人勤谨，安排的好菜蔬，
调和的好汁水，来吃的人都喝采，以此卖买顺当，主人家有个女，就招了小人做女婿。如
今丈人丈母都死了，只剩得小人夫妻两个，权在营前开了个茶酒店，因讨钱过来遇见恩
人。不知为何事在这里？”

    林冲指着脸上，道：“我因恶了高太尉生事陷害，受了一场官司，刺配到这里。如今
叫我天王堂，未知久后如何。不想今日在此见你。”

    李小二就请林冲到家里坐定，叫妻子出来拜了恩人。

    两口儿欢喜道：“我夫妇二人正没个亲眷，今日得恩人到来，便是从天降下。”

    林冲道：“我是罪囚，恐怕玷辱你夫妻两个。”

    李小二道：“谁不知恩人大名！休恁地说。但有衣服，便拿来家里浆洗缝补。”当时
管待林冲酒食，至夜送回天王堂，次日又来相请；因此，林冲得店小二家来往，不时间送
汤送水来营里与林冲吃。

    因见他两口儿恭敬孝顺，常把些银两与他做本钱。

    且把闲话休题，只说正话。

    光阴迅速却早冬来。

    林冲的绵衣裙袄都是李小二浑家整治缝补。

    蚌一日，李小二正在门前安排菜蔬下饭，只见一个人闪将进来，酒店里坐下，随后又
一人闪入来；看时，前面那个人是军官打扮，后面这个走卒模样，跟着，也来坐下。

    李小二入来问道：“可要吃酒；”只见那个人将出一两银子与李小二，道：“且收放
柜上，取三四瓶好酒来。客到时，果品酒馔，只顾将来，不必要问。”

    李小二道：“官人请甚客？”

    那人道：“烦你与我去营里请管营，差拨两个来说话。问时，你只说∶“有个官人请
说话，商议些事务，专等，专等。””李小二应承了，来到牢城里，先请了差拨，同到管
营家里请了管营，都到酒店里。

    只见那个官人和管营，差拨，两个讲了礼。

    管营道：“素不相识，动问官人高姓大名？”

    那人道：“有书在此，少刻便知。——取酒来。”

    李小二连忙开了酒，一面铺下菜蔬果品酒馔。

    那人叫讨副劝盘来，把了盏，相让坐了。

    小二独自一个撺梭也似伏侍不暇。

    那跟来的人讨了汤桶，自行烫酒。

    约计吃过数十杯，再讨了按酒铺放桌上。

    只见那人说道：“我自有伴当烫酒，不叫，你休来。我等自要说话。”

    李小二应了，自来门首叫老婆，道：“大姐，这两个人来得不尴尬！”

    老婆道：“怎么的不尴尬？”

    小二道：“这两个人语言声音是东京人；初时又不认得管营；向后我将按酒入去，只
听得差拨口里呐出一句“高太尉”三个字来，这人莫不与林教头身上有些干碍？——我自
在门前理会，你且去阁子背后听说甚么。”老婆道：“你去营中寻林教头来认他一认。”

    李小二道：“你不省得。林教头是个性急的人，摸不着便要杀人放火。倘或叫得他来
看了，正是前日说的甚么陆虞候，他肯便罢？做出事来须连累了我和你。你只去听一听，
再理会，”老婆道：“说得是。”

    便入去听了一个时辰，出来说道：“他那三四个交头接耳说话，正不听得说甚么。只
见那一个军官模样的人去伴当怀里取出一帕子物事递与管营和差拨。帕子里面的莫不是金
钱？只听差拨口里说道：“都在我身上；好歹要结果他生命！””正说之时，阁子里叫
“将汤来。”

    李小二急去里面换汤时，看见管营手里拿着一封书。

    小二换了汤，添些下饭。

    又吃了半个时辰，算还了酒钱，管营，差拨，先去了；次后，那两个低着头也去了。

    转背不多时，只见林冲走将入店里来，说道：“小二哥，连日好买卖？”

    李小二慌忙道：“恩人请坐；小二却待正要寻恩人，有些要紧说话。”

    林冲问道：“甚么要紧的事？”

    李小二请林冲到里面坐下，说道：“却才有个东京来的尴尬人，在我这里请管营，差
拨，吃了半日酒。差拨口里呐出“高太尉”三个字来，小二心下疑惑，又着浑家听了一个
时辰。他却交头接耳，说话都不听得。临了，只见差拨口里应道∶“都在我两个身上。好
歹要结果了他！”那两个把一包金银递与管营，差拨，又吃一回酒，各自散了。不知甚么
样人。小人心疑，只怕在恩人身上有些妨碍。”

    林冲道：“那人生得甚么模样？”

    李小二道：“五短身材，白净面皮，没甚髭须，约有三十馀岁。那跟的也不长大，紫
棠色面皮。”

    林冲听了大惊道：“这三岁的正是陆虞候！那泼贱敢来这里害我！休要撞我，只教他
骨肉为泥！”

    店小二道：“只要提防他便了；岂不闻古人云“吃饭防噎，走路防跌？””林冲大
怒，离了李小二家，先去街上买把解腕尖刀带在身上，前街后巷一地里去寻。李小二夫妻
两个捏着两把汗。

    当晚无事。

    林冲次日天明起来，洗漱罢，带了刀，又去沧州城里城外，小街夹巷，团团寻了一
日，牢城营里，都没动静；又来对李小二道：“今日又无事。”

    小二道：“恩人，只愿如此。只是自放仔细便了。”

    林冲自回天王堂，过了一夜。

    街上寻了三五日，不见消耗，林冲也自心下慢了。

    到第六日，只见管营叫唤林冲到点视厅上，说道：“你来这里许多时，柴大官人面
皮，不曾抬举得你。此间东门外十五里有座大军草料场，每月但是纳草料的，有些贯例钱
取觅。原来是一个老军看管。如今我抬举你去替老军来守天王堂，你在那里寻几贯盘缠。
你可和差拨便去那里交割。”

    林冲应道：“小人便去。”

    当时离了营中，径到李小二家，对他夫妻两个说道：“今日管营拨我去大军草料场管
事，却如何？”

    李小二道：“这个差使又好似天王堂∶那里收草料时有些贯例钱钞。往尝不使钱时，
不能彀这差使。”

    林冲道：“却不害我，倒与我好差使，正不知何意？”李小二道：“恩人，休要疑
心。只要没事便好了。正是小人家离得远了，过几时那工夫来望恩人。”

    就在家里安排几杯酒请林冲吃了。

    卑不絮烦。

    两个相别了，林冲自到天王堂，取了包里，带了尖刀，拿了条花枪，与差拨一同辞了
管营。

    两个取路投草料场来。

    正是严冬天气，彤云密布，朔风渐起；却早纷纷扬扬，卷下一天大雪来。

    林冲和差拨两个在路上又没买酒吃处。

    早来到草料场外，看时，一周遭有些黄土墙，两扇大门。

    推开看里面时，七八间草屋做着仓廒，四下里都是马草堆，中间zy草厅。

    到那厅里，只见那老军在里面向火。

    差拨说道：“管营差这个林冲来替你回天王堂看守，你可即便交割。”

    老军拿了钥匙，引着林冲，分付道：“仓廒内自有官府封起。这几堆草，一堆堆都有
数目。”

    老军都点见了堆数，又引林冲到草厅上。

    老军收拾行李，临了说道：“火盆，锅子，碗碟，都借与你。”

    林冲道：“天王堂内，我也有在那里，你要便拿了去。”

    老军指壁上挂一个大葫芦，说道：“你若买酒吃时，只出草埸投东大路去二三里便有
市井。”

    老军自和差拨回营里来。

    只说林冲就床上放了包里被卧，就床边生些焰炎起来；屋后有一堆柴炭，拿几块来，
生在地炉里；仰面看那草屋时，四下里崩坏了，又被朔风吹撼，摇振得动。林冲道：“这
屋如何过得一冬？待雪晴了，去城中唤个泥水匠来修理。”

    向了一回火，觉得身上寒冷，寻思“却才老军所说，二里路外有那市井，何不去沽些
酒来吃？”

    便去包里里取些碎银子，把花枪挑了酒葫芦，将火炭盖了，取毡笠子戴上，拿了钥匙
出来，把草厅门拽上；出到大门首，把两扇草场门反拽上锁了，带了钥匙，信步投东，雪
地里踏着碎琼乱玉，迤逦背着北风而行。

    那雪正下得紧。

    行不上半里多路，看见一所古庙，林冲顶礼道：“神明庇佑，改日来烧纸钱。”

    又行了一回，望见一簇人家。

    林冲住脚看时，见篱笆中，挑着一个草帚儿在露天里。

    林冲迳到店里。

    主人道：“客人，那里来？”

    林冲道：“你认得这个葫芦儿？”

    主人看了道；“这葫芦是草料场老军的。”

    林冲道：“原来如此。”

    店主道：“即是草料场看守大哥，且请少坐；天气寒冷，且酌三杯，权当接风。”

    店家切一盘熟牛肉，烫一壶热酒，请林冲吃。

    又自买了些牛肉，又吃了数杯，就又买了一葫芦酒，包了那两块牛肉，留下些碎银
子，把花枪挑着酒葫芦，怀内揣了牛肉，叫声“相扰，”便出篱笆门仍旧迎着朔风回来。

    看那雪到晚越下得紧了。

    再说林冲踏着那那瑞雪，迎着北风。

    飞也似奔到草场门口，开了锁入内看时，只叫得苦。

    原来天理昭然，佑护善人义士，因这场大雪，救了林冲的性命∶那两间草厅己被雪压
倒了。

    林冲寻思：“怎地好？”放下花枪，葫芦，在雪里；恐怕火盆内有火炭延烧起来，搬
开破壁子，探半身人去摸时，火盆内火种都被雪水浸灭了。

    林冲把手床上摸时，只拽得一条絮被。

    林冲钻将出来，见天色黑了，寻思：“又没打火处，怎生安排这半里路上有个古庙可
以安身，——”我且去那里宿一夜，等到天明，却作理会。”

    把被卷了，花枪挑着酒葫芦，依旧把门拽上，锁了，望那庙里来。

    入得庙门，再把门掩上。

    傍边正有一块大石头，拨将过来靠了门。

    入得里面看时，殿上塑着一尊金甲山神，两边一个判官，一个小鬼，侧边堆着一堆
纸。

    团团看来。

    又没邻舍，又无庙主。

    林冲把枪和酒！谤芦放在纸堆上；将那条絮被放开；先取下毡笠子，把身上雪都抖
了；把上盖白布衫脱将下来，早有五分湿了，和毡笠放供桌上；把被扯来，盖了半截下
身；却把葫芦冷酒提来慢慢地吃，就将怀中牛肉下酒。

    正吃时，只听得外面必必剥剥地爆响。

    林冲跳起身来，就缝缝里看时，只见草料场里火起，刮刮杂杂的烧着。

    当时林冲便拿了花枪，却待开门来救火，只听得外面有人说将话来，林冲就伏门边听
时，是三个人脚响。

    直奔庙里来；用手推门，却被石头靠住了，再也推不开。

    三人在庙檐下立地看火。

    数内一个道：“这一条计好么？”一个应道：“端的亏管营，差拨，两位用心！必到
京师，禀过太尉，都保你二位做大官。——这番张教头没得推故了！”

    一个道：“林冲今番直吃我们对付了！高衙内这病必然好了！”

    又一个道：“张教头那厮！三四五次托人情去说，“你的女婿没了，”张教头越不肯
应承，因此衙内病奔看看重了，太尉特使俺两个央浼二位干这件事；不想而今完备了！”

    又一个道：“小人直爬入墙里去，四下草堆上点了十来个火把，待走那里去！”

    那一个道：“这早晚烧个八分过了。”

    又听得一个道：“便逃得性命时，烧了大军草料场，也得个死罪！”

    又一个道：“我们回城里去罢。”

    一个道：“再看一看，拾得他两块骨头回京，府里见太尉和衙内时，也道我们也能会
干事。”

    林冲听那三个人时，一个是差拨，一个是陆虞候，一个是富安，自思道：“天可怜见
林冲！若不是倒了草厅，我准定被这厮们烧死了！”

    轻轻把石头开，挺着花枪，左手拽开庙门，大喝一声：“泼贼那里去！”

    三个人都急要走时，惊得呆了，正走不动，林冲举手，察的一枪，先搠倒差拨。

    陆虞候叫声“饶命，”吓的慌了，手脚走不动。

    那富安走不到十来步，被林冲赶上，后心只一枪，又搠倒了。

    翻身回来，陆虞候却才行得三四步，林冲喝声道：“好贼！你待那里去！”

    劈胸只一提，丢翻在雪地上，把枪搠在地里，用脚踏住胸膊，身边取出那口刀来，便
去陆谦脸上搁着，喝道：“泼贼！我自来又和你无甚么冤仇，你如何这等害我！正是“杀
人可恕，情理难容！””陆虞候告道：“不干小人事；太尉差遣，不敢不来。”

    林冲骂道：“奸贼！我与你自幼相交，今日倒来害我！怎不干你事？且吃我一刀！”

    把陆谦上身衣扯开，把尖刀向心窝里只一剜，七窍迸出血来，将心肝提在手里，回头
看时，差拨正爬将起来要走。

    林冲按住，喝道：“你这厮原来也恁的歹，且吃我一刀！”

    又早把头割下来，挑在枪上。

    必来把富安，陆谦，头都割下来，把尖刀插了，将三个人头发结做一处，提入庙里
来，都摆在山神面前供桌上。

    再穿了白布衫，系了搭膊，把毡笠子带上，将葫芦里冷酒都吃尽了。

    被与葫芦都丢了不要，提了枪，便出庙门投东去。

    走不到三五里，早见近村人家都拿了水桶，钩子，来救火。

    林冲道：“你们快去救应！我去报官了来！提着枪只顾走。那雪越下得猛。林冲投东
走了。两个更次，身上单寒，当不过那冷，在雪地里看时，离得草料场远了，只见前面疏
林深处，树木交杂，远远地数间草屋，被雪压着，破壁缝里透火光出来。林冲迳投那草屋
来，推开门，只见那中间y今
烧着柴火。林冲走到面前，叫道：“众位拜揖；小人是牢城营差使人，被雪打湿了衣裳，
借此火烘一烘，望乞方便。”

    庄客道：“你自烘便了，何妨得。林冲烘着身上湿衣服，略有些干，只见火炭里煨着
一个瓮儿，里面透出酒香。林冲便道：“小人身边有些碎银子，望烦回些酒吃。”

    老庄客道：“我们夜轮流看米囤，如今四更，天气正冷，我们这几个吃尚且不够，那
得回与你。休要指望！”林冲又道：“胡乱只回三两碗与小人寒。”

    老庄客道：“你那人休缠！休缠！”

    林冲闻得酒香，越要吃，说道：“没奈何，回去罢。”

    众庄客道：“好意着你烘衣裳向火，便要酒吃！去！不去时将来吊在这里！”林冲道
道：“这厮们好无道理！”

    把手中枪看着块焰焰着的火柴头望老庄家脸上只一挑；又把枪去火炉里只一搅。

    那老庄家的髭须焰焰的烧着。

    众庄客都跳将起来。

    林冲把枪杆乱打，老庄家先走了，庄客们都动弹不动，被林冲赶打一顿，都走了。

    林冲道：“都走了！老爷快活吃酒！”

    土坑上却有两个椰瓢，取一个下来倾那瓮酒来吃了一会，剩了一半，提了枪，出门便
走，一高一步低，踉踉跄跄，捉脚不住；走不过一里路，被朔风一掉，随着那山涧边倒
了，那里挣得起来。

    大凡醉人一倒便起得。

    当时林冲醉倒在雪地上。

    却说众庄客引了二十馀人，迤枪拽棒，都奔草屋下看时，不见了林冲；却寻着踪迹，
赶将来，只见倒在雪地里，花枪丢在一边。

    众庄客一齐上，就地拿起林冲来，将一条索缚了，趁五更时分把林冲解投一个去处
来。

    那去处不是别处，有分教∶蓼儿洼内，前后摆数千支战舰艨艟；水浒寨中，左右列百
十个英雄好汉。

    正是∶说时杀气侵人冷，讲处悲风透骨寒。

    毕竟看林冲被庄客解投甚处来，且听下回分解。


北极星书库-北极星书库---第十回朱贵水亭施号箭林冲雪夜上梁山话说

第十回 朱贵水亭施号箭 林冲雪夜上梁山

    豹子头林冲当夜醉倒在雪里地上，挣扎不起，被众庄客向前绑缚了，解送来一个庄
院。

    只见一个庄客从院里出来，说道：“大官人未起，众人且把这厮高吊起在门楼下！”

    看看天色晓来，林冲酒醒，打一看时，果然好个大庄院。

    林冲大叫道：“甚么人敢吊我在这里！”

    那庄客听叫，手拿柴棍，从门房里走出来，喝道：“你这厮还自好口！”

    那个被烧了髭须的老庄客说道：“休要问他！只顾打！等大官人起来，好生推问！”

    众庄客一齐上。

    林冲被打，挣扎不得，只叫道：“不妨事！我有分辩处！只见一个庄客来叫道：“大
官人来了。”

    林冲朦胧地见个官人背叉着手，行将出来，至廊下，问道：“你等众打甚么人？”

    众庄客答道；“昨夜捉得个偷米贼人”那官人向前来看时，认得是林冲，慌忙喝退庄
客，亲自解下，问道：“教头缘何被吊在这里？”

    众庄客看，一齐走了。

    林冲看时，不是别人，却是小旋风柴进；连忙叫道：“大官人救我！”

    柴进道：“教头为何到此被村夫耻辱？”

    林冲道：“一这难尽！”

    两个且到里面坐下，把这火烧草料场一事备细告诉。

    柴进听罢道：“兄长如此命蹇！今日天假其便，但请放心。这里是小弟的东庄。且住
几时，却再商量。”

    叫住客取一笼衣裳出来，叫林冲彻里至外都换了，请去暖阁坐地，安排酒食杯盘管
待。

    自此，林冲只在柴进东庄上住了五七日，不在话下。

    且说沧州牢城营里管营首告林冲杀死差拨，陆虞候，富安等三人，放火延烧大军草料
场。

    州尹大惊，随即押了公文帖，仰缉捕人员，将带做公的，沿乡历邑，道店村坊，画影
图形，出三千贯信赏钱捉拿正犯林冲。

    看看挨捕甚紧，各处村坊讲动了。

    且说林冲在柴大官人东庄上听得这话，如坐针毡。

    俟候柴进回庄，林冲便说道：“非是大官人不留小弟，争奈官司追捕甚紧，排家搜
捉，倘或寻到大官人庄上时，须负累大官人不好。既蒙大官人仗义疏财，求借林冲些小盘
缠，投奔他处栖身。异日不死，当效犬马之报。”

    柴进道：“既是兄长要行，小人有个去处，作书一封与兄长去，如何？”

    林冲道：“若得大官人如此周济，教小人安身立命。只不知投何处去？”

    柴进道：“是山东济州管下一个水乡，地名梁山泊，方圆八百馀里，中间是宛子城，
蓼儿洼。如今有三个好汉在那里扎寨∶为头的唤做白衣秀士王伦，第二个唤做摸着天杜
迁，第三个唤做云里金刚宋万。那三个好汉聚集着七八百小喽罗打家劫舍。多有做下迷天
大罪的人都投奔那里躲灾避难，他都收留在彼。三位好汉亦与我交厚，尝寄书缄来。我今
修一封书与兄长去投那里入伙，如何？”

    林冲道：“若得如此顾盼，最好。”

    柴进道：“只是沧州道口见今官司张挂榜文；又差两个军官在那里提简，把住道口。
兄长必用从那里经过。柴进低头一想道：“再有个计策，送兄长过去。”林冲道：“若蒙
周全，死而不忘！”

    柴进当日先叫庄客背了包里出关去等。

    柴进却备了三二十匹马，带了弓箭旗枪，驾了鹰雕，牵着猎狗，一行人马多打扮了，
却把林冲杂在里面，一齐上马，都投关外。

    却说y鲥x官在关上，看见是柴大官人，却都认得。

    原来这军官未袭职时曾到柴进庄上，因此识熟。

    军官起身道：“大官人又去快活？”

    柴进下马问道：“二位官人缘何在此？”军官道：“沧州大尹行移文书，画影图形，
捉拿犯人林冲，特差某等在此把守；但有过往客商，一一盘问，才放出关。”

    柴进笑道：“我这一伙人内，中间y迂a着林冲，你缘何不认得？”

    军官也笑道：“大官人是识法度的，不到得肯夹带了出去。请尊便上马。”

    柴进又笑道：“只恁地相托得过？拿得野味，回来相送。”

    作别了，一齐上马，出关去了。

    行得十四五里，却见先去的庄客在那里等候。

    柴进叫林冲下了马，脱去打猎的衣服，却穿上庄客带来的自己衣裳，系了腰刀，戴上
红缨毡笠，背上包里，提了衮刀，相辞柴进，拜别了便行。

    只说z渔蒹i一行人上马自去猎，到晚方回，依旧过关，送些野味与军官，回庄上去
了，不在说下。

    且说林冲与柴大官人别后，上路行了十数日，时遇暮冬天气，彤云密布，朔风紧起，
又见纷纷扬扬下着满天大雪。

    林冲踏着雪只顾走，看看天色冷得紧切，渐渐晚了，远远望见枕溪靠湖一个酒店，被
雪漫漫地压着。

    林冲奔入那酒店里来，揭开芦帘，拂身入去，倒侧身看时，都是座头，拣一处坐下，
倚了衮刀，解放包里，挂了毡笠，把腰刀也挂了。

    只见一个保来问道：“客官，打多少酒？”

    林冲道：“先取两角酒来。”

    酒保将个桶儿打两角酒，将来放在桌上。

    林冲又问道：“有甚么下酒”酒保道：“有生熟牛肉，肥鹅，嫩鸡。”

    林冲道：“先切二斤熟牛肉来。”

    酒保去不多时，将来铺下一大盘牛肉，数般菜蔬，放个大碗，一面筛酒。

    林冲吃了三四碗酒，只见店里一个人背叉着手，走出来门前看雪。

    那人问酒保道：“甚么人吃酒？”

    林冲看那人时，头戴深檐暖帽，身穿貂鼠皮袄，脚着一双獐皮穿靴，身材长大，相貌
魁宏，支拳骨脸，三叉黄髯，只把头来仰着看雪。

    林冲叫酒保只顾筛酒。

    林冲说道：“酒保，你也来吃碗酒。”

    酒保吃了一碗，林冲问道：“此间梁山泊还有多少路？”

    酒保答道：“此间要去梁山泊虽只数里，却是水路，全无旱路。若要去时，须用船
去，方才渡得到那里。”

    林冲道：“你可与我觅支船儿。”酒保道：“这般大雪，天色又晚了，那里去寻船
支。”

    林冲道：“我多与你些钱，央yA觅支船来，渡我过去。”

    酒保道：“却是没讨处。”

    林冲寻思道：“这般却怎的好？”又吃了几碗酒，闷上心来，蓦然想起：“我先在京
师做教头，每日六街三市游玩吃酒；谁想今日被高俅这贼坑陷了我这一场，文了面，直断
送到这里，闪得我有家难奔，有国难投，受此寂寞！”

    因感伤怀抱，问酒保借笔砚来，乘着一时酒兴，向那白粉壁上写下八句道∶仗义是林
冲，为人最朴忠。

    江湖驰誉望，京国颢英雄。

    身世悲浮梗，功名类转蓬。

    他年若得志，威镇泰山东！撇下笔再取酒来。

    正饮之间，只见那个穿皮袄的汉子向前来把林冲劈腰揪住，说道：“你好大胆！你在
沧州做下迷天大罪，却在这里！见今官司出三千贯信赏钱捉你，却是要怎地？”

    林冲道：“你道我是谁？”

    那汉道：“你不是∶豹子头林冲？”

    林冲道：“我自姓张”那汉笑道：“你莫胡说。见今壁上写下名字。你脸上文着金
印，如何要赖得过！”

    林冲道：“你真个要拿我？”

    那汉笑道：“我却拿你做甚么！”

    便邀到后面一个水亭上，叫酒保点起灯来，和林冲施礼，对面坐下。

    那汉问道：“却才见兄长只顾问梁山泊路头，要寻船去，那里是强人山寨，你待要去
做甚么？”

    林冲道：“实不相瞒，如今官司追捕小人紧急，无安身处，特设这山寨里好汉入伙，
因此要去。”

    那汉道：“虽然如此，必有个人荐兄长来入伙？”

    林冲道：“枪州横海邵故友举荐将来。”

    那汉道：“莫非小旋风柴进么？”

    林冲道：“足下何以知之？”

    那汉道：“迤大官人与山寨中王大头领交厚，尝有书信往来。”

    原来王伦当初不得第之时，与杜迁投奔柴进，多得柴进留在庄子上住了几时，临起身
又赍发盘缠银两，因此有恩。

    林冲听了便拜道：““有眼不识泰山！”愿求大名。”

    那汉慌忙答礼。

    说道：“小人是王头领手下耳目，姓朱，名贵。原是沂州沂水县人氏。江湖上俱叫小
弟做旱地忽律。山寨里教小弟在此间开酒店为名，专一探听往来客商经过。但有财帛者，
便去山寨里报知。但是孤单客人到此，无财帛的放他过去；有财帛的来到这里，轻财蒙汗
药麻翻，重则登时结果，将精肉片为子，肥肉煎油点灯。却才见兄长只顾问梁山泊路头，
因此不敢下手。次后见写出大名来，曾有东京来的人传说兄长的豪杰，不期今日得会。既
有柴大官人书缄相荐，亦是兄长名震寰海，王头领必当重赏。”

    随即安排鱼肉，盘馔酒肴，到来相待。

    两个在水亭上吃了半夜酒。

    林冲道：“如何能彀船来渡过去？”

    朱贵道：“这里自有船支，兄长放心，且暂宿一宵，五更却请起来同往。”

    当时两个各自去歇息。

    睡到五更时分，朱贵自来叫起林冲来。

    洗漱罢，再取三五杯酒相待，吃了些肉食之类。

    此时天尚未明。

    朱贵到水亭上把盒子开了，取出一张鹊画弓，搭上那一枝响箭，觑着对港败芦折苇里
面射将去。

    林冲道：“此是何意？”

    朱贵道：“此是山寨里的号箭。少顷便有船来。”

    没多时，只见对过芦苇泊里，三五个小喽罗摇着一支快船过来，径到水亭下。朱贵当
时引了林冲，取了刀仗行李下船。

    小喽罗把船摇开，望泊子里去，奔金沙滩来。

    到得岸边，朱贵同林冲上了岸。

    小喽罗背了包里，拿了刀仗，两个好汉上山寨来。

    那几个小喽罗自把船摇到小港里去了。

    林冲看岸上时，两边都是合抱的大树，半山里一座断金亭子。

    再转将过来，见座大关。

    关前摆着枪刀剑＊，弓弩戈矛，四边都是擂木炮石。

    小喽罗先去报知。

    二人进得关来，两边夹道旁摆着队伍旗号；又过了两座关隘，方才到寨门口。林冲看
见四面高山，三关雄壮，团团围定；中间里镜面也似一片平地，可方三五百丈；靠着山口
才是正门；两边都是耳房。

    朱贵引着林冲来到聚义厅上，中间交椅上坐着一个好汉，正是白衣秀士王伦；左边交
椅上坐着摸着天杜迁；右边交椅坐着云里金刚宋万。

    朱贵、林冲、向前声喏了。

    林冲立在朱贵侧边。

    朱贵便道：“这位是东京八十万禁军教头，姓林，名冲，绰号豹子头。因被高太尉陷
害，剌配沧州。那里又被火烧了大军草料场。争奈杀死三人，逃走在柴大官人家，好生相
敬，因此特写书来，举荐入伙。”

    林冲怀中取书递上。

    王伦接来拆开看了，便请林冲来坐第四位交椅，朱贵坐了第五位；一面叫小喽罗取酒
来，把了三巡，动问：“柴大官人近日无恙？”

    林冲答道：“每日只在郊外猎较乐情。”

王伦动问了一回，蓦然寻思道：“我却是个不及第的秀才，因鸟气合着杜迁来这里落
草，续后宋万来，聚集这许多人马伴当。我又没十分本事杜迁，宋万武艺也只平常。如今
不争添了这个人，他是京师禁军教头，必然好武艺。倘着被他识破我们手段，他须占强，
我们如何迎敌？不若只是一怪，推却事故，发付他下山去便了，免致后患。只是柴进面上
却不好看，忘了日前之恩。如今也顾他不得！”重叫小喽罗一面安排酒，食整筵宴，请林
冲赴席。

    众好汉一同吃酒。

    将次席终，王伦叫小喽罗把一个盘子托出五十两白银，两匹丝来。

    王伦起身说道：“大官人举荐将教头来敝寨入伙，争奈小寨粮食缺少，屋宇不整，人
力寡薄，恐日后误了足下，亦不好看。略有些薄礼，望乞笑留。寻个大寨安身歇马，切勿
见怪。”

    林冲道：“三位头领容覆∶小人千里投名，万里投主，凭托大官人面皮，径投大寨入
伙。林冲虽然不才，望赐收录，当以一死向前，并无谄佞，实为平生之幸，不为银两赍发
而来。乞头领照察。”

    王伦道：“我这里是个小去处，如何安着得你？休怪，休怪。”

    朱贵见了便谏道：“哥哥在上，莫怪小弟多言。山寨中粮食虽少，近村远镇可以去
借；山场水泊，木植广有，便要盖千间房屋却也无妨。这位是柴大官人力举荐来的人，如
何教他别处去？抑且柴大官人自来与山上有恩，日后得知不纳此人，须不好看。这位又是
有本事的人，他必然来出气力。”

    杜迁道：“山寨中那争他一个。哥哥若不收留，柴大官人知道时见怪。颢的我们忘恩
背义；日前多曾亏了他，今日荐个人来，便恁推却，发付他去！”

    宋万也劝道；“柴大官人面上，可容他在这里做个头领，也好。不然，见得我们无义
气，使江湖上好汉见笑。”

    王伦道：“兄弟们不知。他在沧洲虽是犯了迷天大罪，今日上山，却不佑心腹。倘或
来看虚实，如之奈何？”

    林冲道：“小人一身犯了死罪，因此来投入伙，何故相疑？”

    王伦道：“既然如此，你若真心入伙，把一个投名状来。”

    林冲便道：“小人颇识几字。”

    乞纸笔来便写。

    朱贵笑道：“教头，你错了。但凡好汉们入伙，须要纳投名状。是教你下山去杀得一
个人，将头献纳，他便无疑心；这个便请之“投名状”。”

    林冲道：“这事也不难，林冲便下山去等。只怕没人过。”

    王伦道：“与你三日限。若二日内有投名状来，便容你入伙；若三日内没时，只得休
怪。”

    林冲应承了。

    当夜席散，朱贵相别下山，自去守店。

    林冲到晚取了刀仗，行李，小喽罗引去客房内歇了一夜。

    次日早起来，吃些茶饭，带了腰刀，提了衮刀，叫一个小喽罗领路下山；把船渡过
去，在僻静小路上等候客人过往。

    从朝至暮，等了一日，并无一个孤单客人经过。

    林冲闷闷不已，和小喽罗再过渡来，回到山寨中。

    王伦问道：“投名状何在？”

    林冲答道：“今日并无一个过往，以此不曾取得。”

    王伦道：“你明日若无投名状时，也难在这里了。”

    林冲再不敢答应，心内自己不乐；来到房中讨些饭吃了，歇了一夜；次日，清早起
来，和小喽罗吃了早饭，拿了衮刀又下山来。

    小喽罗道：“俺们今日投南山路去等。”

    两个过渡，来到林子里等候，并不见一个客人过往。

    伏到午牌时候，一伙客人，约有三百馀人，结踪而过，林冲又一敢动手，看他过去。

    又等了一歇，看看天色晚来，又不见一个客人过。

    林冲对小喽罗道：“我恁地晦气！等了两日，不见一个孤单客人过往，如何是好？”

    小喽罗道：“哥哥且宽心；明日还有一日限，我和哥哥去东山路上等候。”

    当晚依旧渡回。

    王伦说道：“今日投名状如何？”

    林冲一敢答应，只叹了一口气。

    王伦笑道：“想是今日又没了？我说与你三日限，今已两日了。若明日再无，不必相
见了，便请那步下山投别处去。”

    林冲回到房中，端的是心内好闷，仰天长叹道：“不想我今日被高俅那贼陷害流落到
此，天地也不容我，直如此命蹇时乖！”

    过了一夜，次日，天明起来，讨饭食吃了，把拴那包里撇在房中，跨了腰刀，提了衮
刀，又和小喽罗下山过渡投东山路上来。

    林冲道：“我今日若还取不得投名状时，只得去别处安身立命！”

    两个来到山下东路林子里潜伏等候。

    看看日头中了，又没一个人来。

    时遇残雪初晴，日色明朗。

    林冲提着衮力，对小喽罗道：“眼见得又不济事了！不如趁早——天色未晚——取了
行李，只得往别处去寻个所在！”

    小校用手指：“好了！兀的不是一个人来？”

    林冲看时，叫声“惭愧！”

    只见那个人远远在山坡下望见行来。

    待他来得较近，林冲把衮刀杆翦了一下，蓦地跳将出来。

    那汉子见了林冲，叫声“阿也！”

    撇了担子，转身便走。

    林冲赶得去，那里赶得上；那汉子闪过山坡去了。

    林冲道：“你看我命苦么？来了三日，甫能等得一个人来，又吃他走了！”

    小校道：“虽然不杀得人，这一担财帛可以抵当。”

    林冲道：“你先挑了上山去，我再等一等。”

    小喽罗先把担儿挑出林去，只见山坡下转出一个大汉来。

    林冲见了，说道：“天赐其便！”

    只见那人挺着朴刀，大叫如雷，喝道：“泼贼！杀不尽的强徒！将俺行李那里去！酒
家正要捉你这厮们，倒来拔虎须！”

    飞也似踊跃将来。

    林冲见他来得势猛，也使步迎他。

    不是这个人来斗林冲，有分教∶梁山泊内，添几个弄风白额大虫；水浒寨中，辏几支
跳涧金晴猛兽。

    毕竟来与林冲斗的正是甚人，且听下分解。


北极星书库-北极星书库---第十一回梁山泊林冲落草汴京城杨志卖刀话说

第十一回 梁山泊林冲落草 汴京城杨志卖刀

    林冲打一看时，只见那汉子头戴一顶范阳毡笠，上撒着一把红缨；穿一领白缎子征
衫，系一条纵线纵；下面青白间道行缠，抓着裤子口，獐皮袜，带毛牛膀靴；跨口腰刀，
提条朴刀；生得七尺五六身材，面皮上老大一搭青记，腮边微露些少赤须；把毡笠子掀在
脊梁上，坦开胸脯；带着抓角儿软头巾，挺手中朴刀，高声喝道：“你那泼贼！将俺行李
财帛那里去了。”

    林冲正没好气，那里答应，圆睁怪眼，倒竖虎须，挺着朴刀，抢将来，斗那个大汉。

    此时残雪初晴，薄云方散。

    溪边踏一片寒冰，岸畔涌两条杀气。

    一往一来，斗到三十来合，不分胜败，两个又斗了十数合。

    正斗到分际，只见山高处叫道：“两位好汉，不要斗了。”

    林冲听得，蓦地跳出圈子外来。

    两个收住手中朴刀，看那山顶上时，却是白衣秀士王伦和杜迁，宋万，并许多小喽
罗。

    走下山来，将船渡过了河，说道：“两位好汉，端的好两口朴刀！神出么没！这个俺
的兄弟豹子头林冲。青面汉，你却是谁？愿通姓名。”

    那汉道：“酒家是三代将门之后，五侯杨令公之孙，姓杨名志。流落在此关西。年纪
小时曾应过武举，做到殿司制使官。道君因盖万岁山，差一般十个制使去太湖边搬运“花
石纲”赴京交纳。不想洒家时乖运蹇，押着那花石纲来到黄河里，遭风打翻了船，失陷了
花石纲，不能回京走任，逃去他处避难。如今赦了俺们罪犯。洒家今来收的一担儿钱物，
待回东京去枢密院使用，再理会本身的勾当。打从这里经过，雇请庄家挑那担儿，不想被
你们夺了。可把来还洒家，如何？”

    王伦道：“你莫是绰“青面兽”的？”

    杨志道：“洒家便是。”

    王伦道：“既然是杨制使，就请到山寨，吃三杯水酒，纳还行李，如何？”

    杨志道：“好汉既然认得洒家，便还了俺行李，更强似请吃酒。”

    王伦道：“制使，小可数年前到东京应举时，便闻制使大名；今日幸得相见，如何教
你空去？且请到山寨少叙片时，并无他意。”

    杨志听说了，只得跟了王伦一行人等过了河，上山寨来。

    就叫朱贵同上山寨相会。

    都来到寨中聚义厅上。

    左边一带，四把交椅，却是王伦，杜迁，宋万，朱贵；右边一带，两把交椅，上首杨
志，下首林冲。

    都坐定了。

    王伦叫杀羊置酒，安排筵宴，管待杨志，不在话下。

    卑休絮烦。

    酒至数杯，王伦心里想道：“若留林冲，实形容得我们不济，不如我做个人情，并留
了杨志，与他作敌。”

    因指着林冲对杨志道：“这个兄弟，他是东京八十万禁军教头，唤做豹子头林冲；因
这高太尉那厮安不得好人，把他寻事刺配沧州。那里又犯了事。如今也新到这里。却才制
使上东京勺当，不是王伦纠合制使∶小可兀自弃文就武，来此落草，制使又是有罪的人，
虽经赦宥，难复前职；亦且高俅那厮见掌军权，他如何肯容你？不如只就小寨歇马，大秤
分金银，大碗吃酒肉，同做好汉。不佑制使心下主意若何？”

    杨志答道：“重蒙众头领如此带携，只是酒家有个亲眷，见在东京居住。前者官事连
累了，他不曾酬谢得他，今日欲要投那里走一遭，望众头领还了洒家行李。如不肯还，杨
志空手也去了。”

    王伦笑道：“既是制使不肯在此，如何敢勒逼入伙。且请宽心住一宵，明日早行。”

    杨志大喜。

    当日饮酒到二更方歇，各自去歇息了。

    次日早，起来，又置酒与杨志送行。

    吃了早饭，众头领叫一个小喽罗把昨夜担儿挑了，一齐都送下山。

    来到路口，与杨地作别。

    叫小喽罗渡河，送出大路。

    众人相别了，自回山寨。

    王伦自此方才肯教林冲坐第四位，朱贵坐第五位。

    从此，五个好汉在梁山泊打家劫舍，不在话下。

    只说杨志出了大路，寻个庄家挑了担子，发付小喽罗自回山寨。

    杨志取路，不数日，来到东京；入得城来，寻个客店，安歇下，庄客交还担儿，与了
此银两，自回去了。

    杨志到店中放下行李，解了腰刀，朴刀，叫店小二将些碎银子买些酒肉吃了。过数
日，央人来枢密院打点，理会本等的勾当，将出那担儿金银物买上告下，再要补殿司府制
使职役。

    把许多东西都使尽了，方才得申文书，吊去见殿帅高太尉，来到厅前。

    那高俅把从前历事文书都看了，大怒道：“既是你等十个制使去运花石纲，九个回到
京师交纳了，偏你这厮把花石纲失陷了！又不来首告，倒又在逃，许多时捉拿不着！今日
再要勾当，虽经赦宥，所犯罪名，难以委用！”

    把文书一笔都批了，将杨志赶出殿帅府来。

    杨志闷闷不已，只到客店中，思量：“王伦劝俺，也见得是，只是洒家清白姓字，不
肯将父母遗礼来点污了，指望把一身本事，边庭上一枪一刀，博个封妻荫子，也与祖宗争
口气；不想又吃这一闪！——高太尉你忒毒害，恁地刻薄！”

    心中烦恼了一回。

    在客店里又住几日，盘缠使尽了。

    杨志寻思道：“却是怎地好？只有祖上留下这口宝刀，从来跟着洒家；如今事急无
措，只得拿去街上货卖，得千百贯钱钞好，好做盘缠，投往他处安身。”

    当日将了宝刀插了草标儿，上市去卖。

    走到马行街内，立了两个时辰，并无一个人问。

    将立到晌午时分，转来到天汉州桥热闹处去卖。

    杨志立未久，只见两边的人都跑入河下巷内去躲。

    杨志看时，只见都乱撺，口里说道：“快躲了！大虫来也！”

    杨志道：“好作怪！这等一片锦城池，却那得大虫来？”

    当下立住脚看时，只见远远地黑凛凛一条大汉，吃得半醉，一步一颠撞将来。杨志看
那人时，却是京师有名的破落户泼皮，叫做没毛大虫牛二，专在街上撒泼，行凶，撞闹，
连为几头官司，开封府也治他不下；以此，汉城人见那厮来都躲了。却说牛二抢到杨志面
前，就手里把那口宝刀扯将出来，问道：“汉子，你这刀要卖几钱？”

    杨志道：“祖上留下留下宝刀，要卖三千贯。”牛二喝道：“甚么鸟刀！要卖许多
钱！我三十文买一把，也切得肉，切得豆腐！你的鸟刀有甚好处，叫做宝刀？”

    杨志道：“洒家的须不是店上卖的白铁刀。这是宝刀。”

    牛二道：“怎地唤做宝刀？”

    杨志道：“第一件，砍铜剁铁，刀口不卷；第二件，吹毛得过；第三件，杀人刀上没
血。”

    牛二道：“你敢剁铜钱么？”

    杨志道：“你便将来，剁与你看。”

    牛二便去州桥下香椒铺里了二十文当三钱，一垛儿将来放在州桥栏干上，叫杨志道：
“汉子，你若剁得开时，我还你三千贯！”

    那时看的人虽然不敢近前，向远远地围住了望。

    杨志道：“这个直得甚么！”

    把衣袖卷起，拿刀在手，看较准，只一刀把铜钱剁做两半。

    众人喝采。

    牛二道：“喝甚么鸟采！——你且说第二件是甚么？”

    杨志道：“吹毛得过；若把几根头发，望刀口上只一吹，齐齐都断。”

    牛二道：“我不信！”

    ——自把头上拔下一把头发，递与杨志，“你且吹我看。”

    杨志左手妾过头发，照着刀口上尽气力一吹，那头发都做两段，纷纷飘下地来。

    众人喝采。

    看的人越多了。

    牛二又问；“第三件是甚么？”

    牛志道：“杀人刀上没血。”

    牛二道：“怎地杀人刀上没血？”

    杨志道：“把人一刀砍了，并无血痕。只是个快。”

    牛二道：“我不信！你把刀来剁一个人我看。”

    杨志道：“禁城之中，如何敢杀人。你不信时，取一支狗来杀与你看。”

    牛二道：“你说杀人，不曾说杀狗！”

    杨志道：“你不买便罢！只管缠人做什么？”

    牛二道：“你将来我看！”

    杨志道：“你只顾没了当！洒家又是你撩拨的！”

    牛二道：“你敢杀我！”

    杨志道：“和你往日无冤，昔日无雠，一物不成，两物见在，没来繇杀你做甚么。”

    牛二紧揪住杨志，说道：“我偏要买你这口刀！”

    杨志道：“你要买，将钱来！”

    牛二道：“我没钱！”

    杨志道：“你没钱，揪住洒家怎地？”

    牛二道：“我要你这口刀！”

    杨志道：“我不与你！”

    牛二道：“你好男子，剁我一刀！”

    杨志大怒，把牛二推了一交。

    牛二爬将起来，钻入杨志怀里。

    杨志叫道：“街坊邻舍都是证见！杨志无盘缠，自卖这口刀，这个泼皮强夺洒家的
刀，又把俺打！”

    街坊人都怕这牛二，谁敢向前来劝。

    牛二喝道：“你说y挥A，便打杀，直甚么！”

    口里说，一面挥起右手，一拳打来。

    杨志霍地躲过，拿着刀抢入来；一时性起，望牛二颡根上搠个着，扑地倒了。杨志赶
入去，把牛二胸脯上又连搠了两刀，血流满地，死在地上。

    杨志叫道：“洒家杀死这个泼皮，怎肯连累你们。泼皮既已死了，你们都来同洒家去
官府里出首！”

    坊隅众人慌忙拢来，随同杨志，径役开封府出首。

    正值府尹坐衙。

    杨志拿着刀，和地方邻舍众人都上厅来，一齐跪下，把刀放在面前。

    杨志道：“小人原是殿司使，为因失陷花石纲，削去本身职役，无有盘缠，将这口刀
在街货卖，不期被个泼皮破落户牛二强夺小人的刀，又用拳打小人，因此一时性起，将那
人杀死。众邻舍都是证见。”

    众人亦替杨志告诉分诉了一回。

    府尹道：“既是自行前来出首，免了这厮入门的款打。”

    且叫取一面枷枷了，差两员相官，带了仵件行人，监押杨志并众邻舍一千人犯都来天
汉州桥边登场检验了，叠成文案。

    众邻舍都出了供状保放，随衙听候当厅发落，将杨志於死囚牢里监守。

    牢里众多押牢，禁子，节级见说杨志杀死没毛大虫牛二，都可邻他是个好男子，不来
问他取钱，又好生看觑他。

    天汉州桥下众人为是杨志除了街上害人之物，都敛些盘缠，凑些银两来与他送饭，上
下又替他使用。

    推司也觑他是个有名的好汉，又与东京街上除了一害，牛二家又没苦主，把款状都改
得轻了，三推六问，却招做“一时斗殴杀伤，误伤人命；”待了六十日限满，当厅推司禀
过府尹，将杨志带出厅前，除了长枷，断了二十脊杖，唤个文墨匠人刺了两行“金印，”
迭配北京大名府留守司充军。

    那口宝刀没官入库。

    当厅押了文牒，差两个防送公人，免不得是张龙，赵虎，把七斤半铁叶盘头护身枷钉
了，分付两个公人，便教监押上路。

    天汉州桥那几个大户科敛些银两钱物，等候杨志到来，请他两个公人一同到酒店里吃
了些酒食；把出银两赍发两位防送公人，说道：“杨志个好汉，与民除害；今去北京，路
途中望乞二位上下照觑，好生看他一看。”

    张龙，赵虎道：“我两个也佑他是好汉，亦不必你众位分付，但请放心。”

    杨志谢了众人。

    其馀多的银两尽送与杨志做盘缠，众人各自散了。

    卑里只说杨志同两个公人来到原下的客店里算还了房钱，饭钱，取了原寄的衣服，行
李北，安排些酒食请了两个公人，寻医士赎了几个棒疮的膏药贴了棒疮，便同两个公人上
路。

    三个望北京进发，五里单牌，十里支牌，逢州过县，买些酒肉，不时请张龙，赵虎
吃。

    三个在路，夜宿旅馆，晓行驿道，不数日，来到北京，入得城中，寻个客店安下。

    原来北京大名府留守司，上马管军，下马管民，最有势。

    那留守唤作梁中书，讳世杰；他是东京当朝太师蔡京的女婿。

    当日是二月初九日。

    留守升厅。

    两个公人解杨志到留守司厅前，呈上开封府公文。

    梁中书看了。

    原在东京时也曾认得杨志。

    当下一见了，备问情繇。

    杨志便把高太尉不容复职，使尽钱财，将宝刀货卖，因而杀死牛二的实情，通前一一
告禀了。

    梁中书听得大喜，当厅就开了枷，留在厅前听用，押了批迥与两个公人自回东京，不
在话下。

    只说杨志自在梁中书府中早晚殷听候使唤。

    梁中书见他谨勤，有心要抬举他，欲要迁他做个军中副牌，月支一分请受，只恐众人
不伏，因此，传下号令，教军政司告示大小诸将人员来日都要出东郭门教场中去演武试
艺。

    当晚，梁中书唤杨志到厅前。

    梁中书道：“小人应过武举出身，曾做殿司制使职役。这十八般武艺，自小习学。今
日蒙恩相抬举，如拨云见日一般。杨志若得寸进，当效衔环背鞍之报。”

    梁中书大喜，赐与一副衣甲。

    当夜无事。

    次日，天晓，时当二月中旬，正值风和日暖。

    梁中书早饭己罢，带领杨志上马，前遮后拥，往东郭门来。

    到得教场中。

    大小军卒并许多官员接见，就演武得前下马，到厅上正面撒着一把浑银交椅坐上。

    左右两边齐臻臻地排着两行官员∶指挥使，团练使，正制使，统领使，牙将，校尉，
正牌军，副牌军。

    前后周围恶狠狠地列着百员将校。

    正将台上立着两个都监∶一个唤做李天王李成，一个唤做闻大刀闻达。

    二人皆有万天不当之勇，统领着许多军马，一齐都来朝着梁中书呼二声喏。

    却早将台上坚起一面黄旗来。

    将台两边，天右列着三五十对金鼓手，一齐发起擂来。

    品了三通画角，发了三通擂鼓，教场里面谁敢高声。

    又见将台上竖起一面净平旗来，前后五军一齐整肃。

    将台上把一面引军红旗麾动，只见鼓声响处，五百军列成两阵，军士各执器械在手。

    将台上又把白旗招动，两阵马军齐齐地都立在面前，各把马勒住，梁中书传下令来，
叫唤副牌军周谨向前听令。

    右阵里周谨听得呼唤，跃马到厅前，跳下马，插了枪，暴雷也似声个大喏。

    梁中书道：“着副牌军施逞本身武艺。”周谨得了将令，绰枪上马，在演武厅前，左
盘右旋，右旋左盘，将手中枪使了几路。

    众人喝采。

    梁中书道：“叫东京对拨来的军健杨志。杨志转过厅前，唱个大喏。梁中书道：“杨
志，我知你原是东京殿司府制使军官，犯罪配来此间。即日盗贼猖狂，国家用人之际。你
敢与周谨比试武艺高低？如若赢得，便迁你充其职役。”

    杨志道：“若蒙恩相差遣，安敢有违钧旨。”

    梁中书叫取一匹战马来，教甲仗库随行官吏应付军器；教杨志披挂上马，与周谨比
试。

    杨志去厅后把夜来衣甲穿了；拴束罢，带了头盔弓箭腰刀，手拿长枪，上马从厅后跑
将出来。

    梁中书看了道：“着杨志与周谨先比枪。”

    周谨怒道：“这个贼配军！敢来与我交枪！”

    谁知恼犯了这个好汉，来与周谨斗武。

    不因这番比试，有分教杨志在∶万马丛中闻姓名，千军队里夺头功。

    毕竟杨志与周谨比试，引出甚么人来，且听下回分解。


北极星书库-北极星书库---第十二回青面兽北京斗武急先锋东郭争功话说

第十二回 青面兽北京斗武 急先锋东郭争功

    当时周谨，杨志两个勒马在门旗下，正欲交战交锋。

    只见兵马都监闻达喝道：“且住！”

    自上厅来禀复梁中书道：“复恩相∶论这两个比试武艺，虽然未见本事高低，枪刀本
是无情之物，只宜杀贼剿寇，今日军中自家比试，恐有伤损，轻则残疾，重败致命。此乃
於军不利。可将两根枪去了枪头，各用毡片包里，地下蘸了石灰，再各上马，都与皂衫穿
着，但用枪杆厮搠；如白点多都当输。”

    梁中书道：“言之极当。”

    随即传今下去。

    两个领了言语，向这演武厅后去了枪尖，都用毡片包了，缚成骨朵；身上各换了皂
衫，各用枪去石灰桶里蘸了石灰，再各上马，出到阵前。

    那周谨跃马挺枪，直取杨志；这杨志也拍战马，捻手中枪，来战周谨。

    两个在阵前洋，来来往往，番番复复；搅做一团，纽做一块；鞍上人斗人，坐下马斗
马。

    两个斗了四五十合，看周谨时，恰似打翻了豆腐的，斑斑点点，约有三五十处；看杨
志时，只有左肩胛下一点白。

    梁中书大喜，叫换周谨上厅，看了迹，道：“前官参你做个军中副牌，量你这般武
艺，如何南征北讨？怎生做得正请受的副牌？教杨志替此人职役。”

    管军兵马都监李成上厅禀复梁中书道：“周谨枪法生疏，弓马熟娴；不争把他来退了
职事，恐怕慢了军心。再教周谨与杨志比箭如何？”

    梁中书道：“言之极当。”

    再传下将令来，叫杨志与周谨比箭。

    两个得了将令，都插了枪，各关了弓箭。

    杨志就弓袋内取出那张弓来，扣得端正，擎了弓，跳上马，跑到厅前，立在马上，久
身禀复道：“恩相，弓箭发处，事不容情；恐有伤损，乞请钧旨。”

    梁中书道：“武夫比试，何虑伤残？但有本事，射死勿论。”

    杨志得令，回到阵前。

    李成传下言语，叫两个比箭好汉各关与一面遮箭牌防护身体，两个各领了遮箭防牌，
绾在臂上，杨志说道：“你先射我三箭，后却还你三箭。周谨听了，恨不得把杨志一箭射
个透明。杨志终是个军官出身，识破了他手段，全不把他为事。当时将台上早把青旗麾
动，杨志拍马望南边去。周谨纵马赶来，将缰绳搭在马鞍上，左手拿着弓，右手搭上箭，
拽得满满地，望杨志后心飕地一箭。杨志听得背后弓弦响，霍地一闪，去镫里藏身，那枝
箭早射个空。周谨见一箭射不着，却早慌了；再去壶中急取第二枝箭来，搭上了弓弦，觑
的杨志较亲，望后心再射一箭。杨志听得第二枝箭来。却不去镫里藏身∶那枝箭风也似
来，心杨志那时也取弓在手，用弓梢只一拨，那枝箭滴溜溜拨下草地里去了。周谨见第二
枝箭又射不着，心里越慌。杨志的马早跑到教场尽头；霍地把马一兜，那马便转身望正厅
上走回来。周谨也把马只一勒，那马也跑回，就势里赶将来。去那绿茸茸芳草地上，八个
马蹄翻盏，撮钹相似，勃喇喇地风团儿也似般走。周谨再取第三枝箭搭在弓弦上，扣得满
满地，尽平生气力，眼睁睁地看着杨志后心窝上只一箭射将来。杨志听得弓弦响，纽回
身，就鞍上把那枝箭只一绰，绰在手里，便纵马入演武厅前，撇下周谨的箭。梁中梁书见
了，大喜，便下号令，却叫杨志也射周谨三箭。将台上又把青旗麾动。周谨撇了弓箭，拿
了防牌在手，拍马望南而走。杨志在马上把腰只一纵，略将脚一拍，那马泼喇喇的便赶。
杨志先把弓虚扯一扯，周谨在马上听得脑后弓弦响，扭转身来，便把防牌来迎，却早接个
空。周谨寻思道：“那厮只会使枪，不会射箭。等他第二枝箭再虚诈时，我便喝位了他，
便算我赢了。”

    周谨的马早到教场南尽头，那马便转望演武厅来。

    杨志的马见周谨马跑转来，那马也便回身。

    杨志早去壶中掣出一枝箭来，搭在弓弦上，心里想道：“射中他后心窝，必至伤了他
性命；我和他又没冤雠，洒家只射他不致命处便了。”

    左手如托泰山，右手如包婴孩；弓开如满月，箭去似流星；说时迟，那时快；一箭正
中周谨左肩，周谨措手不及，翻身落马。

    那匹空马直跑过演武厅背后去了。

    众军卒自去救那周谨去了。

    梁中书见了大喜，叫军政司便呈文案来，教杨志截替了周谨职役。

    杨志神色不动，下了马便向厅前来拜谢恩相，充其职役。

    不想阶下左边转上一个人来，叫道：“休要谢职！我和你两个比试！”

    杨志看那人时，身材七尺以上长短，面圆耳大，唇阔口方，腮边一部落腮胡须，威风
凛凛，相貌堂堂，直到梁中面前声了喏，禀道：“周谨患病未痊，精神不到，因此误输与
杨志。小将不才，愿与杨志比试武艺。如若小将折半点便直与杨志，休教截替周谨便教杨
志替了小将职役，虽死而不怨。”

    梁中书看时，不是别人，却是大名府留守司正牌军索超。

    为是他性急，撮盐入火，为国家面上只要争气，当先厮杀∶以此人都叫他做急先锋。

    李成听得，便下将台来，直到厅前禀复道：“相公，这杨志既是殿司制使，必然好武
艺，须矢周谨不是对手。正好与索正牌比试武艺，便见优劣。”

    梁中书听了，心中想道：“我指望一力要抬举杨志，众将不伏；一发等他赢了索超，
他们也死而无怨，却无话说。”

    梁中书随即唤杨志上厅，问道：“你与索超比试武艺，如何？”

    杨志禀道：“恩相将令，安敢有违。梁中书道：“既然如，此你去厅后换了装束，好
生披挂。”

    教甲仗库随行官吏取应用军器给与，就叫：“牵我的战马借与杨志骑。——小心在
意，休觑得等闲。杨志谢了。自去结束。却说y角埙I索超道：“你却难比别人。周谨是
你徒弟，先自输了，你若有些疏失，吃他把大名府军官都看得轻了。我有一匹惯曾上阵的
战马并一副披挂，都借与你。小心在意，休教折了锐气！”

    索超谢了，也自去结束。

    梁中书起身，走出阶前来。

    从人移转银交椅，直到月台栏干边放下。

    梁中书坐定，左右只候两行，奂打伞的撑开那把银葫芦顶茶褐罗三檐凉伞来盖定在梁
中书背后。

    将台上传下将令，早把红旗招动，两边金鼓齐鸣，发一通擂，去那教场中两阵内各放
了个炮。

    炮响处，索超跑马入阵内，藏在门旗下；杨志也从阵前跑马入军中，直到门旗背后，
将台上又把黄旗招动，又发了一通擂。

    两军齐呐一声喊，教场中谁敢做声，静荡荡的。

    再一声锣响，扯起净平白旗，两下众官没一个敢走动胡言说话，静静地立着。将台上
又青旗招动。

    只见第三通战鼓响处，去那左边阵内门旗下，看看分开鸾铃响处，闪出正牌军索超，
直到阵前，兜住马，拿军器在手，果是英雄！但是∶头戴一顶熟钢狮子盔，脑袋斗后来一
颗红缨；身披一副铁叶攒成铠甲；腰系一条金兽面束带，前后两面青铜护心镜；上笼着一
领绯红团花袍，上面垂两条绿绒缕领带；下穿一支斜皮气跨靴；左带一张弓，右悬一壶
箭；手里横着一柄金蘸斧，坐下李都那匹惯战能征雪白马。

    右边阵内门旗下，看看分开鸾铃响处，杨志提手中枪出马直至阵前，勒住马，横着枪
在手，果是勇猛！但是∶头戴一顶铺霜耀日盔，上撒着一把青缨；身穿一副钓嵌梅花榆叶
甲，系一条红绒打就勒甲条，前后兽面掩心；上笼着一领白罗生色花袍，垂着条紫绒飞
带；脚登一支黄皮衬底靴；一张皮靶弓，数根凿子箭；手中挺着浑铁点钢，枪骑的是梁中
书那匹火块赤千里嘶风马。

    两边军将暗暗地喝采∶虽不知武艺如何，先见威风出众。

    正南上旗牌官拿着销金“令”字旗，骤马而来，喝道：“奉相公钧旨，教你两个俱各
用心。如有亏误处，定行责罚；若是赢时，多有重。”

    二人得令，纵马出阵，都到教场中心。

    两马相交，二般兵器并举。

    索超忿怒，轮手中大斧，拍马来战杨志；杨志逞威，捻手中神枪来迎索超。

    两个在教场中间，将台前面。

    二将相交，各赌平生本事。

    一来一往，一去一回；四条臂纵横，八支马蹄撩乱。

    两个斗到五十馀合，不分胜败，月台上梁中书看得呆了。

    两边众军官看了，喝采不迭。

    阵前上军士们递相厮觑，道：“我们做了许多年军，也曾出了几遭征，何曾见这等一
对好汉厮杀！”

    李成，闻达，在将台上不住声叫道：“好斗！”

    闻达心上只恐两个内伤了一个，慌忙招呼旗牌官飞来与他分了。

    将台上忽的一声锣响，杨志和索超斗到是处，各自要争功，那里肯回马。

    旗牌官飞来叫道：“两个好汉歇了，相公有令！”

    杨志，索超，方才收了手中军器，勒坐下马，各跑回本阵来，立马在旗下看那梁中
书，只等将令。

    李成，闻达，下将台来，直到月台下，禀复梁中书道：“相公，据说zZ艺一般，皆
可重用。”

    梁中书大喜，传下将令，唤杨志，索超。

    旗牌官传令，唤两个到厅前，都下了马。

    小校接了二人的军器。

    两个都上厅来，躬身听令。

    梁中书叫取两锭白银两副表里来赏赐二人；就叫军政司将两个都升做管军提辖使；便
叫贴了文案，从今日便参了他两个。

    索超，杨志，都拜谢了梁中书，将着赏赐下厅来，解了枪刀弓箭，卸了头盔衣甲，换
了衣裳。

    索超也自去了披挂，换了锦袄。

    都上厅来，再拜谢了众军官。

    梁中书叫索超，杨志，两个也见了礼，入班做了提辖。

    众军卒打着得胜鼓，把着那金鼓旗先散。

    梁中书和大小军官都在演武厅上筵宴。

    看看红日西沉，筵席己罢，梁中书上了马，众官员都送归府。

    马头前摆着这两个新参的提辖，上下肩都骑着马，头上都带着红花，迎入东郭门来。

    两边街道，扶老携幼，都看了欢喜。

    梁中书在马上问道：“你那百姓欢喜为何？”

    众老人都跪了禀道：“老汉等生在北京，长在大名，从不曾见今日这等两个好汉将军
比试！今日教场中看了这般敌手，如何不欢喜！”

    梁中书在马上听了喜。

    必到府中，众官各自散了。

    索超自有一斑弟兄请去作庆饮酒。

    杨志新来，未有相识，自去梁府宿歇，早晚殷听候使唤，都不在话下。

    且把这闲话丢过，只说正话。

    自东郭演武之后，梁中书十分爱惜杨志，早晚与他并不相离，月中又有一分请受，自
渐渐地有人来结识他。

    那索超见了杨志手段高强，心中也自钦伏。

    不觉光阴迅速，又早春尽夏来。

    时逢端午，蕤宾节至。

    梁中书与蔡夫人在后堂家宴，庆贺端阳。

    酒至数杯，食供两套，只见蔡夫人道：“相公自从山身，今日为一统帅，掌握国家重
任，这功名富贵从何而来？”

    梁中书道：“世杰自幼读书，颇知经史；人非草木，岂不知泰山之恩？提携之力，感
激不尽！”

    蔡夫人道：“相公既知我父恩德，如何忘了他生辰？”

    梁中书道：“下官如何不记得泰山是六月十五日生辰。已经人将十万贯收买金珠宝
贝，送上京师庆寿。一月之前，干人都关领去了，见今九分齐备。数日之间，也待打点停
当，差人起程。——只是一件在踌躇∶上年收买了许多玩器并金珠宝贝，使人送去，不到
半路，尽被贼人劫了，枉费了这一遭财物，至今严捕贼人不获，今年叫谁人去好？”

    蔡夫人道：“帐前见有许多军校，你选择知心腹的人去便了。”

    梁中书道：“尚有四五十日，早晚催并礼物完足，那时选择去人去迟。夫人不必挂
心。世杰自有理会。”

    当日家宴，午牌至二更方散。

    自此不在话下。

    却说山东济州郓城县新到任一个知县，姓时，名文彬。

    当日升厅公座，左右两边排着公吏人等。

    ；知县随即叫唤尉司捕盗官员并两个巡捕都头。

    本县尉司管下有两个都头∶一个唤做步兵都头，一个唤做马兵都头。

    这马兵都头管着二十匹坐马弓手，二十个士兵；那步兵都头管着二十个使枪的头目，
一十个士兵。

    这马兵都头姓朱，名仝；身长八尺四五，有一虎须髯，长一尺五寸；面如重枣，目若
朗星，似关云长模样；满县人都称他做“美髯公”；原是本处富户，只因他仗义疏财，结
识江湖上好汉，学得一身好武艺。

    那步兵都头姓雷，名横；身长七尺五寸，紫棠色面皮，有一部扇圈胡须；为他膂力过
人，能跳三二丈阔涧，满县人都称他做“插翅虎”；原是本县打铁匠人出身；后来开张碓
房，杀牛放赌；虽然仗义，只有些心地褊窄，也学得一身好武艺。

    那朱仝，雷横，两个专管擒拿贼盗。

    当日，知县呼唤两个上厅来，声了喏，取台旨。

    知县道：“我自到任以来，闻知本府济州管下所属水乡梁山泊贼盗，聚众打劫，拒敌
官军。亦恐各乡村盗贼猖狂，小人甚多。今唤你等两个，休辞辛苦，与我将带本管士兵人
等，一个出西门，一个出东门，分投巡捕。若有贼人，随即剿获甲解。不可扰动乡民。体
知东溪村山上有株大红叶树，别处皆无，你们众人采几片来县里呈纳，方表你们曾巡到那
里。若无红叶，便是汝等虚妄，定行责罚不恕。”

    两个都领了台旨，各自回归，点了本管士兵，分投自去巡察。

    不说朱仝引人出西门，自去巡捕。

    只说雷横当晚引了二十个士兵出东门绕村巡察，遍地里走了一遭，回来到东溪村山
上，众人采了那红叶，就下村来。

    行不到三二里，早到灵官庙前，见殿门不关。

    雷横道：“这殿里又没有庙祝，殿门不关，莫不有歹人在里面么？我们直入去看一
看。”

    众人拿着火一齐将入来。

    只见供桌上赤条条地睡着一个大汉。

    天道又热，那汉子把些破衣裳团做一块作枕头枕在项下，的沉睡着了在供桌上。

    雷横看了道：“好怪！懊怪！知县相公忒神明！原来这东溪村真个有贼！”

    大喝一声。

    那汉却待要挣挫，被二十个士兵一齐向前，把那汉子一条索绑子，押出庙门，投一个
保正庄上来。

    不是投那个去处，有分教∶东溪村里，聚三四筹好汉英雄；郓城县中，寻十万贯金珠
宝贝。

    正是∶天上罡星来聚会，人间地煞得相逢。

    毕竟雷横拿住那汉投解甚处来，且听下回分解。


北极星书库-北极星书库---第十三回赤发鬼醉卧灵官殿晁天王认义东溪村

第十三回 赤发鬼醉卧灵官殿 晁天王认义东溪村

    卑说当时雷横来到灵官殿上，见了这大汉睡在供桌上。

    众士兵上，前把条索子绑了，捉离灵官殿来。

    天色却早，是五更时分。

    雷横道：“我们且押这厮去晁保正庄上，讨些点心吃了，却解去县里取问。”一行众
人却都奔这保正庄上来。

    原来那东溪村保正姓晁，名盖，祖是本县本乡富户，平生仗义疏财，专爱结识天下好
汉，但有人来投奔他的，不论好歹，便留在庄上住；若要去时，又将银两赍助他起身；最
爱刺枪，二者也要教保正知道，恐日后父母官问时，保正也好答应。见今吊在贵庄门房
里。”

    晁盖听了，记在心，称谢道：“多亏都头见报。”

    少刻，庄客捧出盘馔酒食。

    晁盖说道：“此间不好说话，不如去后厅轩下少坐。”

    便叫庄客里面点起灯烛，请都头里面酌杯。

    晁盖坐了主位，雷横坐了客席。

    两个坐定，庄客铺下果品按酒菜蔬盘馔，庄客一面筛酒。

    晁盖又叫置酒与士兵众人吃，庄客请众人，都引去廊下客位里管待，大盘肉，大碗
洒，只管叫众人吃。

    晁盖一头相待雷横饮酒，一面自肚里寻思：“村中有甚小贼吃他拿了？我且自去看是
谁。”

    相陪吃了五七杯酒，便叫家里一个主管出来，“陪奉都头坐一坐，我去净了手便
来。”

    那主管陪侍着雷棋吃酒。

    晁盖却去里面拿了个灯笼，迳来门楼下看时，士兵都去吃酒，没一个在外面。晁盖便
问看门的庄客：“都头拿的贼吊在那里？”

    庄客道：“在门房里关着。”

    晁盖去推开门打一看时，只见高高吊起那汉子在里面，露出一身黑肉，下面抓起两条
黑魉魉毛腿，赤着一支脚。

    晁盖把灯那人脸时，紫黑阔脸，鬓边一搭朱砂记，上面生一片黑黄毛。

    晁盖便问道：“汉子，你是那里人？我村中不曾见有你。”

    那汉道：“小人是远乡客人，来这里投奔一个人，却把我拿来做贼。我须有分辩
处。”

    晁盖道：“你来我这村中投奔谁？”

    那汉道：“我来这村中投奔一个好汉。”

    晁盖道：“这好汉叫做甚么？”

    那汉道：“他唤做晁保正。”

    晁盖道：“你却寻他有甚勾当？”

    那汉道：“他是天下闻名的义士好汉，如今我有一套富贵，要与他说知，因此而
来。”

    晁盖道：“你且住，只我便是晁保正。却要我教你，你只认我做娘舅之亲。少刻我送
雷都头那人出来时，你便叫我做阿舅，我便认你做外甥。便脱四五岁离了这里，今只来寻
阿舅。因此不认得。”那汉道：“若得如此救护，深感厚恩。义士提携则个！”

    当时晁盖提了灯笼自出房来，仍旧把门拽上，急入后厅来见雷横，说道：“甚是慢
客。”

    雷横道：“多多相扰，理甚不当。”

    两个又吃了数杯酒，只见窗子外射入天光来。

    雷横道：“东方动了，小人告退，好去县中画卯。”

    晁盖道：“都头官身，不敢久留。若再到敝村公干，千万来走一遭。”

    雷横道：“却得再来拜望，请保正免送。”

    晁盖道：“却罢也送到庄门口。”

    两个同走出来，那伙士兵众人都吃了酒食，吃得饱了，各自拿了枪棒，便去门房里解
了那汉，背剪缚着，带出门外，晁盖见了，说道：“好条大汉！”

    雷横道：“这厮便是灵官殿里捉的贼。”

    说犹未了，只见那汉叫一声“阿舅！救我则个！”

    晁盖假意看他一看，喝问道：“兀的这厮不是王小三么？”

    那汉道：“我便是。阿舅救我！”

    众人吃了一惊。

    雷横便问晁盖道：“这人是谁？如何却认得保正？”

    晁盖道：“原来是我外甥王小三。这厮如何在庙里歇？乃是家姐的孩儿，从小在这里
过活，四五岁时随家姐夫和家姐上南京去住，一去了十数年。这厮十四五岁又来走了一
遭，跟个本京客人来这里贩卖，向后再不曾见面。多听得人说这厮不成器，如何却在这
里！小可本也认他不得，为他鬓边有这一搭朱砂记，因此影影记得。”

    晁盖喝道：“小三你如何不迳来见我，却去村中做贼？”

    那汉叫道：“阿舅！我不曾做贼！”

    晁盖喝道：“你既不做贼，如何拿你在这里？”

    夺过士兵手里棍棒，劈头劈脸便打。

    雷横并众人劝道：“且不要打，听他说。”

    那汉道：“阿舅息怒，且听我说。自从十四五岁时来走了这遭，如今不是十年了！昨
夜路上多吃了一杯酒，不敢来见阿舅；权去庙里睡得醒了却来寻阿舅。不想被他们不问事
繇，将我拿了；却不曾做贼！”

    晁盖拿起棍来又要打，口里骂道：“畜生！你却不迳来见我，且在路上贪图这口黄
汤！我家中没得与你吃？辱没杀人！”

    雷横劝道：“保正息怒。你令甥本不曾做贼。我们见他偌大一条大汉，在庙里睡得蹊
跷，亦且面生，又不认得，因此设疑，捉了他来这里。若早知是保正的令甥，定不拿
他。”

    ——唤士兵，——“快解了绑缚的索子，放还保正。”

    众士兵登时解了那汉。

    雷横道：“保正休怪，早知是令甥，不致如此。甚是得众。小人们回去。”

    晁盖道：“都头且住，请入小庄，再有话说。”

    雷横放了那汉，一齐再入草堂里来，晁盖取出十两花银，送与雷横，说道：“都头，
休嫌轻微，望赐笑留。”

    雷横道：“不当如此。”

    晁盖道：“若是不肯收受时，便是怪小人。”

    雷横道：“既是保正厚意，权且收受。改日得报答。”

    晁盖叫那汉拜谢了雷横。

    晁盖又取些银两赏了众士兵，再送出庄门外。

    雷横相别了，引着士兵自去。

    晁盖却同那汉到后轩下，取几件衣裳，与他换了，取顶头巾与他戴了，便问那汉姓甚
名谁，何处人。

    那汉道：“小人姓刘，名唐，祖贯东潞州人氏；因这鬓边有这搭朱砂记，人都唤小人
做赤发鬼。特地送一套富贵来与保正哥哥，昨夜晚了，因醉倒庙里，不想被这厮们捉住，
绑缚了来。今日幸得在此，哥哥坐定，受刘唐四拜。”

    拜罢，晁盖道：“你且说送一套富贵与我见在何处？”

    刘唐道：“小人自幼飘荡江湖，多走途路，专好结识好汉，往往多闻哥哥大名，不期
有缘得遇。曾见山东河北做私商的多曾来投奔哥哥，因此，刘唐肯说这话。——这里别无
外人，方可倾心吐胆对哥哥说。”

    晁盖道：“这里都是我心腹人，但说不妨。”

    刘唐道：“小弟打听得北京大名府梁中书收买十万贯金珠宝贝玩器等物送上东京与他
丈人蔡太师庆生辰。去年也曾送十万贯金珠宝贝，来到半路里，不知被谁人打劫了，至今
也无捉处。今年又收买十万金珠宝贝，早晚安排起程，要赶这六月十五日生辰。小弟想此
一套是不义之财，取之何碍难？便可商议个道理，去半路上取了。天理知之，也不为罪，
闻知哥哥大名，是个真男子，武艺过人。小弟不才，颇也学得本事，休道三五个汉子，便
是一二千军马队中，拿条枪，也不惧他。倘蒙哥哥不弃时，情愿相助一臂。不知哥哥心内
如何？”

    晁盖道：“壮哉！且再计较，你既来这里，想你吃了些艰辛，且去客房里将息少歇。
待我从长商议，来日说话。”

    晁盖叫庄客引刘唐廊道客房里歇息。”

    庄客引到房中，也自去干事了。

    且说刘唐在房里寻思道：“找着甚来繇苦恼这遭？多亏晁盖完成，解脱了这件事。只
叵耐雷横那厮平白地要陷我做贼，把我吊这一夜！想那厮去未远，我不如拿了条棒赶上
去，齐打翻了那厮们，却夺回那银子送还晁盖，也出一口恶气。此计大妙！”刘唐便出房
门，去枪架上拿了一条朴刀，便出庄门，大踏步投南赶来；此时天色已明，却早见雷横引
着士兵，慢慢地行将去。

    刘唐赶上来，大喝一声，“兀那都头不要走！”

    雷横吃了一惊，回过头来，见是刘唐捻着朴刀赶来。

    雷横慌忙去士兵手里夺条朴刀拿着，喝道：“你那厮赶将来做甚么？”刘唐道：“你
晓事的，留下那十两银子还了我，我便饶了你！”

    雷横道：“是你阿舅送我的，干你甚事？我若不看你阿舅面上，直结果了你这厮性
命！刹地问我取银子！”

    刘唐道：“我须不是贼，你却把我吊了一夜！又骗了我阿舅十两银子！是会的，将来
还我，佛眼相看！你若不还我，叫你目前流血！”

    雷横大怒，指着刘唐大骂道：“辱门败户的谎贼！怎敢无礼！”

    刘唐道：“你那诈害百姓的腌泼才！怎敢骂我！”

    雷横又骂道：“贼头贼脸贼骨头！必然要连累晁盖！你这等贼心贼肝，我行须使不
得！”

    刘唐大怒道：“我来和你见个输赢！”

    捻着朴刀，直奔雷横。

    雷横见刘唐赶上来，呵呵大笑，挺手中朴刀来迎。

    两个就大路上撕并了五十馀合，不分胜败。

    众士兵见雷横赢刘唐不得，却待都要一齐上并他，只见侧首篱门开处，一个人掣两条
铜链，叫道：“你两个好汉且不要斗。我看了时，权且歇一歇。我有话说。”

    便把铜链就中一隔。

    两个都收住了朴刀。

    跳出圈子外来，立了脚，看那人时，似秀才打扮，戴一顶桶子样抹眉梁头巾，穿一领
皂沿边麻布宽衫，腰系一条茶褐銮带，下面丝鞋净袜，生得眉目清秀，面白须长。

    这人乃是智多星吴用，表字学究，道号加亮先生，祖贯本乡人氏；手提铜链，指着刘
唐，叫道：“那汉且住！你因甚和都头争执？”

    刘唐光着眼看吴用道：“不干你秀才事！”

    雷横便道：“教授不知，这厮夜来赤条条地睡在灵官殿里，被我们拿了这厮，带到晁
保正庄上，原来却是保正的外甥，看他母舅面上，放了他。晁保正情了酒，送些礼物与
我，这厮瞒了他阿舅，直赶到这里问我取，你道这厮大胆么？”吴用寻思道：“晁盖我都
是自幼结交，但是有些事，便和我商议计较。他的亲眷相识，我都知道，不曾见有这个外
甥。亦且年甲也不相登。必有些蹊跷，我且劝开了这场闹却再问他。”

    吴用便道：“大汉休执迷。你的母舅与我至交，又和这都头亦过得好。他便送些人情
与这都头，你却来讨了，也须坏了你母舅面皮且看小生面，我自与你母舅说。”

    刘唐道：“秀才！你不省得！这个不是我阿舅甘心与他，他诈取了我阿舅的银两！若
不还我，誓不回去！”

    雷横道：“只除是保正自来取，便还他！却不还你！”

    刘唐道：“你冤屈人做贼，诈了银子，怎么不还？”

    雷横道：“不是你的银子！不还！不还！”

    刘唐道：“你不还，只除问得手里朴刀肯便罢！”

    吴用又劝：“你两个斗了半日，又没输赢，只管斗到几时是了？”

    刘唐道：“他不还我银子，直和他拼个你死我活便罢！”

    雷横大怒道：“我若怕你，添个士兵来并你，也不算好汉！我自好歹搠翻你便罢！”

    刘唐大怒，拍着胸前，叫道：“不怕！不怕！”

    便赶上来。

    这边雷横便指手画脚也赶拢来。

    两个又要撕并。

    这吴用横身在里面劝，那里劝得住。

    刘唐捻着扑刀，只待钻将过来。

    雷横口里千贼万贼价骂，挺朴刀正待要斗。

    只见众兵道：“保正来了！”

    刘唐回身看时，只见晁盖被着衣裳，前襟摊开，从大路上赶来，大喝道：“畜生！不
得无礼！”

    那吴用大笑道：“须是保正自来，方才劝得这场闹。”

    晁盖赶得气问道：“怎的赶来这里斗朴刀？”

    雷横道：“你的令甥拿着朴刀赶来问我取银子。小人道∶“不还你，我自送还保正，
非干你事。”他和小人斗了五十合。教授解劝在。”

    晁盖道：“这畜生！小人并不知道。”

    都头看小人之面，请回，自当改日登门陪话。”

    雷横道：“小人也知那厮胡为，不与他一般见识。又劳保正远出。”

    作别自去，不在话下。

    且说yd用对晁盖说道：“不是保正自来，几乎做出一场大事，这个令甥端的非凡！
是好武艺！小生在篱笆里看了，这个有名惯使朴刀的雷都头也敌不过，只办得架隔遮拦。
若再斗几合，雷横必然有失性命。因此，小生慌忙出来间隔了。这个令甥从何而来？往尝
寺，庄上不曾见有。”

    晁盖道：“却待正要来请先生到敝庄商议句话。正欲使人来，只是不见了他，枪架上
朴刀又没了。只见牧童报说，“一个大汉拿条朴刀望南一直赶去。”我慌忙随后追来了，
早是教授谏劝住了。请尊步同到敝庄，有几话计较计较。”

    那吴用还至书齐，挂了铜链在书房里，分付主人家道：“学生来时，说道先生今日有
干，权放一日假。”

    拽上书齐门，将锁锁了，同晁盖，刘唐，到晁家庄上。

    晁盖迳邀进后堂深处，分宾而坐。

    吴用问道：“保正，此人是谁？”

    晁盖道：“此人江湖上好汉，好刘，名唐，是东潞州人氏。因此有一套富贵，特来投
奔我，夜来他醉卧在灵官庙里，却被雷横捉了，拿到我庄上。我因认他做外甥，方得脱
身。他说∶“有北京大名府梁中书收买十万贯金珠宝贝送上东京与他丈人蔡太师庆生辰，
早晚从这里经过，此等不义之财，取之何碍？”他来的意正应我一梦。我昨夜梦见北斗七
星直坠在我屋脊上，斗柄上另有一颗小星，化道白光去了。我想星本家，安得不利？今早
正要求请教授商议此一件事若何。”

    吴用笑道：“小生见刘兄赶来跷蹊，也猜个七八分了。此一事却好。只是一件∶人多
不得，人少又做不得；宅上空有许多庄客，一个也用得。如今只有保正，刘兄，小生三
人，这件事如何团弄？便是保正与刘兄十分了得，也担负不下。这段事，须得七八个好汉
方可，多也无用。”

    晁盖道：“莫非要应梦中星数？”

    吴用便道：“兄长这一梦也非同小可。莫非北地上再有扶助的人来？——”寻思了半
晌，眉头一纵计上心来，说道：“有了！有了！”

    晁盖道：“先生既有心腹好汉，可以便去请来，成就这件事。”

    吴用不慌不忙，叠两个指头，说出几句话来，有分教∶东溪庄上，聚义汉翻作强人；
石碣村中，打鱼船权为战舰。

    正是∶指挥说地谈天口，来做翻江搅海人。

    毕竟智多星吴用说出甚么人来，且听下回分解。


北极星书库-北极星书库---第十四回吴学究说三阮撞筹公孙胜应七星聚义

第十四回 吴学究说三阮撞筹 公孙胜应七星聚义

    卑说当时吴学究道：“我寻思起来，有三个人义胆包身，武艺出众，敢赴汤蹈火，同
死同生。只除非得这三个人，方才完得这件事。”

    晁盖道：“这三个却是甚么样人？姓甚名谁？何处居住？”

    吴用道：“这三人是弟兄三个，在济州梁山泊边石碣村住，日尝只打鱼为生，亦曾在
泊子里做私商勾当。本身姓阮。弟兄三人∶一个唤做立地太岁阮小二，一个唤做短命二郎
阮小五，一个唤做活罗阮小七。这三个是亲兄弟。小生旧日在那里住了数年，与他相交
时，他虽是个不通文墨的人，为见他与人结交，真有义气，是个好男子，因此和他来往。
今已好两年不曾相见。若得此三人，大事必成。”晁盖道：“我也曾闻这阮家三弟兄的名
字，只不曾相会。石碣村离这里只有百十里以下路程，何不使人请他们来商议？”

    吴用道：“着人去请他们，如何肯来。小生必须自去那里，凭三寸不烂之舌，说他们
入伙。”

    晁盖大喜道：“先生高见几时可行？”

    吴用答道：“事不宜迟，只今夜三更便去，明日晌午可到那里。”

    晁盖道：“最好。”

    当时叫庄客且安排酒食来吃。

    吴用道：“北京到东京也曾行过，只不知“生辰纲”从那条路来；再烦刘兄休辞辛
苦，连夜入北京路上探听起程的日期，端的从那条路上来。”

    刘唐道：“小弟只今夜也便去。”

    吴用道：“且住。他生辰六月十五日，如今却是五月初头，尚有四五十日。等小生先
去说了三阮弟兄回来，那时却教刘兄去。”

    晁盖道：“也是。刘兄弟只在我庄上等候。”

    卑休絮烦。

    当日吃了半晌酒食。

    至三更时分，吴用起来洗漱罢，吃了些早饭，讨了些银两藏在身边，穿上草鞋。

    晁盖，刘唐，送出庄门。

    吴用连夜投石碣村来。

    行到晌午时分早来到那村中。

    吴学究自来认得，不用问人，来到石碣村中，迳投阮小二家来，来得门前，看时，只
见枯桩上缆着数支小渔船，疏篱外晒着一张破鱼网，倚山傍水，约有十数间草房。

    吴用叫一声道：“二哥在家么？”

    只见阮小二走将出来，头戴一顶破头巾，身穿一领旧衣服，赤着双脚，出来见了是吴
用。

    迸忙声喏，道：“教授何来？甚风吹得到此？”

    吴用答道：“有些小事，特来相浼二郎。”

    阮小二道：“有何事？但说不妨。”

    吴用道：“小生自离了些间，又早二年。如今在一个大财主家做门馆。他要办筵席，
用着十数尾重十四五斤的金色鲤鱼，因此特地来相投足下。”

    阮小二笑了一声，说道：“小人且和教授吃三杯，却说。”

    吴用道：“小生的来意，也正欲要和二郎吃三杯。”

    阮小二道：“隔湖有几处酒店，我们就在船里荡将过去。”

    吴用道：“最好；也要就与五郎说句话，不知在家也不在？”

    阮小二道：“我们一同去寻他便了。”

    两个来到泊岸边，枯桩上缆的小船解了一支，便扶着吴用下船去了。

    树根头拿了一把锄头，只顾荡，早荡将开去，望湖泊里来。

    正荡之间，只见院小二把手一招，叫道：“七哥，曾见五郎么？”

    吴用看时，只见芦苇中摇出一支船来。

    那阮小七头戴一顶遮日黑箬笠，身上穿个棋子布背心，腰系着一条生布裙，把那支船
荡着，问道：“二哥，你寻五哥做甚么？”

    吴用叫一声“七郎，小生特来相央yA说话。”

    阮小七道：“教授恕罪。好几时不曾相见。”

    吴用道：“一同和二哥去吃杯酒。”

    阮小七道：“小人也欲和教授吃杯酒，只是一向不曾见面。”

    两支船厮跟着在湖泊里。

    不多时，划到个去处，团团都是水，高埠上七八间草房。

    阮小二叫道：“老娘，五哥在么？”

    那婆婆道：“说不得！鱼又不得打，连日去赌钱，输得没了分文，却才讨了我头上钗
儿出镇上赌去了！”

    阮小二笑了一声，便把船划开。

    阮小七便在背后船上说道：“哥哥正不知怎地，赌钱只是输，却不晦气？”

    ——莫说哥哥不赢，我也输得赤条条地！”吴用暗想道：“中了我的计了。”两支船
厮并着投石碣村镇上来。

    碑了半个时辰，只见独木桥边，一个汉子，把着两串铜铁，下来解船。

    阮小二道：“五郎来了！”

    吴用看时，但见阮小五斜戴着一顶破头巾，鬓道插朵石榴花，披着一领旧布衫，露出
胸前刺着的青郁郁一个豹子来，里面匾扎起裤子，上面斗着一条间道棋子布手巾。

    吴用叫一声道：“五郎，得采么？”

    阮小五道：“原来却是教授。好两年不曾见面。我在桥上望你们半日了。”

    阮小二道：“我和教授直到你家寻你，老娘说道，出镇上赌钱去了，因此同来这里寻
你。且来和教授去水阁上吃三杯。”

    阮小五慌忙去桥道解了小船，跳在舱里，捉了桦楫，只一划，三支船厮并着。划了一
歇，三支船到水亭下荷花荡中。

    三支船都缆了，扶吴学究上了岸，入酒店里来，都到水阁内拣一副红油桌凳。阮小二
便道：“先生，休怪我三个弟兄俗，请教授上坐。”

    吴用道：“却使不得。”

    阮小七道：“哥哥只顾坐主位。请教授坐客席。我兄弟两个便先坐了。”

    吴用道：“七郎只是性快！”四个人坐定了，叫酒保打一桶酒来。

    店小二把四支大盏子摆开，铺下四双筋，放了四盘菜蔬，打一桶放在桌子上。阮小七
道：“有甚么下口？”

    小二哥道：“新宰得一头黄牛，花糕也似好肥肉！”

    阮小二道：“大块切十斤来。”

    阮小五道：“教授休笑话，没甚孝道。”

    吴用道：“倒也相扰，多激恼你们。”

    阮小二道：“休恁地说。”

    催促小二哥只顾筛酒，早把牛肉切做两盘，将来放在桌上。

    阮家三兄弟让吴用吃了几块便吃不得了。

    那三个狼餐虎食，吃了一回。

    阮小五动问道：“教授到些贵干？”

    阮小二道：“教授如今在一个大财主家做门馆教学。今来要对付十数尾金色鲤鱼。要
重十四五斤的，特来寻我们。”

    阮小七道：“若是每尝，要三五十尾也有，莫说十数个，再要多些，我兄弟们也包办
得；如今便要重十斤的也难得！”

    阮小五道：“教授远来，我们也对付十来个重五六斤的相送。”

    吴用道：“小生多有银两在，此随算价钱。只是不用小的，须得十四五斤重的便
好。”

    阮小七道：“教授，却没讨处。便是五哥许五六斤的也不能彀；须要等得几日才得。
你的船里有一桶小鳖鱼，就把来吃些。”

    阮小七便去船内取将一桶小鱼上来，约有五七斤，自去灶上安排，盛做放在桌上。

    阮小七道：“教授，胡乱吃些酒。”

    四个又吃了一回，看看天色渐晚。

    吴用寻思道：“这酒店里须难说话。今夜必是他家权宿，到那里却又理会。”阮小二
道：“今夜天色晚了，请教授权在我家宿一宵，明日却再计较。”

    吴用道：“小生来这里走一遭，千难万难，幸得你们弟兄今日做一处。眼见得这席酒
不肯要小生还钱。今晚，借二郎家歇一夜，小生有些银子在此，相烦就此店中沽一瓮酒，
买些肉，村中寻一对鸡，夜间同一醉，如何？”

    阮小二道：“那里要教授坏钱。我们弟兄自去整理，不烦恼没对付处。”

    吴用道：“迳来要请你们三位。若还不依小生时，只此告退。”

    阮小七道：“既是教授这般说时，且顺情吃大，却再理会。”

    吴用道：“还是七郎性直爽快。”

    吴用取出一两银子付与阮小七，就问主人家沽了一瓮酒，借个大瓮盛了；买了二十斤
生熟牛肉，一对大鸡。

    阮小二道：“我的酒钱一发还你。”

    店主人道：“最好，最好。”

    四人离了酒店，再下了船，把酒肉都放在船舱里，解了缆索，迳划将开去，一直投阮
小二家来。

    到得门前上了岸，把船仍旧缆在桩上，取了酒肉，四人一齐都到后面坐地，便叫点起
灯来。

    原来阮家兄弟三个，只有阮小二有老小；阮小五，阮小七都不曾婚娶。

    四个在阮小二家后面水亭上坐定。

    阮小七宰了鸡，叫阿嫂同讨的小帮子在厨下安排。

    约有一更相次，酒都搬来摆在桌上。

    吴用劝他兄弟们吃了几杯，又提起买鱼事来，说道：“你这里偌大一个去处，却怎地
没了这等大鱼？”

    阮小二道：“实不瞒教授说，这般大鱼只除梁山泊里便有。我这石碣湖中狭小，存不
这等大鱼。”

    吴用道：“这里和梁山泊一望不远，相通一脉之水，如何不去打些？”

    阮小二叹了一口气，道：“休说。”

    吴用又问道：“二哥如何叹气？”阮小五接了说道：“教授不知，在先这梁山泊是我
弟兄们的衣饭碗，如今绝不敢去！”

    吴用道：“偌大去处，终不成官司禁打鱼鲜？”

    阮小五道：“甚么官司敢来禁打鱼鲜！便是活阎王也禁治不得！”

    吴用道：“既没官司禁治，如何绝不敢去？”

    阮小五道：“原来教授不知来历，且和教授说知。”

    吴用道：“小生却不理会得。”

    阮小七接着便道：“这个梁山泊去处，难说难这！如今泊子里新有一伙强人占了，不
容打鱼。”

    吴用道：“小生却不知。原来如今有强人？我那里并不曾闻说。”

    阮小二道：“那伙强人∶为头的是个落第举子，唤做白衣秀士王伦；第二个叫做摸着
天杜迁；第三个叫做云里金刚宋万。以下有个旱地忽律朱贵，现在李家道口开酒店，专一
探听事情，也不打紧；如今新来一个好汉，是东京禁军教头，甚么豹子头林冲，十分好武
艺。——这几个贼男女聚支了五七百人打家劫舍，抢掳来往客人。我们有一年多不去那里
打鱼。如今泊子里把住了，绝了我们的衣饭，因此一这难尽！”

    吴用道：“小生实是不知有这段事。如何官司不来捉他们？”

    阮小五道：“如今那官司一处处动擅便害百姓；但一声下乡村来，先把如百姓家养的
猪羊鸡鹅尽都吃了，又要盘缠打发他！如今也好教这伙人奈何那捕盗官司的人！那里敢下
乡村来！若是那上司官员差他们缉捕人来，都吓得屎尿齐流，怎敢正眼儿看他！”

    阮小二道：“我虽然不打得大鱼，也省了若干科差。”

    吴用道：“恁地时，那厮门倒快活？”

    阮小五道：“他们不怕天，不怕地，不怕官司；论秤分金银，异样穿锦；成瓮吃酒，
大块吃肉∶如何不快活？我们弟兄三个空有一身本事，怎地学得他们！”吴用听了，暗暗
地欢喜道：“正好用计了。”

    阮小七说道：““人生一世，草生一秋！”我们只管打鱼营生，学得他们过一日也
好！”

    吴用道：“这等人学他做甚么！他做的勾当不是笞仗五七十的罪犯，空自把一身虎威
都撇了！倘或被官司拿住了，也是自做的罪。”

    阮小二道：“如今该管官司没甚分晓，一片糊涂！千万犯了迷天大罪的倒都没事！我
兄弟们不能快活，若是但有肯带挈我们的，也去了罢。”

    阮小五道：“我也常常这般思量∶我弟兄三个的本事又不是不如别人。谁是识我们
的！”

    吴用道：“假如便有识你们的，你们便如何肯去。”

    阮小七道：“若是有识我们的，水里水里去，火里火里去！若能彀见用一日，便死了
开眉展眼！”

    吴用暗暗喜道：“这三个都有意了。我且慢慢地诱他。”

    又劝他三个吃了两巡酒。

    吴用又说道：“你们三个敢上梁山泊捉这伙贼么？”

    阮小七道：“便捉得他们，那里去请赏？也吃江湖上好汉们笑话。”

    吴用道：“小生短见，假如你怨恨打鱼不得，也去那里撞筹，却不是好？”

    阮小二道：“老先生，你一知我弟兄们几遍商量，要去入伙。听得那白衣秀士王伦的
手下人都说道他心地窄狭，安不得人，前番那个东京林冲上山，呕尽他的气。王伦那厮不
肯胡乱着人，因此，我弟兄们看了这般样，一齐都心懒了。”

    阮小七道：“他们若似老兄这等康慨，爱我弟兄们便好。”

    阮小五道：“那王伦若得似教授这般情分时，我们也去了多时，不到今日。我弟兄三
个便替他死也甘心！”

    吴用道：“量小生何足道哉，如今山东河北多少英雄豪杰的好汉。”

    阮小二道：“好汉们尽有，我弟兄自不曾遇着！”

    吴用道：“只此闻郓城县东溪村晁保正，你们曾认得他么？”

    阮小五道：“莫不是叫做托塔天王的晁盖么？”

    吴用道：“正是此人。”

    阮小七道：“虽然与我们只隔得百十里路程，缘分浅薄，闻名不曾相会。”

    吴用道：“这等一个人仗义疏财的好男子，如何不与他相见？”

    阮小二道：“我弟兄们无事，也不曾到那里，因此不能彀与他相见。”

    吴用道：“小生这几年也只在晁保正庄上左近教些村学。如今打听得他有一套富贵待
取，特地来和你们商议，我等就那半路里拦住取了，如何？”

    阮小五道：“这个却使不得∶既是仗义疏财的好男子，我们却去坏他的道路，须吃江
湖上好汉们知时笑话。”

    吴用道：“我只道你们弟兄心志不坚，原来真个惜客好义！我对你们实说，果有协助
之心，我教你们知此一事。我如今见在晁保正庄上住。保正闻知你三个大名，特地教我来
请说话。”

    阮小二道：“我弟兄三个真真实实地没半点假！晁保正敢有件奢遮的私商买卖，有心
要带挈我们？一定是烦老兄来。若还端的有这事，我三个若拾不得性命帮助你时，残酒为
誓，教我们都遭横事，恶病临身，死於非命！”

    阮小五和阮小七把手拍着脖项，道：“这腔热血只要卖与识货的！”

    吴用道：“你们三位弟兄在这里，不是我坏心术来诱你们。这件事非同小可的勾当！
目今朝内蔡太师是六月十五日生辰。他的女婿是北京大名府梁中书，即日起解十万贯金珠
宝贝与他丈人庆生辰。今有一个好汉，姓刘，名唐，特来报知。如今欲要请你去商议，聚
几个好汉向山凹僻静去处取此一套不义之财，大家图个一世快活；因此，特教小生，只做
买鱼，来请你们三个计较，成此一事。不知你们心意如何？”

    阮小五听了道：“罢！罢！”

    叫道：“七哥，我和你说甚么来？”

    阮小七跳起来道：“一世的指望，今日还了愿心！正是搔着我痒处，我们几时去？”

    吴用道：“请三位即便去来。明日起个五更，一齐都到晁天王庄上去。”

    阮家三弟兄大喜。

    当夜过了一宿。

    次早起来，吃了早饭，阮家三弟兄分付了家中，跟着吴学究，四个人离了石碣村，拽
开脚步，取路投东溪村来。

    行了一日，早望见晁家庄。

    只见远远地绿槐树下，晁盖和刘唐在那里等，望见吴用吊着阮家三弟兄直到槐树前，
两下都厮见了。

    晁盖大喜道：“阮氏三雄，名不虚传！且请到庄里说话。”

    六人俱从庄外入来，到得后堂分宾主坐定。

    吴用把前话说了。

    晁盖大喜，便叫庄客宰杀猪羊，安排烧纸。

    阮氏三弟兄见晁盖人物轩昂，语言酒落，三个说道：“我们最爱结识好汉，原来只在
此间。今日不得吴教授相引。如何得会！”

    三个弟兄好生欢喜。

    当晚且吃了些饭，说了半夜话。

    次日天晓，去后堂前面列了金钱纸马，香花灯烛，摆了夜来煮的猪羊烧纸。

    众人见晁盖如此志诚，尽皆欢喜，个个说誓道：“梁中书在北京害民，诈得钱物，却
把去东京与蔡太师庆生辰。此一等正是不义之财。我等六人中，但有私意者，天诛地灭。
神明鉴察。”六人都说誓了，烧化纸钱。

    六筹好汉正在堂后散福饮酒，只见一个庄客报说：“门前有个先生要见保正化斋
粮。”

    晁盖道：“你好不晓事；见我管待客人在此吃酒，你便与他三五升米便了，何须直来
问我们？”

    庄客道：“小人把米与他，他又不要，只要面见保正。”

    晁盖道：“一定是嫌少，你便再与他三二斗去。你说与他∶“保正今日在庄上请人吃
酒，没工夫相见。””庄客去了多时，只见又来说道：“那先生，与了他三斗米，又不肯
去，自称是一清道人，不为钱米而来，只要求见保正一面。”

    晁盖道：“你这厮不会答应！便说今日委实没工夫，教他改日却来相见拜茶。”

    庄客道：“小人也是这般说。那个先生说道∶“我不为钱米斋粮，闻知保正是个义
士，特求一见。””晁盖道：“你也这般缠！全不替我分忧！他若再嫌少时，可与他三四
斗去，何必又来说？我若不和客人们饮时，便去厮见一面，打甚么紧。你去发付他罢，再
休要来说！”

    庄客去了没半个时辰，只听得庄门外热闹。

    又见一个庄客飞也似来，报道：“那先生发怒，把十来个庄客都打倒了！”

    晁盖听得，吓了一惊，慌忙起身道：“众位弟兄少坐。晁盖自去看一看。”

    便从后堂出来。

    到庄门前看时，只见那个先生身长八尺，道貌堂堂，生得古怪，正在庄门外绿槐树
下，一头打，一头口里说道：“不识好人！”

    晁盖见了，叫道：“先生息怒。你来寻晁保正，无非是投斋化缘。他已与了你米，何
故嗔怪如此？”

    那先生哈哈大笑道：“贫道不为酒食钱米而来，我觑得十万贯如同等闲！特地来寻保
正，有句话说。叵耐村夫无理，毁骂贫道，因此性发。”

    晁盖道：“你可曾认得晁保正么？”

    那先生道：“只闻其名，不曾见面。”

    晁盖道：“小子便是。先生有甚话说？”

    那先生看了道：“保正休怪，贫道稽道。”

    晁盖道：“先生少礼，请到庄里拜茶，如何？”

    那先生道：“多感。”

    先进入庄里来。

    吴用见那先生入来，自和刘唐，三阮，一处躲过。

    且说晁盖请那先生到后堂吃茶已罢。

    那先生道：“这里不是说话处，别有甚么去处可坐？”

    晁盖见说，便邀那先生又到一处小小阁儿内，分宾坐定。

    晁盖道：“不敢拜问先生高姓？贵乡何处？”

    那先生答道：“贫道覆姓公孙，单讳一个胜字，道号一清先生。贫道是蓟州人氏，自
幼乡中好习枪棒，学成武艺多般，人但呼为公孙胜大郎。为因学得一家道术，善能呼风唤
雨，驾雾腾云，江湖上都称贫道做入云龙。贫道久闻郓城县东溪村晁保正大名，无缘不曾
拜识。今有十万贯金珠宝贝，专送与保正作进见之礼。未知义士肯纳受否？”

    晁盖大笑道：“先生所言，莫非北地生辰纲么？”

    那先生大惊道：“保正何以知之？”

    晁盖道：“小子胡猜，未知合先生意否？”

    公孙胜道：“此一套富贵，不可错过！古人云∶“当取不取，过后莫悔。”保正心下
如何？”

    正说之间，只见一个人从阁子外抢将入来，劈胸揪住公孙胜，说道：“好呀！明有王
法，暗有神灵，你如何商量这等的勾当！我听得多时也！”

    吓得这公孙胜面如土色。

    正是∶机谋未就，争奈合外人听；计策才施，又早萧墙祸起。

    毕竟抢来揪住公孙胜的却是何人，且听下回分解。


北极星书库-北极星书库---第十五回杨志押送金银担吴用智取生辰纲话说

第十五回 杨志押送金银担 吴用智取生辰纲

    当时公孙胜正在阁儿里对晁盖说这北京生辰纲是不义之财，取之何碍，只见一个人从
外面抢将入来揪住公孙胜，道：“你好大胆！却才商议的事，我都知了也！”

    那人却是智多星吴学究。

    晁盖笑道：“教授休取笑，且请相见。”

    两个叙礼罢，吴用道：“江湖上久闻人说入云龙公孙胜一清大名，不期今日此处得
会。”

    晁盖道：“这位秀士先生便是智多星吴学究。”

    公孙胜道：“吾闻江湖上人多曾说加亮先生大名。岂知缘法却在保正庄上得会。只是
保正疏财仗义，以此天下豪杰都投门下。”

    晁盖道：“再有几个相识在里面，一发请进后堂深处相见。”

    三个人入到里面，就与刘唐，三阮，都相见了。

    众人道：“今日此一会应非偶然，须请保正哥哥正面而坐。”

    晁盖道：“量小子是个穷主人，怎敢占上！”吴用道：“保正哥哥年长。依着小生，
且请坐了。”

    晁盖只得坐了第一位。

    吴用坐了第二位。

    公孙胜坐了第三位。

    刘唐坐了第四位。

    阮小二坐了第五位。

    阮小五坐了第六位。

    阮小七坐了第七位。

    却才聚义饮酒，重整杯盘，再备酒肴，众人饮酌。

    吴用道：“保正梦见北斗七星坠在屋脊上，今日我等七人聚义举事，岂不应天垂象？
此一套富贵，唾手而取。前日所说央刘兄去探听路程从那里来，今日天晚，来早便请登
程。”

    公孙胜道：“这一事不须去了。贫道已打听知他来的路数了，只是黄泥冈大路上
来。”

    晁盖道：“黄泥冈东十里路，地名安桨村，有一个闲汉叫做“白日鼠”白胜，也曾来
投奔我，我曾赍助他盘缠。”

    吴用道：“北斗上白光莫不是应在这人？自有用他处。”

    刘唐道：“此处黄泥冈较远，何处可以容身？”

    吴用道：“只这个白胜家，便是我们安身处。——亦还要用了白胜。”

    晁盖道：“吴先生，我等还是软取？却是硬取？”

    吴用笑道：“我已安排定了圈套，只看他来的光景；力则力取，智则智取。我有一条
计策，不知中你们意否？如此如此。”晁盖听了大喜，颠着脚，道：“好妙计！不枉了称
你做智多星！果然赛过诸葛亮！懊计策！”吴用道：“休得再提。常言道∶“隔墙须有
耳，窗外岂无人？”只可你知我知。”

    晁盖便道：“阮家三兄且请回归，至期来小庄聚会。吴先生依旧自去教学。公孙先生
并刘唐只在敝庄权住。”

    当日饮酒至晚，各自去客房里歇息。

    次日五更起来，安排早饭吃了，晁盖取出三十两花银送与阮家三兄弟，道：“权表薄
意，切勿推却。”

    三阮那里肯受。

    吴用道：“朋友之意，不可相阻。”

    三阮方才受了银两。

    一齐送出庄外来。

    吴用附耳低言道：“这般这般，至期不可有误。”

    三阮相别了，自回石碣村去。

    晁盖留住公孙胜，刘唐在庄上。

    吴学究常来议事。

    卑休絮烦。

    却说北京大名府梁中书，收买了十万贯庆贺生辰礼物完备，选日差人起程。

    当下一日在后堂坐下，只见蔡夫人问道：“相公，生辰纲几时起程？”

    梁中书道：“礼物都已完备，明后日便可起身，只是一件事在踌躇未决。”

    蔡夫人道：“有甚事踌躇未决？”

    梁中书道：“上年费了十万贯收买金珠宝贝送上东京去，只因用人不着，半路被贼人
劫将去了，至今获；今年帐前眼见得又没个了事的人送去，在此踌躇未决。”

    蔡夫人指着阶下，道：“你常说这个人十分了得，何不着他委纸领状送去走一遭？不
致失误。”

    梁中书看阶下那人时，却是青面兽杨志。

    梁中书大喜，随即唤杨志上厅，说道：“我正忘了你。你若与我送生辰纲去，我自有
抬举你处。”

    杨志叉手向前，禀道：“恩相差遣，不敢不依。只不知怎地打点？几时起身？”

    梁中书道：“着落大名府差十辆太平车子；帐前十个厢禁军，监押着车；每辆上各插
一把黄旗，上写着“献贺太师生辰纲；”每辆车子，再使个军健跟着。三日内便要起身
去。”

    杨志道：“非是小人推托。其实去不得。乞钧旨别差英雄精细的人去。”

    梁中书道：“我有心要抬举你，这献生辰纲的札子内另修一封书在中间，太师跟前重
重保你，受道勒令回来。如何倒生支词，推辞不去？”

    杨志道：“恩相在上，小人也曾听得上年已被贼人劫去了，至今未获。今岁途中盗贼
又多；此去东京又无水路，都是旱路。经过的是紫金山，二龙山，桃花山，伞盖山，黄泥
冈，白沙坞，野云渡，赤松林，这几处都是强人出没的去处。便兼单身客人，亦不敢独自
经过。他知道是金银宝物，如何不来抢劫！枉结果了性命！以此去不得。”

    梁中书道：“恁地时多着军校防护送去便了。”

    杨志道：“恩相便差一万人去也不济事；这厮们一声听得强人来时，都是先走了
的。”

    梁中书道：“你这般地说时，生辰纲不要送去了？”

    杨志又禀道：“若依小人一件事，便敢送去。”

    梁中书道：“我既委在你身上，如何不依；你说：“杨志道：“若依小人说时，并不
要车子，把礼物都装做十馀条担子，只做客人的打扮；行货也点十个壮健的厢禁军，却装
做脚夫挑着；只消一个人和小人去，却打扮做客人，悄悄连夜上东京交付，恁地时方
好。”

    梁中书道：“你甚说得是。我写书呈，重重保你，受道诰命回来。”

    杨志道：“深谢恩相抬举。”

    当日便叫杨志一面打拴担脚，一面选拣军人。

    次日，叫杨志来厅前伺候，梁中书出厅来问道：“杨志，你几时起身？”

    杨志禀道：“告覆恩相，只在明早准行，就委领状。”

    梁中书道：“夫人也有一担礼物，另送与府中宝眷，也要你领。拍你不知头路，特地
再教公谢都管并两个虞候和你一同去。”

    杨志告道：“恩相，杨志去不得了。”

    梁中书道：“礼物都己拴缚完备，如何又去不得？”

    杨志禀道：“此十担礼物都在小人身上，和他众人都由杨志，要早行便早行，要晚行
便晚行，要住便住，要歇便歇，亦依杨志提调；如今又叫老都管并虞候和小人去，他是夫
人行的人，又是太师府门下公，倘或路上与小人别拗起来，杨志如何敢和他争执得？若误
了大事时，杨志那其间如何分说？”

    梁中书道：“这个也容易，我叫他三个都听你提调便了。”

    杨志答道：“若是如此禀过，小人情愿便委领状。倘有疏失，甘当重罪。”

    梁中书大喜道：“我也不枉了抬举你！真有见识！”

    随即唤老谢都管并两个虞候出来，当厅分付，道：“杨志提辖情愿委了一纸领状监押
生辰纲——十一担金珠宝贝——赴京太师府交割。这干系都在他身上，你三人和他做伴
去，一路上，早起，晚行，住，歇，都要听他言语，不可和他别拗。夫人处分付的勾当，
你三人自理会。小心在意，早去早回，休教有失。”

    老都管一一都应了。

    当日杨志领了，次日早起五更，在府里把担仗都摆在厅前。

    老都管和两个虞候又将一小担财帛，共十一担，拣了十一个壮健的厢禁军，都做脚夫
打份。

    杨志戴上凉笠儿，穿着青纱衫子，系了缠带行履麻鞋，跨口腰刀，提条朴刀。老都管
也打扮做个客人模样。

    两个虞候假装做跟的伴当。

    各人都拿了条朴刀，又带几根藤条。

    梁中书付与了札付书呈。

    一行人都吃得饱了，在厅上拜辞了。

    梁中书看军人担仗起程。

    杨志和谢都管两个虞候监押着，一行共是十五人，离了梁府，出得北京城门，取大路
投东京进发。

    此时正是五月半天气，虽是晴明得好，只是酷热难行。

    这一行人要取六月十五日生辰，只得路上行。

    自离了这北京五七日，端的只是起五更，趁早凉便行；日中热时便歇。

    五七日后，人家渐少，行路又稀，一站站都是山路。

    杨志却要辰牌起身，申时便歇。

    那十一个厢禁军，担子又重，无有一个稍轻，天气热了，行不得；见着林子便要去歇
息。

    杨志赶着催促要行，如若停住，轻则痛骂，重则藤条便打，逼赶要行。

    两个虞候虽只背些包里行李，也气喘了行不上。

    杨志便嗔道：“你两个好不晓事！这干系须是俺的！你们不替洒家打这夫子，却在背
后也慢慢地挨！这路上不是要处！”

    那虞候道：“不是我两个要慢走，其实热了行不动，因此落后。前日只是趁早凉走，
如今恁地正热里要行，正是好歹不均匀！”

    杨志道：“你这般说话，却似放屁！前日行的须是好地面；如今正是尴尬去处，若不
日里赶过去，谁敢五更半夜走？”

    两个虞候口里不言，肚中寻思：“这厮不直得便骂人！”

    杨志提了朴刀，拿着藤条，自去赶那担子。

    两个虞候坐在柳阴树下等得老都管来；两个虞候告诉道：“杨家那厮强杀只是我相公
门下一个提辖！直这般会做大！”

    老都管道：“须是相公当面分付道∶“休要和他别拗，”因此我不做声。这两日也看
他不得。权且耐他。”

    两个虞候道：“相公也只是人情话儿，都管自做个主便了。”

    老都管又道：“且耐他一耐。”

    当日行到申牌时分，寻得一个客店里歇了。

    那十一个厢禁军两汗通流，都叹气吹嘘，对老都管说道：“我们不幸做了军健！情知
道被差出来。这般火似热的天气，又挑着重担；这两日又不拣早凉行，动不动老大藤条打
来；都是一般父母皮肉，我们直恁地苦！”

    老都管道：“你们不要怨怅，巴到东京时，我自赏你。”

    那众军汉道：“若是似都管看待我们时，并不敢怨怅。”

    又过了一夜。

    次日，天色未明，众人起来，都要乖凉起身去。

    杨志跳起来，喝道：“那里去！且睡了！却理会！”

    众军汉道：“趁早不走，日里热时走不得，却打我们！”

    杨志大骂道：“你们省得甚么！”

    拿了藤条要打。

    众军忍气吞声，只得睡了。

    当日直到辰牌时分，慢慢地打火吃了饭走。

    一路上赶打着，不许投凉处歇。

    那十一个厢禁军口里喃喃呐呐地怨怅；两个虞候在老都管面前絮絮聒聒地搬口，老都
管听了，也不着意，心内自恼他。

    卑休絮烦。

    似此行了十四五，日那十四个人没一个不怨怅杨志。

    当日客店里辰牌时分慢慢地打火吃了早饭行，正是六月初四日时节，天气未及晌午，
一轮红日当天，没半点云彩，其日十分大热，当日行的路都是山僻崎岖小径，南山北岭，
却监着那十一个军汉。

    约行了二十馀里路程，那军人们思量要去柳阴树下歇凉，被杨志拿着藤条打将来，喝
道：“快走！教你早歇！”

    众军人看那天时，四下里无半点云彩，其实那热不可当。

    杨志催促一行人在山中僻路里行。

    看看日色当午，那石头上热了脚疼，走不得。

    众军汉道：“这般天气热，兀的不晒杀人！”

    杨志喝着军汉道：“快走！赶过前面冈子去，却再理会。”

    正行之间，前面迎着那土冈子。

    一行十五人奔土冈子来，歇下担仗，十四人都去松林树下睡倒了。

    杨志说道：“苦也！这里是甚么去处，你们却在这里歇凉！起来快走！”

    众军汉道：“你便利做我七八段也是去不得了！”

    杨志拿起藤条，劈头劈脑打去。

    打得这个起来，那个睡倒，杨志无可奈何。

    只见两个虞候和老都管气喘急急，也巴到冈子上松树下坐下喘气。

    看这杨志打那军健，老都管见了，说道：“提辖！端的热了走不得！休见他罪过！”

    杨志道：“都管，你不知。这里是强人出没的去处，地名叫做黄泥冈，闲常太平时
节，白日里兀自出来劫人，休道是这般光景。谁敢在这里停脚！”

    两个虞候听杨志说了，便道：“我见你说好几遍了，只管把这话来惊吓人！”老都管
道：“权且教他们众人歇一歇，略过日中行，如何？”

    杨志道：“你也没分晓了！如何使得？这里下冈子去，兀自有七八里没人家。甚么去
处。敢在此歇凉！”

    老都管道：“我自坐一坐了走，你自去赶他众人先走。”

    杨志拿着藤条，喝道：“一个不走的吃他二十棍！”

    众军汉一齐叫将起来。

    数内一个分说道：“提辖，我们挑着百十斤担子，须不比你空手走的。你端的不把人
当人！便是留守相公自来监押时，也容我们说一句。你好不知疼痒！只顾逞辩！”

    杨志骂道：“这畜生不殴死俺！只是打便了！”

    拿起藤条，劈脸又打去。

    老都管喝道：“杨提辖！且住！你听我说。我在东京太师府里做公时，门下军官见了
无千无万，都向着我喏喏连声。不是我口浅，量你是个遭死的军人，相公可怜，抬举你做
个提辖，比得芥菜子大小的官职，直得地逞能！休说y甯O相公家都管，便是村庄一个老
的，心合依我劝一劝！只顾把他们打，是何看待！”

    杨志道：“都管，你须是城市里人，生长在相府里，那里知道途路上千难万难！”

    老都管道：“四川，两广，也曾去来，不曾见你这般卖弄！”

    杨志道：“如今须不比太平时节。”

    都管道：“你说这话该剜口割舌！今日天下怎地不太平？”

    杨志却待要回言，只见对面松林里影着一个人在那里舒头探脑价望。

    杨志道：“俺说甚么，兀的不是歹人来了！”

    撇下藤条，拿了朴刀，赶入松林里来，喝一声道：“你这厮好大胆！怎敢看俺的行
货！”

    赶来看时，只见松林里一字儿摆着七辆江州车儿；六个人，脱得赤条条的，在那里乘
凉；一个鬓边老大一搭朱砂记，拿着一条朴刀。

    见杨志赶入来，七个人齐叫一声“阿也，”都跳起来。

    杨志喝道：“你等是甚么人？”

    那七人道：“你是甚么人？”

    杨志道：“你等小本经纪人，偏俺有大本钱？”

    那七人问道：“你颠倒问！我等是小本经纪，那里有钱与你！”

    杨志又问道：“你等莫不是歹人？”

    那七人道：“我等弟兄七人是濠州人，贩枣子上东京去；路途打从这里经过，听得多
人说这里黄泥冈上时常有贼打劫客商。我等一面走，一头自道：“我七个只有些枣子，别
无甚财务，只顾过冈子来。”

    上得冈子，当不过这热，权且在这林子里歇一歇，待晚凉了行，只听有人上冈子来。

    我们只怕是歹人，因此使这个兄弟出来看一看。

    ”杨志道：“原来如此。也是一般的客人。却才见你们窥望，惟恐是歹人，因此赶来
看一看。”

    那七个人道：“客官请几个枣子了去。”

    杨志道：“不必。”

    提了朴刀再回担边来。

    老都管坐着，道：“既是有贼，我们去休。”

    杨志说道：“俺只道是歹人，原来是几个贩枣子的客人。”

    老都管别了脸对众军道：“似你方才说时，他们都是没命的！”

    杨志道：“不必相闹；俺只要没事，便好。你们且歇了，等凉此走。”

    众军汉都笑了。

    杨志也把朴刀插在地上，自去一边树下坐了歇凉。

    没半碗饭时，只见远远地一个汉子，挑着一付担桶，唱上冈子来；唱道∶赤日炎炎似
火烧，野田禾稻半枯焦。

    农夫心内如汤煮，公子王孙把扇摇！那汉子口里唱着，走上冈子来松林里头歇下担
桶，坐地乘凉。

    众军看见了，便问那汉子道：“你桶里是什么东西？”

    那汉子应道：“是白酒。”

    众军道：“挑往那里去？”

    那汉子道：“挑出村里卖。”众军道：“多少钱一桶？”

    那汉子道：“五贯足钱。”

    众军商量道：“我们又热又渴，何不买些吃？也解暑气。”

    正在那里凑钱，杨志见了喝道：“你们又做甚么？”

    众军道：“买碗酒吃。”

    杨志调过朴刀杆便打，骂道：“你们不得洒家言语，胡乱便要买酒吃，好大胆！”

    众军道：“没事又来鸟乱！我们自凑钱买酒吃，干你甚事？也来打人！”

    杨志道：“你这村鸟理会得甚么！到来只顾吃嘴！全不晓得路途上的勾当艰难！多少
好汉被蒙汗药麻翻了！”

    那挑酒的汉子看着杨志冷笑道：“你这客官好不晓事！早是我不卖与你吃，——却说
出这般没气力的话来！”

    正在松树边闹动争说，只见对面松林里那伙贩枣子的客人提着朴刀走出来问道：“你
们做甚么闹？”

    那挑酒的汉子道：“我自挑这个酒过冈子村里卖，热了在此歇凉。他众人要问我买些
吃，我又不曾卖与他，这个客官道我酒里有甚么蒙汗药，你道好笑么？说出这般话来！”

    那七个客人说道：“呸！我只道有歹人出来。原来是如此。说一声也不打紧。我们正
想酒来解渴，既是他疑心，且卖一桶与我们吃。”

    那挑酒的道：“不卖！不卖！”

    这七个客人道：“你这鸟汉子也不晓事！我们须不曾说yA。你左右将到村里去卖，不
般还你钱，便卖些与我们，打甚么要紧？看你不道得舍施了茶汤，便又救了我们热渴。”

    那挑酒的汉子便道：“卖一桶与你不争，只是被他们说的不好——又没碗瓢舀吃。”

    那七人道：“你这汉子忒认真！便说了一声，打甚么要紧？我们自有瓢在这里。”

    只见两个客人去车子前取出两个椰瓢来，一个捧出一大捧枣子来。

    七个人立在桶边，开了桶盖，轮替换着舀那酒吃，把枣子过口。

    无一时，一桶酒都吃尽了。

    七个客人道：“正不曾问你多少价钱？”

    那汉道：“我一了不说价，五贯足钱一桶，十贯一担。”

    一个客人把钱还他，一个客人便去揭开桶盖兜了一瓢，拿上便吃。

    那汉去夺时，这客人手拿半瓢酒，望松林里便去，那汉赶将去。

    只见这边一个客人从松林里走将出来，手里拿一个瓢，便来桶里舀了一瓢。

    那汉看见，抢来劈手夺住，望桶里一倾，便盖了桶盖，将瓢望地下一丢，口里说道：
“你这客人好不君子相！戴头识脸的，也这般罗噪！”

    那对过众军汉见了，心内痒起来，都待要吃。

    数中一个看着老都管道：“老爷爷，与我们说一声！那卖枣子的客人买他一桶吃了，
我们胡乱也买他这桶吃，润一润喉也好，其实热渴了，没奈何；这里冈子上又没讨水吃
处。老爷方便！”

    老都管见众军所说，自心里也要吃得些，竟来对杨志说：“那贩枣子客人已买了他一
桶吃，只有这一桶，胡乱教他们买吃些避暑气。冈子上端的没处讨水吃。”杨志寻思道：
“俺在远远处望这厮们都买他的酒吃了；那桶里当面也见吃了半瓢，想是好的。打了他们
半日，胡乱容他买碗吃罢。”

    杨志道：“既然老都管说了，教这厮们买吃了，便起身。”

    众军健听这话，凑了五贯足钱，来买酒吃。

    那卖酒的汉子道：“不卖了！不卖了！这酒里有蒙汗药在里头！”

    众军陪着笑，说道：“大哥，直得便还言语？”

    那汉道：“不卖了！休缠！”

    这贩枣子的客人劝道：“你这个鸟汉子！他也说得差了，你也忒认真，连累我们也吃
你说了几声。须不关他众人之事，胡乱卖与他众人吃些。”

    那汉道：“没事讨别人疑心做甚么？”这贩枣子客人把那卖酒的汉子推开一边，只顾
将这桶酒提与众军去吃。

    那军汉开了桶盖，无甚舀吃，陪个小心，问客人借这椰瓢用一用。

    众客人道：“就送这几个枣子与你们过酒。”

    众军谢道：“甚么道理！”

    客人道：“休要相谢。都一般客人。何争在这百十个枣子上？”

    众军谢了。

    先兜两瓢，叫老都管吃一瓢，杨提辖吃一瓢。

    杨志那里肯吃。

    老都管自先吃了一瓢。

    两个虞候各吃一瓢。

    众军汉一发上。

    那桶酒登时吃尽了。

    杨志见众人吃了无事，自本不吃，一者天气甚么热，二乃口渴难煞，拿起来，只吃了
一半，枣子分几个吃了。

    那卖酒的汉子说道：“这桶酒被那客人饶了一瓢吃了，少了你些酒，我今饶了你众人
半贯钱罢。”

    众军汉凑出钱来还他。

    那汉子收了钱，挑了空桶，依然唱着山歌，自下冈子去了。

    那七个贩枣子的客人立在松树傍边，指着这一十五人，说道：“倒也！倒也！”

    只见这十五个人，头重脚轻，一个个面面厮觑，都软倒了。

    那七个客人从松树林里推出这七辆江州车儿，把车子上枣子都丢在地上，将这十一担
金珠宝贝都装在车子内，遮盖好了，叫声“聒噪”，一直望黄泥冈下推去了。杨志口里只
是叫苦，软了身体，挣扎不起，十五个人眼睁睁地看着那七个人把这金宝装了去，只是起
不来，挣不动，说不得。

    我且问你∶这七人端的是谁？不是别人，原来正是晁盖，吴用，公孙胜，刘唐，三阮
这七个。

    却才那个挑酒的汉子便是白日鼠白胜。

    却怎地用药？原来挑上冈子时，两桶都是好酒，七个人先吃了一桶，刘唐揭起桶盖，
又兜了半瓢吃，故意要他们看着，只是叫人死心塌地，次后吴用去松林里取出药来，抖在
瓢里，只做走来饶他酒吃，把瓢去兜时，药已搅在酒里，假意兜半瓢吃；那白胜劈手夺来
倾在桶里∶这个便是计策。

    那计较都是吴用主张。

    这个唤做“智取生辰纲。”

    原来杨志吃得酒少，便醒得快；爬将起来，兀自捉脚不住；看那十四个人时，口角流
涎，都动不得。

    杨志愤闷道：“不争你把了生辰纲去，教俺如何回去见梁中书，这纸领状须缴不
得。”

    ——就扯破。”

    ——“如今闪得俺有家难奔，有国难投，待走那里去？不如就这冈子上寻个死处！”

    撩衣破步，望着黄泥冈下便跳。

    正是∶断送落花三月雨，摧残杨柳九秋霜。毕竟在黄泥冈上寻死，性命如何，且听下
回分解。


北极星书库-北极星书库---第十六回花和尚单打二龙山青面兽双夺宝珠寺

第十六回 花和尚单打二龙山 青面兽双夺宝珠寺

    卑说杨志当时在黄泥冈上被取了生辰纲去，如何回转见得梁中书去，欲畏就冈子上自
寻死路；却待望黄泥冈下跃身一跳，猛可醒悟，拽住了脚，寻思道：“爹娘生下洒家，堂
堂一表，凛凛一躯。自小学成十八般武艺在身，终不成只这般休了？比及今日寻个死处，
不如日后等他拿得着时，却再理会。”

    必身再看那十四个人时，只是眼睁睁地看着杨志，没有挣扎得起。

    杨志指着骂道：“都是你这厮们不听我言语，因此做将出来，连累了洒家！”树根头
拿了朴刀，挂了腰刀，周围看时，别无物件，杨志叹了口气，一直下冈子去了。

    那十四个人直到二更方才得醒。

    一个个爬将起来，口里只叫得连珠箭的苦。

    老都管道：“你们众人不听杨提辖的好言语，今日送了我也！”

    众人道：“老爷，今事已做出来了，且通个商量。”

    老都管道：“你们有甚见识？”

    众人道：“是我们不是了。古人有言∶“火烧到身，各自去扫；蜂虿入怀，随即解
衣。”若还杨提辖在这里，我们都说不过；如今他自去不得不知去向，我们回去见梁中书
相公，何不都推在他身上？只说道∶“他一路上凌辱打骂众人，逼迫我们都动不得。他和
强人做一路，把蒙汁药将俺们麻翻了，缚了手脚，将金宝都掳去了。””老都管道：“这
话也说得是。我们等天明先去本处官司首告；太师得知，着落济州追获这伙强人便了。”

    次日天晓，老都管自和一行人来济州府该管官吏首告，不在话下。

    且说杨志提着朴刀，闷闷不已，离黄泥冈，望南行了半夜，去林子里歇了；寻思道：
“盘缠又没了，举眼无相识，却是怎地好？”渐渐天色明亮，只得趁早凉了行。

    又走了二十馀里，杨志走得辛苦，到一酒店门。

    杨志道：“若不得些酒吃，怎地打熬得过？”

    便入那酒店去，向这桑木桌凳座头坐了，身边倚了朴刀。

    只见灶边一个妇人问道：“客官，莫不要打火？”

    杨志道：“先取两角酒来吃，借些米来做饭。有肉安排些个。少停一发算钱还你。”

    只见那妇人先叫一个后生来面前筛酒，一面做饭，一面炒肉，都把来杨志吃了。

    杨志起身，绰了朴刀便出店门。

    那妇人道：“你的酒肉饭钱都不曾有！”

    杨志道：“待俺回来还你，权赊咱一赊。”

    说了便走。

    那筛酒的后生赶将出来揪住杨志，被杨志一拳打翻了。

    那妇人叫起屈来。

    杨志只顾走。

    只听得背后一个人赶来叫道：“你那厮走那里去！”

    杨志回头看时，那人大脱着膊，拖着杆棒，抢奔将来。

    杨志道：“这厮却不是晦气，倒来寻洒家！”

    立脚住了不走。

    看后面时，那筛酒后生心条叉。

    随后赶来；又引着三两个庄客，各拿杆棒，飞也似都奔将来。

    杨志道：“结果了这厮一个，那厮们都不敢追来！”

    便挺着手中朴刀来斗这汉。

    这汉也轮转手中杆棒得架隔遮拦，上下躲闪。

    那后来的后生并庄客却待一发上，只见这汉托地跳出圈子外来叫道：“且都不要动
手！兀那使朴刀的大汉，你可通个姓名。”

    那杨志拍着胸，道：“洒家行不更名，坐不改姓，青面兽杨志的便是！”

    这汉道：“莫不是东京殿司杨制使么？”

    杨志道：“你怎地知道洒家是杨制使？”

    这汉撇了枪棒便拜，道：“小人“有眼不泰山！””杨志便扶这人起来，问道：“足
下是谁？”

    这汉道：“小人原是开封府人氏。乃是八十万禁军都教头林冲的徒弟。姓曹，名正。
祖代屠户出身。小人杀的好牲口，挑筋剐骨，开剥推斩，只此被人唤做操刀鬼。为因本处
一个财主将五千贯钱教小人来山东做客，不想折了本，回乡不得，在此入赘在这里庄农人
家。却才灶边妇人便是小人的浑家。这个拿叉的便是小人的妻舅。却才小人和制使交手，
见制使手段和小人师父林教师一般，因此抵敌不住。”

    杨志道：“原来你却是林教师的徒弟。你的师父被高太尉陷害，落草去了。如今见在
梁山泊。”

    曹正道：“小人也听得人这般说将来，未知真实。且请制使到家少歇。”

    杨志便同曹正再到酒店里来。

    曹正请杨志里面坐下，叫老婆和妻舅都来拜了杨志，一面再置酒食相待。

    饮酒中间，曹正动问道：“制使缘何到此？”

    杨志把做制使使失陷花石纲并如今失陷了梁中书的生辰纲一事，从头备细告诉了。

    曹正道：“既然如此，制使且在小人家里住几时，再有商议。”

    杨志道：“如此，却是深感你的厚意。只恐官司追捕将来，不敢久住。”

    曹正道：“制使这般说时，要投那里去？”

    杨志道：“洒家欲投梁山泊去寻你师父林教师。俺先前在那里经过时，正撞着他下山
来与洒家交手。王伦见了俺两个本事一般，因此都留在山寨里相会，以此认得你师父林
冲。王伦当初苦苦相留，俺却不肯落草；如今脸上又添了金印，却去投奔他时，好没志
气；因此踌躇未决，进退两难。”

    曹正道：“制使见得是，小人也听得人传说王伦那厮心地偏窄，安不得人；说我师父
林教头上山时，受尽他的气。不若小人此间，离不远却是青州地面，有座山唤做二龙山，
山上有座寺唤做宝珠寺。那座山生来却好里着这座寺，只有一条路上得去。如今寺里住持
还了俗，养了头发，馀者和尚都随顺了。说道他聚集的四五百人打家劫舍。那人唤做“金
眼虎”邓龙。制使若有心落草时，到那里去入伙，足可安身。”

    杨志道：“既有这个去处，何不去夺来安身立命？”

    当下就曹正家里住了一宿，借了些盘缠，拿了朴刀，相别曹正，拽开脚步，投二龙山
来。

    行了一，日看看渐晚，却早望见一座高山。

    杨志道：“俺去林子里且歇一夜，明日却上山去。”

    转入林子里来，吃了一惊。

    只见一个胖大和尚，脱得赤条条的，背上刺着花绣，坐在松树根头乘凉，那和尚见了
杨志，就树头绰了禅杖，跳将起来，大喝道：“兀那撮鸟！你是那里来的！”

    杨志听了道：“原来也是关西和尚。俺和他是乡中，问他一声。”

    杨志叫道：“你是那里来的僧人？”

    那和尚不回说，轮起手中禅仗，只顾打来。

    杨志道：“怎奈这秃厮无礼！且把他来出口气！”

    挺起手中朴刀来奔那和尚。

    两个就在林子里一来一往，一上一下，两个放对。

    直斗到四五十合，不分胜败。

    那和尚卖个破绽，托地跳出圈子外来，喝一声“且歇”。两个都住了手。

    杨志暗暗地喝采道：“那里来的和尚！真个好本事，手段高！俺却刚刚地只敌得住
他！”

    那和尚叫道：“兀那青面汉子，你是甚么人？”

    杨志道：“洒家是东京制使杨志的便是。”

    那和尚道：“你不是东京卖刀杀了破落户牛二的？”

    杨志道：“你不见俺脸上金印？”

    那和尚道：“却原来在这里相见！”

    杨志道：“不敢问，师兄却是谁？缘何知道洒家卖刀？”

    那和尚道：“酒家不是别人，俺是延安府老种经略相公帐前军官鲁提辖的便是。为因
三拳打死了镇关西，却去五台山净发为僧。人见酒家背上有花绣，都叫俺做花和尚鲁智
深。”

    杨志笑道：“原来是自家乡里。俺在江湖上多闻师兄大名。听得说道师兄在大相国寺
里挂搭，如今何故来这里？”

    鲁智深道：“一言难尽！酒家在大相国寺管菜园，遇着那豹子头林冲被高太尉要陷害
他性命。俺却路见不平，直送他到沧州，救了他一命。不想那两个防送公人回来对高俅那
厮说道∶“正要在野猪林里结果林冲，却被大相国寺鲁智深救了。那和尚直送到沧州，因
此害他不得。”这直娘贼恨杀酒家∶分付寺里长老不许俺挂搭；又差人来捉酒家，却得一
伙泼皮通报，不曾着了那厮的了；吃俺一把火烧了那菜园里廨字，挑走在江湖上，东又一
着，西又不着，来到孟州十字坡过，险些儿被个酒店妇人害了性命∶把酒家着蒙药麻翻
了；得他的丈夫归来得早，见了酒家这般模样又见了俺的禅杖戒刀吃惊，连忙把解药救俺
醒来，因问起酒家名字，留住俺过了几日，结义酒家做了弟兄。那人夫妻两个亦是江湖上
好汉有名的∶都叫他做菜园子张青；甚妻母夜叉孙二娘，甚是好义气。一住四五日，打听
得这里二龙山宝珠寺可以安身，酒家特地来奔那邓龙入伙，叵耐那厮不肯安着酒家在这山
上。和俺厮并，又敌酒家不过，只把这山下三座关牢牢地拴住，又没别路上去。那撮鸟由
你叫骂，只是不下来厮杀，气得酒家正苦，在这里没个委结。不想却是大哥来！”

    杨志大喜。

    两个就林子翦拂了，就地坐了一夜。

    杨志诉说卖刀杀死了牛二的事，并解生辰纲失陷一节，都备细细说了；又说曹正指点
来此一事，便道：“既是闭了关隘，俺们住在这里，如何得他下来？不若且去曹正家商
议。”

    两个厮赶着行，离了那林子，来到曹正酒店里。

    杨志引鲁智深与他相见了，曹正慌忙置酒相待，商量要打二龙出一事。

    曹正道：“若是端的闭了关时，休说道你二位，便有一万军马，也上去不得！似此，
只可智取，不可力求。”

    鲁智深道：“叵耐那撮鸟，初投他时只在关外相见。因不留俺，厮并起来，那厮小肚
上被俺了脚点翻了。却待要结果了他性命，被他那里人多，救了山上去，闭了这鸟关，由
你自在下面骂，只是不肯下来厮杀！”

    杨志道：“既然好去处，俺和你如何不用心去打！”

    鲁智深道：“便是没做个道理上去，奈何不得他！”

    曹正道：“小人有条计策，不知中二位意也不中？”

    杨志道：“愿闻良策则个。”曹正道：“制使也休这般打份，只照依小人这里近村庄
家穿着。小人把这位师父禅仗戒刀都拿了；却叫小人的妻弟带几个火家，直送到那山下，
把一条索子绑了师。小人自会做活结头。却去山下叫道∶“我们近村开酒店庄家。这和尚
来我店中吃酒，吃的大醉了，不肯还钱，口里说道，去报人来打你札寨；因此，我们听
得，乘他醉了，把他绑缚在这里，献与大王。”那厮必然放我们上山去。到得他山寨里面
见邓龙时，把索子拽脱了活结头，小人便递过禅杖与师父。你两个好汉一发上，那厮走往
那里去！若结果了他时，以下的人不敢不伏。此计若何？”

    鲁智深，杨志齐道：“妙哉！妙哉！”

    当晚众人吃了酒食，又安排了些路上干粮。

    次日，五更起来，众人吃得饱了。

    鲁智深的行李里都寄放在曹正家。

    当日杨志，鲁智深，曹正，带了小舅子并五七个庄家取路投二龙山来。

    晌午后，直到林子里脱了衣裳，把鲁智深用活结头使索子绑了，教两个庄家牢牢地牵
着索头。

    杨志戴了遮日头凉笠儿，身穿破布衫，手里倒提着朴刀。

    曹正拿着他的禅仗。

    众人都提着棍棒在前后簇拥着。

    到得山下看那关时，都摆着强弩硬弓，灰瓶炮石。

    小喽罗在关上看见绑得这个和尚来，飞也似报上山去。

    多样时，只见两个小头目上关来问道：“你等何处人？来我这里做甚么？那里捉得这
个和尚来？”

    曹正答道：“小人等是这山下近村庄家，开着一个小酒店。这个胖和尚不时来我店中
吃酒；吃得大醉，不肯还钱，口里说道∶“要去梁山泊叫千百个人来打此二龙山！巴你这
近村坊都洗荡了！”因此小人只得将好酒请他；灌得醉了，一条索子绑缚这厮来献与大
王，表我等村邻孝顺之心，免得村中后患。”

    两个小头目听了这话，欢天喜地，说道：“好了！众人在此少待一时！”

    两个小头目就上山来报知邓龙，说拿得那胖和尚来。

    邓龙听了大喜，叫：“解上山来！且取这厮的心肝来做下酒，消我这点冤仇之恨！”

    小喽罗得今，来把关隘门开了，便叫送上来。

    杨志，曹正，紧押鲁智深，解上山来。

    看那三座关时，端的峻；两下高山环绕将来包住这座寺；山峰生得雄壮，中间只一条
路上关来；三重关上摆着擂木炮石，硬弩强弓，苦竹枪密密地攒着。

    过得三处关闸，来到宝珠寺前看时，三座殿门，一段镜面也似平地，周遭都是木栅为
城。

    寺前山门下立着七八个小喽罗。

    看见缚得鲁智深来，都指手骂道：“你这秃驴伤了大王，今日也吃拿了，慢慢的碎割
了这厮！”

    鲁智深只不做声。

    押到佛殿看时，殿上都把佛来抬去了；中间放着一把虎皮交椅；众多小喽罗拿着枪棒
立在两边。

    少刻，只见两个小喽罗扶出邓龙来坐在交椅上。

    曹正，杨志，紧紧地帮着鲁智深到阶下。

    邓龙道：“你那厮秃驴！前日点翻了我，伤了小腹，至今青肿未消，今日也有见我的
时节！”

    鲁智深睁圆怪眼，大喝一声“撮鸟休走！”

    两个庄家把索头只一拽，拽脱了活结头，散开索子。

    鲁智深就曹正手里接过禅仗，云飞轮动。

    杨志撇了凉笠儿，倒转手中朴刀。

    曹正又轮起杆棒。

    众庄家一齐发作，并力向前。

    邓龙急待挣扎时，早被鲁深智一禅仗当头打着，把脑盖劈作两个半，和交椅都打碎
了，手下的小喽罗早被杨志搠翻了四五个。

    曹正叫道：“都来投降！若不从者，便行扫除处死！”

    寺前寺后五六百小喽罗并几个小头目惊吓得呆了，只得都来归降投伏。

    随即叫把邓龙等尸首扛抬去后山烧化了。

    一面简点仓廒，整顿房舍，再去看看那寺后有多少物件；且把酒肉安排来吃。鲁智深
并杨志做了山寨之王，置酒设宴庆贺。

    小喽罗们尽皆投伏了，仍设小头目管领。

    曹正别了二位好汉，领了班家自回家去了，不在话下。

    却说z漫偕ㄩ籀o几个厢禁军晓行午住，赶回北京；到得梁中书府，直至厅前，齐齐
都拜翻在地下告罪。

    梁中书道：“你们路上辛苦，多亏了你众人。”

    又问：“杨提辖何在？”

    众人告道：“不可说！这人是个大胆忘恩的贼！自离了此间五七日后，行得到黄泥
冈，天气大热，都在林子里歇凉。不想杨志和七个贼人通同，假装做贩枣子客商。杨志约
会与他做一路，先推七辆江州车儿在这黄泥冈上松林里等候；却叫一个汉子挑一担酒来冈
子上歇下。小的众人不合买他酒吃，被那厮把蒙汁藉都麻翻了，又将索子捆缚众人。杨志
和那七个贼人却把生辰纲财宝并行李尽装载车上将了去。见今去本管济州府呈告了，留两
个虞候在那里随衙听候捉拿贼人。小人等众人星夜赶回，来告知恩相。”

    梁中书听了大惊，骂道：“这贼配军！你是犯罪的囚徒，我一力抬举你成人，怎敢做
这等不仁忘恩的事！我若拿住他时，碎尸万段！”

    随即便唤书吏写了文书，当时差人星夜来济州投下；又写一封家书，着人也连夜上东
京报与太师知道。

    且不说差人去济州下公文。

    只说着人上东京来到太师府报知，见了太师，呈上书札。

    蔡太师看了大惊道：“这班贼人甚么胆大！去年将我女婿送来的礼物打劫去了，至今
未获；今年又来无礼，如何干罢！”

    随即押了一纸公文，着一个府干亲自赍了，星夜望济州来，着落府尹，立等捉拿这伙
贼人，便要回报。

    且说济州府尹自从受了北京大名府留守司梁中书札付，每日理论不下。

    正忧闷间，只见长吏报道：“东京太师府里差府干见到厅前，有紧紧公文要见相
公。”

    府尹听得大惊道：“多管是生辰纲的事！”慌忙升厅，来与府干相见了说，道：“这
件事不官己受了梁府虞候的状子，已经差缉捕的人跟捉贼人，未见踪迹；前日留守司又差
人行礼付到来，又经着仰尉司并缉捕观察，杖限跟捉，未曾得获。若有些动静消息，下官
亲到相府回话。”府干道：“小人是太师府心里腹人。今奉太师钧旨，特差来这里要这一
干人。临行时，太师亲自分付，教小人到本府，只就州衙里宿歇，立等相公要拿这七个贩
枣子的并卖酒一人，在逃军官杨志各贼正身。限在十日捉拿完备，差人解赴东京。若十日
不获得这件公事时，怕不先来请相公去沙门岛上一遭。小人也难回太师府里去，性命亦不
知如何。相公一信，请看太师府里行来的钧帖。”

    府尹看罢大惊，随即便唤缉捕人等。

    只见阶下一人声喏，立在帘前。

    太宇道：“你是甚人？”

    那人禀道：“小人是三都缉捕使臣何涛。”

    太守道：“前日黄泥冈上打劫去了的生辰纲，是你该管么？”

    拔涛答道：“禀复相公，何涛自从领了这件公事，昼夜无眠，差下本管眼明手快的公
人去黄泥冈上往来缉捕；虽是累经杖责，到今未见踪迹。非是何涛怠慢官府，实出於无
奈。”

    府尹喝道：“胡说！“上不紧，则下慢！”我自进士出身，历任到这一邵诸侯，非同
容易！今日，东京太师府差一干办来到这里，领太师台旨∶限十日内须要捕获各贼正身完
备解京。若还违了限次，我非止罢官，必陷我投沙门岛走一遭！你是个缉捕使臣，倒不用
心，以致祸及於我！先把你这厮迭配远恶军州，雁飞不到去处！”

    便唤过文笔匠来，去何涛脸上刺下“迭配州”字样，空着甚处州名，发落道：“何
涛！你若获不得贼人，重罪决不饶恕！”

    拔涛领了台旨下厅，前来到使臣房里，会集许多做公的，都到机密房中商议公事。

    众做公的都面面相觑，如箭穿嘴，钓搭鱼腮，尽无言语。

    拔涛道：“你们闲常时都在这房里赚钱使用；如今有此一事难捉，都不做声。你众人
也可怜我脸上刺的字样！”

    众人道：“上覆观察，小人们人非草木，岂不省得？只是这一伙做客商的必是他州外
府深旷野强人，遇着一时劫了他的财宝，自去山寨里快活，如何拿得着？便是知道，也只
看得他一看。”

    ”何涛听了，当初只有五分烦恼；见说了这话，又添了五分烦恼，自离了使臣房里，
上马回到家中，把马牵去后槽上拴了；独自一个，闷闷不已。

    只见老婆问道：“丈夫，你如何今日这般嘴脸。”

    拔涛道：“你一知。前日太守委我一纸批文，为因黄泥冈上一伙贼人打劫了梁中书与
丈人蔡太师庆生辰的金珠宝贝，计十一担，正不知甚么样人打劫了去。我自从领了这道钧
批，到今未曾得获。今日正去转限，不想太师府又差干办来，立等要拿这一伙贼人解京，
太守问我贼人消息，我回覆道∶“未见次第，不曾获得。”府尹将我脸上刺下“迭配郴
州”字样，只不曾填甚去处，在后知我性命如何！”

    老婆道：“似此怎地好？却是如何得了！”

    正说之间，只见兄弟何清来望哥哥。

    拔涛道：“你来做甚么？不去赌钱，却来怎地？”

    拔涛的妻子乖觉，连忙招手，说道：“阿叔，你且来厨下，和你说话。”

    拔清当时跟了嫂嫂进到厨下坐了。

    嫂嫂安摆些酒肉菜蔬，烫几杯酒，请何清吃。

    拔清问嫂嫂道：“哥哥忒杀欺负人！我不中也是你一个亲兄弟！你便奢遮杀，到底是
我亲哥哥！便叫我一处吃盏酒，有甚么辱没了你？”

    阿嫂道：“阿叔，你不知道。你哥哥心里自过活不得里！”

    拔清道：“哥哥每日起了大钱大物，那里去了？做兄弟的又不来，有甚么过活不得
处？”

    阿嫂道：“你不知。为这黄泥冈上前日一伙贩枣子的客人打劫了北京梁中书庆贺蔡太
师的生辰纲去，如今济州府尹奉着太师钧旨限十日内定要捉拿各贼解京；若还捉不着正身
时，便要刺配远恶军州去。你不见你哥哥先吃府尹刺了脸上“迭配**州”字朴，只不曾填
甚么去处？早晚捉不着时，实是受苦！他如何有心和你吃酒？我却已安排些酒食与你吃。
他闷了几时了，你却怪他不得。”

    何清道：“我也诽诽地听得人说道，有贼打劫了生辰纲去。正在那里地面上？”阿嫂
道：“只听得说道黄泥冈上。”

    何清道：“却是甚么样人劫了？”阿嫂道：“阿叔，你又不醉。我方才说了。是七个
贩枣子的客人打劫了去。”何清呵呵的大笑道：“原来恁地。既道是贩枣子的客人了，却
闷怎地？何不差精细的人去捉？”

    阿嫂道：“你倒说得好。便是没捉处。”何清笑道：“嫂嫂，倒要你忧，哥哥放着常
来的一班儿好酒肉弟兄，闲常不睬的是亲兄弟！今日才有事，便叫没捉处。若是教兄弟闲
常捱得几杯酒吃，今日这伙小贼倒有个商量处！”

    阿嫂道：“阿叔，你倒敢知得些风路？”何清笑道：“直等亲哥临危之际，兄弟或者
有个道理救他。”说了，便起身要去。阿嫂留住再吃两杯。那妇人听了这话说得蹊跷，慌
忙来对丈夫备细说了。

    何涛连忙叫请兄弟到面前。何涛陪着笑脸，说道：“兄弟，你既知此贼去向，如何不
救我？”何清道：“我不知甚么来历。我自和嫂子说要。兄弟何能救得哥哥？”何涛道：
“好兄弟，休得要看冷暖。只想我日常的好处，休记我明时的歹处，救我这条性命！”

    何清道：“哥哥，你别有许多眼明手快的公人，管下三二百个，何不与哥哥出些气
力？量一个兄弟怎救得哥哥！”何涛道：“兄弟休说他们；你的话眼里有些门路，休要把
与别人做好汉。你且说与我些去同，我自有补报你处。——正教我怎地心宽！”

    何清道：“有甚去向！兄弟不省的！”何涛道：“你不要呕我，只看同胞共母之
面！”何清道：“不要慌。且待到至急处，兄弟自来出些气力拿这伙小贼。”阿嫂便道：
“阿叔，胡乱救你哥哥，也是弟兄情份。如今被太师府钧帖，立等要这一干人，天来大
事，你却说小贼！”

    何清道：“嫂嫂，你须知我只为赌钱上，吃哥哥多少打骂。我是怕哥哥，不敢和他争
涉。闲常有酒有食，只和别人快活，今日兄弟也有用处！”何涛见他话眼有些来历，慌忙
取一个十两银子放在桌上，说道：“兄弟，权将这银子收了。日后捕得贼人时，金银段疋
赏赐，我一力包办。”

    何清笑道∶“哥哥正是”急来抱佛脚，闲时不烧香！”我若要哥哥银子时便是兄弟勒
哥了。快把去收了，不要将来赚我。哥若如此，便不说。既是哥哥两口儿，我行陪话，我
说与哥，不要把银子出来惊我。”

    拔涛道：“银两都是官司信赏出的，如何没三五百贯钱，兄弟，你休推却。我且问
你∶这伙贼却在那里有此来历？”

    拔清拍着大腿道：“这伙贼道我都捉在便袋里了！”

    拔涛大惊道：“兄弟，你如何说这伙贼在你便袋里？”

    拔清道：“哥⒈只莫管，我自都有在这里便了。哥只把银子收了去，不要将来赚我，
只要常情便了。”

    拔清不慌不忙，却说出来。

    有分教∶郓城县里，引出仗义英雄；梁山泊中，聚起擎天好汉。

    毕竟何清说出甚么来，且听下回分解。


北极星书库-北极星书库---第十七回美髯公智稳插翅虎宋公明私放晁天王

第十七回 美髯公智稳插翅虎 宋公明私放晁天王

    当时何观察与兄弟何清道：“这锭银子是官司信赏的，非是我把来赚你后，后头再有
重赏。兄弟，你且说这伙人如何在你便袋里？”

    只见何清去身边招文袋内摸出一个经摺儿来，指道：“这伙贼人都在上面。”何涛
道：“你且说怎的写在上面？”

    拔清道：“不瞒哥哥说∶兄弟前日为赌博输了，没一文盘缠；有一般赌博的引兄弟去
北门外十五里，地名安乐村，有个王客店内凑此碎赌。为是官司行下文书来∶着落本村，
但凡开客店的须要置立文薄，一面上用勘合印信；每夜有客商来歇息，须要问他“那里
来？何处去？姓甚名谁？做甚买卖？”都要抄写在簿子上。官司察时，每月一次去里正处
报名。为是小二哥不识字，央y埙L抄了半个月。当日是六月初三日，有七个贩枣子的客
人推着七辆江州车儿来歇。我却认得一个为头的客人是郓城县东溪村晁保正。因何认得
他？我比先曾跟一个赌汉去投奔他，因此我认得。我写着文簿，问他道∶“客人高姓？”
只见一个三须髭白净面皮的抢将过来答应道∶“我等姓李从濠州来贩枣子去东京卖。”我
虽写了，有此疑心。第二日，他自去了。店主带我去村里相赌，来到一处三叉路口，只见
一个汉子挑两个桶来。我不认得他。店主人自与他厮叫道∶“白大郎，那里去？”那人应
道∶“有担醋，将去村里财主家卖。”店主人和我说道∶“这人叫做白日鼠白胜，也是个
赌客。”我也只安在心里。后来听得沸沸扬扬地说道∶“黄泥冈上伙的贩枣子的客人把蒙
汗药麻翻了，劫了生辰纲去。”我猜不是晁保正却是兀谁？如今只拿了白胜一问便知端
的。这个经摺儿是我抄的副本。”

    拔涛听了大喜，随即引了兄弟何清迳到州衙里见了太守。

    府尹问道：“那公事有些下落么？”

    拔涛禀道：“略有些消息了。”

    府尹叫进后堂来说，仔细问了来历。

    拔清一一禀说了。

    当下便差八个做公的，一同何涛，何清，连夜来到安乐府。

    叫了店主人做眼，迳奔到白胜家里，却是三更时分。

    叫店主人赚开门来打火，只听得白胜在床上做声，问他老婆时，却说道害热病不曾得
汗。

    从床上拖将起来，见白胜面色红白，就把索子绑了，喝道：“黄泥冈上做得好事！”

    白胜那里肯认；把那妇人捆了，也不肯招。

    众做公的绕屋寻赃。

    寻到床底下，见地面不平，众人掘开，不到三尺深，众多公人发声喊，白胜面如土
色，就地取出一副金银。

    随即把白胜头脸包了，带他老婆，扛抬赃物，都连夜赶回济州城里来，却好五更天明
时分。

    把白胜押到厅前，便将索子捆了，问他主情造意。

    白胜抵赖，死不肯招晁保正等七人。

    连打三四顿，打得皮开肉绽，鲜血迸流。

    府尹喝道：“贼首，捕人已知是郓城县东溪村晁保正了，你这厮如何赖得过！你快说
z漱诱H是谁，便不打你了。”

    白胜又捱了一歇，打熬不过，只得招道：“为首的是晁保正。他自同六人来纠合白胜
与他挑酒，其实不认得那六人。”

    知府道：“这个不难。只拿住晁保正，那六人便有下落。”

    先取一面二十斤死囚枷枷了白胜；他的老婆也锁了押去女牢里监收，随即押一纸公
文，就差何涛亲自带领二十个眼明手快的公人迳去郓城县投下，着落本县立等要捉晁保正
并不知姓名六个正贼；就带原解生辰纲的两个虞候作眼拿人。

    一同何观察领了一行人，去时不要大惊小怪，只恐怕走透了消息。

    星夜来到郓城县，先把一行公人并两个虞候都藏在客店里，只带一两个跟着来下公
文，迳奔郓城县衙门前来。

    当下已牌坊时分，却值知县退了早衙。县前静悄悄地。

    拔涛走去县对门一个茶坊里坐下吃茶相等，吃了一个泡茶，问茶博士道：“今日如何
县前恁地县？”

    茶博士说道：“知县相公早衙方散，一应公人和告状的都去吃饭了，未来。”何涛又
问道：“今日县里不知是那个押司直公日？”

    茶博士指着道：“今日直日的押司来也。”

    拔涛看时，只见县里走出一个吏员来。

    那人姓宋，名江，表字公明，排行第三。

    祖居郓城县宋家村人氏。

    为他面黑身矮，人都唤他做黑宋江；又且驰名大孝，为人仗义疏财，人皆称他做孝义
黑三郎。

    上有父亲在堂，母亲早丧；下有一个兄弟，唤做铁扇子宋清，自和他父亲宋太公在村
中务农。

    守些田园过活。

    这宋江自在郓城县做押司，他刀笔精通，吏道纯熟；更兼爱习枪棒，学得武艺多般。

    平生只好结识江湖上好汉；但有人来投奔他的，若高若低，无有不纳，便留在庄士馆
谷，终日追陪，并无厌倦；若要起身，尽力资助。

    端的是挥金似士！人问他求钱物，亦不推托；且好做方便，每每排难解纷，只是周全
人性命。

    时常散施棺材药饵，济人贫苦。

    人之急，扶人之困，因此，山东，河北闻名，都称他做及时雨，却把他比做天上下的
及时雨一般，能救万物。

    当时宋江带着一个伴当走将出县前来。

    只见这何观察富街迎住，叫道：“押司，此间请坐拜茶。”

    宋江见他以个公人打扮，慌忙答礼，道：“尊兄何处？”

    拔涛道：“且请押司到茶坊里面吃茶说话。”

    宋公明道：“谨领。”

    两个人到茶坊里坐定。

    伴当都叫去门前等候。

    宋江道：“不敢拜问尊兄高姓？”

    拔涛答道“小人是济州府缉捕使臣何涛的便是。不敢动问押司高姓大名？”

    宋江道：“贱眼不识观察，少罪。小吏姓宋名江的便是。”

    拔涛倒地便拜，说道：“久闻大名，无缘不曾拜识。”

    宋江道：“惶恐，观察请上坐。”

    拔涛道：“小人安敢占上。”

    宋江道：“观察是上司衙门的人，又是远来之客。两个谦让了一回，宋江便道”茶博
士，将两杯茶来。

    ”没多时，茶到。

    两个吃了茶。

    宋江道：“观察到敝县，不知上司有何公务？”

    拔涛道：“实不相瞒，来贵县有几个要紧的人。”

    宋江道：“莫非贼情公事否？”

    拔涛道：“有实封公文在此，敢烦押司作成。”

    宋江道：“观察是上司差来该管的人，小吏怎敢怠慢。不知是甚么贼情紧事？”

    拔涛道：“押司是当案的人，便说也不妨。敝府管下黄泥冈上一伙贼人，共是八个，
把蒙汗药麻翻了北京大名府梁中书差遗送蔡太师的生辰纲军健一十五人，劫去了十一担金
珠宝贝，计该十万贯正赃。今捕得从贼一名白胜，指说七个正贼都在贵县。这是太师府特
差一个干办，在本府立等要这件公事，望押司早早维持！”

    宋江道：“休说太师处着落；便是观察自赍公文来要，敢不捕送。只不知道白胜供指
那七人名字？”

    拔涛道：“不瞒押司说，是贵县东溪村晁保正为首。更有六名从贼，不识姓名，烦乞
用心。”

    宋江听罢，吃了一惊，肚里寻思道：“晁盖是我心腹yS。他如今犯了迷天大罪，我不
救他时，捕获将去，性命便休了。”

    心内自慌，却答应道：“晁盖这厮奸顽役户，本县内上下人没一个不怪他。今番做出
来了，好教他受！”

    拔涛道：“相烦押司便行此事。”

    宋江道：“不妨，这事容易。“瓮中捉，手到拿来。”只是一件∶这实封文须是观察
自己当厅投下，本官看了，便可施行发落，差人去捉。小吏如何敢私下擅开？这件公事非
是小可，不当轻泄於人。”

    拔涛道：“押司高见极明，相烦引进。”

    宋江道：“本官发放一早晨事务，倦怠了少歇。观察略待一时，少刻坐厅时，小吏来
请。”

    拔涛道：“望押司千万作成。”

    宋江道：“理之当然，休这等说话。小吏略到寒舍分拨了些家务便到，观察少坐一
坐。”

    拔涛道：“押司尊便，小弟只在此专等。”

    宋江起身，出得阁儿，分付茶博士道：“那官人要再用茶，一发我还茶钱。”离了茶
坊，飞也似跑到下处，先分付伴当去叫直司在茶坊门前伺候，“若知县坐堂时，便可去菜
坊里安抚那公人道“押司稳便，”叫他略待一待。”

    却自槽上了马，牵出后门外去；袖了鞭了，慌忙的跳上马，慢慢地离了县治；出得东
门，打上两鞭，那马拨喇喇的望东溪村撺将去；没半个时辰早到晁盖庄上。

    庄见客了，入去庄里报知。

    且说晁盖正和吴用，公孙胜，刘唐，在后园葡萄树下吃酒。

    此时三阮已得了钱财，自回石碣村去了。

    晁盖见庄客报说y渐q在门前。

    晁盖问道：“有多少人随从着？”

    庄客道：“只独自一个飞马而来，说yn见保正。”

    晁盖道：“必然有事！”

    迸忙出来迎接。

    宋江道了一个喏，携了晁盖手，便投侧边小房里来。

    晁盖问道：“押司如何来得慌速？”

    宋江道：“哥哥不知。兄弟是心腹yS，我舍着条性命来救你。如今黄泥冈事发！白胜
已自拿在济州大牢里了，供出你等七人。济州府差一个何缉捕，带着若干人，奉着太师府
钧帖并本州文书来捉你等七人，道你为首。天幸撞在我手里！我只推说知县睡着，且教何
观察在县对门茶坊里等我，以此飞马而来，报道哥哥。“三十六计，走为上计。”若不快
走，更待甚么？我回去引他当厅下了公文，知县不移时便差人连夜下来。你们不可耽搁。
倘有些疏失，如之奈何？休怨小弟不来救你。”

    晁盖听罢，吃了一惊，道：“贤弟，大恩难报！”

    宋江道：“哥哥，你休要多话，只顾安排走路，不要缠障。我便回去也。”

    晁盖道：“七个人∶三个是阮小二，阮小五，阮小七，已得了财，自回石碣村去了；
后面有三个在这里，贤弟且见他一面。”

    宋江来到后园，晁盖指着道：“这三位∶一个吴学究；一个公孙胜，蓟州来的；一个
刘唐，东潞州人。”

    宋江略讲一礼，回身便走，嘱付道：“哥哥保重！作急快走！兄弟去也！”

    宋江出到庄前上了马，打上两鞭，飞也似望县来了。

    且说晁盖与吴用，公孙胜，刘唐，三人道：“你们认得那来相见的这么人么？”吴用
道：“却怎地慌慌忙忙便去了？正是谁人？”

    晁盖道：“你三位还不知哩！我们不是他来时，性命只在咫尺休了！”

    三人大惊道：“莫不走了消息，这件事发了？”

    晁盖道：“亏杀这个兄弟，担着血海似干系来报与我们！原来白胜自已捉在济州大牢
里了，供出我等七人。本州差个缉捕何观察将带若干人，奉着太师钧帖来着落郓城县，立
等要拿我们七个。亏了他稳住那公人在茶坊里俟候，他飞马先来报知我们。如今回去下了
公文，少刻便差人连夜到来捕获我们。却是怎地好？”

    吴用道：“若非此人来报，都打在网！这大恩人姓甚名谁？”

    晁盖道：“他便是本县押司，呼保义宋江的便是。”

    吴用道：“只闻宋押司大名，小生却不曾得会。虽是住居咫尺，无缘虽得见面。”

    公孙胜，刘唐都道：“莫不是江湖上传说的及时雨宋公明？”

    晁盖点头道：“正是此人。他和我心腹相交，结义兄弟。吴先生不曾得会？四海之
内，名不虚传！结义得这个兄弟也不枉了！”

    晁盖问吴用道：“我们事在危急，却是怎地解救？”

    吴学究道：“兄长，不须商议。“三十六计，走为上计。””晁盖道：“却才宋押司
也教我们走为上计。却是走那里去好？”

    吴用道：“我已寻思在肚里了。如今我们收拾五七担挑了，一齐都奔石碣村三阮家里
去。今急遣一人先与他弟兄说知。”

    晁盖道：“三阮是个打鱼人家，如何安得我等许多人？”

    吴用道：“兄长，你好不精细！石碣村那里一步步近去便是梁山泊。如今山寨里好生
兴旺，官军捕盗，不敢正眼儿看他。若是赶得紧，我们一发入了伙！”

    晁盖道：“这一论极是上策！只恐怕他们不肯收留我们。”

    吴用道：“我等有的是金银，送献些与他，便入伙了。”

    晁盖道：“既然恁地商量定了，事不宜迟！吴先生，你便和刘唐带了几个庄客，挑担
先去阮家安顿了，却来旱路上接我。我和公孙先生两个打并了便来。”

    吴用，刘唐，把那生辰纲打劫得金珠宝贝做五六担装了，叫五六个庄客一发吃了酒
食。

    吴用袖了铜链，刘唐提了朴刀，监押着五七担，一行十数人，投石碣村来。

    晁盖和公孙胜在庄上收拾；有些不肯去的庄客，赍发他些钱物，从他去投别主；愿去
的，都在庄上并叠财物，打拴行李，不在话下。

    再说y涨翮萼言h到下处，连忙到茶坊里来。

    只见何观察正在门前望。

    宋江道：“观察久等。却被村里有个亲戚，在下处说z  a务，因此耽搁了些。”

    拔涛道：“有烦押司引进。”

    宋江道：“请观察到县里。”

    两个入得衙门来，正值知县时文彬在厅上发落事务。

    宋江将着实封公文，引着何观察，直至书案边，叫左右挂上回避牌；低声禀道：“奉
济州府公文，为贼情紧急公务，特差缉捕使臣何观察到此下文书。”

    知县接着，拆开就当厅看了，大惊，对宋江道：“这是太师府遣干办来立等要回话的
勾当！这一干贼便可差人去捉！”

    宋江道：“日间去，只怕走了消息，只可差人就夜去捉。拿得晁保正来，那六人便有
下落。”

    时知县道：“这东溪村晁保正，闻名是个好汉，他如何肯做这等勾当？”

    随即叫唤尉司并两都头∶一个姓朱，名仝；一个姓雷，名横。

    他两个非是等闲人也！当下朱仝，雷横，两个来到后堂，领了知县言话，和县尉上了
马，迳到尉司，点起马步弓手并士兵一百馀人，就同何观察并两个虞候作眼拿人。

    当晚都带绳索军器，县尉骑着马，两个都头亦各乘马，各带了腰刀弓箭；手拿朴刀，
前后马步弓手簇拥着，出得东门，飞奔东溪村晁家来。

    到得东溪村里，已是一更天气，都到一个观音庵取齐。

    朱仝道：“前面便是晁家庄。晁盖家前后有两条路，若是一齐去打他前门，他望后门
走了；一齐哄去打他后门，他奔前门走了。我须和晁盖好生了得；又不知那六个是甚么
人，必须也不是善良君子。那厮们都是死命，倘或一齐杀出来，又有庄客协助，却如何抵
敌他？只好声东击西，那厮们乱撺，便好下手。不若我和雷都头分做两路∶我与他分一半
人，都是步行去，先望他后门埋伏了；等候呼哨响为号，你等向前门打入来，见一个捉一
个，见两个捉一双！”

    雷横道：“也说得是。朱都头，你和县尉相公从前门打入来。我去截往后门。”

    朱仝道：“贤弟，你不省得。晁盖庄上有三条活路，我闲常时都看在眼里了；我去那
里，须认得他的路数，不用火把便见。你还不知他出没的去处，倘若走漏了事情，不是要
处。”

    县尉道：“朱都头说得是，你带一半人去。”

    朱仝道：“只消得三十来个彀了。”

    朱仝领了十个弓手，二十个士兵，先去了。

    县尉再上了马。

    雷横把马步弓手都摆在前后，帮护着县尉；士兵等都在马前，明晃晃照着三二十个火
把，拿着叉、朴刀，留客；住，钓镰刀，一齐都奔晁家庄来。

    到得庄前，兀自有半里多路，只见晁盖庄里一缕火起，从中堂烧将起来，涌得黑烟遍
地，红焰飞空。又走不到十数步，只见前后四面八方，约有三四十把火发；焰腾腾地一齐
都着。

    前面雷横挺着朴刀，背后众士兵发着喊，一齐把庄门打开，都扑入里面，看时，火光
照得如同白日一般明亮，并不曾见有一个人；只听得后面发着喊，叫将起来，叫前面捉
人。

    原来朱仝有心要放晁盖，故意赚雷横去打前门。

    这雷横亦有心要救晁盖，以此争先要来打后门；却被朱仝说开了，只得去打他前门。

    故意这等大惊小怪，声东击西，要催逼晁盖走了。

    朱仝那时到庄后时，兀自晁盖收拾未了。

    庄客看见，来报与晁盖，说道：“官军到了！事不宜迟！”

    晁盖叫庄客四下里只顾放火，他和公孙胜引了十数个去的庄客，呐着喊，挺起朴刀，
从后门杀出去，大喝道：“当吾者死！避吾者生！”

    朱仝在黑影里叫说：“保正快走！朱仝在这里等你多时。”

    晁盖那里听得说，同公孙胜舍命只顾杀出来。

    朱仝虚闪一闪，放开路让晁盖走。

    晁盖却叫公孙胜引了庄客先走，他独自押着后。

    朱仝使步弓手从后门扑入去，叫道：“前面赶捉贼人！”

    雷横听得，转身便出庄门外，叫马步弓手分投去赶。

    雷横自在火光之下，东观西望，做寻人。

    朱仝了撇了士兵，挺着刀去赶晁盖。

    晁盖一面走，口里说道：“朱都头，你只管追我做甚么？我须没歹处！”

    朱仝见后面没人，方才敢说道：“保正，你兀自不见我好处。我怕雷横执迷，不会做
人情，被我赚他你前门，我在后门等你出来放你。你见我闪开条路让你过走？你不可投别
处去，只除梁山泊可以安身。晁盖道：“深感救命之恩，异日必报！”

    朱仝正赶间，只听得背后雷横大叫道：“休教走了人！”

    朱仝分付晁盖道：“保正，你休慌，只顾一面走，我自使他转去。”

    朱仝回头叫道：“三个贼望东小路去了！雷都头，你可急赶！”

    雷横领了人，便投东小路上，并士兵众人赶去。

    朱仝一面和晁盖说着话，一面赶他，却如防送的相似。

    渐渐黑影里不见了晁盖，朱仝只做失脚，扑地倒在地下。

    众士兵随后赶来，向前扶起。

    朱仝道：“黑影里不见路径，失脚走下野田里，滑倒了，闪挫了左脚。”

    县尉道：“走了正贼，怎生奈何！”

    朱仝道：“非是小人不赶，其实月黑了，没做道理处。这些士兵全无几个有用的人，
不敢向前！”

    县尉再叫士兵去赶。

    众士兵心里道：“两个都头尚兀自不济事，近他不得，我们有何用！”

    都去虚赶了一回，转来道：“黑地里正不知那条路去了。”

    雷横也赶了一直回来，心内寻思道：“朱仝和晁盖最好，多敢是放了他去？我却不见
了人情！”

    必来说道：“那里赶得上！这伙贼端的了得！”

    县尉和两个都头回到庄前时，已是四更时分。

    拔观察见众人四分五落，赶了一夜，不曾拿得一个贼人，只叫苦道：“如何回得济州
去见府尹！”县尉只得捉了几家邻舍去，解将郓城县里来。

    这时知县一夜不曾得睡，立等回报；听得道：“贼都走了，只拿得几家邻舍。”

    知县把一干拿到的邻舍当厅勘问。

    众邻舍告道：“小人等虽在晁保正邻近居住，远者三二里地，近者也隔着些村坊。他
庄上时常有搠枪使棒的人来，如何知他做这般的事。”

    知县逐一问了时，务要问他们一个下落。

    数内一个贴邻告道：“若要知他端的，除非问他庄客。”

    知县道：“说他家庄客也都跟着走了。”

    邻舍告道：“也有不愿去的，还在这里。”

    知县听了，火速差人，就带了这个贴邻做眼，来东溪村捉人。

    无两个时辰，早拿到两个庄客。

    当厅勘问时，那庄客初时抵赖，吃打不过，只得招道：“先是六个人商议。小人只认
得一个是本乡中教学的先生，叫吴学究；一个叫做公孙胜，是全真先生；又有一个黑大
汉，姓刘。更有那三个，小人不认得，却是吴学究合将来的。听得说道∶“他姓阮，在石
碣村住。他是打鱼的，弟兄三个。”只此是实。”

    知县取了一纸招状，把两个庄客交与何观察，回了一道备公文申呈本府。

    宋江自周全那一干邻舍，保放回家听候。

    且说这众人与何涛押解了两个庄客连夜回到济州，正直府尹升厅。

    拔涛引了众人到厅前，禀说晁盖烧庄在逃一事，再把庄客口词说一遍。

    府尹道：“既是恁地说时，再拿出白胜来！”

    问道：“那三个姓阮的在那里？”

    白胜抵赖不过，只得供说：“三个姓阮的——一个叫做立地太岁阮小二，一个叫做短
命二郎阮小五，一个是活阎罗阮小七。——都在石碣村湖里住。”

    知府道：“还有那三个姓甚么？”

    白胜告道：“一个是智多星吴用，一个是入云龙公孙胜，一个叫做赤发鬼刘唐。”

    知府听了，便道：“既有下落，且把白胜依原监了，收在牢里。”

    随即又唤何观察，差去石碣村，“只拿了姓阮三个便有头脑。”

    不是此一去，有分教∶天罡地煞。

    来寻聚风会风；水浒山城，去聚纵横人马。

    毕竟何观察怎生差去石碣村缉捕，且听下回分解。


北极星书库-北极星书库---第十八回林冲水寨大并火晁盖梁山小夺泊

第十八回 林冲水寨大并火 晁盖梁山小夺泊

    卑说当下何观察领了知府台旨下厅来，随即到机密房里与众人商议。

    众多做公的道：“若说这个石碣村湖荡，紧靠着梁山泊，都是茫茫荡荡，芦苇水港。
若不得大队官军，舟船人马谁敢去那里捕捉贼人！”

    拔涛听罢，说道：“这一论也是。”

    再到厅上禀覆府尹，道：“原来这石碣村湖泊正傍着梁山水泊，周围尽是深港水汊，
芦苇草荡。间常时也兀自劫了人，莫说如今又添了那一伙强人在里面。若不起得大队人
马，如何敢去那里捕获得人！”

    府尹道：“既是如此说时，再差一员了得事的捕盗巡检，点与五百官兵人马，和你一
处去缉捕。”

    拔观察领了台旨，再回机密房来，唤集这众多做公的，整选了五百馀人，各各自去准
备什物器械。次日，那捕盗巡检领了济州府帖文，与同何观察两个点起五百军兵，同众多
做公的一齐奔石碣村来。

    且说晁盖，公孙胜，自从把火烧了庄阮，带同十数个庄客来到石碣村，半路上撞见三
阮弟兄各执器械，却来接应到家。

    七个人都在阮小五庄上。

    那时阮小二已把老小搬入湖泊里，七人商议要去投梁山泊一事。

    吴用道：“见今李家道口有那旱地忽律朱贵在那里开酒店，招接四方好汉。但要入伙
的，须是先投奔他。我们如今安排了船支，把一应的物件装在船里，将些人情送与他引
进。”

    大家正在那里商议投奔梁山泊，只见几个打渔的来报道：“官军人马飞奔村里来
也！”

    晁盖便起身叫道：“这厮们赶来，我等休走！”

    阮小二道：“不妨！我自对付他！叫那厮大半下水里去死，小半都搠杀他！”公孙胜
道：“休慌！且看贫道的本事！”

    晁盖道：“刘唐兄弟，你和学究先生且把财赋老小装载船里迳撑去李家道口左侧相
等；我们看些头势，随后便到！”

    阮小二选两支棹船，把娘和老小，家中财赋，都装下船里。

    吴用，刘唐，各押着一支，叫七八个伴当摇了船，先到李家道口去等；又分付阮小
五，阮小七，撑驾小船，如此迎敌。

    两个各棹船去了。

    且说何涛并捕盗巡简带领官兵，渐近石碣村，但见河埠有船，尽数夺了；便使会水的
官兵下船里进发；岸上的，骑马。

    船骑相迎，水陆并进。

    到阮小二家，一齐呐喊，人兵并起，扑将入去。

    早是一所空房，里面只有些粗重家火，何涛道：“且去拿几家附近渔户。”

    问时，说道：“他的两个兄弟——阮小五，阮小七，——都在湖泊里住，非船不能
去。”

    拔涛与巡检商议道：“这湖泊里港济又多，路径甚杂；抑且水荡陂塘，不知深浅；若
是四纷五落去捉时，又怕中了这贼人奸计∶我们把马匹都教人看守在这村里，一发都下船
里去。当时捕盗巡检并何观察一同做公的人等都下了船。那时捉的船非止百十支，也有撑
的，亦有摇的，一齐都望阮小五打渔庄上来。行不到五六里水面，只听得芦苇中间有人嘲
歌。众人且住了船听时，那歌道∶打鱼一世蓼儿洼，不种青苗不种麻。酷吏赃官都杀尽，
忠心报答赵官家！拔观察并众人听了，尽吃一惊。只见远远地一个人独棹一支小船儿，唱
将来。有认得的指道：“这个便是阮小五！”

    拔涛把手一招，众人并力向前，各执器械，挺着迎将去。

    只见阮小五大笑，骂道：“你这等虐害百姓的贼官！直如此大胆！敢来引老爷做甚
么！却不是来将虎须！”

    拔涛背后有会射弓箭的，搭上箭，拽满弓，一齐放箭。

    阮小五放箭来，拿着桦揪，翻筋斗钻下水里去，众人敢来跟前，拿个空。

    又撑不到两条港汊，只听得芦苇荡里打呼哨。

    众人把船摆开，见前面两个人棹着一支船来。

    船头上立着一个人，头戴青箬笠，身披绿蓑衣，手里捻着条笔管枪，口里也唱着道∶
老爷生长石碣村，禀性生来要杀人。

    先斩何涛巡检首，京师献与赵王君！拔观察并众人听了，又吃一惊。

    有认得的说道：“这个正是阮小七！”

    拔涛喝道：“众人并力向前，先拿住这个贼，休教走了！”

    阮小七听得，笑道：“泼贼！”便把枪只一点，那船便使转来，望小港里串着走。

    众人舍命喊，赶将去。

    这阮小七和那摇船的飞也以摇着橹，口里打着呼哨，串着小港汊中只顾走。

    众官兵赶来赶去，看见那水港窄狭了。

    拔涛道：“且住！把船且泊了，都傍岸边。”

    上岸看时，只见茫茫荡荡，都是芦苇，正不见一些旱路。

    拔涛内心疑惑，却商议不定，便问那当村住的人。

    说道：“小人们虽是在此居住，也不知道这里有许多去处。”

    拔涛便教划着两支小船，船上各带三个做公的去前面探路。

    去了两个时辰有馀，不见回报。

    拔涛道：“这厮们好不了事！”

    再差五个做公的，又划两支船去探路。

    这几个做公的划了两支船，又去了一个多时辰，并不见些回报。

    拔涛道：“这几个都久惯做公的四清六活的人，却怎地也不晓事！如何不着一支船转
来回报？不想这些带来的官兵人人亦不知颠倒！”

    天色又看看晚了，何涛思想：“在此不着边际，怎生奈何？我须用自走一遭。”

    拣一支疾快小船，选了几个老郎做公的，各拿了器械，浆起五六把桦楫，何涛坐在船
头上，望这个芦苇港里荡将去。

    那时已是日没沉西。

    碑得船开，约行了五六里水面，看见侧边岸上一个人提着把锄头走将来。

    拔涛问道：“兀那汉子，你是甚人？这里是甚去处？”

    那人应道：“我是这村里庄家。这里唤做”断头沟”没路了。”

    拔涛道：“你曾见两支船过来么？”

    那人道：“不是来捉阮小五的？”

    拔涛道：“你怎地知得是来捉阮小五的？”

    那人道：“他们只在前面鸟林里厮打。”

    拔涛道：“离这里还有多少路？”

    那人道：“只在前面望得见便是。”

    拔涛听得，便叫拢船前去接应；便差两个做公的拿了叉上岸来。

    只见那汉提起锄头来，手到，把这两个做公的，一锄头一个，翻筋斗都打下水里去。

    拔涛见了吃一惊；急跳起身来时，却待奔上岸，只见那支船忽地搪将开去，水底下钻
起一个人来，把何涛两腿只一扯，扑通地倒撞下水里去。

    这几个船里的却待要走，被这提锄头的赶将上船来，一锄头一个，排头打下去，脑浆
也打出来。

    这何涛被水底下的这人倒拖上岸来，就解下他的搭膊来捆了。

    看水底下这人却是阮小七；岸上提锄头的那汉便是阮小二。

    弟兄两个看着何涛骂道：“老爷弟兄三个，从来只爱杀人放火！量你这厮直得甚么！
你如何大胆，特地引着官兵来捉我们！”

    拔涛道：“好汉！小人奉上命差遣，盖不由已。小人怎敢大胆要来捉好汉！望好汉可
怜见家中有个八十岁的老娘，无人养赡，望乞饶性命则个！”

    阮家弟兄道：“且把他来捆做个“粽子”撇在船舱里！”

    把那几个尸首都撺去水里去了。

    个个忽哨一声，芦苇丛中，出四五个打鱼的人来，都上了船。

    阮小二，阮小七，各驾了一支船出来。

    且说这捕盗巡检领着官兵，都在那船里，说道：“何观察他道做公的不了事，自去探
路，也去了许多时不见回来！”

    那时正是初更左右，星光满天，众人都在船上歇凉。

    蚌然只见起一阵怪风，从背后吹将来，吹得众人掩面大惊，只叫得苦∶把那缆船索都
刮断了。

    正没摆布处，只听得后面忽哨响；迎着风看时，只见芦花侧畔射出一派火光来。

    众人道：“今番却休了！”

    那大船小船约有百十来支，正被这大风刮得你撞我磕，捉摸不住，那火光却早来到面
前。

    原来都是一丛小船，两支价帮住，上面满满堆着芦苇柴草，刮刮杂杂烧着，乘着顺风
直冲将来。

    那百十来支官船屯塞做一块，港汊又狭，又没回避处；那头等大船也有十数支，却被
他火船推来在钻在船队里一烧。

    水底下原来又有人扶助着船烧将来，烧得大船上官兵都跳上岸来逃命奔走。

    不想四边尽是芦苇野港，又没旱路。

    只见岸上芦苇又刮刮杂杂也烧将起来。

    那捕盗官兵两头没处走。

    风又紧，火又猛，众官兵只得都奔烂泥里立地。

    别光丛中，只见一支小快船，船尾上一个摇着船，船头上坐着一个先生，手里明晃晃
地拿着一口宝剑，口里喝道：“休教走了一个！”

    众兵都在烂泥里慌做一堆。

    说犹未了，只见芦苇东岸两个人引着四五个打鱼的，都手里明晃晃拿着刀枪走来；这
边芦苇西岸又是两个人，也引着四五个打鱼的，手里也明晃晃拿着飞鱼钩走来。

    东西两岸四个好汉并这伙人一齐动手，排头儿搠将来。

    无移时，把许多官兵都搠死在烂泥里。

    东岸两个是晁盖，阮小五；西岸两个是阮小二，阮小七；船上那个先生便时祭风的公
孙胜。

    五位好汉引着十数个打鱼的庄家把这伙官兵都搠死在芦苇荡里。

    单单只剩得一个何观察，捆做粽子也似，丢在船舱里。

    阮小二提将上岸来，指着骂道：“你这厮是济州一个诈害百姓的蠢虫！我本待把你碎
尸万段，却要你回去对那济州府管事的贼说∶俺这石碣村阮氏三雄，东溪村天王晁盖，都
不是好撩拨的！我也不来你城里借粮，他也休要来我这村中讨死！倘或正眼儿觑着，休道
你是一个小小州尹，也莫说蔡太师差干人来要拿我们，一一便是蔡京亲自来时，我也搠他
三二十个透明的窟笼！俺们放你回去，休得再来！传与你的那个鸟官人，教他休要做梦！
这里没大路，我着兄弟送你出路口去！”

    当时阮小七把一支小快船载了何涛，直送他到大路口喝道：“这里一直去，便有寻路
处！别的众人都杀了，难道只恁地好好放了你去？也吃你那州尹贼驴笑！且请下你两个耳
朵来做表证！”

    阮小七身边拔起尖刀，把何观察两个耳朵割下来，鲜红淋漓；插了刀，解了膊，放上
岸去。

    拔涛得了性命，自寻路回济州去了。

    且说晁盖，公孙胜，和阮家三弟兄并十数个打鱼的一发都骂了五七支小船离了石碣村
湖泊，迳投李家道口来；到得那里，相寻着吴用，刘唐船支，合做一处。

    吴用问起拒敌官兵一事，晁盖备细说了。

    吴用众人大喜，整顿船支齐了，一同来到旱地忽律朱贵酒店里。

    朱贵见了许多人来，说y谑咫J伙，慌忙迎接。

    吴用将来历实说与朱贵听了，大喜。

    逐一都相见了，请入厅上坐定，忙叫酒保安排分例酒来管待众人；随即取出一张皮靶
弓来，搭上一枝响箭，望着那对港芦苇中射去。

    响箭到处，早见有小喽罗摇出一支船来。

    朱贵急写了一封书呈，备细写众豪杰入伙姓名人数，先付与小喽罗赍了，教去寨里报
知；一面又杀羊管待。

    众好汉过了一夜，次日早起，朱贵唤一支大船，请众多好汉下船，就同带了晁盖等来
的船支，一齐望山寨里来。

    行了多时，早来到一处水口，只听的岸上鼓响锣鸣。

    晁盖看时，只见七八个小喽罗划出四支哨船来，见了朱贵，都声了喏，自依旧先去
了，再说一行人来到金沙滩上岸，便留老小船支并打鱼的人在此等候。

    又见数十个小喽罗下山来接引到关上。

    王伦领着一班头领出关迎接。

    晁盖等，慌忙施礼，道：“小可王伦，久闻晁天王大名，如雷灌耳；今日且喜光临草
寨。”

    晁盖道：“晁某是个不读书史的人，甚是粗卤；今日事在藏拙，甘心与头领帐下做一
小卒，不弃幸甚。”

    正伦道：“休如何说，且请到小寨，再有计议。”

    一行从人都跟着上山来。

    到得大寨聚义厅上，王伦再三谦让晁盖一行人上阶。

    晁盖等七人在右边一字儿立下；王伦与众头领在左边一字儿立下。

    一个个都讲礼罢，分宾主对席坐下。

    王伦唤阶下众小头目声诺已毕，一壁厢动起山寨中鼓乐。

    先叫小头目去山下管待来的从人，关下另有客馆安歇。

    单说山寨里，宰了两头黄牛，十个羊，五个猪，大吹大擂筵席。

    众头领饮酒中间，晁盖把胸中之事，从头至尾，都告诉王伦等众位。

    王伦听罢，骇然了半晌；心内踌躇，做声不得；自己沉吟，虚作应答。

    筵宴至晚席散，众头领送晁盖等众人关下客馆内安歇，自有来的人伏侍。

    晁盖心中欢喜，对吴用等六人说道：“我们造下这等迷天大罪，那里去安身！不是这
王头领如此错爱。我等皆已失所，此恩不可忘报！”

    吴用只是冷笑。

    晁盖道：“先生何故只是冷笑？有事可以通知。”

    吴用道：“兄长性直。你道王伦肯收留我们？兄长不看他的心，只观他的颜色动静规
模。”

    晁盖道：“观他颜色怎地？”

    吴用道：“兄长不见他早间席上与兄长说话倒有交情；次后因兄长说出杀了许多官兵
捕盗巡检，放了何涛，阮氏三雄如此豪杰，他便有些颜色变了，虽是口中答应，心里好生
不然。一一若是他有心收留我们，只就早上便议定了坐位。杜迁，宋万∶这两个自是粗卤
的人，待客之事如何省得？只有林冲那人原是京师禁军教头，大郡的人，诸事晓得，今不
得已，坐了第四位。早间zㄙL冲看王伦答应兄长模样，他自便有些不平之气；频频把眼
瞅这王伦，心内自已踌躇。我看这人倒有顾盼之心，只是不得已。小生略放片言，教他本
寨自相火并！”

    晁盖道：“全仗先生妙策。”

    当夜七人安歇了。

    次日天明，只见人报道：“林教头相访！”

    吴用便对晁盖道：“这人来相探，中俺计了。”

    七个人慌忙起来迎接，邀请林冲入到客馆里面。

    吴用向前称谢道：“夜来重蒙恩赐，拜扰不当。”

    林冲道：“小可有失恭敬。虽有奉承之心，奈缘不在其位，望乞恕罪。”

    吴学究道：“我等虽是不才，非为草木，岂不见头领错爱之心，顾盼之意？感恩不
浅！”

    晁盖再三谦让林冲上坐。

    林冲那里肯，推晁盖上首坐了。

    林冲便在下首坐定。

    吴用等六人一带坐下。

    晁盖道：“久闻教头大名，不想今日得会。”

    林冲道：“小人旧在东京时，与朋友交，礼节不曾有误。虽然今日能彀得见尊颜，不
得遂平生之愿，特地迳来陪话。”

    晁盖称谢道：“深感厚意。”

    吴用便动问道：“小生旧日久闻头领在东京时，十分豪杰，不知缘何高俅不睦，致被
陷害？后闻在沧州亦被火烧了大军草料场，又是他的计策，向后不知谁荐头领上山？”林
冲道：“若说高俅这贼陷害一节，但提起，毛发植立！又不能报得此雠！来此容身，皆是
柴大官人举荐到此。”

    吴用道：“柴大大人，莫非是江湖上称为小旋风柴进的么？”

    林冲道：“正是此人。”

    晁盖道：“小可多闻人说柴大官人仗义疏财，接纳四方豪杰，说是大周皇帝嫡派子
孙，如何能彀会他一面也好！”

    吴用又对林冲道：“据这柴大官人，名闻寰海，声播天下的人，教头若非武艺超群，
他如何肯荐上山？非是吴用过称∶理合王伦让这第一位与头领坐。此天下公论，也不负了
柴大官人的书信。”

    林冲道：“承先生高谈。只因小可犯下大罪，投奔柴大官人，非他不留林冲，诚恐负
累他不便，自愿上山。不想今日去住无门！非在位次低微，只为王伦心术不定语言不定，
难以相聚！”

    吴用道：“王头领待人接物，一团和气，如何心地倒恁窄狭？”

    林冲道：“今日山寨幸得众多豪杰到此相扶相助，似锦上添花，如旱苗得雨。此人只
怀妒贤能之心，但恐众豪杰势力相压。夜来因见兄长所说众位杀死官兵一节，他便有些不
然，就怀不肯相留的模样；以此请众豪杰来关下安歇。”

    吴用道：“既然王头领有这般之心，我等休要待他发付，自投别处去便了。”林冲
道：“众豪杰休生见外之心。林冲自有分晓。小可只恐众豪杰生退去之意；特来早早说
知。今日看他如何相待。若这厮语言有理，不似昨日，万事罢论；倘若这厮今朝有半句话
参差时，尽在林冲身上！”

    晁盖道：“头领如此错爱，俺弟兄皆感厚意。”

    吴用便道：“头领为新弟兄面上倒与旧弟兄分颜。若是可容即容；不可容时，小生等
登时告退。”

    林冲道：“先生差矣；古人有言∶“惺惺惜惺惺，好汉惜好汉。”量这一个泼男女，
腌畜生，终作何用！众豪杰且请宽心。”

    林冲起身别了众人，说道：“少间相会。”

    众人相送出来。

    林冲自上山去了。

    没多时，只见小喽罗到来相请，说道：“今日山寨里头领相请众好汉去山南水寨亭上
筵会。”晁盖道：“上覆头领，少间便到。”

    小喽罗去了。

    晁盖问吴用道：“先生，此一会如何？”

    吴学究笑道：“兄长放心。此一会倒有分做山寨之主。今日林教头必然有火并王伦之
意。他若有些心懒，小生凭着三寸不烂之舌，不由他不火并。兄长身边各藏了暗器，只看
小生把手捻须为号，兄长便可协力。”

    晁盖等众人暗喜。

    辰牌已后，三四次人来邀请。

    晁盖和众头领各各带了器械，暗藏在身上；结束得端正，却来赴席。

    只见宋万亲自骑马，又来相请。

    小喽罗抬了七乘山轿。

    七个人都上轿子，一迳投南山水寨里来，直到水亭子前下了轿。

    王伦，杜迁，林冲，朱贵，都出来相接，邀请到那水亭子上，分宾主坐定。

    王伦与四个头领－－杜迁，宋万，林冲，朱贵，－－坐在左边主位上；晁盖与六个好
汉－－吴用，公孙胜，刘唐，三阮，－－坐在右边客席；阶下小喽罗轮番把盏。

    酒至数巡，食供两次，晁盖和王伦盘话；但提起聚义一事，王伦便把闲话支吾开去。

    吴用把眼来看林冲时，只见林冲侧坐在椅上把眼瞅王伦身上。

    看看饮酒至午后，王伦回头叫小喽罗取来。

    三四个人去不多时，只见一人捧个大盘子，里放着五锭大银。

    王伦便起身把盏，对晁盖说道：“感蒙豪杰到此聚义，只恨敝山小寨是一洼之水，如
何安得许多真龙？聊备些小薄礼，万望笑留，烦投大寨歇马，小可使人亲到麾下纳降。”

    晁盖道：“小子久闻大山招贤纳士。一迳地特来投托入伙；若是不能相容，我等众人
自行告退。重蒙所赐白金，决不敢领。非敢自夸丰富，小可聊有些盘缠使用，速请纳回厚
礼，只此告别。”

    王伦道：“何故推却？非是敝山不纳众位豪杰，奈缘只为粮少房稀，恐日后误了足下
众位面皮不好∶因此不敢相留。”

    说z孕欲F，只见林冲双眉别起，两眼圆睁，坐在交椅上，大喝道：“你前番，我上
山来时，也推道粮少房稀！今日晁兄与众豪杰到此山寨，你又发出这等言语来，是何道
理？”

    吴用便道说：“头领息怒，自是我等来的不是，倒坏了你山寨情分。今日王头领以礼
发付我们下山，送与盘缠，又不曾热赶将去。请头领息怒，我等自去罢休。”

    林冲道：“这是笑里藏刀言清行浊之人！我其实今日放他不过！”

    王伦喝道：“你看这畜生！又不醉了，倒把言语来伤触我！却不是反失上下！”

    林冲大骂道：“量你是个落地穷儒，胸中又没文学，怎做得山寨之主！”

    吴用便道：“晁兄，只因我等上山相投，反坏了头领面皮。只今办了船支，便当告
退。”

    晁盖等七人便起身，要下亭子。

    王伦留道：“且请席终了去。”

    林冲把桌子只一脚踢在一边；抢起身来，衣襟底下掣出一把明晃晃刀来，搦的火杂
杂。

    吴用便把手将髭须一摸。

    晁盖，刘唐，便上亭子来虚拦住王伦，叫道：“不要火并！”

    吴用便假意扯林冲，道：“头领，不可造次！”

    公孙胜便两边道：“休为我等坏了大义！”

    阮小二便去帮住杜迁，阮小五帮住宋万，阮小七帮住朱贵。

    吓得小喽罗们目瞪口呆。

    林冲拿住王伦，骂道：“你是一个村野穷儒，亏了杜迁得到这里！柴大官人这等资助
你，给盘缠，兴你相交，举荐我来，尚且许多推却！今日众豪杰特来相聚，又要发付他下
山去！这梁山伯便是你的！你这嫉贤妒能的贼，不杀了要你何用！你也无大量大才，也做
不得山寨之主！”

    杜迁，宋万，朱贵，本待要向前来劝；被这几个紧紧帮着，那里敢动。

    王伦那时也要寻路走，却被晁盖，刘唐，两个拦住。

    王伦见头势不好，口里叫道：“我的心腹都在那里？”

    虽有几个身边知心腹的人，本待要来救，见了林冲这般凶猛头势，谁敢向前。林冲即
时拿住王伦，又骂了一顿，去心窝里只一刀，察地搠倒在亭上。

    晁盖见搠王伦，各掣刀在手。

    林冲疾把王伦首级割下来，提在手里，吓得那杜迁，宋万，朱贵，都跪下，说道：
“愿随哥哥执鞭坠蹬！”

    晁盖等慌忙扶起三人来。

    吴用就血泊里过一把交椅来，便纳林冲坐地，叫道：“如有不伏者，将王伦为例！今
日扶林教头为山寨之主。”

    林冲大叫道：“先生差矣！我今日只为众豪杰义气为重上头，火并了这不仁之贼，实
无心要谋此位。今日吴兄却让此第一位与林冲坐，岂不惹天下英雄耻笑？若欲相逼，宁死
而已！弟有片言，不知众位肯依我么？”

    众人道：“头领所言，谁敢不依。愿闻其言。”

    林冲言无数句，话不一席，有分教；断金亭上，招多少断金之人；聚义厅前，开几番
聚义之会。

    正是∶替天行道人将至，仗义疏财汉便来。

    毕竟林冲对吴用说出甚言来，且听下回分解。


北极星书库-北极星书库---第十九回梁山泊义士尊晁盖郓城县月夜走刘唐

第十九回 梁山泊义士尊晁盖 郓城县月夜走刘唐

    卑说林冲杀了王伦，手拿尖刀，指着众人，说道：“我林冲虽系禁军，遭配到此，今
日为众豪杰至此相聚，争奈王伦心胸狭隘，嫉贤妒能，推故不纳，因此火并了这厮，非林
冲要图此位。据着我胸襟胆气，焉敢拒敌官军，他日剪除君侧元凶首恶？今有晁兄仗义疏
财，智勇足备；方今天下人，闻其名无有不伏。我今日以义气为重，立他为山寨之主，好
么？”众人道：“头领言之极当。”

    晁盖道：“不可。自古“强宾不压主。”晁盖强杀，只是个远来新到的人，安敢便来
占上。”

    林冲把手向前，将晁盖推在交椅上，叫道：“今日事已到头，不必推却；若有不从，
即以王伦为例！”

    再三再四，扶晁盖坐了。

    林冲喝叫众人就於亭前参拜了。

    一面使小喽罗去大寨摆下筵席；一面叫人抬过了王伦尸首；一面又着人去山前山后唤
众多小头目都来大寨里聚义。

    林冲等一行人请晁盖上了轿马，都投大寨里来。

    到得聚义厅前，下了马，都上厅来。

    众人扶晁天王去正中第一位交椅上坐定，中间焚起一炉香来。

    林冲向前道：“小可林冲只是个粗匹夫，不过只会些枪棒而已；无学无才，无智无
术。今日山寨幸得众豪杰相聚，大义即明，非比往日荀且。究先生在此，便请做军师，执
掌兵权，调用将校。须坐第二位。”

    吴用答道：“吴某村中学究，胸次未见经纶济世之才；虽曾读些孙吴兵法，未曾有半
粒微功。岂可占上！”

    林冲道：“事已到头，不必谦让。”

    吴用只得坐了第二位。

    林冲道：“公孙先名请坐第三位。”

    晁盖道：“却使不得。若是这等谦让之时，晁盖必须退位。”

    林冲道：“晁兄差矣；公孙先生名闻江湖，善能用兵，有鬼神不测之机，呼风唤雨之
法，那个及得！”公孙胜道：“虽有些小之法，亦无济世之才，如何敢占上，还是头领坐
了。”

    林冲道：“只今番克敌制胜，便见得先生妙法。正是鼎分三足，缺一不可。先生不必
推却。”

    公孙胜只得坐了第三位。

    林冲要再让时，晁盖，吴用，公孙胜，都不肯。

    三人俱道：“适蒙头领所说，鼎分三足，以此不敢违命。我三人占上，头领要再让人
时，晁盖等只得告退。”

    三人扶住，林冲只得坐了第四位。

    晁盖道：“今番须请宋，杜二头领来坐。”

    杜迁，宋万，那里肯坐，苦苦地请刘唐坐了第五位；阮小二坐了第六位；阮小五坐了
第七位；阮小七坐了第八位，杜迁坐了第九位，宋万坐了第十位，宋贵坐了第了十一位。

    梁山泊自此是“十一位好汉坐定。”

    阮山前共有七八百人都来参拜了，分立在两下。

    晁盖道：“你等众人在此，今日林教头扶我做山寨之主，吴学究做军师，公孙先生同
掌军权。林教头等共管山寨。汝等众人各依旧职管领山前山后事务，守备寨栅滩头，休教
有失。各人务要竭力同心，共聚大义。”

    再教收拾两边房屋安顿了两家老小；便教取出打劫得的生辰纲－－金珠宝贝－－并自
家庄上过活的金银财帛，就当厅赏赐众小头目并众多小喽罗。

    当下椎牛宰马，祭祀天地神明，庆贺重新聚义。

    众头领饮酒至半夜方散。

    次日，又办筵宴庆会。

    一连吃了数日筵席。

    晁盖与吴用等众头领计议∶整点仓廒∶一；修理寨栅，二；打造军器－－枪刀弓箭，
衣甲头盔－－准备迎敌官军，三；安排大小船支，教演人兵水手上船厮杀，好做提备，不
在话下。

    一日，林冲见晁盖作事宽洪，疏财仗义，安顿各家老小在山，蓦然思念妻子在京师，
存亡未保；遂将心腹备细诉与晁盖道：“小人自后上山之后，欲要投搬取妻子上山来，因
见王伦心术不定，难以过活。一向蹉跎过了，流落东京，不知死活。”

    晁盖道：“贤弟既有宝眷在京，如何不去取来完聚。你快写信，便教人下山去，星夜
取上山来，多少是好。”

    林冲当下写了一封书，叫两个自身边心腹小喽罗下山去了。

    不过两个月，小喽罗还寨说道：“直至东京城内殿帅府前，寻到张教头家，闻说娘子
被高太尉威逼亲事，自缢身死，以故半载。张教头亦为忧疑，半月之前染患身故。止剩得
女使锦儿，已招赘丈夫在家过活。访问邻里，亦是如此说。打听得真实，回来报与头
领。”

    林冲见说了，潜然泪下；自此，杜绝了心中挂念。

    晁盖等见说，帐然嗟叹，山寨中自此无话，每日只是操练人兵，准备抵敌官军。

    蚌一日，众头领正在聚义厅上商议事务，只见小喽罗报上山来，说道：“济州府差拨
军官，带领约有二千人马，乘驾大小船四五百支，见在石碣村湖荡里屯住，特来报知。”

    晁盖大惊便请军师吴用商议，道：“官军将至，如何迎敌？”

    吴用笑道：“不须兄长挂心，吴某自有措置。自古道∶“水来土掩，兵到将迎。””
随即唤阮氏三雄附耳低言道：“如此如此．．．．．．．”又唤林冲，刘唐，受计道：
“你两个便这般这般．．．．．．”再叫杜迁，宋万，也分付了。

    且说济州府尹点差团练使黄安并本府捕盗官一员，带领一千馀人，拘集本处船支，就
石碣村湖荡调拨，分开船支，作两路来取泊子。

    且说团练使黄安带领人马上船，摇旗呐喊，杀奔金沙滩来。

    看看渐近滩头，只听得水面上呜呜咽咽吹将起来。

    逼安道：“这不是画角之声？且把船湾住！”

    看时只见水面上远远地三支船来。

    看那船时，每支上只有五个人，四个人摇着双橹，船头上立着一个人。

    头带绛红巾，都是一样红罗绣袄，手里各拿着留客住。

    三支船上人都一般打扮。

    於内有人认得的，便对黄安说道：“这三支船上三个人∶一个是阮小二，一个是阮小
五，一个是阮小七。”

    逼安道：“你众人与我一齐并力向前，拿这三个人！”两边有四五十支船一齐发着喊
杀奔前去。

    那三支船忽哨了一声，一齐便回。

    逼团练把手内枪捻搭动，向前来叫道：“只顾杀这贼！我自有重赏！”

    那三支船前面走，背后官军船上把箭射将去。

    那三阮去船舱里各拿起一片青狐来遮那箭矢。

    绑面船支只顾赶。

    赶不过二三里水港，黄安背后一支小船飞也似划来报道：“且不要赶！我们那一条杀
入去的船支都被他杀下水里去，把船都夺去了！”

    逼安问道：“怎的着了那厮的手？”

    小船上人答道：“我们正行船时，只见远远地两支船来，每船上各有五个人。我们并
刀杀去赶他，赶不过四五里水面，四下里小港钻出七八支小船来。船上弩箭似飞蝗一般射
来！我们急把船回时，来到窄狭港口，只见岸上约有二三十人，两头牵一条大篾索，横截
在水面上。却待向前看索时，又被他岸上灰瓶，石子，如雨点一般打将来。众官军只得弃
了船支，下水逃命。我众人逃得出来，到旱路边时，那上岸人马皆不见了；马也被他牵去
了；看马的军人都杀死在水里。我们芦花荡边寻得这支小船儿，迳来报与团练。”黄安听
得说了，叫苦不迭；便把白旗招动，教众船不要去赶，且一发回来。

    那众船才拨得转头，未曾行动，只见背后那三支船又引着十数船支，都只是这三五个
人，把红旗摇着，口里吹着忽哨，飞也似赶来。

    逼安却待把船摆开迎敌时，只听得芦苇丛中炮响。

    逼安看时，四下里都是红旗摆满，慌了手脚。

    绑面赶来的船上叫道：“黄安留下了首级回去！”

    逼安把船尽力摇过芦苇岸边，却被两边小港里钻出四五十支小船来，船上弩箭如雨点
射将来。

    逼安就箭林里夺路时，只剩得三四支小船了，黄安便跳过快船内，回头看时，只见后
面的人一个个都扑涌的跳下水里去了。

    有和船被拖去的，大半都被杀死。

    逼安驾着小快船正走之间，只见芦花荡边一支船上立着刘唐，一挠钩搭住逼安的船，
托地跳过来，只一把拦腰提住，喝道：“不要挣扎！”

    一时军人能识水的，水里被箭射死；不敢下水的，就船里都活捉了。

    逼安被刘唐扯到岸边，上了岸，远远地，晁盖，公孙胜，山边骑着马，挺着刀，引五
六十人，三二十匹马，齐来接应。

    一行人生擒活捉得一二百人；夺的船支尽数都收在南水寨里安顿了；大小头领一齐都
到山寨。

    晁盖下了马，来到聚义厅上坐定。

    众头领各去了戎装军器。

    团团坐下，捉那黄安绑在将军柱上，取过金银缎疋，赏了小喽罗。

    点检共夺得六百馀匹好马，这是林冲的功劳，东港是杜迁，宋万的功劳；西港是阮氏
三雄的功劳，捉得黄安是刘唐的功劳。

    众头领大喜，杀牛宰马，山寨里筵会。

    自酝的好酒，水泊里出的新鲜莲，藕并鲜鱼，山南树上自有时新的桃，杏，梅，李，
枇杷，山枣，柿，栗，之类，自养的鸡，猪，鹅，鸭，等品物，不必细说。众头领只顾庆
贺。

    新到山寨，得获全胜，非同小可！正饮酒间，只见小喽罗报道：“山下朱头领使人到
寨。”

    晁盖唤来，问有甚事。

    小喽罗道：“朱头领探听得一起客商，有数十人结联一处，今晚必从旱路经过，特来
报知。”

    晁盖道：“正没金帛使用。谁领人去走一遭？”

    三阮道：“我弟兄们去！”

    晁盖道：“好兄弟！小心在意，速去早来。”

    三阮便下厅去换了衣裳，跨了腰刀，拿了朴刀，叉，留客住，点起一百馀人，上厅来
别了头领，便下山就金沙滩把船载过朱贵酒店里去了。

    晁盖恐三阮担负不下，又使刘唐点起一百馀人，教领了下山去接应；又分付道：“只
可善取金帛财物，切不可伤害客商性命。”

    刘唐去了。

    晁盖到三更不见回报，又使杜迁，宋万引五十馀人下山接应。

    晁盖与吴用，公孙胜，林冲饮酒至天明，只见小喽罗报道：“亏得朱头领！得了二十
馀辆车子金银财帛并四五十匹驴骡头口！”

    晁盖又问道：“不曾杀人么？”

    小喽罗答道：“那许多客人见我们来得头势猛了，都撇下车子，头口，行李，逃命去
了；并不曾伤害他一个。”晁盖见说大喜：“我等自今以后，不可伤害於人。”

    取一锭白银，赏了小喽罗；便叫将了酒果下山来，直接到金沙滩上，见众头领尽把车
辆扛上岸来，再叫撑船去载头口马匹。

    众头领大喜。

    把盏已毕，教人去请朱贵上山来筵宴。

    晁盖等众头领都上山寨聚义厅上，簸箕掌，栲栳圈，坐定；叫小喽罗扛抬过许多财
物，在厅上一包包打开，将彩帛衣服堆在一边，行货等物堆在一边，金银宝贝堆在正面；
便叫掌库的小头目，每一样取一半收贮在库，听候支用；这一半分做两分，厅上十一位头
领均分一分，山上山下众人均分一分；把这新拿到的军健脸上刺了字号，选壮健的分拨去
各寨喂马砍柴，软弱的各处看车切草；黄安锁在后寨监房内。

    晁盖道：“我等今日初到山寨，当初只指望逃灾避难，投托王伦帐下为一小头目；多
感林教头贤弟推让我为尊，不想连得了两场喜事∶第一赢得官军，收得许多人马船支，捉
了黄安，二乃又得了若干财物金银。此不是皆托众兄弟才能？”

    众头领道：“皆托得大哥哥的，以此得采。”

    晁盖再与吴用道：“俺们弟兄七人的性命皆出於宋押司，朱都头两个。古人道∶“知
恩不报，非为人也。”今日富贵安乐从何而来？早晚将些金银，可使人亲到郓城县走一
遭。此是第一件要紧的事务。再有白胜陷在济州大牢里，我们必须要去救他出来。”

    吴用道：“兄长不必忧心，小生自有摆划；宋押司是个仁义之人，紧地不望我们酬
谢。虽然如此，礼不可缺，早晚待山寨粗安，必用一个兄弟自去。白胜的事，可教蓦生人
去那里使钱，买上嘱下，松宽他，便可脱身。我等且商量屯粮造船，制办军器，安排寨栅
城垣，添造房屋，整顿衣袍铠甲，打造枪刀弓箭；防备迎敌官军。”

    晁盖道：“既然如此，全仗军师妙策指教。”

    吴用当下调拨众头领，分派去办，不在话下。

    且不说梁山泊自从晁盖上山，好生兴旺。

    却说济州府太守见黄安手下逃回的军人备说梁山泊杀死官军，生擒黄安一事；又说梁
山泊好汉十分英雄了得，无人近傍得他，难以收捕；抑且水路难认，港汊多杂，以此不能
取胜。

    府尹听了，只叫得苦，向太师府干办说道：“何涛先折了许多人马，独自一个逃得性
命回来，已被割了两个耳朵，自回家将息，至今不痊；去的五百人，无一个回来，因此又
差团练使黄安井本府捕盗官，带领军兵前去追捉，亦皆失陷；黄安已被活捉上山，杀死官
军不知其数，又不能取胜，怎生是好！”

    太守肚里正怀着鬼胎，没个道理处。

    只见承局来报说：“东门接官亭上有新官到来，飞报到此。”

    太守慌忙上马，来到东门外官亭上；望见尘土起处，新官已到亭子前下马。

    府尹接上亭子，相见已了，那新官取出中书省更替文书来交与府尹。

    太守看罢，随即和新官到州衙里交割牌印，一应府库钱粮等项。

    当下安排筵席管待新官，旧太守备说梁山泊贼盗浩大，杀死官军一节。

    说罢，新官面如土色，心中思忖道：“蔡太师将这件勾当抬举我，却是此等地面，这
般府分！．．．．．．又没强兵猛将，如何收捕得这伙强人？．．．．．．倘或这厮们来
城里借粮时，却怎生奈何？．．．．．．”旧官太守次日收拾了衣装行李，自回东京听
罪，不在话下。

    且说新府尹到任之后，请将一员新调来镇守济州的官军来，当下商议招军买马，集草
屯粮，招募悍勇民夫，智谋贤士，准备收捕梁山泊好汉。

    一面申呈中书省，转行牌仰附近州郡，并力剿捕；一面自行下文书所属州县，知会收
剿，及仰属县着令守御本境；这个都不在话下。

    且说本州孔目差人赍一纸公文行下所属郓城县，教守御本境，防备梁山泊贼人。

    郓城县知县看了公文，教宋江叠成文案，行下各乡村，一体守备。

    宋江见了公文，心内寻思道：“晁盖等众人不想做下这般大事！劫了生辰纲，杀了做
公的，伤了何涛观察；又损害许多官军人马，又把黄安活捉上山∶如此之罪，是灭九族的
勾当！虽是被人逼迫，事非得已，於法度上却饶不得，倘有疏失，如之奈何？”

    自家一个心中纳闷，分付贴书后司张文远将此文书立成文案，行下各乡各保，自理会
文卷。

    宋江却信步走出县来，走不过二三十步，只听得背后有人叫声“押司。”

    宋江转回头来看时，却是做媒的王婆，引着一个婆子，却与他说道：“你有缘，做好
事的押司来也！”

    宋江转身来问道：“有甚么说话？”

    王婆拦住，指着阎婆，对宋江说道：“押司不知。这一家儿从东京来，不是这里人
家，嫡亲三口儿。夫主阎公，有个女儿婆惜。他那阎公平昔是个好唱的人，自小教得他那
女儿婆惜也会唱诸般耍令。年方一十八岁，颇有些颜色。三口儿因来山东投奔一个官人不
着，流落在这郓城县。不想这里的人不喜风流宴乐，因此不能过活，在这县后一个僻静巷
内权住。昨日他的家公因害时疫死了，这阎婆无钱津送，没做道理处，央及老身做媒。我
道：“这般时节，那里有这等恰懊？”

    又没借换处。

    正在这里走头没路的，只见押司打从这里过，以此老身与这阎婆赶来。

    望押司可怜见他则个，作成一具棺材！”

    宋江道：“原来恁地。你两个跟我来，去巷口酒店里借笔砚写个帖子与你去县东三郎
家取具棺材。”

    宋江又问道：“你有结果使用么？”

    阎婆答道：“实不瞒押司说，棺材尚无，那讨使用。”

    宋江道：“我再与你银子十两做使用钱。”

    阎婆道：“便是重生父母，再生的爹娘！做驴做马报答押司！”

    宋江道：“休要如此说。”

    随即取出一锭银子递与阎婆，自回下处去了。

    且说这婆子将了帖子迳来县东街陈三郎家取了一具棺材，回家发送了当，兀自馀剩下
五六两银子，娘儿两个把来盘缠，不在话下。

    蚌一朝，那阎婆因来谢宋江，见他下处没有一个妇人家面，回来问间壁王婆，道：
“宋押司下处不见一个妇人面，他曾有娘子也无？”

    王婆道：“只闻宋押司家里住在宋家村，却不曾见说他有娘子。在这县里做押司，只
是客居。常常见他散施棺材药饵，极肯济人贫苦。敢怕是未有娘子。”

    阎婆道：“我这女儿长得好模样，又会唱曲儿。省得诸般耍笑；从小儿在东京时，只
去行院人家串，那一个术院不爱他！有几个上行首要问我过房了几次，我不肯。只因我两
口儿无人养老，因此不过房与他。不想今来倒苦了他！我前日去谢宋押司，见他下处没娘
子；因此，央yA与我对宋押司说∶他若要讨人时，我情头把婆惜与他。我前日得你作
成，亏了宋押司救济，无可报答他，与他做个亲眷来往。”王婆听了这说，次日见宋江，
备细说了这件事。

    宋江初时不肯；怎当这婆子撮合山的嘴撺掇，宋江依允了，就在县西巷内讨了一楼
房，置办些家伙什物，安顿了阎婆惜娘儿两个在那里居住。

    没半月之间，打扮得阎婆惜满头珠翠，遍体绫罗。

    又过了几日，连那婆子也有若干头面衣服。

    端的养的婆惜丰衣足食！初时，宋江夜夜与婆惜一处歇卧，向后渐渐来得慢了。

    却是为何？原来宋江是个好汉，只爱学使枪棒，於女色上不十分要紧。

    这阎婆惜水也似后生，况兼十八九岁，正在妙龄之际，因此，宋江不中那婆娘意。

    一日，宋江不合带后司贴书张文远，来阎婆惜家吃酒∶这张文远却是宋江的同房押
司。

    那厮唤做“小张三”，生得眉清目秀，齿白纯红；平昔只爱去三瓦两舍，飘蓬浮荡，
学得一身风流俊俏；更兼品竹调丝，无有不会。

    这婆惜是个酒色娼妓，一见张三，心里便喜，倒有意看上他。

    那张三亦是个酒色之徒，这事如何不晓得；见这婆娘眉来眼去，十分有情，便记在心
里。

    向后但是宋江不在，这张三便去那里，假意儿只说zM宋江。

    那婆娘留住吃茶，言来语去，成了此事。

    谁想那婆娘自从和那张三两个搭识上了，打得火块一般热，并无半点儿情分在这宋江
身上。

    宋江但若来时，只把言语伤他，全不兜揽他些个。

    这宋江是个好汉，不以这女色为念；因此，半月十日去走得一遭。

    那张三和这阎婆惜如胶似漆，夜去明来，街坊上人也都知了，却有些风声吹在宋江耳
朵里。

    宋江半信不信，自肚里寻思道：“又不是我父母匹配妻室。他若无心恋我，我没来由
惹气做甚么？我只不上门便了。”

    自此有几个月不去。

    阎婆累使人来请，宋江只推事故不上门去。

    卑分两头。

    蚌一日将晚，宋江从县里出来，去对过茶房里坐定吃茶。

    只见一个大汉，头带白范阳毡笠儿；身穿一领黑绿罗袍；下面腿护膝八搭麻鞋；腰里
跨着一口腰刀；背着一个大包；走得汗雨通流，气急喘促，把脸别转着那县里。

    宋江见了这个大汉走得蹊跷，慌忙起身赶出茶房来，跟着那汉走。

    约走了三二十步，那汉回过头来，看了宋江，却不认得。

    宋江见了这人，略有面熟，“莫不是那里曾厮会来？．．．．．．”心中一时思量不
起。

    那汉见宋江，看了一回，也有些认得；立住了脚，定眼看那宋江，又不敢问。宋江寻
思道：“这个人好作怪！却怎地只顾看我？”

    宋江亦不敢问他。

    只见那汉去路边一个篦头铺里问道：“大哥，前面那个押司是谁？”

    篦头待诏应道：“这位是宋押司。”

    那汉提着朴刀，走到面前，唱个大喏，说道：“押司认得小弟么？”

    宋江道：“足下有些面善。”

    那汉道：“可借一步说话。”

    宋江便和那汉入一条僻静小巷。

    那汉道：“这个酒店里好说话。”

    两个上到酒楼，拣个僻静阁儿里坐下。

    那汉倚了朴刀，解下包裹，撇在桌子底下。

    那汉扑翻身便拜。

    宋江慌忙答礼道：“不敢拜问足下高姓？”

    那人道：“大恩人如何忘了小弟？”

    宋江道：“兄长是谁？真个有些面熟。小人失忘了。”

    那汉道：“小弟便是晁保正庄上曾拜识尊颜蒙恩救了性命的赤发鬼刘唐便是。”

    宋江听了大惊，说道：“贤弟，你好大胆！早是没做公的看见！险些惹出事来！”

    刘唐道：“感承大恩，不惧一死，特地来酬谢。”

    宋江道：“晁保正弟兄们近日如何？兄弟，谁教你来？”刘唐道：“晁头领哥哥再三
拜上大恩人。得蒙救了性命，宋万，朱贵和俺弟兄七个，共是十一个头领。见今山寨里聚
集得七八百人，粮食不计其数。因想兄长大恩，无可报答，特使刘唐赍一封书并黄金一百
两相谢押司，再去谢那朱都头。”

    刘唐打开包裹，取出书来，便递与宋江。

    宋江看罢，便起褶子前襟，摸出招文袋。

    打开包儿时，刘唐取金放在桌上。

    宋江那封书，就取了一条金子和这书包了，插在招文袋内，放下衣襟，便道∶“贤
弟，将此金子依旧包了。”

    随即便唤量酒的打酒来，叫大块切一盘肉来，铺下些菜蔬果子之类，叫量酒人筛酒与
刘唐吃。

    看看天色晚了，刘唐吃了酒，量酒人自下去。

    刘唐把桌子金子包打开，要取出来。

    宋江慌忙拦住道：“贤弟，你听我说。你们七个弟兄初到山寨，正要金银使用；宋江
家中颇有些过活，且你在放山寨里，等宋江缺少盘缠时却来取。今日非是宋江见外，於内
已受了一条。朱仝那人也有些家私，不用送去。我自与他说知人情便了。贤弟，我不敢留
你去家中住，倘或有人认得时，不是耍处。今夜月色必然明朗，你便可回山寨去，莫在此
停阁。宋江再三申意众头领，不能前来庆贺，切乞恕罪。”

    刘唐道：“哥哥大恩，无可报答，特令小弟送些人情zP押司，微表孝顺之心。保正
哥哥今做头领，学究军师号令非昔日，小弟怎敢将回去？到山寨中必然受责。”

    宋江道：“既是号令严明，我便写一封回书，与你将去便了。”

    刘唐苦苦相央y涨缜洧??C

    宋江那里肯接，随即取一幅纸来，借酒家笔砚，备细写了一封回书与刘唐收在包内。

    刘唐是个直性的人，见宋江如此推却，想是不肯受了，便将金子依前包了。

    看看天色夜来，刘唐道：“既然兄长有了回书，小弟连夜便去。”

    宋江道：“贤弟，不及相留，以心相照。”

    刘唐又下了四拜。

    宋江教量酒人来道：“有此位官人留下白银一两在此，我明日却自来算。”

    刘唐背上包裹，拿了朴刀，跟着宋江下楼来。

    离了酒楼，出到巷口，天色黄昏，是八月半天气，月轮上来，宋江携住刘唐的手，分
付道：“兄弟保重，再不可来∶此间做公的多，不是耍处。我更不远送了，只此相别。”

    刘唐见月色明朗，开脚步，望西路便走，连夜回梁山泊来。

    却说y涨蕃P刘唐别了，自慢慢走回下处来；一头走，一面肚里寻思道：“早是没做
公的看见！险些惹出一场大事来！”

    一头想：“那晁盖倒去落了草！直如此大弄！”

    转不过两个弯，只听得背后有人叫一声“押司，那里去来？好两日不见面！”宋江回
头看时，倒吃一恼。

    不因这番，有分教∶宋江小胆翻为大胆，善心变恶心。

    毕竟叫宋江的却是何人，且听下回分解。


北极星书库-北极星书库---第二十回虔婆醉打唐牛儿宋江怒杀阎婆惜

第二十回 虔婆醉打唐牛儿 宋江怒杀阎婆惜

    卑说y涨缙O了刘唐，乘着月色满街，信步自回下处来，却好遇着阎婆赶上前来叫
道：“押司，多日使人相请，好贵人，难见面！便是小贱人有些言语高低，伤触了押司，
也看得老身薄面。自教训他，与押司陪话。今晚老身有缘，得见押司，同走一遭去。”

    宋江道：“我今日县里事务忙，摆拨不开，改日却来。”

    阎婆道：“端的忙些个，明日准来。”

    阎婆道：“我今日要和你去。”

    便把宋江衣袖扯住了，发话道：“是谁挑拨你？我娘儿两个下半世过活都靠着押司。
外人说的闲是非都不要听他，押司自做个主张，我女儿但有差错，都在老身身上。押司胡
乱去走一遭。”

    宋江道：“你不要缠。我的事务分拨不开在这里。”

    阎婆道：“押司便误了些公事，知县相公不到得便责罚你。这回错过，后次难逢。押
司只得和老身去走一遭，到家里自有告诉。”

    宋江是个快性的人，吃那婆子缠不过，便道：“你放了手，我去便了。”

    阎婆道：“押司不要跑了去，老人家赶不上。”

    宋江道：“直恁地这等！”

    两个厮跟着，来到门前，宋江立住了脚。

    阎婆把手一拦，说道：“押司来到这里，终不成不入去了？”

    宋江进到里面凳子上坐了。

    那婆子是乖的，生怕宋江走去，便帮在身边坐了，叫道：“我儿，你心爱的三郎在这
里。”

    那阎婆惜倒在床上，对着盏孤灯，正在没可寻思处，只等这小张三来；听得娘叫道，
“你的心爱的三郎在这里，”那婆娘只道是张三郎，慌忙起来，把手掠一掠云髻，口里喃
喃的骂道：“这短命！等得我苦也！老娘先打两个耳刮子着！”

    飞也似跑下楼来。

    就橘子眼里张时，堂前琉璃灯却明亮，照见是宋江，那婆娘复翻身转又上楼去，依前
倒在床上。

    阎婆听得女儿脚步下楼来，又听得再上楼去了，婆子又叫道：“我儿，你的三郎在这
里。怎地倒走了去？”

    那婆惜在床上应道：“这屋里多远，他不会来！他又不瞎，如何自不上来，直等我来
迎接他！没了当絮絮聒聒地。”

    阎婆道：“这贼人真个望不见押司来，气苦了。恁地说，也好教押司受他两句儿。”

    婆子笑道：“押司，我同你上楼去。”

    宋江听了那婆娘说这几句话，心里自有五分不自在；为这婆子来扯，勉强只得上楼
去。

    本是一间六椽楼屋。

    前半间安一副春台凳子。

    绑半间铺着卧房，贴里安一张三面棱花的床，两边都是栏杆，上挂着一顶红罗幔帐；
侧首放个衣架，搭着手巾；这里放着个洗手盆，一个刷子；一张金漆桌子上放一个锡灯
台；边厢两个杌子；正面壁上挂着一副仕女；对床排着四把一字交椅。宋江来到楼上，阎
婆便拖入房里去。

    宋江便向杌子上胡着床边坐了。

    阎婆就床上拖起女儿来，说道：“押司在这里。我儿，你只是性气不好，把言语来伤
触他，恼得押司不上门，闲时却在家里思量。我如今不容易请得他来，你却不起来陪句话
儿。颠倒使性！”

    婆惜把手拓开，说z卤C子，“你做怎么这般鸟乱！我又不曾做了歹事！他自不上
门，教我怎地陪话？”

    宋江听了，也不做声。

    婆子便掇过一把交椅在宋江肩上，便推他女儿过来，说道：“你且和三郎坐一坐。不
陪话便罢，不要焦躁。”

    那婆娘那里肯过来，便去宋江对面坐了。

    宋江低了头不做声。

    婆子看女儿也别转了脸。

    阎婆道：““没酒没浆做甚么道场？”老身有一瓶好酒在这里，买些果品与押司陪
话，我儿你相陪押司坐地，不要怕羞，我便来也。”

    宋江自寻思道：“我吃这婆子钉住了，脱身不得。等他下楼去时，我随后也走了。”

    那婆子瞧见宋江要走的意思，出得房门去，门上却有屈戌，便把房门上，将屈戌搭
了。

    宋江暗忖道：“那虔婆倒先算了我。”

    且说阎婆下楼来，先去灶前点起个灯；灶里见成烧着一锅脚汤，再凑上些柴头；拿了
些碎银子，出巷口去买得些时新果品鲜鱼嫩鸡肥之类；归到家中，都把盘子盛了；取酒倾
在盆里，舀半镟子，在锅里烫热了，倾在酒壶里；收拾了数盆菜蔬，三支酒盏，三支筋，
一桶盘托上楼来放在春台上；开了房门，搬将入来，摆满金漆桌子。

    看宋江时，只低着头；看女儿时，也朝着别处。

    阎婆道：“我儿，起来把盏酒。”

    婆惜道：“你们自吃，我不耐烦！”

    婆子道：“我儿，爷娘手里从小儿惯了你性儿，别人面上须使不得！”

    婆惜道：“不把盏便怎的？终不成飞剑来取了我头！”

    那婆子倒笑起来，说道：“又是我的不是了。押司是个风流人物，不和你一般见识。
你不把酒便罢，且回过脸来吃盏酒儿。”

    婆惜只不回过头来。

    那婆子自把酒来劝宋江。

    宋江勉意吃了一盏。

    婆子笑道：“押司莫要见责。闲活都打叠起，明日慢慢告诉。外人见押司在这里，多
少干热的不怯气，胡言乱语。放屁辣臊，押司都不要听，且只顾吃酒。”

    筛了三盏在桌子上，说道：“我儿，不要使小阿儿的性，胡乱吃一盏酒。”

    婆惜道：“没得只顾缠我！我饱了！吃不得！”

    阎婆道：“我儿，你也陪侍你的三郎吃盏使得。”

    婆惜一头听了，一面肚里寻思：“我只心在张三身上，兀谁耐烦相伴这厮！若不得把
他灌得醉了，他必来缠我！”

    婆惜只得勉意拿起酒来吃了半盏。

    婆子笑道：“我儿只是焦躁，且开怀吃两盏儿睡。－－押司也满饮几杯。”

    宋江被他劝不过，连饮了三五杯。

    婆子也连连吃了几杯，再下楼去烫酒。

    那婆子见女儿不吃酒，心中不悦；才见女儿回心吃酒，欢喜道：“若是今晚兜得住，
那人连恨都忘了！且又和他缠几时，却再商量。”

    婆子一头寻思，一面自在灶前吃了三大钟酒；觉道有些痒麻上来，却又筛了一碗酒，
镟了大半镟倾在注子里，爬上楼来，见那宋江低着头不做声，女儿也别转着脸弄裙子。

    这婆子哈哈地笑道：“你两个又不是泥塑的，做甚么都不做声？押司，你不合是个男
子汉，只得装些温柔，说z  溢酯A。”

    宋江正没做道理处，口里只不做声，肚里好生进退不得。

    阎婆惜自想道：“你不来睬我，指望老娘一似闲常时来陪你话，相伴你要笑！我如今
却不要！”

    那婆子吃了许多酒，只里只管夹七带八嘈。

    正在那里张家长，李家短，说白道绿，却有郓城县一个卖糟腌的唐二哥，叫做唐牛
儿，时常在街上只是帮闲，常常得宋江赍助他；但有些公事去告诉宋江，也落得几贯钱
使；宋江要用他时，死命向前。

    这一日晚，正赌钱输了，没做道理处，却去县前寻宋江。

    奔到下处，寻不见。

    街坊都道：“唐二哥，你寻谁，这般忙？”

    唐牛儿道：“我喉急了，要寻孤老，一地里不见他！”

    众人道：“你的孤老是谁？”

    唐牛儿道：“便是县里宋押司。”

    众人道：“我方才见他和阎婆两个过去，一路走着。”

    唐牛儿道：“是了。这阎婆惜贼贱虫！他自和张三两个打得火块也似热，只瞒着宋押
司一个。他敢也知些风声，好几时不去了；今晚必然吃那老咬虫假意儿缠了去。我正没钱
使，喉急了，胡乱去那里寻几贯钱使，就帮两碗酒吃。”唐牛儿捏手捏脚，上到楼上，板
壁缝里张时，见宋江和婆惜两个都低着头；那婆子坐在横头桌子边，口里七十三八十四只
顾嘈。

    唐牛儿闪将入来，看着阎婆和宋江，婆惜唱了三个喏，立在边头。

    宋江寻思道：“这厮来得最好！”

    把嘴望下一努。

    唐牛儿是个乖巧人，便瞧科，看着宋江便说道：“小人何处不寻过！原来却在这里吃
酒耍！懊吃得安稳！”

    宋江道：“莫不是县里有甚么要紧事？”

    唐牛儿道：“押司，你怎地忘了？便是早间z渐膘  C知县相公在厅上发作，着四五
替公人来下处寻押司；一地里又没寻处。相公焦躁做一片。押司便可动身。”

    宋江道：“恁地要紧，只得去。”

    便起身要下楼。

    吃那婆子拦住，道：“押司！不要使这科分！这唐牛儿捻泛过来！你这精贼也瞒老
娘！正是“鲁般手里调大斧！”这早晚知县自回衙去和夫人吃酒取药，有甚么事务得发
作？你这般道儿好瞒魍魉！老娘手里说不过去！”

    唐牛儿便道：“真个是知县相公紧等的勾当，我却不曾说慌。”

    阎婆道：“放你娘狗屁！老娘一双眼却是琉璃葫芦儿一般！却才见押司努嘴过来，叫
你发科，你倒不撺掇押司来我屋里，颠倒打抹他去！常言道：“杀人可恕，情理难容””
这婆子跳起身来，便把那唐牛儿劈脖子只一叉，踉踉跄跄，直从房里叉下楼来。

    唐牛儿道：“你做甚么便我叉我！”

    婆子喝道：“你不晓得破人买卖衣饭如杀父母妻子！你高做声，便打你这贼乞丐！”

    唐牛儿钻将过来道：“你打！”

    这婆子乘着酒兴，叉开五指，去那唐牛儿脸上只一掌，直颠出廉子外去。

    婆子便扯廉子，撇放门背后，却把两扇门关上；拿拴拴了，口里只顾骂。

    那唐牛儿吃了这一掌，立在门前大叫道：“贼老咬虫！不要慌！我不看宋押司面皮，
教你这屋里粉碎，教你双日不着单日着！我不结果了你不姓唐！”

    拍着胸，大骂了去，婆子再到楼上看着宋江道：“押司，没事睬那乞丐做甚么？那厮
一地里去搪酒吃，只是搬是搬非！这等倒街卧巷的横死贼也来上门上户欺负人！”

    宋江是个真实的人，吃这婆子。

    一篇道着了真病，倒抽身不得。

    婆子道：“押司，不要心里见责，老身只恁地知重得了。我儿，和押司只吃这杯；我
猜着你两口多时不见，一定要早睡，收拾了罢休。”婆子又劝宋江吃两杯，收拾杯盘，下
楼来，自去灶下去。

    宋江在楼上自肚里寻思说：“这婆子女儿和张三两个有事，我心里半信不信；眼里不
曾见真实。况且夜深了，我只得权睡一睡，且看这婆娘怎地，－－今夜和我情分如何。”

    只见那婆子又上楼来说道：“夜深了，我叫押司两口儿早睡。”

    那婆娘应道：“不干你事！你自去睡！”

    婆子笑下楼来，口里道：“押司安置。今夜多欢，明日慢慢地起。”

    婆子下楼来，收拾了灶上，洗了脚手，吹灭灯，自去睡了。

    宋江坐在杌子上睃那婆娘时，复地叹口气。

    约莫已是二更天气，那婆娘不脱衣裳，便上床去，自倚了绣枕，扭过身，朝里壁自睡
了。

    宋江看了寻思道：“可奈这贼人全不睬我些个，他自睡了！我今日吃这婆子言来语
去，央了几杯酒，打熬不得，夜深只得睡了罢。”

    把头上巾帻除下，放在桌子上；脱下上盖衣裳，搭在衣架上；腰里解下鸾带，上有一
把解衣刀和招文袋，却挂在床边栏杆上；脱去了丝鞋净袜，便上床去那婆娘脚后睡了。

    半个更次，听得婆惜在脚后冷笑，宋江心里气闷，如何睡得着。

    自古道：“欢娱嫌夜短，寂莫恨更长。”

    看看三更四更，酒却醒了。

    捱到五更，宋江起来，面盆里冷水洗了脸，便穿了上盖衣裳，带了巾帻，口里骂道：
“你这贼人好生无礼！”

    婆惜也不曾睡着，听得宋江骂时，扭过身回道：“你不羞这脸！”

    宋江忿那口气，便下楼来。

    阎婆听得脚步响，便在床上说道：“押司，且睡歇，等天明去。没来由，起五更做甚
么？”

    宋江也不应，只顾来开门。

    婆子又道：“押司出去时，与我上门。”

    宋江出得门来，就上了；忿那口气没出处，一直要奔回下处来；却从县前过，见一盏
明灯灯看时，却是卖汤药的王公来到县前赶早市。

    那老儿见是宋江来，慌忙道：“押司，如何今日出来得早？”

    宋江道：“便是夜来酒醉，错听更鼓。”

    王公道：“押司必然伤酒，且请一盏“醒酒二陈汤。””宋江道：“最好。”就凳上
坐了。

    那老儿浓浓的捧一盏“二陈汤”递与宋江吃。

    宋江吃了，蓦然想起道：“时常吃他的汤药，不曾要我还钱。我旧时曾许他一具棺
材，不曾与得他。”

    －－想起昨日有那晁盖送来的金子，受了他一条，在招文袋里。

    －－“何不就与那老儿做棺材钱，教他欢喜？”

    宋江便道：“王公，我日前曾许你一具棺材钱，一向不曾把得与你。今日我有些金子
在这里，把与你，你便可将去陈二郎家买了一具棺材，放在家里。你百年归寿时，我却再
与你送终之资。”

    王公道：“恩主时常觑老汉，又蒙与终身寿具，老汉今世不能报答，后世做驴做马报
答押司！”

    宋江道：“休如此说。”

    便揭起背子前襟，去取那招文袋时，吃了一惊，道：“苦也！昨夜正忘在那贼人的床
头栏杆子上，我一时气起来，只顾走了，不曾系得在腰里。这几两金子直得甚么，须有晁
盖寄来的那一封书，包着这金！我本欲在酒楼上刘唐前烧毁了，他回去说时，只道我不把
他为念；正要将到下处来烧，却被这阎婆缠将我去；昨晚要就灯下烧时，恐怕露在贼人眼
里∶因此不曾烧得。今早走得慌，不期忘了。我常见了这婆娘看些曲本，颇识几字；若是
被他拿了，倒是利害！”

    便起身道：“阿公，休怪。不是我说慌，只道金子在招文袋里，不想出来得忙，忘了
在家。我去取来与你。”

    王公道：“休要去取。明日慢慢的与老汉不迟。”

    宋江道：“阿公，你不知道。我还有一件物事做一处放着，以此要去取。”

    宋江慌慌急急奔回阎婆家里来。

    且说这婆惜听得宋江出门去了，爬将起来，口里自言自语道：“那厮搅了老娘一夜睡
不着！那厮含脸，只指望老娘陪气下情！我不信你！老娘自和张三过得好，谁耐烦睬你！
你不上门来倒好！”

    口里说着，一头铺被，脱下上截袄儿，解了下面裙子，袒开胸前，脱下截衬衣，床面
前灯却明亮，照见床头栏杆子上拖下条紫罗鸾带。

    婆惜见了，笑道：“黑三那厮吃喝不尽，忘了鸾带在这里！老娘且捉了，把来与张三
系。”

    便用手去一提。

    提起招文袋和刀子来，只觉袋里有些重，便把手抽开，望桌子上只一抖，正抖出那包
金子和书来。

    这婆娘拿起来看时，灯下照见是黄黄的一条金子。

    婆惜笑道：“天教我和张三买事物吃！这几日我见张三瘦了，我也正要买些东西和他
将息！”

    将金子放下，却把那纸书展开来灯下看时，上面写着晁盖并许多事务。

    婆惜道：“好啊！我只道“吊桶落在井里，”原来也有“井落在吊桶里！”我正要和
张三两个做夫妻，单单只多你这厮！今日也撞在我手里！原来你和梁山泊强贼通同往来，
送一百两金子与你！且不要慌！老娘慢慢地消遣你！－－”就把这封书依原包了金子，还
慢慢插在招文袋里。

    －－“不怕你教五圣来摄了去！”

    正在楼上自言自语，只听得楼下呀地门响。

    床上问道：“是谁？”

    门前道：“是我。”

    床上道：“我说早哩，押司却不信，要去，原来早了又回来。且再和姐姐睡一睡，到
天明去。”

    这边也不回话，一迳已上楼来。

    那婆娘听得是宋江了，慌忙把鸾带，刀子，招文袋，一发卷做一块藏在被里；扭过
身，靠了床里壁。

    只做睡着。

    宋江撞到房里，迳去床头栏杆上取时，却不见。

    宋江心内自慌，只得忍了昨夜的气，把手去摇那妇人，道：“你看我日前的面，还我
招文袋。”

    那婆惜假睡着只不应。

    宋江又摇道：“你不要急躁，我自明日与你陪话。”

    婆惜道：“老娘正睡哩！是谁搅我？”宋江道：“你情知是我，假做甚么？”惜婆扭
过身道：“黑三，你说甚么？”

    宋江道：“你还了我招文袋。”

    婆惜道：“你在那里交付与我手里，却来问我讨？”

    宋江道：“忘了在你脚后小栏杆上。这里又没人来，只是你收得。”

    婆惜道：“呸！你不见鬼来！”

    宋江道：“夜来是我不是了，明日与你陪话。你只还了我罢，休要作耍。”

    婆惜道：“谁与你做耍！我不曾收得！”

    宋江道：“你先时不曾脱衣裳睡；如今盖着被子睡，一定是起来铺被时拿了。”

    只见那婆惜柳眉踢竖，星眼圆睁，说道：“老娘拿是拿了，只是不还你！你使官府的
人便拿我去做贼断！”

    宋江道：“我须不曾冤你做贼。”

    婆惜道：“可知老娘不是贼哩！”

    宋江听见这话心里越慌，便说道：“我须不曾歹看承你娘儿两个，还了我罢！我要去
干事。”

    婆惜道：“闲常也只嗔老娘和张三有事！他有些不如你处，也不该一刀的罪犯！不强
似你和打劫贼通同！”

    宋江道：“好姐姐！不要叫！邻舍听得，不是要处！”婆惜道：“你怕外人听得，你
莫做不得！这封书，老娘牢牢地收着！若要饶你时，只依我三件事便罢！”宋江道：“休
说三件事，便是三十件事也依你！”

    婆惜道：“只怕依不得。”

    宋江道：“当行即行。敢问那三件事？”

    阎婆道：“第一件，你可从今日便将原典我的文书来还我，再写一纸任从我改嫁张
三，并不敢再来争执的文书。”

    宋江道：“这个依得。”

    婆惜道：“第二件，我头上带的，我身上穿的，家里使用的，虽都是你办的，也委一
纸文书，不许你日后来讨。”

    宋江道：“这件也依得。”

    阎婆惜又道：“只怕你第三件依不得。”

    宋江道：“我已两件都依你，缘何这件依不得？”

    婆惜道：“有那梁山泊晁盖送与你的一百两金子快把来与我，我便饶你这一场“天字
第一号”官司，还你这招文袋里的款状！”

    宋江道：“那两件倒都依得。这一百两金子果然送来与我，我不肯受他的，依前教他
把了回去。若端的有时，双手便送与你。”

    婆惜道：“可知哩！常言道∶“公人见钱，如蚊子见血”。他使人送金子与你，你岂
有推了转去的？这话却似放屁！“做公人的，那个猫儿不吃腥？”“阎罗王面前须没放回
的鬼！”你待瞒谁？便把这一百两金子与我，直得甚么？你怕是贼赃时，快熔过了与
我！”

    宋江道：“你也须知我是老实的人，不会说慌。你若不相信，限我三日，我将家私变
卖一百两金子与你，你还了我招文袋！”

    婆惜冷笑道：“你这黑三倒乖，把我一似小阿儿般捉弄！我便先还了你招文袋，这封
书，歇三日却问你讨金子，正是“棺材出了讨挽郎钱！”我这里一手交钱，一手交货！你
快把来两相交割！”

    宋江道：“果然不曾有这金子。”

    婆惜道：“明朝到公厅上，你也说不曾有金子！”

    宋江听了“公厅”两字，怒气直起，那里按捺得住，睁着眼，道：“你还也不还？”

    那妇人道：“你恁地狼，我便还你不迭！”

    宋江道：“你真个不还？”

    婆惜道：“不还！再饶你一百个不还！若要还时，在郓城县还你！”

    宋江便来扯那婆惜盖的被。

    妇人身边却有这件物，倒不顾被，两手只紧紧地抱在胸前。

    宋江扯开被来，却见这鸾带正在那妇人胸前拖下来。

    宋江道：“原来在这里！”

    一不做，二不休，两手便来夺。

    那婆惜那里肯放。

    宋江在床边舍命的夺，婆惜死也不放。

    宋江狼命只一，倒出那把压衣刀子在席上，宋江便抢在手里。

    那婆娘见宋江抢刀在手，叫“黑三郎杀人也！”

    只这一声，提起宋江这个念头来。

    那一肚皮气正没出处，婆惜却叫第二声时，宋江左手早按住那婆娘，右手却早刀落；
去那婆惜颡子上只一勒，鲜血飞出，那妇人兀自吼哩。

    宋江怕他不死，再复一刀，那颗头伶伶仃仃落在枕头上，连忙取过招文袋，抽出那封
书来，便就残灯下烧了；系上鸾带，走下楼来，那婆子在下面睡，听他两口儿论口，倒也
不着在意里，只听得女儿叫一声“黑三郎杀人也！”

    正不知怎地，慌忙跳起来，穿了衣裳，奔上楼来，却好和宋江打个胸厮撞。

    阎婆问道：“你两口儿做甚么闹？”

    宋江道：“你女儿忒无礼，被我杀了！”

    婆子笑道：“却是甚话！便是押司生的眼凶，又酒性不好，专要杀人，押司休要取笑
老身。”

    宋江道：“你不信时，去房里看。我真个杀了！”

    婆子道：“我不信。”

    推开房门看时，只见血泊里挺着尸首。

    婆子道：“苦也！却是怎地好？”

    宋江道：“我是烈汉，一世也不走，随你要怎地！”

    婆子道：“”“这贼人果是不好，押司不错杀了！只是老身无人养赡！”

    宋江道：“这个不妨。既是你如此说时，你却不用忧心。我颇有家计，只教你丰衣足
食便了，快活半世。”

    阎婆道：“恁地时却是好也！深谢押司！我女儿死在床上，怎地断送？”

    宋江道：“这个容易；我去陈三郎家买一具棺材与你。仟作行人入殓时，自我分付他
来，我再取十两银子与你结果。”

    婆子谢道：“押司，只好趁天未明时讨具棺材盛了，邻舍街坊都不要见影。”宋江
道：“也好。你取纸笔来，我写个票子与你去取。”

    阎婆道：“票子也不济事；须是押司自去取，便肯早早发来。”

    宋江道：“也说得时。”

    两个下楼来，婆子去房里拿了锁钥，出门前，把门锁了，带了钥匙。

    宋江与阎婆两个投县前来。

    此时天色尚早，未明，县门却才开。

    那婆子约莫到县前左侧，把宋江一把扭住，发喊叫道：“有杀人贼在这里！”吓得宋
江慌做一团，连忙掩住口，道：“不要叫！”

    那里掩得住。

    县前有几个做公的走将拢来看时，认得是宋江，便劝道：“婆子闭上嘴！押司不是这
般的人，有事只消得好说！”

    阎婆道：“他正是凶首，与我捉住，同到县里！”

    原来宋江为人最好，上下爱敬，满县人没一个不让他；因此，做公的都不肯下手拿
他，又不信这婆子说。

    正在那里没个解救，恰懊唐牛儿托一盘子洗净的糟姜来县前赶趁，正见这婆子结扭住
宋江在那里叫冤屈。

    唐牛儿见是阎婆一把扭结住宋江，想起昨夜的一肚子鸟气来，便把盘子放在卖药的老
王放子上，钻将过来，喝道：“老贼虫！你做甚么结扭住押司？”

    婆子道：“唐二！你不要来打夺人去，要你偿命也！”

    唐牛儿大怒，那里听他说，把婆子手一拆拆开了，不问事由，叉开五指，去阎婆脸上
只一掌，打个满天星。

    那婆子昏撒了，只得放手。

    宋江得脱，往闹里一直走了。

    婆子便一把却结扭住唐牛儿叫道：“宋押司杀了我的女儿，你却打夺去了！”唐牛儿
慌道：“我那里得知！”

    阎婆叫道：“上下替我捉一捉人贼则个！不时，须要带累你们！”

    众做公的只碍宋江面皮，不肯动手；拿唐牛儿时，须不担搁。

    众人向前，一个带住婆子，三四个拿住唐牛儿，把他横拖倒，直推进郓城县里来。

    正是∶祸福无门，惟人自召；披麻救水，惹焰烧身。

    毕竟唐牛儿被阎婆结住，怎地脱身，且听下回分解。


北极星书库-北极星书库---第二十一回 阎婆大闹郓城县 朱仝义释宋公明

第二十一回　阎婆大闹郓城县　朱仝义释宋公明

    话说当时众做公的拿住唐牛儿，解进县里来。知县听得有杀人的事，慌忙出来升厅。众

做公的把这唐牛儿簇拥在厅前。知县看时，只见一个婆子跪在左边，一个猴子跪在右边。知

县问道：“甚么杀人公事？”婆子告道：“老身姓阎。有个女儿，唤做婆惜。典与宋押司做

外宅。昨夜晚间，我女儿和宋江一处沽酒，这个唐牛儿一迳来寻闹，叫骂出门，邻里尽知。

今早宋江出去走了一遭回来，把我女儿杀了。老身结扭到县前，这唐二又把宋江打夺了去。

告相公做主！”知县道：“你这厮怎敢打夺了凶身？”唐牛儿告道：“小人不知前后因依。

只因昨夜去寻宋江搪碗酒，被这阎婆叉小人出来。今早小人自出来卖糟姜，遇见阎婆结扭押

司在县前。小人见了，不合去劝他，他便走了。却不知他杀死他女儿的缘由。”知县喝道：

“胡说！宋江是个君子诚实的人，如何肯造次杀人？这人命之事必然在你身上！左右！在那

里！”便唤当厅公吏。

    当下传上押司张犬远来，见说阎婆告宋江杀了他女儿，正是他的表子。随即取人口词，

就替阎婆写了状子，叠了一宗案，便唤当地方仵作行人并坊厢里正邻右一干人等来到阎婆

家，开了门，取尸首登场简验了。身边放着行凶刀子一把。当时再三看验得系是生前项上被

刀勒死，众人登场了当，尸首把棺木盛了，寄放寺院里；将一干人带到县里。知县却和宋江

最好，有心要出脱他，只把唐牛儿再三推问。唐牛儿供道：“小人并不知前后。”知县道：

“你这厮如何隔夜去他家寻闹？一定你有干涉！”唐牛儿告道：“小人一时撞去搪碗

酒……”知县道：“胡说！打这厮！”左右两边狼虎一般公人把这唐牛儿一索困翻了。打到

三五十，前后语言一般。知县明知他不知情，一心要救宋江，只把他来勘问，且叫取一面架

来钉了，禁在牢里。

    那张文远上厅来禀道：“虽然如此，见有刀子是宋江的压衣刀，必须去拿宋江来对问，

便有下落。”知县见他三五次来禀，遮掩不住，只得差人去宋江下处捉拿。宋江已自在逃去

了。只拿得几家邻人来回话：“凶身宋江在逃，不知去向。”张文远又禀道：“犯人宋江逃

去，他父亲宋太公并兄弟宋清现在宋家村居住，可以勾追到官，责限比捕，跟寻宋江到官理

问。”

    知县本不肯行移，只要朦胧做在唐牛儿身上，日后自慢慢地出他；怎当这张文远立主文

案，唆使阎婆上厅，只管来告。知县情知阻当不住，只得押纸公文，差三两个做公的去宋家

庄勾追宋太公并兄弟宋清。公人领了公文，来到宋家村宋太公庄上。太公出来迎接。至草厅

上坐定。公人将出文书，递与太公看了。宋太公道：“上下请坐，容老汉告禀。老汉祖代务

农，守此田园过活。不孝之子宋江，自小忤逆，不肯本分生理，要去做吏，百般说他不从；

因此，老汉数年前，本县官长处告了他忤逆，出了他籍，不在老汉户内人数。他自在县里住

居，老汉自和孩儿宋清在此荒村守些田亩过活。他与老汉水米无交，并无干涉。老汉也怕他

做出事来，连累不便；因此，在前官手里告了。执凭文帖在此存照。老汉取来教上下看。”

众人都是和宋江好的，明知道这个是预先开的门路，苦死不肯做冤家。众人回说道：“太公

既有执凭，把将来我们看，抄去县里回话。”太公随即宰杀些鸡鹅，置酒管待了众人，发了

十数两银子；取出执凭公文，教他众人抄了。众公人相辞了宋太公，自回县去回知县的话；

说道：“宋太公三年前出了宋江的籍，告了执凭文帖，现有抄白在此，难以勾捉。”知县又

是要出脱宋江的，便道：“既有执凭公文，他又别无亲族；只可出一千贯赏钱，行移诸处海

捕捉拿便了。”那张三又挑唆阎婆去厅上披头散发来告道：“宋江实是宋清隐藏在家，不令

出官。相公如何不与老身做主去拿宋江？”知县喝道：“他父亲已自三年前告了他忤逆在

官，出了他籍，见有执凭公文存照，如何拿得他父亲兄弟比捕？”阎婆告道：“相公！谁不

知道他叫做孝义黑三郎？这执凭是个假的。只是相公做主则个！”知县道：“胡说！前官手

里押的印信公文，如何是假的？”阎婆在厅下叫屈叫苦，哽哽咽咽地价哭告道：“相公！人

命大如天！若不肯与老身做主时，只得去州里告状！只是我女儿死得甚苦！”那张三又上厅

来替他禀道：“相公不与他行移拿人时，这阎婆上司去告状，倒是利害。倘或来提问时，小

吏难去回话。”知县情知有理，只得押了一纸公文，便差朱仝，雷横二都头当厅发落：“你

等可带多人去宋家村大户庄上搜捉犯人宋江来。”朱，雷二都头领了公文，便来点起士兵四

十余人迳奔宋家庄上来。宋太公得知，慌忙出来迎接。朱仝，雷横二人说道：“太公休怪我

们。上司差遣，盖不由已。你的儿子押司见在何处？”宋太公道：“两位都头在上，我这逆

子宋江，他和老汉并无干涉；前官手里已告开了他，见告的执凭在此。已与宋江三年多各户

另籍，不同老汉一家过活，亦不曾回庄上来。”朱仝道：“虽然如何，我们凭书请客，奉帖

勾人，难凭你说不在庄上。你等我们搜一搜看，好去回话。”－－便叫士兵三四十人围了庄

院。－－我自把定前门。雷都头，你先入去搜。雷横便入进里面，庄前庄后搜了一遍，出来

对朱仝说道：“端的不在庄里。”朱仝道：“我只是放心不下。雷都头，你和众弟兄把了

门。我亲自细细地搜一遍。”宋太公道：“老汉是个识法度的人，如何敢藏在庄上！”朱仝

道：“这个是人命的公事，你却嗔怪我们不得。”太公道：“都头尊便。自细细地去搜。”

朱仝道：“雷都头，你监着太公在这里，休教他走动。”朱仝自进庄里，把朴刀倚在壁里，

把门来拴了；走入佛堂内去，把供床拖在一边，揭起那片地板来。板底下有条索头。将索子

头只一，铜铃一声响。宋江从地窖里钻将出来，见了朱仝，了一惊。朱仝道：“公明哥哥，

休怪小弟捉你。只为你闲常和我最好，有的事都不相瞒，一日酒中，兄长曾说道：‘我家佛

堂底下有个地窖子，上面供的三世佛。佛座下有片地板盖着，上便压着供床。你有些紧急之

事，可来这里躲避。’小弟那时听说，记在心里。今日本县知县差我和雷横两个来时，没奈

何，要瞒生人眼目。相公有些觑兄长之心，只是被张三和这婆子在厅上发言发语道，本县不

做主时，定要在州里告状；因此上又差我两个来搜你庄上。我只怕雷横执着，不会周全人，

倘或见了兄长，没个做圆活处：因此小弟赚他在庄前，一迳自来和兄长说话。此地虽好，也

不是安身之处。倘或有人知得，来这里搜着，如之奈何？”宋江道：“我也自这般寻思。若

不是贤兄如此周全，宋江定遭缧之厄！”朱仝道：“休如此说。兄长却投何处去好？”宋江

道：“小可寻思有三个安身之处：一是沧州横海郡小旋风柴进庄上，二乃是青州青风寨小李

广花荣处，三者是白虎山孔太公庄上。他有个两个孩儿：长男叫做毛头星孔明，次子叫做独

火星孔亮，多曾来县里相会。那三处在这里踌躇未定，不知投何处去好。”朱仝道：“兄长

可以作急寻思，当行即行。今晚便可动身，切勿迟延自误！”宋江道：“上下官司之事全望

兄长维持；金帛使用只顾来取。”朱仝道：“这事放心，都在我身上。兄长只顾安排去

路。”宋江谢了朱仝，再入地窖子去。朱仝依旧把地板盖上，还将供床压了，开门，拿朴

刀，出来说道：“真个没在庄里。”叫道：“雷都头，我们只拿了宋太公去，如何？”雷横

见说要拿宋太公去，寻思：“朱仝那人和宋江最好。他怎地颠倒要拿宋太公．．．．．．这

话一定是反说。他若再提起，我落得做人情！”朱仝，雷横叫了士兵都入草堂上来。宋太公

慌忙置酒管待众人。朱仝道：“休要安排酒食。且请太公和四郎同到本县里走一遭。”雷横

道：“四郎如何不见？”宋太公道：“老汉使他去近村打些农器，不在庄里。宋江那，自三

年前已把这逆子告出了户，现有一纸执凭公文在此存照。”朱仝道：“如何说得过！我两个

奉知县台旨，叫拿你父子二人，自去县里回话！”雷横道：“朱都头，你听我说。宋押司他

犯罪过，其中必有缘故，也未便该死罪。既然太公已有执凭公文，－－系是印信官文书，又

不是假的，我们须看押司日前交望之面，权且担负他些个，只抄了执凭去回话便了。”朱仝

寻思道：“我自反说，要他不疑！”朱仝道：“既然兄弟这般说了，我没来由做甚么恶

人。”宋太公谢了，道：“深感二位都头相觑！”随即排下酒食，犒赏众人，将出二十两银

子，送与两位都头。朱仝，雷横坚执不受，把来散与众人－－四十个士兵－－分了，抄了一

张执凭公文，相别了宋太公，离了宋家村。朱，雷二位都头引了一行人回县去了。县里知县

正值升厅，见朱仝，雷横回来了，便问缘由。两个禀道：“庄前庄后，四围村坊，搜遍了二

次，其实没这个人。宋太公卧病在床，不能动止，早晚临危。宋清已自前月出外未回。因

此，只把执凭抄白在此。”知县道：“既然如此．．．．．．”一面申呈本府，一面动了纸

海捕文书，不在话下。县里有那一等和宋江好的相交之人都替宋江去张三处说开。那张三也

耐不过众人面皮；况且婆娘已死了；张三平常亦受宋江好处；因此也只得罢了。朱仝自凑些

钱物把与阎婆，教他不要去州里告状。这婆子也得了些钱物，没奈何，只得依允了。朱仝又

将若干银两教人上州里去使用，文书不要驳将下来。又得知县一力主张，出一千贯赏钱，行

移开了一个海捕文书，只把唐牛儿问做成个“故纵凶身在逃，”脊杖二十，刺配五百里外；

干连的人尽数保放甯家。且说宋江他是个庄农之家，如何有这地窖子？原来故宋时，为官容

易，做吏最难。为甚的为官容易？皆因那时朝廷奸臣当道，谗佞专权，非亲不用，非财不

取。为甚做吏最难？那时做押司的但犯罪责，轻则刺配远恶军州，重则抄扎家产，结果了残

生性命。以此预先安排下这般去处躲身。又恐连累父母，教爹娘告了忤逆，出了籍，各户另

居，官给执凭公文存照，不相来往，却做家私在屋里。宋时多有这般算的。且说宋江从地窖

子出来，和父亲兄弟商议：“今番不是朱仝相觑，须官司。此恩不可忘报。如今我和兄弟两

个且去逃难。天可怜见，若遇宽恩大赦，那时回来，父子相见。父亲可使人暗暗地送些金银

去与朱仝，央他上下使用，及资助阎婆些少，免得他上司去告扰。”太公道：“这事不用你

忧心。你自和兄弟宋清在路小心。若到了彼处，那里有个得托的人寄封信来。”当晚弟兄两

个拴束包里。到四更时分起来，洗漱罢，了早饭，两个打扮动身，－－宋江载着白范阳毡笠

儿，上穿白缎子衫，系一条梅红纵线绦，下面缠脚衬着多耳麻鞋宋清做伴当打扮，背了包

里。都出草厅前拜辞了父亲。只见宋太公泪不住，又分付道：“你两个前程万里，休得烦

恼！”宋江，宋清，却分付大小庄客：“早晚殷勤伏侍太公，休教饮食有缺。”弟兄两个各

跨了一口腰刀，都拿了一条朴刀，迳出离了宋家村。两个取路登程，正遇着秋末冬初。弟兄

两个行了数程，在路上思量道：“我们却投奔谁的是？．．．．．．”宋清答道：“我只闻

江湖上人传说沧州横海郡柴大官人名字，说他是大周皇帝嫡派子孙，只不曾拜识。何不只去

投奔他？人说他仗义疏财，专一结识天下好汉，救助遭配的人，是个现世的孟尝君。我两个

只奔他去。”宋江道：“我也心里是这般思想。他虽和我常常书信来往，无缘分上，不曾得

会。”两个商量了，迳往沧州路上来。途中免不得登山涉水，过府冲州。但凡客商在路，早

晚安歇有两件事不好：癞碗，睡死人床！且把闲话提过，只说正话。宋江弟兄两个不只一日

来到沧州界分，问人道：“柴大官人庄在何处？”问了地名，一迳投庄前来，便问庄客：

“柴大官人在庄上也不？”庄客答道：“大官人在东庄上收租米，不在庄上。”宋江便问：

“此间到东庄有多少路？”庄客道：“有四十余里。”宋江道：“从何处落路去？”庄客

道：“不敢动问二位官人高姓？”宋江道：“我是郓城县宋江的便是。”庄客道：“莫不是

及时雨宋押司么？”宋江道：“便是。”庄客道：“大官人是常说大名，只怨帐不能相会。

既是宋押司时，小人引去。”庄客慌忙便领了宋江，宋清迳投东庄来。没三个时辰，早来到

东庄。庄客道：“二位官人且在此亭子坐一坐，待小人去通报大官人出来相接。”宋江道：

“好。”自和宋清在山亭上，倚了朴刀，解了腰刀，歇了包里，坐在亭子上。那庄客入去不

多时，只见那座中间庄门大开，柴大官人引着三五个伴当，慌忙跑将出来，亭子上与宋江相

见。柴大官人见了宋江，拜在地下，口称道：“端的想杀柴进！天幸今日甚风吹得到此，大

慰平生渴想之念！多幸！多幸！”宋江也拜在地下，答道：“宋江疏顽小吏，今日特来相

投。”柴进扶起宋江来，口里说道：“昨夜灯花，今日鹊噪，不想却是贵兄降临。”满脸堆

下笑来。宋江见柴进接得意重，心里甚喜。便唤弟兄宋清也相见了。柴进喝叫伴当收拾了宋

押司行李在后堂西轩下歇处。柴进携住宋江的手，入到里面正厅上，分宾主坐定。柴进道：

“不敢动问。闻知兄长在郓城县勾当，如何得暇来到荒村敝处？”宋江答道：“久闻大官人

大名，如雷贯耳。虽然节次收得华翰，只恨贱役无闲，不能彀相会。今日宋江不才，做出一

件没出豁的事来；弟兄二人寻思，无处安身，想起大官人仗义疏财，特来投奔。”柴进听

罢，笑道：“兄长放心；劫遮莫做下十恶大罪，既到敝庄，俱不用忧心。不是柴进夸口，任

他捕盗官军，不敢正眼儿觑着小庄。”宋江便把杀了阎婆惜的事一一告诉了一遍。柴进笑将

起来，说道：“兄长放心。便杀了朝廷的命官，劫了府库的财务，柴进也敢藏在庄里。”说

罢，便请宋江弟兄两个洗浴。随即将出两套衣服，巾帻，丝鞋，净袜，教宋江兄弟两个换了

出浴的旧衣裳。两个洗了浴，都穿了新衣服。庄客自把宋江弟兄的旧衣裳送在歇宿处。柴进

邀宋江去后堂深处，已安排下酒食了，便请宋江正面坐地。柴进对席。宋清有宋江在上，侧

首坐了。三人坐定，有十数个近上的庄客并几个主管，轮替着把盏，伏侍欢饮。柴进再三劝

宋江弟兄宽怀饮几杯，宋江称谢不已。酒至半酣，三人各诉胸中朝夕相爱之念。看看天色晚

了，点起灯烛。宋江辞道：“酒止。”柴进那里肯放，直到初更左右。宋江起身去净手。柴

进唤一个庄客提盏灯笼引领宋江东廊尽头处去净手。便道：“我且躲杯酒。”大宽转穿出前

面廊下来，俄延走着，却转到东廊前面。宋江已有八分酒，脚步趄了只顾踏去。那廊下有一

个大汉，因害疟疾，当不住那寒冷，把一薪火在那里向。宋江仰着脸，只顾踏将去，正在火

薪柄上；把那火里炭火都薪在那汉脸上。那汉吃了一惊，惊出一身汗来。那汉气将起来，把

宋江劈胸揪住，大喝道：“你是甚么鸟人！敢来消遣我！”宋江也吃了一惊。正分说不得，

那个提灯笼的庄客慌忙叫道：“不得无礼！这位是大官人最相待的客官！”那汉道：“‘客

官！’‘客官！’我初来时也是‘客官！’也曾最相待过。如今却听庄客搬口，便疏慢了

我，正是‘人无千日好！’”却待要打宋江。那庄客撇了灯笼，便向前来劝。正劝不开，只

见两三盏灯笼飞也似来。柴大官人亲赶到，说“我接不着押司，如何却在这里闹？”那庄客

便把了火薪的事说一遍。柴进说道：“大汉，你不认得这位奢遮的押司？”那汉道：“奢遮

杀，问他敢比得我郓城宋押司，他可能！”柴进大笑道：“大汉，你认得宋押司不？”那汉

道：“我虽不曾认得，江湖上久闻他是个及时雨宋公明，－－是个天下闻名的好汉！”柴进

问道：“如何见得他是天下闻名的好汉？”那汉道：“却才不说了；他便是真大丈夫，有头

有尾，有始有终！我如今只等病好时，便去投奔他。”柴进道：“你要见他么？”那汉道：

“不要见他说甚的！”柴进道：“大汉，远便十万八千里，近便只在你面前。”柴进指着宋

江，便道：“此位便是及时雨宋公明。”那汉道：“真个也不是？”宋江道：“小可便是宋

江。”那汉定睛看了看，纳头便拜，说道：“我不信今日早与兄长相见！”宋江道：“何故

如此错爱？”那汉道：“却才甚是无礼，万望恕罪！‘有眼不识泰山！’”跪在地下，那里

肯起来。宋江慌忙扶住，道：“足下高姓大名？”柴进指那汉，说出他姓名，何处人氏。有

分教：山中猛虎，见时魄散魂离；林下强人，撞着心惊胆裂。正是：说开星月无光彩，道破

江山水倒流。毕竟柴大官人说出那汉还是何人，且听下回分解。


北极星书库-北极星书库---第二十二回 横海郡柴进留宾 景阳冈武松打虎

第二十二回 横海郡柴进留宾 景阳冈武松打虎

    话说宋江因躲一杯酒，去净手了，转出廊下来，□【音“此”，字形左“足”右
“此”，踩之意】了火锨柄，引得那汉焦躁，跳将起来就欲要打宋江，柴进赶将出来，偶叫
起宋押司，因此露出姓名来。那大汉听得是宋江，跪在地下那里肯起，说道：“小人‘有眼
不识泰山’！一时冒渎兄长，望乞恕罪！”宋江扶起那汉，问道：“足下是谁？高姓大
名？”柴进指着道：“这人是清河县人氏。姓武，名松，排行第二。已在此间一年了。”宋
江道：“江湖上多闻说武二郎名字，不期今日却在这里相会。多幸！多幸！”柴进道：“偶
然豪杰相聚，实是难得。就请同做一席说话。”

    宋江大喜，携住武松的手，一同到後堂席上，便唤宋清与武松相见。柴进便邀武松坐
地。宋江连忙让他一同在上面坐。武松那里肯坐。谦了半晌，武松坐了第三位。柴进教再整
杯盘，来劝三人痛饮。

    宋江在灯下看了武松这表人物，心中欢喜，便问武松道：“二郎因何在此？”武松答
道：“小弟在清河县，因酒後醉了，与本处机密相争，一时间怒起，只一拳打得那厮昏沉，
小弟只道他死了，因此，一迳地逃来投奔大官人处来躲灾避难。今已一年有馀。後来打听得
那厮却不曾死，救得活了。今欲正要回乡去寻哥哥，不想染患疟疾，不能够动身回去。却才
正发寒冷，在那廊下向火，被兄长□【左“足”右“此”】了锨柄；吃了那一惊，惊出一身
冷汗，敢怕病到好了。”

    宋江听了大喜。当夜饮至三更。酒罢，宋江就留武松在西轩下做一处安歇。次日起来，
柴进安排席面，杀羊宰猪，管待宋江，不在话下。

    过了数日，宋江取出些银两与武松做衣裳。柴进知道，那里肯要他坏钱；自取出一箱段
匹绸绢，门下自有针工，便教做三人的称体衣裳。

    说话的，柴进因何不喜武松？原来武松初来投奔柴进时，也一般接纳管待；次後在庄
上，但吃醉了酒，性气刚，庄客有些管顾不到处，他便要下拳打他们；因此，满庄里庄客没
一个道他好。众人只是嫌他，都去柴进面前，告诉他许多不是处。柴进虽然不赶他，只是相
待得他慢了。却得宋江每日带挈他一处，饮酒相陪，武松的前病都不发了。

    相伴宋江住了十数日，武松思乡，要回清河县看望哥哥。柴进、宋江两个都留他再住几
时。武松道：“小弟因哥哥多时不通信息，只得要去望他。”宋江道：“实是二郎要去，不
敢苦留。如若得闲时，再来相会几时。”武松相谢了宋江。柴进取出些金银送与武松。武松
谢道：“实是多多相扰了大官人！”

    武松缚了包裹，拴了哨棒要行，柴进又治酒食送路。武松穿了一领新衲红绣袄，戴着个
白范阳毡笠儿，背上包裹，提了哨棒，相辞了便行。宋江道：“贤弟少等一等。”回到自己
房内，取了些银两，赶出到庄门前来，说道：“我送兄弟一程。”宋江和兄弟宋清两个等武
松辞了柴大官人，宋江也道：“大官人，暂别了便来。”

    三个离了柴进东庄，行了五七里路，武松作别道：“尊兄，远了，请回。柴大官人必然
专望。”宋江道：“何妨再送几步。”路上说些闲话，不觉又过了三二里。武松挽住宋江手
道：“尊兄不必远送。尝言道：‘送君千里，终须一别。’”宋江指着道：“容我再行几
步。兀那官道上有个小酒店，我们吃三锺了作别。”

    三个来到酒店里，宋江上首坐了；武松倚了哨棒，下席坐了；宋清横头坐定；便叫酒保
打酒来，且买些盘馔果品菜蔬之类，都搬来摆在桌上。三人饮了几杯，看看红日半西，武松
便道：“天色将晚；哥哥不弃武二时，就此受武二四拜，拜为义兄。”

    宋江大喜。武松纳头拜了四拜。宋江叫宋清身边取出一锭十两银子送与武松。武松那里
肯受，说道：“哥哥客中自用盘费。”宋江道：“贤弟，不必多虑。你若推却，我便不认你
做兄弟。”武松只得拜受了，收放缠袋里。宋江取些碎银子还了酒钱，武松拿了哨棒，三个
出酒店前来作别。武松堕泪拜辞了自去。

    宋江和宋清立在酒店门前，望武松不见了方才转身回来。行不到五里路头，只见柴大官
人骑着马，背後牵着两匹空马来接。宋江见了大喜，一同上马回庄上来。下了马，请入後堂
饮酒。宋江弟兄两个自此只在柴大官人庄上。

    话分两头。只说武松自与宋江分别之後，当晚投客店歇了；次日早，起来打火吃了饭，
还了房钱，拴束包裹，提了哨棒，便走上路；寻思道：“江湖上只闻说及时雨宋公明，果然
不虚！结识得这般弟兄，也不枉了！”

    武松在路上行了几日，来到阳谷限地面。此去离县治还远。当日晌午时分，走得肚中饥
渴望见前面有一个酒店，挑着一面招旗在门前，上头写着五个字道：“三碗不过冈”。

    武松入到里面坐下，把哨棒倚了，叫道：“主人家，快把酒来吃。”只见店主人把三只
碗，一双箸，一碟热菜，放在武松面前，满满筛一碗酒来。武松拿起碗一饮而尽，叫道：
“这酒好生有气力！主人家，有饱肚的，买些吃酒。”酒家道：“只有熟牛肉。”武松道：
“好的切二三斤来吃酒。”

    店家去里面切出二斤熟牛肉，做一大盘子，将来放在武松面前；随即再筛一碗酒。武松
吃了道：“好酒！”又筛下一碗。

    恰好吃了三碗酒，再也不来筛。武松敲着桌子，叫道：“主人家，怎的不来筛酒？”酒
家道：“客官，要肉便添来。”武松道：“我也要酒，也再切些肉来。”酒家道：“肉便切
来添与客官吃，酒却不添了。”武松道：“却又作怪！”便问主人家道：“你如何不肯卖酒
与我吃？”酒家道：“客官，你须见我门前招旗上面明明写道：‘三碗不过冈’。”武松
道：“怎地唤作‘三碗不过冈’？”酒家道：“俺家的酒虽是村酒，却比老酒的滋味；但凡
客人，来我店中吃了三碗的，便醉了，过不得前面的山冈去：因此唤作‘三碗不过冈’。若
是过往客人到此，只吃三碗，便不再问。”武松笑道：“原来恁地；我却吃了三碗，如何不
醉？”酒家道：“我这酒，叫做‘透瓶香’；又唤作‘出门倒’：初入口时，醇浓好吃，少
刻时便倒。”武松道：“休要胡说！没地不还你钱！再筛三碗来我吃！”

    酒家见武松全然不动，又筛三碗。武松吃道：“端的好酒！主人家，我吃一碗还你一碗
酒钱，只顾筛来。”酒家道：“客官，休只管要饮。这酒端的要醉倒人，没药医！”武松
道：“休得胡鸟说！便是你使蒙汗药在里面，我也有鼻子！”

    店家被他发话不过，一连又筛了三碗。武松道：“肉便再把二斤来吃。”酒家又切了二
斤熟牛肉，再筛了三碗酒。

    武松吃得口滑，只顾要吃；去身边取出些碎银子，叫道：“主人家，你且来看我银子！
还你酒肉钱够麽？”酒家看了道：“有馀，还有些贴钱与你。”武松道：“不要你贴钱，只
将酒来筛。”酒家道：“客官，你要吃酒时，还有五六碗酒哩！只怕你吃不得了。”武松
道：“就有五六碗多时，你尽数筛将来。”酒家道：“你这条长汉傥或醉倒了时，怎扶得你
住！”武松答道：“要你扶的，不算好汉！”

    酒家那里肯将酒来筛。武松焦躁，道：“我又不白吃你的！休要饮老爷性发，通教你屋
里粉碎！把你这鸟店子倒翻转来！”酒家道：“这厮醉了，休惹他。”再筛了六碗酒与武松
吃了。前後共吃了十八碗，绰了哨棒，立起身来，道：“我却又不曾醉！”走出门前来，笑
道：“却不说‘三碗不过冈’！”手提哨棒便走。

    酒家赶出来叫道：“客官，那里去？”武松立住了，问道：“叫我做甚麽？我又不少你
酒钱，唤我怎地？”酒家叫道：“我是好意；你且回来我家看抄白官司榜文。”武松道：
“甚麽榜文？”酒家道：“如今前面景阳冈上有只吊睛白额大虫，晚了出来伤人，坏了三二
十条大汉性命。官司如今杖限猎户擒捉发落。冈子路口都有榜文；可教往来客人结夥成队，
於巳午未三个时辰过冈；其馀寅卯申酉戌亥六个时辰不许过冈。更兼单身客人，务要等伴结
夥而过。这早晚正是未末申初时分，我见你走都不问人，枉送了自家性命。不如就我此间歇
了，等明日慢慢凑得三二十人，一齐好过冈子。”

    武松听了，笑道：“我是清河县人氏，这条景阳冈上少也走过了一二十遭，几时见说有
大虫，你休说这般鸟话来吓我！——便有大虫，我也不怕！”酒家道：“我是好意救你，你
不信时，进来看官司榜文。”武松道：“你鸟做声！便真个有虎，老爷也不怕！你留我在家
里歇，莫不半夜三更，要谋我财，害我性命，却把鸟大虫唬吓我？”酒家道：“你看麽！我
是一片好心，反做恶意，倒落得你恁地！你不信我时，请尊便自行！”一面说，一面摇着
头，自进店里去了。

    这武松提了哨棒，大着步，自过景阳冈来。约行了四五里路，来到冈子下，见一大树，
刮去了皮，一片白，上写两行字。武松也颇识几字，抬头看时，上面写道：“近因景阳冈大
虫伤人，但有过往客商可於巳午未三个时辰结夥成队过冈，请勿自误。”

    武松看了笑道：“这是酒家诡诈，惊吓那等客人，便去那厮家里歇宿。我却怕甚麽
鸟！”横拖着哨棒，便上冈子来。

    那时已有申牌时分，这轮红日厌厌地相傍下山。武松乘着酒兴，只管走上冈子来。走不
到半里多路，见一个败落的山神庙。行到庙前，见这庙门上贴着一张印信榜文。武松住了脚
读时，上面写道：

    阳谷县示：为景阳冈上新有一只大虫伤害人命，见今杖限各乡里正并

    猎户人等行捕未获。如有过往客商人等，可於巳午未三个时辰结伴过

    冈；其馀时分，及单身客人，不许过冈，恐被伤害性命。各宜知悉。

    政和……年……月……日。

    武松读了印信榜文，方知端的有虎；欲待转身再回酒店里来，寻思道：“我回去时须吃
他耻笑不是好汉，难以转去。”存想了一回，说道：“怕甚麽鸟！且只顾上去看怎地！”

    武松正走，看看酒涌上来，便把毡笠儿掀在脊梁上，将哨棒绾在肋下，一步步上那冈子
来；回头看这日色时，渐渐地坠下去了。此时正是十月间天气，日短夜长，容易得晚。武松
自言自说道：“那得甚麽大虫！人自怕了，不敢上山。”

    武松走了一直，酒力发作，焦热起来，一只手提哨棒，一只手把胸膛前袒开，踉踉跄
跄，直奔过乱树林来；见一块光挞挞大青石，把那哨棒倚在一边，放翻身体，却待要睡，只
见发起一阵狂风。那一阵风过了，只听得乱树背後扑地一声响，跳出一只吊睛白额大虫来。
武松见了，叫声“阿呀”，从青石上翻将下来，便拿那条哨棒在手里，闪在青石边。那大虫
又饿，又渴，把两只爪在地上略按一按，和身望上一扑，从半空里撺将下来。武松被那一
惊，酒都作冷汗出了。

    说时迟，那时快；武松见大虫扑来，只一闪，闪在大虫背後。那大虫背後看人最难，便
把前爪搭在地下，把腰胯一掀，掀将起来。武松只一闪，闪在一边。大虫见掀他不着，吼一
声，却似半天里起个霹雳，振得那山冈也动，把这铁棒也似虎尾倒竖起来只一剪。武松却又
闪在一边。原来那大虫拿人只是一扑，一掀，一剪；三般捉不着时，气性先自没了一半。那
大虫又剪不着，再吼了一声，一兜兜将回来。

    武松见那大虫复翻身回来，双手轮起哨棒，尽平生气力，只一棒，从半空劈将下来。只
听得一声响，簌簌地，将那树连枝带叶劈脸打将下来。定睛看时，一棒劈不着大虫，原来打
急了，正打在枯树上，把那条哨棒折做两截，只拿得一半在手里。那大虫咆哮，性发起来，
翻身又只一扑扑将来。武松又只一跳，却退了十步远。那大虫恰好把两只前爪搭在武松面
前。武松将半截棒丢在一边，两只手就势把大虫顶花皮胳嗒地揪住，一按按将下来。那只大
虫急要挣扎，被武松尽力气捺定，那里肯放半点儿松宽。

    武松把只脚望大虫面门上、眼睛里只顾乱踢。那大虫咆哮起来，把身底下爬起两堆黄泥
做了一个土坑。武松把大虫嘴直按下黄泥坑里去。那大虫吃武松奈何得没了些气力。武松把
左手紧紧地揪住顶花皮，偷出右手来，提起铁锤般大小拳头，尽平生之力只顾打。打到五七
十拳，那大虫眼里，口里，鼻子里，耳朵里，都迸出鲜血来，更动弹不得，只剩口里兀自气
喘。

    武松放了手来，松树边寻那打折的哨棒，拿在手里；只怕大虫不死，把棒橛又打了一
回。眼见气都没了，方才丢了棒，寻思道：“我就地拖得这死大虫下冈子去？……”就血泊
里双手来提时，那里提得动。原来使尽了气力，手脚都苏软了。

    武松再来青石上坐了半歇，寻思道：“天色看看黑了，傥或又跳出一只大虫来时，却怎
地斗得他过？且挣扎下冈子去，明早却来理会。”就石头边寻了毡笠儿，转过乱树林边，一
步步捱下冈子来。走不到半里多路，只见枯草中又钻出两只大虫来。武松道：“阿呀！我今
番罢了！”只见那两只大虫在黑影里直立起来。

    武松定睛看时，却是两个人，把虎皮缝作衣裳，紧紧绷在身上，手里各拿着一条五股
叉，见了武松，吃一惊道：“你……你……你……吃了□□【“忽聿”二字俱加“反犬”
旁】心，豹子胆，狮子腿，胆倒包着身躯！如何敢独自一个，昏黑将夜，又没器械，走过冈
子来！你……你……你……是人？是鬼？”武松道：“你两个是甚麽人？”那个人道：“我
们是本处猎户。”武松道：“你们上岭上来做甚麽？”两个猎户失惊道：“你兀自不知哩！
今景阳冈上有一只极大的大虫，夜夜出来伤人！只我们猎户也折了七八个，过往客人不记其
数，都被这畜生吃了！本县知县着落当乡里正和我们猎户人等捕捉。那业畜势大难近，谁敢
向前！我们为他，正不知吃了多少限棒，只捉他不得！今夜又该我们两个捕猎，和十数个乡
夫在此，上上下下放了窝弓药箭等他，正在这里埋伏，却见你大剌剌地从冈子上走将下来，
我两个吃了一惊。你却正是甚人？曾见大虫麽？”武松道：“我是清河县人氏，姓武，排行
第二。却才冈子上乱树林边，正撞见那大虫，被我一顿拳脚打死了。”两个猎户听得，痴呆
了，说道：“怕没这话？”武松道：“你不信时，只看我身上兀自有血迹。”两个道：“怎
地打来？”

    武松把那打大虫的本事再说了一遍。两个猎户听了，又喜又惊，叫拢那十个乡夫来。只
见这十个乡夫都拿着钢叉、踏弩、刀枪，随即拢来。武松问道：“他们众人如何不随你两个
上山？”猎户道：“便是那畜生利害，他们如何敢上来！”一夥十数个人都在面前。两个猎
户叫武松把打大虫的事说向众人。众人都不肯信。武松道：“你众人不信时，我和你去看便
了。”众人身边都有火刀、火石，随即发出火来，点起五七个火把。众人都跟着武松一同再
上冈子来，看见那大虫做一堆儿死在那里。众人见了大喜，先叫一个去报知本县里正并该管
上户。

    这里五七个乡夫自把大虫缚了，抬下冈子来。到得岭下，早有七八十人都哄将起来，先
把死大虫抬在前面，将一乘兜轿抬了武松，投本处一个上户家来。那上户里正都在庄前迎
接。把这大虫扛到草厅上。却有本乡上户，本乡猎户，三二十人，都来相探武松。众人问
道：“壮士高姓大名？贵乡何处？”武松道：“小人是此间邻郡清河县人氏。姓武，名松，
排行第二。因从沧州回乡来，昨晚在冈子那边酒店吃得大醉了，上冈子来，正撞见这畜
生。”把那打虎的身分拳脚细说了一遍。众上户道：“真乃英雄好汉！”众猎户先把野味将
来与武松把杯。

    武松因打大虫困乏了，要睡。大户便叫庄客打并客房，且教武松歇息。到天明，上户先
使人去县里报知，一面合具虎床，安排端正，迎接县里去。

    天明，武松起来，洗漱罢，众多上户牵一□【字形左“羊”右“空”】羊，挑一担酒，
都在厅前伺候。武松穿了衣裳，整顿巾帻，出到前面，与众人相见。众上户把盏，说道：
“被这畜生正不知害了多少人性命，连累猎户吃了几顿限棒！今日幸得壮士来到，除了这个
大害！第一，乡中人民有福，第二，客侣通行，实出壮士之赐！”武松谢道：“非小子之
能，托赖众长上福荫。”

    众人都来作贺。吃了一早晨酒食，抬出大虫，放在虎床上。众乡村上户都把段匹花红来
挂与武松。武松有些行李包裹，寄在庄上。一齐都出庄门前来。

    早有阳谷县知县相公使人来接武松。都相见了，叫四个庄客将乘凉轿来抬了武松，把那
大虫扛在前面，也挂着花红段匹，迎到阳谷县里来。

    那阳谷县人民听得说一个壮士打死了景阳冈上大虫，迎喝了来，皆出来看，哄动了那个
县治。武松在轿上看时，只见亚肩叠背，闹闹攘攘，屯街塞巷，都来看迎大虫。到县前衙门
口，知县已在厅上专等，武松下了轿。扛着大虫，都到厅前，放在甬道上。

    知县看了武松这般模样，又见了这个老大锦毛大虫，心中自忖道：“不是这个汉，怎地
打得这个虎！”便唤武松上厅来。

    武松去厅前声了喏。知县问道：“你那打虎的壮士，你却说怎生打了这个大虫？”武松
就厅前将打虎的本事说了一遍。厅上厅下众多人等都惊得呆了。知县就厅上赐了几杯酒，将
出上户凑的赏赐钱一千贯给与武松，武松禀道：“小人托赖相公的福荫，偶然侥幸打死了这
个大虫，非小人之能，如何敢受赏赐。小人闻知这众猎户因这个大虫受了相公的责罚，何不
就把这一千贯给散与众人去用？”知县道：“既是如此，任从壮士。”

    武松就把这赏钱在厅上散与众人，——猎户。知县见他忠厚仁德，有心要抬举他，便
道：“虽你原是清河县人氏，与我这阳谷县只在咫尺。我今日就参你在本县做个都头，如
何？”武松跪谢道：“若蒙恩相抬举，小人终身受赐。”

    知县随即唤押司立了文案，当日便参武松做了步兵都头。众上户都来与武松作庆贺喜，
连连吃了三五日酒。武松自心中想道：“我本要回清河县去看望哥哥，谁想倒来做了阳谷县
都头。”自此上官见爱，乡里闻名。

    又过了三二日，那一日，武松走出县前来闲玩，只听得背後一个人叫声：“武都头，你
今日发迹了，如何不看觑我则个？”武松回头来看了，叫声：“阿呀！你如何却在这里？”
不是武松见了这个人，有分教阳谷县中，尸横血染；直教钢刀响处人头滚，宝剑挥时热血
流。毕竟叫唤武都头的正是甚人，且听下回分解。


北极星书库-北极星书库---第二十三回 王婆贪贿说风情 郓哥不忿闹茶肆

第二十三回 王婆贪贿说风情 郓哥不忿闹茶肆

    话说当日武都头回转身来看见那人，扑翻身便拜。那人原来不是别人，正是武松的嫡亲
哥哥武大郎。武松拜罢，说道：“一年有馀不见哥哥，如何却在这里？”武大道：“二哥，
你去了许多时，如何不寄封书来与我？我又怨你，又想你。”武松道：“哥哥如何是怨我想
我？”武大道：“我怨你时，当初你在清河县里，要便吃酒醉了，和人相打，时常吃官司，
教我要便随衙听候，不曾有一个月净办，常教我受苦，这个便是怨你处。想你时，我近来取
得一个老小，清河县人不怯气，都来相欺负，没人做主；你在家时，谁敢来放个屁；我如今
在那里安不得身，只得搬来这里赁房居住，因此便是想你处。”

    看官听说：原来武大与武松是一母所生两个。武松身长八尺，一貌堂堂；浑身上下有千
百斤气力——不恁地，如何打得那个猛虎？这武大郎身不满五尺，面目丑陋，头脑可笑；清
河县人见他生得短矮，起他一个诨名，叫做三寸丁谷树皮。那清河县里，有一个大户人家，
有个使女，娘家姓潘，小名唤做金莲；年方二十馀岁，颇有些颜色。因为那个大户要缠他，
这女使只是去告主人婆，意下不肯依从。那个大户以此记恨於心，却倒陪些房奁，不要武大
一文钱，白白地嫁与他。自从武大娶得那妇人之後，清河县里有几个奸诈的浮浪子弟们，却
来他家里薅恼。原来这妇人见武大身材短矮，人物猥□【字形左“反犬”右“崔”】，不会
风流；他倒无般不好，为头的爱偷汉子。那武大是个懦弱本分人，被这一班人不时间在门前
叫道：“好一块羊肉，倒落在狗口里！”因此，武大在清河县住不牢，搬来这阳谷县紫石街
赁房居住，每日仍旧挑卖炊饼。此日，正在县前做买卖。

    当下见了武松，武大道：“兄弟，我前日在街上听得人沸沸地说道：‘景阳冈上一个打
虎的壮士，姓武，县里知县参他做个都头。’我也八分猜道是你，原来今日才得撞见。我且
不做买卖，一同和你家去。”武松道：“哥哥，家在那里？”武大用手指道：“只在前面紫
石街便是。”

    武松替武大挑了担儿，武大引着武松，转湾抹角，一迳望紫石街来。转过两个湾，来到
一个茶坊间壁，武大叫一声“大嫂开门”。只见帘子开处，一个妇人出到帘子下，应道：
“大哥，怎地半早便归？”武大道：“你的叔叔在这里，且来厮见。”武大郎接了担儿入去
便出来道：“二哥，入屋里来和你嫂嫂相见。”

    武松揭起帘子，入进里面，与那妇人相见。武大说道：“大嫂，原来景阳冈上打死大虫
新充做都头的正是我这兄弟。”那妇人叉手向前道：“叔叔万福。”武松道：“嫂嫂请
坐。”

    武松当下推金山，倒玉柱，纳头便拜。那妇人向前扶住武松，道：“叔叔，折杀奴
家！”武松道：“嫂嫂受礼。”那妇人道：“奴家听得间壁王乾娘说，‘有个打虎的好汉迎
到县前来，’要奴家同去看一看。不想去得迟了，赶不上，不曾看见。原来却是叔叔。且请
叔叔到楼上去坐。”

    三个人同到楼上坐了。那妇人看着武大，道：“我陪侍着叔叔坐地。你去安排些酒食来
管待叔叔。”武大应道：“最好。——二哥，你且坐一坐，我便来也。”

    武大下楼去了。那妇人在楼上看了武松这表人物，自心里寻思道：“武松与他是嫡亲一
母兄弟，他又生得这般长大。我嫁得这等一个，也不枉了为人一世！你看我那三寸丁谷树
皮，三分像人，七分似鬼，我直恁地晦气！据着武松，大虫也吃他打倒了，他必然好气力。
说他又未曾婚娶，何不叫他搬来我家里住？……不想这段姻缘却在这里！……”

    那妇人脸上堆下笑来问武松道：“叔叔，来这里几日了？”武松答道：“到此间十数日
了。”妇人道：“叔叔，在那里安歇？”武松道：“胡乱权在县衙里安歇。”那妇人道：
“叔叔，恁地时却不便当。”武松道：“独自一身，容易料理。早晚自有土兵服侍。”妇人
道：“那等人服侍叔叔，怎地顾管得到。何不搬来一家里住？早晚要些汤水吃时，奴家亲自
安排与叔叔吃，不强似这夥腌□【音“匝”，字形左“月”右“赞”】人？叔叔便吃口清汤
也放心得下。”武松道：“深谢嫂嫂。”

    那妇人道：“莫不别处有婶婶。可取来厮会也好。”武松道：“武二并不曾婚娶。”妇
人又问道：“叔叔，青春多少？”武松道：“武二二十五岁。”那妇人道：“长奴三岁。叔
叔，今番从那里来？”武松道：“在沧州住了一年有馀，只想哥哥在清河县住，不想却搬在
这里。”

    那妇人道：“一言难尽！自从嫁得你哥哥，吃他忒善了，被人欺负；清河县里住不得，
搬来这里。若得叔叔这般雄壮，谁敢道个‘不’字！”武松道：“家兄从来本分，不似武二
撒泼。”那妇人笑道：“怎地这般颠倒说！常言道：‘人无刚骨，安身不牢。’奴家平生快
性，看不得这般‘三答不回头，四答和身转’的人。”武松道：“家兄却不到得惹事，要嫂
嫂忧心。”

    正在楼上说话未了，武大买了些酒肉果品归来，放在厨下，走上楼来，叫道：“大嫂，
你下来安排。”那妇人应道：“你看那不晓事的！叔叔在这里坐地，却教我撇了下来！”武
松道：“嫂嫂请自便。”那妇人道：“何不去叫间壁王乾娘安排便了，只是这般不见便！”

    武大自去央了间壁王婆安排端正了，都搬上楼来，摆在桌上，无非是些鱼肉果菜之类，
随即烫酒上来。

    武大叫妇人坐了主位，武松对席，武大打横。三个人坐下，武大筛酒在各人面前。那妇
人拿起酒来，道：“叔叔，休怪没甚管待，请酒一杯。”武松道：“感谢嫂嫂。休这般
说。”

    武大直顾上下筛酒烫酒，那里来管别事，那妇人笑容可掬，满口儿道：“叔叔，怎地鱼
和肉也不吃一块儿？”拣好的递将过来。武松是个直性的汉子，只把做亲嫂嫂相待。谁知那
妇人是个使女出身，惯会小意儿。武大又是个善弱的人，那里会管待人。那妇人吃了几杯
酒，一双眼只看着武松的身上。武松吃他看不过，只低了头不恁麽理会。

    当日吃了十数杯酒，武松便起身。武大道：“二哥，再吃几杯了去。”武松道：“只好
恁地，却又来望哥哥。”都送下楼来。那妇人道：“叔叔，是必搬来家里住；若是叔叔不搬
来时，教我两口儿也吃别人笑话。亲兄弟难比别人。大哥，你便打点一间房请叔叔来家里过
活，休教邻舍街坊道个不是。”武大道：“大嫂说得是。二哥，你便搬来，也教我争口
气。”武松道：“既是哥哥嫂嫂恁地说时，今晚有些行李便取了来。”那妇人道：“叔叔，
是必记心，奴这里专望。”

    武松别了哥嫂，离了紫石街，迳投县里来，正值知县在厅上坐衙。武松上厅来禀道：
“武松有个亲兄搬在紫石街居住；武松欲就家里宿歇，早晚衙门中听候使唤，不敢擅去，请
恩相钧旨。”知县道：“这是孝悌的勾当，我如何阻你；你可每日来县里伺候。”

    武松谢了，收拾行李铺盖。有那新制的衣服并前者赏赐的物件，叫个土兵挑了，武松引
到哥哥家里。那妇人见了，却比半夜里拾金宝的一般欢喜，堆下笑来。武大叫个木匠，就楼
下整了一间房，铺下一张床，里面放一条桌子，安两个杌子，一个火炉。武松先把行李安顿
了，分付土兵自回去，当晚就哥嫂家里歇卧。

    次日早起，那妇人慌忙起来烧洗面汤，舀漱口水，叫武松洗漱了口面，裹了巾帻，出门
去县里画卯。那妇人道：“叔叔，画了卯，早些个归来吃饭，休去别处吃。”武松道：“便
来也。”迳去县里画了卯，伺候了一早晨，回到家里。那妇人洗手剔甲，齐齐整整，安排下
饭食。三口儿共桌儿吃，武松吃了饭，那妇人双手捧一盏茶递与武松吃。武松道：“教嫂嫂
生受，武松寝食不安。县里拨一个土兵来使唤。”那妇人连声叫道：“叔叔，却怎地这般见
外？自家的骨肉，又不服侍了别人。便拨一个土兵使用，这厮上锅上灶也不乾净，奴眼里也
看不得这等人。”武松道：“恁地时，却生受嫂嫂。”

    话休絮烦。自从武松搬将家里来，取些银子与武大，教买饼馓茶果，请邻舍吃茶。众邻
舍斗分子来与武松人情，武大又安排了回席，都不在话下。

    过了数日，武松取出一匹彩色段子与嫂嫂做衣裳。那妇人笑嘻嘻道：“叔叔，如何使
得。——既然叔叔把与奴家，不敢推辞，只得接了。”

    武松自此只在哥哥家里宿歇。武大依前上街挑卖炊饼。武松每日自去县里画卯，承应差
使。不论归迟归早，那妇人顿羹顿饭，欢天喜地，服侍武松，武松倒过意不去。那妇人常把
些言语来撩拨他，武松是个硬心直汉，却不见怪。

    有话即长，无话即短。不觉过了一月有馀，看看是十二月天气。连日朔风紧起，四下里
彤云密布，又早纷纷扬扬飞下一天大雪来。当日那雪直下到一更天气不止。

    次日武松清早出去县里画卯，直到日中未归。武大被这妇人赶出去做买卖，央及间壁王
婆买下些酒肉之类，去武松房里簇了一盆炭火，心里自想道：“我今日着实撩斗他一撩斗，
不信他不动情。……”

    那妇人独自一个冷冷清清立在帘儿下等着，只见武松踏着那乱琼碎玉归来。那妇人揭起
帘子，陪着笑脸迎接道：“叔叔，寒冷？”武松道：“感谢嫂嫂忧念。”入得门来，便把毡
笠儿除将下来。那妇人双手去接。武松道：“不劳嫂嫂生受。”自把雪来拂了，挂在壁上；
解了腰里缠带，脱了身上鹦哥绿□【音“注”，字形以“角丝”旁替“伫”之“单人”旁】
丝衲袄，入房里搭了。

    那妇人便道：“奴等一早起。叔叔，怎地不归来吃早饭？”武松道：“便是县里一个相
识，请吃早饭。却才又有一个作杯，我不奈烦，一直走到家里来。”那妇人道：“恁地；叔
叔，向火。”武松道：“好。”便脱了油靴，换了一双袜子，穿了暖鞋；掇个杌子自近火边
坐地。那妇人把前门上了拴，後门也关了，却搬些按酒果品菜蔬入武松房里来，摆在桌子
上。

    武松问道：“哥哥那里去未归？”妇人道：“你哥哥每日自出去做买卖，我和叔叔自饮
三杯。”武松道：“一发等哥哥家来吃。”妇人道：“那里等得他来！等他不得！”

    说犹未了，早暖了一注子酒来。武松道：“嫂嫂坐地，等武二去烫酒正当。”妇人道：
“叔叔，你自便。”那妇人也掇个杌子近火边坐了。火头边桌儿上摆着杯盘。那妇人拿盏
酒，擎在手里，看着武松道：“叔叔，满饮此杯。”武松接过手来，一饮而尽。那妇人又筛
一杯酒来，说道：“天色寒冷，叔叔，饮个成双杯儿。”武松道：“嫂嫂自便。”接来又一
饮而尽。

    武松却筛一杯酒递与那妇人吃。妇人接过酒来吃了，却拿注子再斟酒来，放在武松面
前。那妇人将酥胸微露，云鬟半□【字形左“身”右“单”】，脸上堆着笑容，说道：“我
听得一个闲人说道：叔叔在县前东街上养着一个唱的。敢端的有这话麽？”武松道：“嫂嫂
休听外人胡说。武二从来不是这等人。”妇人道：“我不信，只怕叔叔口头不似心头。”武
松道：“嫂嫂不信时，只问哥哥。”那妇人道：“他晓得甚麽。晓得这等事时，不卖炊饼
了。叔叔，且请一杯。”连筛了三四杯酒饮了。

    那妇人也有三杯酒落肚，哄动春心，那里按纳得住，只管把闲话来说。武松也知了四五
分，自家只把头来低了。那妇人起身去烫酒。武松自在房里拿起火箸簇火。

    那妇人暖了一注子酒，来到房里，一只手拿着注子，一只手便去武松肩胛上只一捏，说
道：“叔叔，只穿这些衣裳，不冷？”武松已自有六七分不快意，也不应他。那妇人见他不
应，劈手便来夺火箸，口里道：“叔叔不会簇火，我与叔叔拨火；只要似火盆常热便好。”
武松有八九分焦躁，只不做声。那妇人欲心似火，不看武松焦躁，便放了火箸，却筛一盏酒
来，自呷了一口，剩了大半盏，看着武松道：“你若有心，吃我这半盏儿残酒。”

    武松劈手夺来，泼在地下，说道：“嫂嫂！休要恁地不识羞耻！”把手只一推，争些儿
把那妇人推一交。武松睁起眼来道：“武二是个顶天立地噙齿戴发男子汉，不是那等败坏风
俗没人伦的猪狗！嫂嫂休要这般不识廉耻！倘有些风吹草动，武二眼里认得是嫂嫂，拳头却
不认得是嫂嫂！再来，休要恁地！”

    那妇人通红了脸，便掇开了杌子，口里说道：“我自作乐耍子，不直得便当真起来！好
不识人敬重！”搬了盏碟自向厨下去了。武松自在房里气忿忿地。

    天色却早未牌时分。武大挑了担儿归来推门，那妇人慌忙开门。武大进来歇了担儿，随
到厨下，见老婆双眼哭得红红打的。武大道：“你和谁闹来？”那妇人道：“都是你不争
气，教外人来欺负我！”武大道：“谁人敢来欺负你！”妇人道：“情知是有谁！争奈武二
那厮，我见他大雪里归来，连忙安排酒，请他吃；他见前後没人，便把言语来调戏我！”武
大道：“我的兄弟不是这等人，从来老实。休要高做声，吃邻舍家笑话。”武大撇了老婆，
来到武松房里，叫道：“二哥，你不曾吃点心，我和你吃些酒。”武松只不做声，寻思了半
晌，再脱了丝鞋，依旧穿上油膀鞋，着了上盖，带上毡笠儿，一头系缠袋，一面出门。武大
叫道：“二哥，那里去？”也不应，一直地只顾去了。

    武大回到厨下来问老婆道：“我叫他又不应，只顾望县前这条路走了去，正是不知怎地
了！”那妇人骂道：“糊突桶！有甚麽难见处！那厮羞了，没脸儿见你，走了出去！我也不
再许你留这厮在家里宿歇！”武大道：“他搬出去须吃别人笑话。”那妇人道：“混沌魍
魉！他来调戏我，倒不吃别人笑！你要便自和他道话，我却做不得这样的人！你还了我一纸
休书来，你自留他便了！”武大那里敢再开口。

    正在家中两口儿絮聒，只见武松引了一个土兵，拿着一条匾担，迳来房里收拾了行李，
便出门去。武大赶出来叫道：“二哥，做甚麽便搬了去？”武松道：“哥哥，不要问；说起
来，装你的幌子。你只由我自去便了。”

    武大那里敢再开口，由武松搬了去。那妇人在里面喃喃呐呐的骂道：“却也好！人只道
一个亲兄弟做都头，怎地养活了哥嫂，却不知反来嚼咬人！正是‘花木瓜，空好看’！你搬
了去，倒谢天谢地！且得冤家离眼前！”

    武大见老婆这等骂，正不知怎地，心中只是咄咄不乐，放他不下。

    自从武松搬了去县衙里宿歇，武大自依然每日上街，挑卖炊饼。本待要去县里寻兄弟说
话，却被这婆娘千叮万嘱分付，教不要去兜揽他；因此，武大不敢去寻武松。

    捻指间，岁月如流，不觉雪晴。过了十数日，却说本县知县自到任已来，却得二年半多
了；赚得好些金银，欲待要使人送上东京去与亲眷处收贮使用，谋个升转；却怕路上被人劫
了去，须得一个有本事的心腹人去，便好；猛可想起武松来，“须是此人可去。……有这等
英雄了得！”当日便唤武松到衙内商议道：“我有一个亲戚在东京城里住；欲要送一担礼物
去，就捎封书问安则个。只恐途中不好行，须是得你这等英雄好汉方去得。你可休辞辛苦，
与我去走一遭。回来我自重重赏你。”武松应道：“小人得蒙恩相抬举，安敢推故。既蒙差
遣，只得便去。小人也自来不曾到东京，就那里观看光景一遭。相公，明日打点端正了便
行。”知县大喜，赏了三杯，不在话下。

    且说武松领下知县言语，出县门来。到得下处，取了些银两，叫了个土兵，却上街来买
了一瓶酒并鱼肉果品之类，一迳投紫石街来，直到武大家里。武大恰好卖炊饼了回来，见武
松在门前坐地，叫土兵去厨下安排。那妇人馀情不断，见武松把将酒食来，心中自想道：
“莫不这厮思量我了，却又回来？……那厮一定强不过我！且慢慢地相问他。”

    那妇人便上楼去重匀粉面，再整云鬟，换些艳色衣服穿了，来到门前，迎接武松。那妇
人拜道：“叔叔，不知怎地错见了？好几日并不上门，教奴心里没理会处。每日叫你哥哥来
县里寻叔叔陪话，归来只说道：‘没处寻。’今日且喜得叔叔家来。没事坏钱做甚麽？”武
松答道：“武二有句话，特来要和哥哥嫂嫂说知则个。”那妇人道：“既是如此，楼上去坐
地。”

    三个人来到楼上客位里，武松让哥嫂上首坐了。武松掇个杌子，横投坐了。土兵搬将酒
肉上楼来摆在桌子上。武松劝哥哥嫂嫂吃酒。那妇人只顾把眼来睃武松。武松只顾吃酒。

    酒至五巡，武松讨个劝杯，叫土兵筛了一杯酒，拿在手里，看着武大，道：“大哥在
上，今日武二蒙知县相公差往东京干事，明日便要起程。多是两个月，少是四五十日便回。
有句话特来和你说知，你从来为人懦弱，我不在家，恐怕被外人来欺负。假如你每日卖十扇
笼炊饼，你从明日为始，只做五扇笼出去卖；每日迟出早归，不要和人吃酒；归到家里，便
下了帘子，早闭上门，省了多少是非口舌。如若有人欺负你，不要和他争执，待我回来自和
他理论。大哥依我时，满饮此杯。”武大接了酒道：“我兄弟见得是，我都依你说。”

    吃过了一杯酒，武松再筛第二杯酒对那妇人说道：“嫂嫂是个精细的人，不必武松多
说。我哥哥为人质朴，全靠嫂嫂做主看待他。常言道：‘表壮不如里壮。’嫂嫂把得家定，
我哥哥烦恼做甚麽？岂不闻古人言：‘蓠劳犬不入’？”

    那妇人被武松说了这一篇，一点红从耳朵边起，紫涨了面皮；指着武大，便骂道：“你
这个腌□【音“匝”，字形左“月”右“赞”】混沌！有甚麽言语在外人处说来，欺负老
娘！我是一个不戴头巾男子汉，叮叮当当响的婆娘！拳头上立得人，胳膊上走得马，人面上
行得人！不是那等搠不出的鳖老婆！自从嫁了武大，真个蝼蚁也不敢入屋里来！有甚麽篱笆
不牢，犬儿钻得入来？你胡言乱语，一句句都要下落！丢下砖头瓦儿，一个个要着地！”武
松笑道：“若得嫂嫂这般做主，最好；只要心口相应，却不要‘心头不似口头’。既然如
此，武二都记得嫂嫂说的话了，请饮过此杯。”

    那妇人推开酒盏，一直跑下楼来；走到半扶梯上，发话道：“你既是聪明伶俐，却不道
‘长嫂为母’？我当初嫁武大时，不曾听说有甚麽阿叔！那里走得来‘是亲不是亲，便要做
乔家公’！自是老娘晦气了，鸟撞着许多事！”哭下楼去了。那妇人自妆许多奸伪张致。

    那武大、武松——弟兄——自再吃了几杯。武松拜辞哥哥。武大道：“兄弟，去了？早
早回来，和你相见！”口里说，不觉眼中堕泪。武松见武大眼中垂泪，便说道：“哥哥便不
做得买卖也罢，只在家里坐地；盘缠兄弟自送将来。”武大送武松下楼来。临出门，武松又
道：“大哥，我的言语休要忘了。”

    武松带了土兵自回县前来收拾。次日早起来，拴束了包裹，来见知县。那知县已自先差
下一辆车儿，把箱笼都装载车子上；点两个精壮土兵，县衙里拨两个心腹伴当，都分付了。
那四个跟了武松就厅前拜辞了知县，拽扎起，提了朴刀，监押车子，一行五人离了阳谷县，
取路望东京去了。

    话分两头。只说武大郎自从武松说了去，整整的吃那婆娘骂了三四日。武大忍气吞声，
由他自骂，心里只依着兄弟的言语，真个每日只做一半炊饼出去卖，未晚便归，一脚歇了担
儿，便去除了帘子，关上大门，却来家里坐地。

    那妇人看了这般，心内焦躁，指着武大脸上骂道：“混沌浊物，我倒不曾见日头在半天
里，便把着丧门关了，也须吃别人道我家怎地禁鬼！听你那兄弟鸟嘴，也不怕别人笑耻！”
武大道：“由他们笑话我家禁鬼。我的兄弟说的是好话，省了多少是非。”那妇人道：
“呸！浊物！你是个男子汉，自不做主，却听别人调遣！”武大摇手道：“由他。我的兄弟
是金子言语！”

    自武松去了十数日，武大每日只是晏出早归；归到家里便关了门。那妇人也和他闹了几
场；向後弄惯了，不以为事。自此，这妇人约莫到武大归时先自去收了帘儿，关上大门。武
大见了，自心里也喜，寻思道：“恁地时却好！……”

    又过了三二日，冬已将残，天色回阳微暖。当日武大将次归来。那妇人惯了，自先向门
前来叉那帘子。也是合当有事，却好一个人从帘子边走过。自古道：“没巧不成话。”这妇
人正手里拿叉竿不牢，失手滑将倒去，不端不正，却好打在那人头巾上。那人立住了脚，意
思要发作；回过脸来看时，却是一个妖娆的妇人，先自酥了半边，那怒气直钻过“爪哇国”
去了，变坐笑吟吟的脸儿。这妇人见不相怪，便叉手深深地道个万福，说道：“奴家一时失
手。官人疼了？”那人一头把把手整顿头巾，一面把腰曲着地还礼，道：“不妨事。娘子闪
了手？”却被这间壁的王婆正在茶局子里水帘底下看见了，笑道：“兀！谁教大官人打这屋
檐边过？打得正好！”那人笑道：“这是小人不是。冲撞娘子，休怪。”那妇人也笑道：
“官人恕奴些个。”那人又笑着，大大地唱个肥喏，道：“小人不敢。”那一双眼都只在这
妇人身上，也回了七八遍头，自摇摇摆摆，踏着八字脚去了。这妇人自收了帘子叉竿入去，
掩上大门，等武大归来。

    你道那人姓甚名谁？那里居住？原来只是阳谷县一个破落户财主，就县前开着个生药
铺。从小也是一个奸诈的人，使得些好拳棒；近来暴发迹，专在县里管些公事，与人放刁把
滥，说事过钱，排陷官吏。因此，满县人都饶让他些个。那人覆姓西门单讳一个庆字，排行
第一，人都唤他做西门大郎。——近来发迹有钱，人都称他做西门大官人。

    不多时，只见那西门庆一转，踅入王婆茶坊里来，去里边水帘下坐了。王婆笑道：“大
官人，却才唱得好个大肥喏！”西门庆也笑道：“乾娘，你且来，我问你：间壁这个雌儿是
谁的老小？”王婆道：“他是阎罗大王的妹子！五道将军的女儿！问他怎的？”西门庆道：
“我和你说正话，休要取笑。”王婆道：“大官人怎麽不认得，他老公便是每日在县前卖熟
食的。……”西门庆道：“莫非是卖枣糕徐三的老婆？”王婆摇手道：“不是；若是他的，
正是一对儿。大官人再猜。”西门庆道：“可是银担子李二哥的老婆？”王婆摇头道：“不
是！若是他的时，也倒是一双。”西门庆道：“倒敢是花胳膊陆小乙的妻子？”王婆大笑
道：“不是！若是他的时，也又是好一对儿！大官人再猜一猜。”西门庆道：“乾娘，我其
实猜不着。”王婆哈哈笑道：“好教大官人得知了笑一声。他的盖老便是街上卖炊饼的武大
郎。”西门庆跌脚笑道：“莫不是人叫他三寸丁谷树皮的武大郎？”王婆道：“正是他。”
西门庆听了，叫起苦来，说道：“好块羊肉，怎地落在狗口里！”王婆道：“便是这般苦
事！自古道：‘骏马却驮痴汉走，巧妇常伴拙夫眠。’月下老偏生要是这般配合！”西门庆
道：“王乾娘，我少你多少茶钱？”王婆道：“不多，由他，歇些时却算。”西门庆又道：
“你儿子跟谁出去？”王婆道：“说不得。跟一个客人淮上去，至今不归，又不知死活。”
西门庆道：“却不叫他跟我？”王婆笑道：“若得大官人抬举他，十分之好。”西门庆道：
“等他归来，却再计较。”再说了几句闲话，相谢起身去了。

    约莫未及半个时辰，又踅将来王婆店门口帘边坐地，朝着武大门前半歇。王婆出来道：
“大官人，吃个‘梅汤’？”西门庆道：“最好，多加些酸。”王婆做了一个梅汤，双手递
与西门庆。西门庆慢慢地吃了，盏托放在桌上。西门庆道：“王乾娘，你这梅汤做得好，有
多少在屋里？”王婆笑道：“老身做了一世媒，那讨一个在屋里。”西门庆道：“我问你梅
汤，你却说做媒，差了多少？”王婆道：“老身只听的大官人问这‘媒’做得好，老身只道
说做媒。”西门庆道：“乾娘，你既是撮合山，也与我做头媒，说头好亲事。我自重重谢
你。”王婆道：“大官人，你宅上大娘子得知时，婆子这脸怎吃得耳刮子？”西门庆道：
“我家大娘子最好，极是容得人。见今也讨几个身边人在家里，只是没一个中得我意的。你
有这般好的与我主张一个，便来说不妨。——就是‘回头人’也好，只要中得我意。”王婆
道：“前日有一个倒好，只怕大官人不要。”西门庆道：“若好时，你与我说成了，我自谢
你。”王婆道：“生得十二分人物，只是年纪大些。”西门庆道：“便差一两岁，也不打
紧。真个几岁？”王婆道：“那娘子戊寅生，属虎的，新年恰好九十三岁。”西门庆笑道：
“你看这风婆子！只要扯着风脸取笑！”西门庆笑了起身去。

    看看天色黑了，王婆却才点上灯来，正要关门，只见西门庆又踅将来，迳去帘底下那座
头上坐了，朝着武大门前只顾望。王婆道：“大官人，吃个‘和合汤’如何？”西门庆道：
“最好，乾娘，放甜些。”王婆点一盏和合汤，递与西门庆吃。坐个一歇，起身道：“乾娘
记了帐目，明日一发还钱。”王婆道：“不妨。伏惟安置，来日早请过访。”西门庆又笑了
去。当晚无事。

    次日，清早，王婆却才开门，把眼看门外时，只见这西门庆又在门前两头来往踅。王婆
见了道：“这个刷子踅得紧！你看我着些甜糖抹在这厮鼻子上，只叫他舔不着。那厮会讨县
里人便宜，且教他来老娘手里纳些败缺！”

    王婆开了门，正在茶局子里生炭，整理茶锅。西门庆一迳奔入茶房里，来水帘底下，望
着武大门前帘子里坐了看。王婆只做不看见，只顾在茶局里煽风炉子，不出来问茶。西门庆
叫道：“乾娘，点两盏茶来。”王婆笑道：“大官人，来了？连日少见。且请坐。”便浓浓
的点两盏姜茶，将来放在桌上。西门庆道：“乾娘，相陪我吃个茶。”王婆哈哈笑道：“我
又不是‘影射’的！”西门庆也笑了一回，问道：“乾娘，间壁卖甚麽！”王婆道：“他家
卖拖蒸河漏子热烫温和大辣酥。”西门庆笑道：“你看！这婆子只是风！”王婆笑道：“我
不风，他家自有亲老公！”西门庆道：“乾娘，和你说正经话：说他家如法做得好炊饼，我
要问他做三五十个，不知出去在家？”王婆道：“若要买炊饼，少间等他街上回来买，何消
得上门上户？”西门庆道：“乾娘说的是。”吃了茶，坐了一回，起身道：“乾娘，记了帐
目。”王婆道：“不妨事。老娘牢牢写在帐上。”西门庆笑了去。

    王婆只在茶局里张时，冷眼睃见西门庆又在门前踅过东去又看一看；走过西来又睃一
睃；走了七八遍；迳踅入茶房里来。王婆道：“大官人稀行！好几时不见面！”西门庆笑将
起来，去身边摸出一两来银子递与王婆，说道：“乾娘，权收了做茶钱。”婆子笑道：“何
消得许多？”西门庆道：“只顾放着。”

    婆子暗暗地欢喜，道：“来了！这刷子当败！”且把银两来藏了，便道：“老身看大官
人有些渴，吃个‘宽煎叶儿茶’，如何？”西门庆道：“乾娘如何便猜得着？”婆子道：
“有甚麽难猜。自古道：‘入门休问荣枯事，观看容颜便得知。’老身异样跷蹊作怪的事都
猜得着。”西门庆道：“我有一件心上的事，乾娘猜得着时，与你五两银子。”

    王婆笑道：“老娘也不消三智五猜，只一智便猜个十分。大官人，你把耳朵来。……你
这两日脚步紧，赶趁得频，一定是记挂着隔壁那个人。——我猜得如何？”西门庆笑将起来
道：“乾娘，你端的智赛隋何，机强陆贾！不瞒乾娘说：我不知怎地吃他那日叉帘子时，见
了这一面，却似收了我三魂七魄的一般。只是没做个道理入脚处。不知你会弄手段麽？”

    王婆哈哈的笑将起来道：“老身不瞒大官人说。我家卖茶，叫做‘鬼打更’！三年前六
月初三下雪的那一日，卖了一个泡茶，直到如今不发市。专一靠些‘杂趁’养口。”西门庆
问道：“怎地叫做‘杂趁’？”王婆笑道：“老身为头是做媒；又会做牙婆；也会抱腰，也
会收小的，也会说风情，也会做‘马泊六’。”西门庆道：“乾娘，端的与我说得成时，便
送十两银子与你做棺材本。”

    王婆道：“大官人，你听我说：但凡捱光的，两个字最难，要五件事俱全，方才行得。
第一件，潘安的貌；第二件，驴儿大的行货；第三件，要似邓通有钱；第四件，小就要棉里
针忍耐；第五件，要闲工夫：——这五件，唤作‘潘、驴、邓、小、闲’。五件俱全，此事
便获着。”西门庆道：“实不瞒你说，这五件事我都有些：第一，我的面儿虽比不得潘安，
也充得过；第二，我小时也曾养得好大龟；第三，我家里也颇有贯百钱财，虽不及邓通，也
得过；第四，我最耐得，他便打我四百顿，休想我回他一下；第五，我最有闲工夫，不然，
如何来的恁频？乾娘，你只作成我！完备了时，我自重重的谢你。”

    王婆道：“大官人，虽然你说五件事都全，我知道还有一件事打搅；也多是扎的不
得。”西门庆说：“你且道甚麽一件事打搅？”王婆道：“大官人，休怪老身直言：但凡捱
光最难，十分光时，使钱到九分九厘，也有难成就处。我知你从来悭吝，不肯胡乱便使钱，
只这一件打搅。”西门庆道：“这个极容易医治，我只听你的言语便了。”

    王婆道：“若是大官人肯使钱时，老身有一条计，便教大官人和这雌儿会一面。只不知
官人肯依我麽？”西门庆道：“不拣怎地，我都依你。乾娘有甚妙计？”王婆笑道：“今日
晚了，且回去。过半年三个月却来商量。”西门庆便跪下道：“乾娘！休要撒科，你作成我
则个！”

    王婆笑道：“大官人却又慌了；老身那条计是个上着，虽然入不得武成王庙，端的强似
孙武子教女兵，十捉九着！大官人，我今日对你说：这个人原是清河县大户人家讨来的养
女，却做得一手好针线。大官人，你便买一匹白绫，一匹蓝绣，一匹白绢，再用十两好绵，
都把来与老身。我却走过去，问他讨个茶吃，却与这雌儿说道：‘有个施主官人与我一套送
终衣料，特来借历头。央及娘子与老身拣个好日，去请个裁缝来做。’他若见我这般说，不
睬我时，此事便休了。他若说，‘我替你做，’不要我叫裁缝时，这便有一分光了。我便请
他家来做。他若说，‘将来我家里做，’不肯过来，此事便休了。他若欢天喜地地说，‘我
来做，就替你裁。’这光便有二分了。若是肯来我这里做时，却要安排些酒食点心请他。第
一日，你也不要来。第二日，他若说不便当时，定要将家去做，此事便休了。他若依前肯过
我家做时，这光便有三分了。这一日，你也不要来。到第三日晌午前後，你整整齐齐打扮了
来，咳嗽为号。你便在门前说道：‘怎地连日不见王乾娘？’我便出来，请你入房里来。若
是他见你来，便起身跑了归去，难道我拖住他？此事便休了。他若见你入来，不动身时，这
光便有四分了。坐下时，便对雌儿说道：‘这个便是与我衣料的施主官人，亏杀他！’我夸
大官人许多好处，你便卖弄他的针线。若是他不来兜揽答应，此事便休了。他若口里答应说
话时，这光便有五分了。我却说道：‘难得这个娘子与我作成出手做。亏杀你两个施主：一
个出钱的，一个出力的。不是老身路歧相央，难得这个娘子在这里，官人好做个主人，替老
身与娘子浇手。’你便取出银子来央我买。若是他抽身便走时，不成扯住他？此事便休了。
他若是不动身时，这光便有六分了。我却拿了银子，临出门，对他道：‘有劳娘子相待大官
人坐一坐。’他若也起身走了家去时，我也难道阻挡他？此事便休了。若是他不起身走动
时，此事又好了，这光便有七分了。等我买得东西来，摆在桌上时，我便道：‘娘子且收拾
生活，吃一杯儿，难得这位官人坏钞。’他若不肯和你同桌吃时，走了回去，此事便休了。
若是他只口里说要去，却不动身，这事又好了。这光便有八分了。待他吃的酒浓时，正说得
入港，我便推道没了酒，再叫你买，你便又央我去买。我只做去买酒，把门拽上，关你和他
两个在里面。他若焦躁，跑了归去，此事便休了。他若由我拽上门，不焦躁时，这光便有九
分了。——只欠一分光了便完就。这一分倒难。大官人，你在房里，着几句甜净的话说将入
去；你却不可躁暴；便去动手动脚，打搅了事，那时我不管你。先假做把袖子在桌上拂落一
双箸去，你只做去地下拾箸，将手去他脚上捏一捏。他若闹将起来，我自来搭救，此事也便
休了，再也难得成。若是他不做声时，这是十分光了。这时节，十分事都成了！——这条计
策如何？”

    西门庆听罢大笑道：“虽然上不得凌烟阁，端的好计！”王婆道：“不要忘了许我的十
两银子！”西门庆道：“‘但得一片橘皮吃，莫便忘了洞庭湖。’这条计几时可行？”王婆
道：“只在今晚便有回报。我如今趁武大未归，走过去细细地说诱他。你却便使人将绫绣绢
匹并绵子来。”西门庆道：“得乾娘完成得这件事，如何敢失信。”作别了王婆便去市上绣
绢铺里买了绫绣绢缎并十两清水好绵；家里叫个伴当，取包袱包了，带了五两碎银，迳送入
茶坊里。

    王婆接了这物，分付伴当回去，自踅来开了後门，走过武大家里来。那妇人接着，请去
楼上坐地。那王婆道：“娘子，怎地不过贫家吃茶？”那妇人道：“便是这几日身体不快，
懒走去的。”王婆道：“娘子家里有历日麽？借与老身看一看，要选个裁衣日。”那妇人
道：“乾娘裁甚麽衣裳？”王婆道：“便是老身十病九痛，怕有些山高水低，预先要制办些
送终衣服。难得近处一个财主见老身这般说，布施与我一套衣料，——绫绣绢段——又与若
干好绵。放在家里一年有馀，不能够做；今年觉道身体好生不济，又撞着如今闰月，趁这两
日要做；又被那裁缝勒□【音“肯（去）”，字形左“提手”右“肯”，压迫之意】，只推
生活忙，不肯来做；老身说不得这等苦！”

    那妇人听了，笑道：“只怕奴家做得不中乾娘意；若不嫌时，奴出手与乾娘做，如
何？”

    那婆子听了，堆下笑来，说道：“若得娘子贵手做时，老身便死来也得好处去。久闻娘
子好手针线，只是不敢相央。”那妇人道：“这个何妨。许了乾娘，务要与乾娘做了。将历
头叫人拣个黄道好日，便与你动手。”王婆道：“若得娘子肯与老身做时，娘子是一点福
星，何用选日？老身也前日央人看来，说道明日是个黄道好日；老身只道裁衣不用黄道日，
了不记他。”那妇人道：“归寿衣正要黄道日好，何用别选日。”王婆道：“既是娘子肯作
成老身时，大胆只是明日，起动娘子到寒家则个。”那妇人道：“乾娘，不必，将过来做不
得？”王婆道：“便是老身也要看娘子做生活则个；又怕家里没人看门前。”那妇人道：
“既是乾娘恁地说时，我明日饭後便来。”

    那婆子千恩万谢下楼去了；当晚回复了西门庆的话，约定後日准来。当夜无话。次日，
清早，王婆收拾房里乾净了，买了些线索，安排了些茶水，在家里等候。

    且说武大吃了早饭，打当了担儿，自出去卖炊饼。那妇人把帘儿挂了，从後门走过王婆
家里来。那婆子欢喜无限，接入房里坐下，便浓浓地点道茶，撒上些出日松子胡桃肉，递与
这妇人吃了；抹得桌子乾净，便将出那绫绣绢段来。妇人将尺量了长短，裁得完备，便缝起
来。

    婆子看了，口里不住声价喝采，道：“好手段！老身也活了六七十岁，眼里真个不曾见
过这般好针线！”

    那妇人缝到日中，王婆便安排些酒食请他，下了一斤面与那妇人吃了；再缝了一歇，将
次晚来，便收拾起生活，自归去，恰好武大归来，挑着空担儿进门。那妇人拽开门，下了帘
子。

    武大入屋里来，看见老婆面色微红，便问道：“你那里吃酒来？”那妇人应道：“便是
间壁王乾娘央我做送终的衣裳，日中安排些点心请我。”武大道：“啊呀！不要吃他的。我
们也有央及他处。他便央你做得件把衣裳，你便自归来吃些点心，不直得搅恼他。你明日倘
或再去做时，带了些钱在身边，也买些酒食与他回礼，尝言道：‘远亲不如近邻。’休要失
了人情。他若是不肯要你还礼时，你便只是拿了家来做去还他。”那妇人听了，当晚无话。

    且说王婆设计已定，赚潘金莲来家。次日饭後，武大自出去了，王婆便踅过来相请。去
到他房里，取出生活，一面缝将起来。王婆自一边点茶来吃了，不在话下。

    看看日中，那妇人取出一贯钱付与王婆，说道：“乾娘，奴和你买杯酒吃。”王婆道：
“啊呀！那里有这个道理？老身央及娘子在这里做生活，如何颠倒教娘子坏钱？”那妇人
道：“却是拙夫分付奴来！若还乾娘见外时，只是将了家去做还乾娘。”

    那婆子听了，连声道：“大郎直恁地晓事。既然娘子这般说时，老身权且收下。”这婆
子生怕打脱了这事，自又添钱去买些好酒好食，希奇果子来，殷勤相待。

    看官听说：但凡世上妇人，由你十八分精细，被小人意儿过，纵十个，九个着了道儿！

    再说王婆安排了点心，请那妇人吃了酒食，再缝了一歇，看看晚来，千恩万谢去归了。

    话休絮繁。第三日早饭後，王婆只张武大出去了，便走过後门来，叫道：“娘子，老身
大胆……”那妇人从楼上下来道：“奴却待来也。”两个厮见了，来到王婆房里坐下，取过
生活来缝。那婆子随即点盏茶来，两个吃了。

    那妇人看看缝到晌午前後，却说西门庆巴不到这一日，裹了顶新头巾，穿了一套整整齐
齐衣服，带了三五两碎银子，迳投这紫石街来；到得茶房门首便咳嗽道：“王乾娘，连日如
何不见？”那婆子瞧科，便应道：“兀！谁叫老娘！”西门庆道：“是我。”那婆子赶出来
看了，笑道：“我只道是谁，却原来是施主大官人。你来得正好，且请你入去看一看。”把
西门庆袖子一拖拖进房里，对着那妇人道：“这个便是那施主，——与老身那衣料的官
人。”

    西门庆见了那妇人，便唱个喏。那妇人慌忙放下生活，还了万福。王婆却指着这妇人对
西门庆道：“难得官人与老身段匹，放了一年，不曾做得。如今又亏杀这位娘子出手与老身
做成全了。真个是布机也似好针线！又密又好，其实难得！大官人，你且看一看。”

    西门庆把起来看了，喝采，口里说道：“这位娘子怎地传得这手好生活！神仙一般的手
段！”那妇人笑道：“官人休笑话。”

    西门庆问王婆道：“乾娘，不敢问，这位是谁家宅上娘子？”王婆道：“大官人，你
猜。”西门庆道：“小人如何猜得着。”王婆哈哈的笑道：“便是间壁武大郎的娘子；前日
叉竿打得不疼，大官人便忘了。”那妇人脸便红红的道：“那日奴家偶然失手，官人休要记
怀。”西门庆道：“说那里话。”王婆便接口道：“这位大官人一生和气，从来不会记恨，
极是好人。”西门庆道：“前日小人不认得，原来却是武大郎的娘子。小人只认的大郎，一
个养家经纪人。且是在街上做买卖，大大小小不曾恶了一个人，又会赚钱，又且好性格，真
个难得这等人。”王婆道：“可知哩；娘子自从嫁得这个大郎，但是有事，百依百随。”那
妇人应道：“他是无用之人，官人休要笑话。”西门庆道：“娘子差矣；古人道：‘柔软是
立身之本，刚强是惹祸之胎。’似娘子的大郎所为善良时，‘万丈水无涓滴漏。’”王婆打
着猎鼓儿道：“说的是。”

    西门庆奖了一回，便坐在妇人对面。王婆又道：“娘子，你认的这个官人麽？”那妇人
道：“奴不认的。”婆子道：“这个大官人是这本县一个财主，知县相公也和他来往，叫做
西门庆大官人，万万贯钱财，开着个生药铺在县前。家里钱过北斗，米烂陈仓，赤的是金，
白的是银；圆得是珠，光的是宝。也有犀牛头上角，亦有大象口中牙。……”

    那婆子只顾夸奖西门庆，口里假嘈。那妇人就低了头缝针线。西门庆看得潘金莲十分情
思，恨不就做一处。王婆便去点两盏茶，来递一盏与西门庆，一盏递与这妇人；说道：“娘
子相待大官人则个。”

    吃罢茶，便觉有些眉目送情。王婆看着西门庆把一只手在脸上摸。西门庆心里瞧科，已
知有五分了。王婆便道：“大官人不来时，老身也不敢来宅上相请；一者缘法，二者来得恰
好。尝言道：‘一客不烦二主。’大官人便是出钱的，这位娘子便是出力的；不是老身路歧
相烦，难得这位娘子在这里，官人好做个主人，替老身与娘子浇手。”西门庆道：“小人也
见不到，这里有银子在此。”便取出来，和帕子递与王婆。那妇人便道：“不消生受得。”
口里说，又不动身。王婆将了银子要去，那妇人又不起身。婆子便出门，又道：“有劳娘子
相陪大官人坐一坐。”那妇人道：“乾娘，免了。”却亦是不动身。也是姻缘，却都有意
了；西门庆这厮一双眼只看着那妇人；这婆娘一双眼也偷睃西门庆，见了这表人物，心中倒
有五七分意了，又低着头自做生活。

    不多时，王婆买了些见成的肥鹅熟肉，细巧果子归来，尽把盘子盛了，果子菜蔬尽都装
了，搬来房里桌子上。看着那妇人道：“乾娘自便相待大官人，奴却不当。”依旧原不动
身。那婆子道：“正是专与娘子浇手，如何却说这话？”王婆将盘馔都摆在桌子上，三人坐
定，把酒来斟。这西门庆拿起酒盏来，说道：“娘子，满饮此杯。”那妇人笑道：“多感官
人厚意。”王婆道：“老身得知娘子洪饮，且请开怀吃两盏儿。”西门庆拿起箸来道：“乾
娘，替我劝娘子请些个。”

    那婆子拣好的递将过来与那妇人吃。一连斟了三巡酒，那婆子便去烫酒来。西门庆道：
“不敢动问娘子青春多少？”那妇人应道：“奴家虚度二十三岁。”西门庆道：“小人痴长
五岁。”那妇人道：“官人将天比地。”王婆走进来道：“好个精细的娘子！不惟做得好针
线，诸子百家皆通。”西门庆道：“却是那里去讨！武大郎好生有福！”王婆便道：“不是
老身说是非，大官人宅里枉有许多，那里讨一个赶得上这娘子的！”西门庆道：“便是这等
一言难尽；只是小人命薄，不曾招得一个好的。”王婆道：“大官人，先头娘子须好。”西
门庆道：“休说！若是我先妻在时，却不怎地家无主，屋到竖！如今枉自有三五七口人吃
饭，都不管事！”

    那妇人问道：“官人，恁地时，殁了大娘子得几年了？”西门庆道：“说不得。小人先
妻是微末出身，却倒百伶百俐，是件都替得小人；如今不幸，他殁了已得三年，家里的事都
七颠八倒。为何小人只是走了出来？在家里时，便要呕气。”

    那婆子道：“大官人，休怪老身直言：你先头娘子也没有武大娘子这手针线。”西门庆
道：“便是小人先妻也没有此娘子这表人物。”

    那婆子笑道：“官人，你养的外宅在东街上，如何不请老身去吃茶？”西门庆道：“便
是唱慢曲儿的张惜惜；我见他是路歧人，不喜欢。”婆子又道：“官人，你和李娇娇却长
久。”西门庆道：“这个人见今取在家里。若是他似娘子时，自册正了他多时。”王婆道：
“若有娘子般中得官人意的，来宅上说没妨事麽？”西门庆道：“我的爹娘俱已殁了，我自
主张，谁敢道个‘不’字。”王婆道：“我自说要，急切那里有中得官人意的。”西门庆
道：“做甚麽了便没？只恨我夫妻缘分上薄，自不撞着！”

    西门庆和这婆子一递一句，说了一回。王婆便道：“正好吃酒，却又没了。官人休怪老
身差拨，再买一瓶儿酒来吃。如何？”西门庆道：“我手帕里有五两来碎银子，一发撒在你
处，要吃时只顾取来，多的乾娘便就收了。”

    那婆子谢了官人，起身睃这粉头时，一锺酒落肚，哄动春心，又自两个言来语去，都有
意了，只低了头，却不起身。那婆子满脸堆下笑来，说道：“老身去取瓶儿酒来与娘子再吃
一杯儿，有劳娘子相待大官人坐一坐。——注子里有酒没？便再筛两盏儿和大官人吃，老身
直去县前那家有好酒买一瓶来，有好歇儿耽阁。”那妇人口里说道：“不用了。”坐着，却
不动身。婆子出到房门前，便把索儿缚了房门，却来当路坐了。

    且说西门庆自在房里，便斟酒来劝那妇人；却把袖子在桌上一拂，把那双箸拂落地下。
也是缘法凑巧，那双箸正落在妇人脚边。西门庆连忙蹲身下去拾，只见那妇人尖尖的一双小
脚儿正翘在箸边。西门庆且不拾箸，便去那妇人绣花鞋儿上捏一把。那妇人便笑将起来，说
道：“官人，休要罗唣！你真个要勾搭我？”西门庆便跪下道：“只是娘子作成小人！”那
妇人便把西门庆搂将起来。当时两个就王婆房里，脱衣解带，无所不至。

    云雨才罢，正欲各整衣襟，只见王婆推开房门入来！怒道：“你两个做得好事！”西门
庆和那妇人，都吃了一惊。那婆子便道：“好呀！好呀！我请你来做衣裳，不曾叫你来偷汉
子！武大得知，须连累我；不若我先去出首！”回身便走。那妇人扯住裙儿道：“乾娘饶恕
则个！”西门庆道：“乾娘低声！”王婆笑道：“若要我饶恕你们，都要依我一件！”那妇
人道：“休说一件，便是十件奴也依！”王婆道：“你从今日为始，瞒着武大，每日不要失
约，负了大官人，我便罢休；若是一日不来，我便对你武大说。”那妇人道：“只依着乾娘
便了。”王婆又道：“西门大官人，你自不用老身多说，这十分好事已都完了，所许之物不
可失信。你若负心，我也要对武大说！”西门庆道：“乾娘放心，并不失信。”

    三人又吃几杯酒，已是下午的时分。那妇人便起身道：“武大那厮将归了，奴自回
去。”便踅过後门归家，先去下了帘子，武大恰好进门。

    且说王婆看着西门庆道：“好手段麽？”西门庆道：“端的亏了乾娘！我到家便取一锭
银送来与你；所许之物，岂敢昧心。”王婆道：“‘眼望旌节至，专等好消息’；不要叫老
身‘棺材出了讨挽歌郎钱’！”西门庆笑了去，不在话下。

    那妇人自当日为始，每日踅过王婆家里来和西门庆做一处，恩情似漆，心意如胶。自古
道，“好事不出门，恶事传千里，”不到半月之间，街坊邻舍都知道了，只瞒着武大一个不
知。

    断章句，话分两头。且说本县有个小的，年方十五六岁，本身姓乔，因为做军在郓州生
养的，就取名叫做郓哥，家中止有一个老爹。那小厮生得乖觉，自来只靠县前这许多酒店里
卖些时新果品，时常得西门庆赍发他些盘缠。其日，正寻得一篮儿雪梨，提着来绕街寻问西
门庆。又有一等的多口人说道：“郓哥，你若要寻他，我教你一处去寻。”郓哥道：“聒噪
阿叔，叫我去寻得他见，赚得三五十钱养活老爹也好。”那多口的道：“西门庆他如今刮上
了卖炊饼的武大老婆，每日只在紫石街上王婆茶坊里坐地，这早晚多定正在那里。你小孩子
家只顾撞入去不妨。”

    那郓哥得了这话，谢了阿叔指教。这小猴子提了篮儿，一直望紫石街走来，迳奔入茶坊
里去，却好正见王婆坐在小凳儿上绩绪。郓哥把篮儿放下，看着王婆道：“乾娘，拜揖。”
那婆子问道：“郓哥，你来这里做甚麽？”郓哥道：“要寻大官人赚三五十钱养活老爹。”
婆子道：“甚麽大官人？”郓哥道：“乾娘情知是那个，便只是他那个。”婆子道：“便是
大官人，也有个姓名。”郓哥道：“便是两个字的。”婆子道：“甚麽两个字的？”郓哥
道：“乾娘只是要作耍我。我要和西门大官人说句话。”望里面便走。

    那婆子一把揪住，道：“小猴子！那里去？人家屋里，各有内外！”郓哥道：“我去房
里便寻出来。”王婆道：“含鸟猢狲！我屋里那得甚麽‘西门大官人’！”郓哥道：“不要
独自吃呵！也把些汁水与我呷一呷！我有甚麽不理会得！”婆子便骂道：“你那小猢狲！理
会得甚麽！”郓哥道：“你正是‘马蹄刀木杓里切菜’，水泄不漏，半点儿也没有落地！直
要我说出来，只怕卖炊饼的哥哥发作！”

    那婆子吃他这两句道着他真病，心中大怒；喝道：“含鸟猢狲！也来老娘屋里放屁辣
臊！”郓哥道：“我是小猢狲，你是‘马泊六’！”那婆子揪住郓哥，凿上两个栗暴。郓哥
叫道：“做甚麽便打我！”婆子骂道：“贼猢狲！高做声，大耳刮子打你出去！”郓哥道：
“老咬虫！没事得便打我！”

    这婆子一头叉，一头大栗暴凿直打出街上去。雪梨篮儿也丢出去；那篮雪梨四分五落，
滚了开去。这小猴子打那虔婆不过，一头骂，一头哭，一头走，一头街上拾梨儿，指着那王
婆茶坊骂道：“老咬虫！我教你不要慌！我不去说与他！——不做出来不信。”提了篮儿，
迳奔去寻这个人。正是从前做过事，没兴一齐来。直教掀翻狐兔窝中草，惊起鸳鸯沙上眠。
毕竟这郓哥寻甚麽人，且听下回分解。


北极星书库-北极星书库---第二十四回 王婆计啜西门庆 淫妇药鸩武大郎

第二十四回 王婆计啜西门庆 淫妇药鸩武大郎

    话说当下郓哥被王婆打了这几下，心中没出气处，提了雪梨篮儿，一迳奔来街上，直来
寻武大郎。转了两条街，只见武大挑着炊饼担儿，正从那条街上来。郓哥见了，立住了脚，
看着武大道：“这几时不见你，怎麽吃得肥了？”武大歇下担儿，道：“我只是这般模样！
有甚麽吃得肥处？”郓哥道：“我前日要籴些麦稃，一地里没籴处，人都道你屋里有。”武
大道：“我屋里又不养鹅鸭，那里有这麦稃？”郓哥道：“你说没麦稃，怎地栈得肥耷耷
地，便颠倒提起你来也不妨，煮你在锅里也没气？”武大道：“含鸟猢狲，倒骂得我好！我
的老婆又不偷汉子，我如何是鸭？”郓哥道：“你老婆不偷‘汉子’，只偷‘子汉’！”武
大扯住郓哥，道：“还我主来！”郓哥道：“我笑你只会扯我。却不咬下他左边的来！”武
大道：“好兄弟，你对我说是兀谁，我把大个炊饼送你。”郓哥道：“炊饼不济事；你只做
个小主人，请我吃三杯，我便说与你。”武大道：“你会吃酒？跟我来。”

    武大挑了担儿，引着郓哥，到一个小酒店里歇了担儿；拿了几个炊饼，买了些肉，讨了
一镟酒，请郓哥吃。那小厮又道：“酒便不要添了，肉再切几块来。”武大道：“好兄弟，
你且说与我则个。”郓哥道：“且不要慌；等我一发吃了，却说与你。你却不要气苦。我自
帮你打捉。”

    武大看那猴子吃了酒肉，道：“你如今却说与我。”郓哥道：“你要得知，把手来摸我
头上胳答。”武大道：“却怎地来有这胳答？”郓哥道：“我对你说：我今日将这一篮雪梨
去寻西门大郎挂一小钩子，一地里没寻处。街上有人说道：‘他在王婆茶房里和武大娘子勾
搭上了，每日只在那里行走。’我指望去摸三五十钱使，叵耐那王婆老猪狗不放我去房里寻
他，大栗暴打我出来。我特地来寻你。我方才把两句话来激你，我不激你时，你须不来问
我。”武大道：“真个有这等事？”郓哥道：“又来了！我道你是这般的鸟人！那厮两个落
得快活！只等你出来，便在王婆房里做一处，你兀自问道真个也是假！”

    武大听罢道：“兄弟，我实不瞒你说。那婆娘每日去王婆家里做衣裳，归来时，便脸
红，我自也有些疑忌。这话正是了！我如今寄了担儿，便去捉奸，如何？”郓哥道：“你老
大一个人，原来没些见识！那王婆老狗恁麽利害怕人，你如何出得他手！他须三人也有个暗
号，见你入来拿他，把你老婆藏过了。那西门庆须了得！打你这般二十来个，若捉他的不
着，乾吃他一顿拳头。他又有钱有势，反告了一纸状子，你便用吃他一场官司，又没人做
主，乾结果了你！”

    武大道：“兄弟，你都说的是。却怎地出得这口气！”郓哥道：“我吃那老猪狗打了，
也没出气处。我教你一着。你今日晚些归去，都不要发作；也不可露一些嘴脸，只作每日一
般。明朝你便少做些炊饼出来卖，我便在巷口等你。若是见西门庆入去时，我便来叫你。你
便挑着担儿，只在左近等我。我便先去惹那老狗。必然来打我，我便将篮儿丢出街来。你便
抢来。我便一头顶住那婆子。你便只顾奔入房里去，叫起屈来。——此计如何？”武大道：
“既是如此，却是亏了兄弟！我有数贯钱，与你把去籴米。——明日早早来紫石街巷口等
我！”

    郓哥得了数贯钱，几个炊饼，自去了。武大还了酒钱，挑了担儿，去卖了一遭归去，原
来这妇人往常时只是骂武大，百般的欺负他；近日来也自知无礼，只得窝伴他些个。

    当晚武大挑了担儿归家，也只和每日一般，并不说起。那妇人道：“大哥，买盏酒
吃？”武大道：“却才和一般经纪人买三碗吃了。”那妇人安排晚饭与武大吃了，当夜无
话。

    次日饭後，武大只做三两扇炊饼安在担儿上。这妇人一心只想着西门庆，那里来理会武
大做多做少。当日武大挑了担儿，自出去做买卖。这妇人巴不能够他出去了，便踅过王婆房
里来等西门庆。

    且说武大挑着担儿，出到紫石街巷口，迎见郓哥提着篮儿在那里张望。武大道：“如
何？”郓哥道：“早些个。你且去卖一遭了来。他七八分来了，你只在左近处伺候。”武大
飞云也似去卖了一遭回来。郓哥道：“你只看我篮儿撇出来，你便奔入去。”武大自把担儿
寄下，不在话下。

    却说郓哥提着篮儿走入茶坊里来，骂道：“老猪狗，你昨日做甚麽便打我！”那婆子旧
性不改，便跳起身来喝道：“你这小猢狲！老娘与你无干，你做甚麽又来骂我！”郓哥道：
“便骂你这‘马泊六’，做牵头的老狗，直甚麽屁！”

    那婆子大怒，揪住郓哥便打。郓哥叫一声“你打我！”把篮儿丢出当街上来。那婆子却
待揪他，被这小猴子叫声“你打”时，就把王婆腰里带个住，看着婆子小肚上只一头撞将
去，争些儿跌倒，却得壁子碍住不倒。

    那猴子死顶住在壁上。只见武大裸起衣裳，大踏步直抢入茶坊里来。那婆子见了是武大
来，急待要拦当时，却被这小猴子死命顶住，那里肯放，婆子只叫得“武大来也！”那婆娘
正在房里，做手脚不迭，先奔来顶住了门。这西门庆便钻入床底下躲去。武大抢到房里边，
用手推那房门时，那里推得开，口里只叫得“做得好事！”

    那妇人顶住着门，慌做一团，口里便说道：“闲常时只如鸟嘴卖弄杀好拳棒！急上场时
便没些用！见个纸虎也吓一交！”

    那妇人这几句话分明教西门庆来打武大，夺路了走。西门庆在床底下听了妇人这几句言
语，提醒他这个念头，便钻出来，拔开门，叫声“不要打”。武大却待要揪他，被西门庆早
飞起右脚，武大矮短，正踢中心窝里，扑地望後便倒了。

    西门庆见踢倒了武大，打闹里一直走了。郓哥见不是话头，撇了王婆撒开。街坊邻舍都
知道西门庆了得，谁敢来多管。王婆当时就地下扶起武大来，见他口里吐血，面皮腊查也似
黄了，便叫那妇人出来，舀碗水来，救得苏醒，两个上下肩搀着，便从後门扶归楼上去，安
排他床上睡了，当夜无话。

    次日，西门庆打听得没事，依前自来和这妇人做一处，只指望武大自死。武大一病五
日，不能够起。更兼要汤不见，要水不见；每日叫那妇人不应；又见他浓妆艳抹了出去，归
来时便面颜红色，武大几遍气得发昏，又没人来睬着。

    武大叫老婆来分付道：“你做的勾当，我亲手来捉着你奸，你到挑拨奸夫踢我心头，至
今求生不生，求死不死，你们却自去快活！我死自不妨，和你们争不得了！我的兄弟武二，
你须得知他性格；倘或早晚归来，他肯干休？你若肯可怜我，早早服侍我好了，他归来时，
我都不提！你若不看觑我时，待他归来，却和你们说话！”

    这妇人听了这话，也不回言，却踅过来，一五一十，都对王婆和西门庆说了。那西门庆
听了这话，却似提在冰窟子里，说道：“苦也！我须知景阳冈上打虎的武都头他是清河县第
一个好汉！我如今却和你眷恋日久，情孚意合，却不恁地理会！如今这等说时，正是怎地
好？却是苦也！”

    王婆冷笑道：“我倒不曾见你是个把舵的，我是趁船的，我倒不慌，你倒慌了手脚？”
西门庆道：“我枉自做了男子汉，到这般去处却摆布不开！你有甚麽主见，遮藏我们则
个！”王婆道：“你们却要长做夫妻，短做夫妻？”西门庆道：“乾娘，你且说如何是长做
夫妻，短做夫妻？”王婆道：“若是短做夫妻，你们只就今日便分散，等武大将息好了起
来，与他陪了话，武二归来，都没言语。待他再差使出去，却再来相约，这是短做夫妻。你
们若要长做夫妻，每日同一处不担惊受怕，我却有一条妙计——只是难教你。”

    西门庆道：“乾娘，周全了我们则个！只要长做夫妻！”王婆道：“这条计用着件东
西，别人家里都没，天生天化大官人家里却有！”西门庆道：“便是要我的眼睛也剜来与
你。却是甚麽东西？”

    王婆道：“如今这捣子病得重，趁他狼狈里，便好下手。大官人家里取些砒霜来，却教
大娘子自去赎一帖心疼的药来，把这砒霜下在里面，把这矮子结果了，一把火烧得乾乾净净
的，没了踪迹，便是武二回来，待敢怎地？自古道：‘嫂叔不通问’；‘初嫁从亲，再嫁由
身’。阿叔如何管得！暗地里来往一年半载，等待夫孝满日，大官人娶了家去，这个不是长
远夫妻，偕老同欢？——此计如何？”

    西门庆道：“乾娘，只怕罪过？——罢！罢！罢！一不做，二不休！”王婆道：“可知
好哩。这是斩草除根，萌芽不发；若是斩草不除根，春来萌芽再发！官人便去取些砒霜来，
我自教娘子下手。——事了时，却要重重谢我。”西门庆道：“这个自然，不消你说。”便
去真个包了一包砒霜来，把与王婆收了。

    这婆子却看着那妇人道：“大娘子，我教你下药的法度，如今武大不对你说道，教你看
活他？你便把些小意见贴恋他。他若问你讨药吃时，便把这砒霜调在心疼药里。待他一觉身
动，你便把药灌将下去，却便走了起身。他若毒药转时，必然肠胃迸断，大叫一声，你却把
被只一盖，都不要人听得。预先烧下一锅汤，煮着一条抹布。他若毒发时，必然七窍内流
血，口唇上有牙齿咬的痕迹。他若放了命，便揭起被来，却将煮的抹布一揩，都没了血迹，
便入在棺材里，扛出去烧了，有甚麽鸟事！”

    那妇人道：“好却是好，只是奴手软了，临时安排不得尸首。”王婆道：“这个容易。
你只敲壁子，我自过来相帮你。”西门庆道：“你们用心整理，明日五更来讨回报。”

    西门庆说罢，自去了。王婆把这砒霜用手捻为细末，把与那妇人将去藏了。那妇人却踅
将归来。到楼上看武大时，一丝没两气，看看待死，那妇人坐在床边假哭。武大道：“你做
甚麽来哭？”那妇人拭着眼泪，说道：“我的一时间不是了，吃那厮局骗了，谁想却踢了你
这脚，我问得一处好药，我要去赎来医你，又怕你疑忌了，不敢去取。”武大道：“你救得
我活，无事了，一笔都勾，并不记怀，武二家来亦不提起。快去赎药来救我则个！”

    那妇人拿了些铜钱，迳来王婆家里坐地，却教王婆去赎了药来，把到楼上，教武大看
了，说道：“这帖心疼药，太医教你半夜里吃。吃了倒头把一两床被发些汗，明日便起得
来。”武大道：“却是好也！生受大嫂，今夜醒睡些个，半夜里调来我吃。”那妇人道：
“你自放心睡，我自服侍你。”

    看看天色黑了，那妇人在房里点上碗灯；下面先烧了一大锅汤，拿了一片抹布煮在汤
里。听那更鼓时，却好正打三更。那妇人先把毒药倾在盏子里，却舀一碗白汤，把到楼上，
叫声“大哥，药在那里？”武大道：“在我席子底下枕头边。你快调来与我吃。”

    那妇人揭起席子，将那药抖在盏子里；把那药贴安了，将白汤冲在盏内；把头上银牌儿
只一搅，调得匀了；左手扶起武大，右手把药便灌。武大呷了一口，说道：“大嫂，这药好
难吃！”那妇人道：“只要他医治得病，管甚麽难吃。”武大再呷第二口时，被这婆娘就势
只一灌，一盏药都灌下喉咙去了。那妇人便放倒武大，慌忙跳下床来。武大哎了一声，说
道：“大嫂，吃下这药去，肚里倒疼起来！苦呀！苦呀！倒当不得了！”

    这妇人便去脚後扯过两床被来没头没脸只顾盖。武大叫道：“我也气闷！”那妇人道：
“太医分付，教我与你发些汗，便好得快。”武大再要说时，这妇人怕他挣扎，便跳上床来
骑在武大身上，把手紧紧地按住被角，那里肯放些松宽。那武大哎了两声，喘息了一回，肠
胃迸断，呜呼哀哉，身体动不得了！

    那妇人揭起被来，见了武大咬牙切齿，七窍流血，怕将起来，只得跳下床来，敲那壁
子。王婆听得，走过後门头咳嗽。那妇人便下楼来开了後门。王婆问道：“了也未？”那妇
人道：“了便了了，只是我手脚软了，安排不得！”王婆道：“有甚麽难处，我帮你便
了。”

    那婆子便把衣袖卷起，舀了一桶汤，把抹布撇在里面，掇上楼来；卷过了被，先把武大
嘴边唇上都抹了，却把七窍淤血痕迹拭净，便把衣裳盖在尸上。两个从楼上一步一掇扛将下
来就楼下寻扇旧门停了；与他梳了头，戴上巾帻，穿了衣裳，取双鞋袜与他穿了；将片白绢
盖了脸，拣床乾净被盖在死尸身上，却上楼来收拾得乾净了。王婆自转将归去了。那婆娘便
号号地假哭起养家人来。

    看官听说，原来但凡世上妇人哭有三样：有泪有声谓之哭，有泪无声谓之泣，无泪有声
谓之号。

    当下那妇人乾号了一歇，却早五更。天色未晓，西门庆奔来讨信。王婆说了备细。西门
庆取银子把与王婆，教买棺材津送，就叫那妇人商议。

    这婆娘过来和西门庆说道：“我的武大今日已死，我只靠着你做主！”西门庆道：“这
个何须得你说。”王婆道：“只有一件事最要紧。地方上团头何九叔，他是个精细的人，只
怕他看出破绽不肯殓。”西门庆道：“这个不妨。我自分付他便了。他不肯违我的言语。”
王婆道：“大官人便用去分付他，不可迟误。”西门庆去了。

    到天大明，王婆买了棺材，又买些香烛纸钱之类，归来与那妇人做羹饭，点起一盏随身
灯，邻舍坊厢都来吊问。那妇人虚掩着粉脸假哭。众街坊问道：“大郎因甚病患便死了？”
那婆娘答道：“因害心疼病症，一日日越重了，看看不能够好，不幸昨夜三更死了！”又哽
哽咽咽假哭起来。

    众邻舍明知道此人死得不明，不敢死问他，只自人情劝道：“死是死了，活的自要过，
娘子省烦恼。”那妇人只得假意儿谢了。众人各自散了。

    王婆取了棺材，去请团头何九叔。但是入殓的都买了，并家里一应物件也都买了，就叫
两个和尚晚些伴灵。多样时，何九叔先拨几个火家来整顿。

    且说何九叔到巳牌时分慢慢地走出来，到紫石街巷口，迎见西门庆叫道：“九叔，何
往？”何九叔答道：“小人只去前面殓这卖炊饼武大郎尸首。”西门庆道：“借一步说话则
个。”

    何九叔跟着西门庆，来到转角一个小酒店里，坐下在阁儿内。西门庆道：“何九叔，请
上坐。”何九叔道：“小人是何等之人，对官人一处坐地。”西门庆道：“九叔何故见外？
且请坐。”

    二人坐定，叫取瓶好酒来。小二一面铺下菜蔬果品按酒之类，即便筛酒。何九叔心中疑
忌，想道：“这人从来不曾和我吃酒，今日这杯酒必有跷蹊。……”

    两个吃了半个时辰，只见西门庆去袖子里摸出一锭十两银子放在桌上，说道：“九叔，
休嫌轻微，明日别有酬谢。”何九叔叉手道：“小人无半点效力之处，如何敢受大官人见赐
银两？——大官人便有使令小人处，也不敢受。”西门庆道：“九叔休要见外，请收过了却
说。”何九叔道：“大官人但说不妨，小人依听。”西门庆道：“别无甚事，少刻他家也有
些辛苦钱。只是如今殓武大的尸首，凡百事周全，一床锦被遮盖则个，别无多言。”何九叔
道：“是这些小事？有甚利害，如何敢受银两。”西门庆道：“九叔不收时便是推却。”那
何九叔自来惧怕西门庆是个刁徒，把持官府的人，只得收了。

    两个又吃了几杯，西门庆叫酒保来记了帐，明日铺里支钱。两个下楼，一同出了店门。
西门庆道：“九叔记心，不可泄漏，改日别有报效。”分付罢，一直去了。

    何九叔心中疑忌，肚里寻思道：“这件事却又作怪！我自去殓武大郎尸首，他却怎地与
我许多银子？……这件事必定有跷蹊！……”来到武大门前，只见那几个火家在门首伺候。
何九叔问道：“这武大是甚病死了？”火家答道：“他家说害心疼病死了。”

    何九叔揭起帘子入来。王婆接着道：“久等何叔多时了。”何九叔应道：“便是有些小
事绊住了脚，来迟了一步。”只见武大老婆穿着些素淡衣裳从里面假哭出来。何九叔道：
“娘子省烦恼。——可伤大郎归天去了！”那妇人虚掩着泪眼道：“说不可尽！不想拙夫心
疼症候，几日儿便休了！撇得奴好苦！”

    何九叔上上下下看了那婆娘的模样，口里自暗暗地道：“我从来只听的说武大娘子，不
曾认得他，原来武大却讨着这个老婆。西门庆这十两银子有些来历。”

    何九叔看着武大尸首，揭起千秋幡，扯开白绢，用五轮八宝犯着两点神水眼，定睛看
时，何九叔大叫一声，望後便倒，口里喷出血来，但见指甲青，唇口紫，面皮黄，眼无光。
正是身如五鼓衔山月，命似三更油尽灯。毕竟何九叔性命如何，且听下回分解。


北极星书库-北极星书库---第二十五回 偷骨殖何九送丧 供人头武二设祭

第二十五回 偷骨殖何九送丧 供人头武二设祭

    话说当时何九叔跌倒在地下，众火家扶住。王婆便道：“这是中了恶，快将水来！”喷
了两口，何九叔渐渐地动转，有些苏醒。王婆道：“且扶九叔回家去却理会。”

    两个火家又寻扇旧门，一迳抬何九叔到家里，大小接着，就在床上睡了。老婆哭道：
“笑欣欣出去，却怎地这般归来，闲常曾不知中恶！”坐在床边啼哭。何九叔觑得火家都不
在面前，踢那老婆道：“你不要烦恼，我自没事。却才去武大家入殓，到得他巷口，迎见县
前开药铺的西门庆请我去吃了一席酒，把十两银子与我，说道：‘所殓的尸首，凡事遮盖则
个。’我到武大家，见他的老婆是个不良的人，我心里有八九分疑忌；到那里揭起千秋幡看
时，见武大面皮紫黑，七窍内津津出血，唇口上微露齿痕，定是中毒身死。我本待声张起
来，却怕他没人作主，恶了西门庆，却不是去撩蜂剔蝎？待要胡卢提入了棺殓了，武大有个
兄弟，便是前日景阳冈上打虎的武都头，他是个杀人不眨眼的男子，倘或早晚归来，此事必
然要发。”

    老婆便道：“我也听得前日有人说道：‘後巷住的乔老儿子郓哥去紫石街帮武大捉奸，
闹了茶坊。’正是这件事了。你却慢慢的访问他。如今这事有甚难处。只使火家自去殓了，
就问他几时出丧。若是停丧在家，待武二归来出殡，这个便没甚麽皂丝麻线。若他便出去埋
葬了也不妨。若是他便要出去烧化时，必有跷蹊。你到临时，只做去送丧，张人错眼，拿了
两块骨头，和这十两银子收着，便是个老大证见。他若回来不问时，便罢。却不留了西门庆
面皮，做一碗饭却不好？”

    何九叔道：“家有贤妻，见得极明！”随即叫火家分付：“我中了恶，去不得；你们便
自去殓了。就问他几时出丧，快来回报。得的钱帛，你们分了，都要停当。若与我钱帛，不
可要。”

    火家听了，自来武大家入殓。停丧安灵已罢，回报何九叔道：“他家大娘子说道：‘只
三日便出殡，去城外烧化。’”火家各自分钱散了。何九叔对老婆道：“你说这话正是了；
我至期只去偷骨殖便了。”

    且说王婆一力撺掇那婆娘当夜伴灵。第二日，请四僧念些经文。第三日早，众火家自来
扛抬棺材，也有几家邻舍街坊相送。那妇人带上孝，一路上假哭养家人。来到城外化人场
上，便叫举火烧化。只见何九叔手里提着一陌纸钱来到场里。王婆和那妇人接见，道：“九
叔，且喜得贵体没事了。”何九叔道：“小人前日买了大郎一扇笼子母炊饼，不曾还得钱，
特地把这陌纸来烧与大郎。”王婆道：“九叔如此志诚！”

    何九叔把纸钱烧了，就撺掇烧化棺材。王婆和那妇人谢道：“难得何九叔撺掇，回家一
发相谢。”何九叔道：“小人到处只是出热。娘子和乾娘自稳便，斋堂里去相待众邻舍街
坊。小人自替你照顾。”使转了这妇人和那婆子，把火夹去，拣两块骨头拿去撒骨池内只一
浸，看那骨头酥黑。何九叔收藏了，也来斋堂里和哄了一回。棺木过了，杀火收拾骨殖撒在
池子里。众邻舍各自分散。

    那何九叔将骨头归到家中，把幅纸都写了年月日期，送丧的人名字，和这银子一处包
了，做一个布袋儿盛着，放在房里。

    再说那妇人归到家中，去□【字形左“木”右“鬲”】子前面设个灵牌，上写“亡夫武
大郎之位”；灵床子前点一盏玻璃灯，里面贴些经幡钱垛金银锭采绘之属；每日却自和西门
庆在楼上任意取乐，却不比先前在王婆房里只是偷鸡盗狗之欢，如今家中又没人碍眼，任意
停眠整宿。这条街上远近人家无有一人不知此事；却都惧怕西门庆那厮是个刁徒泼皮，谁肯
来多管。

    尝言道：“乐极生悲，否极泰来。”光阴迅速，前後又早四十馀日。却说武松自从领了
知县言语监送车仗到东京亲戚处投下了来书，交割了箱笼，街上闲了几日，讨了回书，领一
行人取路回阳谷县来。前後往回恰好过了两个月。去时残冬天气，回来三月初头。於路上只
觉神思不安，身心恍惚，赶回要见哥哥，且先去县里交纳了回书。知县见了大喜，看罢回
书，已知金银宝物交得明白，赏了武松一锭大银，酒食管待，不必用说。

    武松回到下处房里，换了衣服鞋袜，戴上个新头巾，锁上了房门，一迳投紫石街来。两
边众邻舍看见武松回了，都吃一惊。大家捏两把汗，暗暗的说道：“这番萧墙祸起了！这个
太岁归来，怎肯干休！必然弄出事来！”

    且说武松到门前揭起帘子，探身入来，见了灵床子，又写“亡夫武大郎之位”七个字，
呆了；睁开双眼道：“莫不是我眼花了？”叫声“嫂嫂，武二归了。”

    那西门庆正和这婆娘在楼上取乐，听得武松叫一声，惊的屁滚尿流，一直奔後门，从王
婆家走了。那妇人应道：“叔叔少坐，奴便来也。”原来这婆娘自从药死了武大，那里肯带
孝，每日只是浓妆艳抹和西门庆做一处取乐；听得武松叫声“武二归来了”，慌忙去面盆里
洗落了脂粉，拔去了首饰钗环，蓬松挽了个□【字形以“角”替“髯”之“冉”】儿，脱去
了红裙绣袄，旋穿上孝裙孝衫，方从楼上哽哽咽咽假哭下来。

    武松道：“嫂嫂，且住。休哭。我哥哥几时死了？得甚麽症候？吃谁的药？”那妇人一
头哭，一头说道：“你哥哥自从你转背一二十日，猛可的害急心疼起来；病了八九日，求神
问卜，甚麽药不吃过，医治不得，死了！撇得我好苦！”

    隔壁王婆听得，生怕决撒，即便走过来帮他支吾。武松又道：“我的哥哥从来不曾有这
般病，如何心疼便死了？”王婆道：“都头，却怎地这般说；‘天有不测风云，人有暂时祸
福。’谁保得长没事？”那妇人道：“亏杀了这个乾娘。我又是个没脚蟹，不是这个乾娘，
邻舍家谁肯来帮我！”武松道：“如今埋在那里？”妇人道：“我又独自一个，那里去寻坟
地，没奈何，留了三日，把出去烧化了。”武松道：“哥哥死得几日了？”妇人道：“再两
日，便是断七。”

    武松沉吟了半晌，便出门去，迳投县里来，开了锁，去房里换了一身素白衣服，便叫土
兵打了一条麻绦系在腰里；身边藏了把尖长柄短、背厚刀薄的解腕刀，取了些银两在身边；
叫一个土兵锁上了房门，去县前买了些米面椒料等物，香烛冥纸。就晚到家敲门。那妇人开
了门，武松叫土兵去安排羹饭。

    武松就灵床子前点起灯烛，铺设酒肴。到两个更次，安排得端正，武松扑翻身便拜，
道：“哥哥阴魂不远！你在世时软弱，今日死後，不见分明！你若是负屈衔冤，被人害了，
托梦与我，兄弟替你做主报仇！”把酒浇奠了，烧化冥用纸钱，便放声大哭，哭得那两边邻
舍无不凄惶。那妇人也在里面假哭。

    武松哭罢，将羹饭酒肴和土兵吃了，讨两条席子叫土兵中门傍边睡。武松把条席子就灵
床前睡。那妇人自上楼去下了楼门自睡。

    约莫将近三更时候，武松翻来覆去睡不着；看那土兵时，□□【两字重叠；音“侯（阴
平）”，字形左“鼻”右“句”，鼻息声】的却似死人一般挺着。武松爬将起来，看那灵床
子前玻璃灯半明半灭；侧耳听那更鼓时，正打三更三点。武松叹了一口气，坐在席子上自言
自语，口里说道：“我哥哥生时懦弱，死了却有甚分明！”

    说犹未了，只见灵床子下卷起一阵冷气来，盘旋昏暗，灯都遮黑了，壁上纸钱乱飞。那
阵冷气逼得武松毛发皆竖，定睛看时，只见个人从灵床底下钻将出来，叫声“兄弟！我死得
好苦！”

    武松听不仔细，却待向前来再看时，并没有冷气，亦不见人；自家便一交颠翻在席子上
坐地，寻思是梦非梦，回头看那土兵时正睡着。武松想道：“哥哥这一死必然不明！……却
才正要报我知道，又被我的神气冲散了他的魂魄！……”放在心里不题，等天明却又理会。

    天色渐白了，土兵起来烧汤。武松洗漱了。那妇人也下楼来，看着武松道：“叔叔，夜
来烦恼？”武松道：“嫂嫂，我哥哥端的甚麽病死了？”那妇人道：“叔叔，却怎地忘了？
夜来已对叔叔说了，害心疼病死了。”武松道：“却赎谁的药吃？”那妇人道：“见有药帖
在这里。”武松道：“却是谁买棺材？”那妇人道：“央及隔壁王乾娘去买。”武松道：
“谁来扛抬出去？”那妇人道：“是本处团头何九叔。尽是他维持出去。”

    武松道：“原来恁地。且去县里画卯却来。”便起身带了土兵，走到紫石街巷口，问土
兵道：“你认得团头何九叔麽？”土兵道：“都头恁地忘了？前项他也曾来与都头作庆。他
家只在狮子街巷内住。”武松道：“你引我去。”

    土兵引武松到何九叔门前，武松道：“你自先去。”土兵去了。武松却推开门来，叫声
“何九叔在家麽？”

    这何九叔却才起来，听得是武松归了，吓得手忙脚乱，头巾也戴不迭，急急取了银子和
骨殖藏在身边，便出来迎接道：“都头几时回来？”武松道：“昨日方回。到这里有句闲话
说则个，请那尊步同往。”何九叔道：“小人便去。都头，且请拜茶。”武松道：“不必，
免赐。”两个一同出到巷口酒店里坐下，叫量酒人打两角酒来。何九叔起身道：“小人不曾
与都头接风，何故反扰？”武松道：“且坐。”

    何九叔心里已猜八九分。量酒人一面筛酒。武松更不开口，且只顾吃酒。何九叔见他不
做声，倒捏两把汗，却把些话来撩他。武松也不开言，并不把话来提起。

    酒已数杯，只见武松揭起衣裳，飕的掣出把尖刀来插在桌子上。量酒的惊得呆了，那里
肯近前。看何九叔面色青黄，不敢吐气。武松捋起双袖，握着尖刀，指何九叔道：“小子粗
疏，还晓得‘冤各有头，债各有主’！你休惊怕，只要实说！——对我一一说知哥哥死的缘
故，便不干涉你！我若伤了你，不是好汉！倘若有半句儿差，我这口刀立定教你身上添三四
百个透明的窟笼！闲言不道，你只直说我哥哥死的尸首是怎地模样！”

    武松说罢，一双手按住胳膝，两只眼睁得圆彪彪地，看着何九叔。何九叔便去袖子里取
出一个袋儿，放在桌子上，道：“都头息怒。这个袋儿便是一个大证见。”

    武松用手打开，看那袋儿里时，两块酥黑骨头，一锭十两银子；便问道：“怎地见得是
老大证见？”何九叔道：“小人并然不知前後因地。忽於正月二十二日，在家，只见茶坊的
王婆来呼唤小人殓武大郎尸首。至日，行到紫石街巷口，迎见县前开生药铺的西门庆大郎，
拦住邀小人同去酒店里吃了一瓶酒。西门庆取出这十两银子付与小人，分付道：‘所殓的尸
首，凡百事遮盖。’小人从来得知道那人是个刁徒，不容小人不接。吃了酒食，收了这银
子，小人去到大郎家里，揭起千秋幡，只见七窍内有瘀血，唇口上有齿痕，系是生前中毒的
尸首。小人本待声张起来，只是又没苦主；他的娘子已自道是害心疼病死了：因此，小人不
敢声张，自咬破舌尖，只做中了恶，扶归家来了，只是火家自去殓了尸首，不曾接受一文。
第三日，听得扛出去烧化，小人买了一陌纸去山头假做人情；使转了王婆并令嫂，暗拾了这
两块骨头，包在家里。——这骨殖酥黑，系是毒药身死的证见。这张纸上写着年月日时并送
丧人的姓名，便是小人口词了。都头详察。”武松道：“奸夫还是何人？”何九叔道：“却
不知是谁。小人闲听得说来，有个卖梨儿的郓哥，那小厮曾和大郎去茶坊里捉奸。这条街
上，谁人不知。都头要知备细，可问郓哥。”武松道：“是。既然有这个人时，一同去走一
遭。”

    武松收了刀，藏了骨头银子，算还酒钱，便同何九叔望郓哥家里来。却好走到他门前，
只见那小猴子挽着个柳笼栲栳在手里，籴米归来。何九叔叫道：“郓哥，你认得这位都头
麽？”郓哥道：“解大虫来时，我便认得了！你两个寻我做甚麽？”

    郓哥那小厮也瞧了八分，便说道：“只是一件：我的老爹六十岁没人养赡，我却难相伴
你们吃官司耍。”武松道：“好兄弟。”——便去身边取五两来银子。——“你把去与老爹
做盘缠，跟我来说话。”郓哥自心里想道：“这五两银子如何不盘缠得三五个月？便陪待他
吃官司也不妨！”将银子和米把与老儿，便跟了二人出巷口一个饭店楼上来。

    武松叫过卖造三分饭来，对郓哥道：“兄弟，你虽年纪幼小，倒有养家孝顺之心。却才
与你这些银子，且做盘缠。我有用着你处，事务了毕时，我再与你十四五两银子做本钱。你
可备细说与我：你恁地和我哥哥去茶坊里捉奸？”

    郓哥道：“我说与你，你却不要气苦。我从今年正月十三日提得一篮儿雪梨要去寻西门
庆大郎挂一钩子，一地里没寻他处。问人时，说道：‘他在紫石街王婆茶坊里，和卖炊饼的
武大老婆做一处；如今刮上了他，每日只在那里。’我听得了这话，一迳奔去寻他，叵耐王
婆老猪狗拦住，不放我入房里去。吃我把话来侵他底子，那猪狗便打我一顿栗暴，直叉我出
来，将我梨儿都倾在街上。我气苦了，去寻你大郎，说与他备细，他便要去捉奸。我道：
‘你不济事，西门庆那厮手脚了得！你若捉他不着，反吃他告了倒不好。我明日和你约在巷
口取齐，你便少做些炊饼出来。我若张见西门庆入茶坊里去时，我先入去，你便寄了担儿等
着。只看我丢出篮儿来，你便抢入来捉奸。’我这日又提了一篮梨儿，迳去茶坊里，被我骂
那老猪狗，那婆子便来打我，吃我先把篮儿撇出街上，一头顶住那老狗在壁上。武大郎却抢
入去时，婆子要去拦截，却被我顶住了，只叫得‘武大来也！’原来倒吃他两个顶住了门。
大郎只在房门外声张，却不提防西门庆那厮开了房门，奔出来，把大郎一脚踢倒了。我见那
妇人随後便出来，扶大郎不动，我慌忙也自走了。过得五七日，说大郎死了。我却不知怎地
死了。”

    武松问道：“你这话是实了？你却不要说谎。”郓哥道：“便到官府，我也只是这般
说！”武松道：“说得是，兄弟。”便讨饭来吃了，还了饭钱。

    三个人下楼来。何九叔道：“小人告退。”武松道：“且随我来，正要你们与我证一
证。”把两个一直带到县厅上。

    知县见了，问道：“都头告甚麽？”武松告说：“小人亲兄武大被西门庆与嫂通奸，下
毒药谋杀性命。这两个便是证见。要相公做主则个。”

    知县先问了何九叔并郓哥口词，当日与县吏商议。原来县吏都是与西门庆有首尾的，官
人自不必说；因此，官吏通同计较道：“这件事难以理问。”知县道：“武松，你也是个本
县都头，不省得法度？自古道：‘捉奸见双，捉贼见赃，杀人见伤。’你那哥哥的尸首又没
了，你又不曾捉得他奸；如今只凭这两个言语便问他杀人公事，莫非忒偏向麽？你不可造
次。须要自己寻思，当行即行。”

    武松怀里去取出两块酥黑骨头，十两银子，一张纸，告道：“覆告相公：这个须不是小
人捏合出来的。”知县看了道：“你且起来，待我从长商议。可行时便与你拿问。”何九
叔、郓哥都被武松留在房里。当日西门庆得知，却使心腹人来县里许官吏银两。

    次日早晨，武松在厅上告禀，催逼知县拿人。谁想这官人贪图贿赂，回出骨殖并银子
来，说道：“武松，你休听外人挑拨你和西门庆做对头；这件事不明白，难以对理。圣人
云：‘经目之事，犹恐未真；背後之言，岂能全信？’不可一时造次。”狱吏便道：“都
头，但凡人命之事，须要尸、伤、病、物、踪，——五件俱全，方可推问得。”

    武松道：“既然相公不准所告，且却又理会。”收了银子和骨殖，再付与何九叔收下
了；下厅来到自己房内，叫土兵安排饭食与何九叔同郓哥吃，“留在房里相等一等，我去便
来也。”又自带了三两个土兵，离了县衙，将了砚瓦笔墨，就买了三五张纸藏在身边，就叫
两个土兵买了个猪首，一只鹅，一只鸡，一担酒，和些果品之类，安排在家里。约莫也是巳
牌时候，带了个土兵来到家中。那妇人已知告状不准，放下心不怕他，大着胆看他怎的。

    武松叫道：“嫂嫂，下来，有句话说。”那婆娘慢慢地行下楼来问道：“有甚麽话
说？”武松道：“明日是亡兄断七；你前日恼了诸邻舍街坊，我今日特地来把杯酒，替嫂嫂
相谢众邻。”那妇人大剌剌地说道：“谢他们怎地？”武松道：“礼不可缺。”唤土兵先去
灵床子前，明晃晃的点起两枝蜡烛，焚起一炉香，列下一陌纸钱，把祭物去灵前摆了，堆盘
满宴，铺下酒食果品之类，叫一个土兵後面烫酒，两个土兵门前安排桌凳，又有两个前後把
门。

    武松自分付定了，便叫：“嫂嫂，来待客。我去请来。”先请隔壁王婆。那婆子道：
“不消生受，教都头作谢。”武松道：“多多相扰了乾娘，自有个道理。先备一杯菜酒，休
得推故。”那婆子取了招儿，收拾了门户，从後门走过来。武松道：“嫂嫂坐主位，乾娘对
席。”婆子已知道西门庆回话了，放心着吃酒。两个都心里道：“看他怎地！”

    武松又请这边下邻开银铺的姚二郎姚文卿。二郎道：“小人忙些，不劳都头生受。”武
松拖住便道：“一杯淡酒，又不长久，便请到家。”那姚二郎只得随顺到来，便教去王婆肩
下坐了。又去对门请两家。一家是开纸马桶铺的赵四郎赵仲铭。四郎道：“小人买卖撇不
得，不及陪奉。”武松道：“如何使得；众高邻都在那里了。”不由他不来，被武松扯到家
里，道：“老人家爷父一般。”便请在嫂嫂肩下坐了。又请对门那卖冷酒店的胡正卿。那人
原是吏官出身，便瞧道有些尴尬，那里肯来，被武松不管他，拖了过来，却请去赵四郎肩下
坐了。

    武松道：“王婆，你隔壁是谁？”王婆道：“他家是卖□□【音“古跺”，字形为“骨
出”二字加“食”旁，一种面食】儿的。”张公却好正在屋里，见武松入来，吃了一惊道：
“都头没甚话说？”武松道：“家间多扰了街坊，相请吃杯淡酒。”那老儿道：“哎呀！老
子不曾有些礼数到都头家，却如何请老子吃酒？”武松道：“不成微敬，便请到家。”老儿
吃武松拖了过来，请去姚二郎肩下坐地。

    说话的，为何先坐的不走了？原来都有土兵前後把着门，都是监禁的一般。

    武松请到四家邻舍并王婆，和嫂嫂共是六人。武松掇条凳子，却坐在横头，便叫土兵把
前後门关了。那後面土兵自来筛酒。武松唱个大喏，说道：“众高邻休怪小人粗卤，胡乱请
些个。”众邻舍道：“小人们都不曾与都头洗泥接风，如今倒来反扰。”武松笑道：“不成
意思，众高邻休得笑话则个。”土兵只顾筛酒。众人怀着鬼胎，正不知怎地。

    看看酒至三杯，那胡正卿便要起身，说道：“小人忙些个。”武松叫道：“去不得；既
来到此，便忙也坐一坐。”那胡正卿心头十五个吊桶打水，七上八下，暗暗地心思道：“既
是好意请我们吃酒，如何却这般相待，不许人动身！”只得坐下。武松道：“再把酒来
筛。”

    土兵斟到第四杯酒，前後共吃了七杯酒过，众人却似吃了吕太后一千个筵席！只见武松
喝叫土兵：“且收拾过了杯盘，少间再吃。”武松抹桌子。众邻舍却待起身。武松把两只手
一拦，道：“正要说话。一干高邻在这里，中间那位高邻会写字？”姚二郎便道：“此位胡
正卿极写得好。”武松便唱个喏，道：“相烦则个。”便卷起双袖，去衣裳底下飕地只一
掣，掣出那口尖刀来；右手四指笼着刀靶，大拇指按住掩心，两只圆彪彪怪眼睁起，道：
“诸位高邻在此，小人‘冤各有头，债各有主，’只要众位做个证见！”

    只见武松左手拿住嫂嫂，右手指定王婆。四家邻舍，惊得目瞪口呆，罔知所措，都面面
厮觑，不敢做声。武松道：“高邻休怪，不必吃惊。武松虽是个粗卤汉子，——便死也不
怕！——还省得‘有冤报冤，有仇报仇，’并不伤犯众位，只烦高邻做个证见。若有一位先
走的，武松翻过脸来休怪！教他先吃我五七刀了去，武二便偿他命也不妨！”众邻舍都目瞪
口呆，再不敢动。

    武松看着王婆，喝道：“兀的老猪狗听着！我的哥哥这个性命都在你身上！慢慢地却问
你！”回过脸来，看着妇人，骂道：“你那淫妇听着！你把我的哥哥性命怎地谋害了？从实
招来，我便饶你！”那妇人道：“叔叔，你好没道理！你哥哥自害心疼病死了，干我甚
事！”

    说犹未了，武松把刀胳察了插在桌子上，用左手揪住那妇人头髻，右手劈胸提住；把桌
子一脚踢倒了，隔桌子把这妇人轻轻地提将过来，一交放翻在灵床面前，两脚踏住；右手拔
起刀来，指定王婆道：“老猪狗！你从实说！”那婆子要脱身脱不得，只得道：“不消都头
发怒，老身自说便了。”

    武松叫土兵取过纸墨笔砚，排好了桌子；把刀指着胡正卿道：“相烦你与我听一句写一
句。”胡正卿胳答答抖着说：“小……小人……便……写……写。”讨了些砚水，磨起墨
来。胡正卿拿着笔拂那纸，道：“王婆，你实说！”那婆子道：“又不干我事，教说甚
麽？”武松道：“老猪狗！我都知了，你赖那个去！你不说时，我先剐了这个淫妇，後杀你
这老狗！”提起刀来，望那妇人脸上便□两□【字形左“提手”右“闭”】。那妇人慌忙叫
道：“叔叔！且饶我！你放我起来，我说便了！”

    武松一提，提起那婆娘，跪在灵床子前，喝一声“淫妇快说！”那妇人惊得魂魄都没
了，只得从实招说；将那日放帘子因打着西门庆起，并做衣裳入马通奸，一一地说；次後来
怎生踢了武大，因何设计下药，王婆怎地教唆拨置，从头至尾，说了一遍。

    武松叫他说一句，却叫胡正卿写一句。王婆道：“咬虫！你先招了，我如何赖得过！只
苦了老身！”王婆也只得招认了。把这婆子口词也叫胡正卿写了。从头至尾都写在上面。叫
他两个都点指画了字，就叫四家邻舍画了名，也画了字。叫土兵解答膊来，背接绑了这老
狗，卷了口词，藏在怀里。叫土兵取碗酒来供养在灵床子前，拖过这妇人来跪在灵前，喝那
老狗也跪在灵前，洒泪道：“哥哥灵魂不远！今日兄弟与你报仇雪恨！”叫土兵把纸钱点
着。

    那妇人见势不好，却待要叫，被武松脑揪倒来，两只脚踏住他两只胳膊，扯开胸脯衣
裳。说时迟，那时快，把尖刀去胸前只一剜，口里衔着刀，双手去挖开胸脯，抠出心肝五
脏，供养在灵前；胳察一刀便割下那妇人头来，血流满地。四家邻舍眼都定了，只掩了脸，
看他忒凶，又不敢劝，只得随顺他。

    武松叫土兵去楼上取下一床被来把妇人头包了，揩了刀，插在鞘里；洗了手，唱个喏，
道：“有劳高邻，甚是休怪。且请众位楼上少坐，待武二便来。”四家邻舍都面面相看，不
敢不依他，只得都上楼去坐了。武松分付土兵，也教押了王婆上楼去。关了楼门，着两个土
兵在楼下看守。

    武松包了妇人那颗头，一直奔西门庆生药铺前来，看着主管，唱个喏，问道：“大官人
在麽？”主管道：“却才出去。”武松道：“借一步闲说一句。”那主管也有些认得武松，
不敢不出来。武松一引引到侧首僻静巷内，蓦然翻过脸来道：“你要死却是要活？”主管慌
道：“都头在上，小人又不曾伤犯了都……”武松道：“你要死，休说西门庆去向！你若要
活，实对我说西门庆在那里！”主管道：“却才和……和一个相识……去……去狮子桥下大
酒楼上吃……”武松听了，转身便走。那主管惊得半晌移脚不动，自去了。

    且说武松迳奔到狮子桥下酒楼前，便问酒保道：“西门庆大郎和甚人吃酒？”酒保道：
“和一个一般的财主在楼上街边阁儿里吃酒。”

    武松一直撞到楼上，去阁子前张时，窗眼里见西门庆坐着主位，对面一个坐着客席，两
个唱的粉头坐在两边。武松把那被包打开一抖，那颗人头血淋淋的滚出来。武松左手提了人
头，右手拔出尖刀，挑开帘子，钻将入来，把那妇人头望西门庆脸上掼将来。西门庆认得是
武松，吃了一惊，叫声“哎呀！”便跳起在凳子上去，一只脚跨上窗槛，要寻走路，见下面
是街，跳不下去，心里正慌。

    说时迟，那时快；武松却用手略按一按，托地已跳在桌子上，把些盏儿碟儿都踢下来。
两个唱的行院惊得走不动。那个财主官人慌了脚手，也倒了。西门庆见来得凶，便把手虚指
一指，早飞起右脚来。武松只顾奔入去，见他脚起，略闪一闪，恰好那一脚正踢中武松右
手，那口刀踢将起来，直落下街心里去了。

    西门庆见踢去了刀，心里便不怕他，右手虚照一照，左手一拳，照着武松心窝里打来；
却被武松略躲个过，就势里从胁下钻入来，左手带住头，连肩胛只一提，右手早□【音
“昨”，字形左“提手”右“卒”，揪之意】住西门庆左脚，叫声“下去”，那西门庆，一
者冤魂缠定，二乃天理难容，三来怎当武松神力，只见头在下，脚在上，倒撞落在街心里去
了，跌得个“发昏章第十一”！街上两边人都吃了一惊。

    武松伸手下凳子边提了淫妇的头，也钻出窗子外，涌身望下只一跳，跳在当街上；先抢
了那口刀在手里，看这西门庆已跌得半死，直挺挺在地下，只把眼来动。武松按住，只一
刀，割下西门庆的头来；把两颗头相结在一处，提在手里；把着那口刀，一直奔回紫石街
来；叫土兵开了门，将两颗人头供养在灵前；把那碗冷酒浇奠了，有洒泪道：“哥哥灵魂不
远，早升天界！兄弟与你报仇，杀了奸夫和淫妇，今日就行烧化。”便叫土兵楼上请高邻下
来，把那婆子押在前面。

    武松拿着刀，提了两颗人头，再对四家邻舍道：“我又有一句话，对你们高邻说，须去
不得！”那四家邻舍叉手拱立，尽道：“都头但说，我众人一听尊命。”武松说出这几句话
来，有分教景阳冈好汉，屈做囚徒；阳谷县都头，变作行者。毕竟武松说出甚话来，且听下
回分解。


北极星书库-北极星书库---第二十六回 母夜叉孟州道卖人肉 武都头十字坡遇张青

第二十六回 母夜叉孟州道卖人肉 武都头十字坡遇张青

    话说当下武松对四家邻舍道：“小人因与哥哥报仇雪恨，犯罪正当其理，虽死而不怨；
却才甚是惊吓了高邻。小人此一去，存亡未保，死活不知。我哥哥灵床子就今烧化了。家中
但有些一应物件，望烦四位高邻与小人变卖些钱来，作随衙用度之资，听候使用。今去县里
首告，休要管小人罪犯轻重，只替小人从实证一证。”随即取灵牌和纸钱烧化了；楼上有两
个箱笼，取下来，打开看了，付与四邻收贮变卖；却押那婆子，提了两颗人头，迳投县里
来。

    此时哄动了一个阳谷县，街上看的人不计其数。知县听得人来报了，先自骇然，随即升
厅。武松押那王婆在厅前跪下，行凶刀子和两颗人头放在阶下。武松跪在左边，婆子跪在中
间，四家邻舍跪在右边。武松怀中取出胡正卿写的口词，从头至尾告说一遍。知县叫那令史
先问了王婆口词，一般供说，四家邻舍指证明白；又唤过何九叔、郓哥，都取了明白供状，
唤当该仵作行人，委吏一员，把这一干人押到紫石街简验了妇人身尸，狮子桥下酒楼前简验
了西门庆身尸，明白填写尸单格目，回到县里，呈堂立案。知县叫取长枷且把武松同这婆子
枷了，收在监内；一干平人寄监在门房里。

    且说县官念武松是个义气烈汉，又想他上京去了这一遭，一心要周全他；又寻思他的好
处，便唤该吏商议道：“念武松那厮是个有义的汉子，把这人们招状从新做过，改作‘武松
因祭献亡兄武大，有嫂不容祭祀，因而相争，妇人将灵床推倒；救护亡兄神主，与嫂斗殴，
一时杀死。次後西门庆因与本妇通奸，前来强护，因而斗殴；互相不伏，扭打至狮子桥边，
以致斗杀身死。’”读款状与武松听了，写一道申解公文，将这一干人犯解本管东平府申请
发落。

    这阳谷县虽是个小县分，倒有仗义的人：有那上户之家都资助武松银两；也有送酒食钱
米与武松的。武松到下处将行李寄顿土兵收了；将了十二三两银子与了郓哥的老爹。武松管
下的土兵大半相送酒肉不迭。

    当下县吏领了公文，抱着文卷并何九叔的银子、骨殖、招词、刀仗，带了一干人犯，上
路望东平府来。众人到得府前，看的人哄动了衙门口。

    且说府尹陈文昭听得报来，随即升厅。那陈府尹是个聪察的官，已知这件事了；便叫押
过这一干人犯，就当厅先把阳谷县申文看了；又把各人供状招款看过，将这一干人一一审录
一遍；把赃物并行凶刀仗封了，发与库子收领上库；将武松的长枷换了一面轻罪枷枷了，下
在牢里；把这婆子换一面重囚枷钉了，禁在提事司监死囚牢里收了；唤过县吏领了回文，发
落何九叔、郓哥、四家邻舍：“这六人且带回县去，宁家听候。本主西门庆妻子留在本府羁
管听候。等朝廷明降，方始细断。”

    那何九叔、郓哥、四家邻舍，县吏领了，自回本县去了。武松下在牢里，自有几个土兵
送饭。

    且说陈府尹哀怜武松是个仗义的烈汉，时常差人看觑他；因此节级牢子都不要他一文
钱，倒把酒食与他吃。陈府尹把这招稿卷宗都改得轻了，申去省院详审议罪；却使心腹人赍
了一封紧要密书星夜投京师来替他干办。那刑部官有和陈文昭好的，把这件事直禀过了省院
官，议下罪犯：“据王婆生情造意，哄诱通奸，唆使本妇下药毒死亲夫；又令本妇赶逐武松
不容祭祀亲兄，以致杀死人命，唆令男女故失人伦，拟合凌迟处死。据武松虽系报兄之仇，
斗杀西门庆奸夫人命，亦则自首，难以释免，脊仗四十，刺配二千里外。奸夫淫妇虽该重
罪，已死勿论。其馀一干人犯释放宁家。文书到日，即便施行。”

    东平府尹陈文昭看了来文，随即行移，拘到何九叔、郓哥并四家邻舍和西门庆妻小，一
干人等都到厅前听断。牢中取出武松，读了朝廷明降，开了长枷，脊仗四十——上下公人都
看觑他，止有五七下着肉。——取一面七斤半铁叶团头护身枷，钉了，脸上免不得刺了两行
“金印”，迭配孟州牢城。其馀一干众人，省谕发落，各放宁家。大牢里取出王婆，当厅听
命。读了朝廷明降，写了犯由牌，画了伏状，便把这婆子推上木驴，四道长钉，三条绑索，
东平府尹判了一个字：“剐！”上坐，下抬；破鼓响，碎锣鸣；犯由前引，混棍後催；两把
尖刀举，一朵纸花摇；带去东平府市心里吃了一剐。

    话里只说武松带上行枷，看剐了王婆，有那原旧的上邻姚二郎将变卖家私什物的银两交
付与武松收受，作别自回去了，当厅押了文帖，着两个防送公人领了，解赴孟州交割。府尹
发落已了。

    只说武松与两个防送公人上路，有那原跟的土兵付与了行李，亦回本县去了。武松自和
两个公人离了东平府，迤逦取路投孟州来。那两个公人知道武松是个好汉，一路只是小心伏
侍他，不敢轻慢他些个。武松见他两个小心，也不和他计较；包裹里有的是金银，但过村坊
铺店，便买酒买肉和他两个公人吃。

    话休絮繁。武松自从三月初头杀了人，坐了两个月监房，如今来到孟州路上，正是六月
前後，炎炎火日当天，烁石流金之际，只得赶早凉而行。约莫也行了二十馀日，来到一条大
路，三个人已到岭上，却是巳牌时分。武松道：“你们且休坐了，赶下岭去，寻些酒肉
吃。”两个公人道：“也说得是。”

    三个人奔过岭来，只一望时，见远远地土坡下约有数间草房，傍着溪边柳树上挑出个酒
帘儿。武松见了，指道：“那里不有个酒店！”

    三个人奔下岭来，山冈边见个樵夫挑一担柴过去。武松叫道：“汉子，借问这里叫做甚
么去处？”樵夫道：“这岭是孟州道。岭前面大树林边便是有名的十字坡。”

    武松问了，自和两个公人一直奔到十字坡边看时，为头一株大树，四五个人抱不交，上
面都是枯藤缠着。看看抹过大树边，早望见一个酒店，门前窗槛边坐着一个妇人：露出绿纱
衫儿来，头上黄烘烘的插着一头钗环，鬓边插着些野花。见武松同两个公人来到门前，那妇
人便走起身来迎接，——下面系一条鲜红生绢裙，搽一脸胭脂铅粉，敞开胸脯，露出桃红纱
主腰，上面一色金纽。——说道：“客官，歇脚了去。本家有好酒、好肉。要点心时，好大
馒头！”

    两个公人和武松入到里面，一副柏木桌凳座头上，两个公人倚了棍棒，解下那缠袋，上
下肩坐了。武松先把脊背上包裹解下来放在桌子上，解了腰间搭膊，脱下布衫。两个公人
道：“这里又没人看见，我们担些利害，且与你除了这枷，快活吃两碗酒。”便与武松揭了
封皮，除下枷来，放在桌子底下，都脱了上半截衣裳，搭在一边窗槛上。

    只见那妇人笑容可掬道：“客官，打多少酒？”武松道：“不要问多少，只顾烫来。肉
便切三五斤来。一发算钱还你。”那妇人道：“也有好大馒头。”武松道：“也把三二十个
来做点心。”那妇人嘻嘻地笑着入里面托出一大桶酒来，放下三只大碗，三双箸，切出两盘
肉来，一连筛了四五巡酒，去灶上取一笼馒头来放在桌子上。两个公人拿起来便吃。武松取
一个拍开看了，叫道：“酒家，这馒头是人肉的，是狗肉的？”那妇人嘻嘻笑道：“客官，
休要取笑。清平世界，荡荡乾坤，那里有人肉的馒头，狗肉的滋味。我家馒头积祖是黄牛
的。”武松道：“我从来走江湖上，多听得人说道：

    大树十字坡，客人谁敢那里过？

    肥的切做馒头馅，瘦的却把去填河！”

    那妇人道：“客官，那得这话？这是你自捏出来的。”武松道：“我见这馒头馅内有几
根毛——一像人小便处的毛一般，以此疑忌。”武松又问道：“娘子，你家丈夫却怎地不
见？”那妇人道：“我的丈夫出外做客未回。”武松道：“恁地时，你独自一个须冷落？”
那妇人笑着寻思道：“这贼配军却不是作死！倒来戏弄老娘，正是‘灯蛾扑火，惹焰烧
身，’不是我来寻你。我且先对付那厮！”这妇人便道：“客官，休要取笑；再吃几碗了，
去後面树下乘凉。要歇，便在我家安歇不妨。”

    武松听了这话，自家肚里寻思道：“这妇人不怀好意了，你看我且先耍他！”武松又
道：“大娘子，你家这酒好生淡薄，别有甚好酒，请我们吃几碗。”那妇人道：“有些十分
香美的好酒，只是浑些。”武松道：“最好，越浑越好。”那妇人心里暗笑，便去里面托出
一镟浑色酒来。

    武松看了道：“这个正是好生酒，只宜热吃最好。”那妇人道：“还是这位客官省得。
我烫来你尝看。”妇人自笑道：“这个贼配军正是该死！倒要热吃！这药却是发作得快！那
厮便是我手里行货！”烫得热了，把将过来筛作三碗，笑道：“客官，试尝这酒。”两个公
人那里忍得饥渴，只顾拿起来吃了。

    武松便道：“娘子，我从来吃不得寡酒，你再切些肉来与我过口。”张得那妇人转身入
去，却把这酒泼在僻暗处，只虚把舌头来咂，道：“好酒！还是这个酒冲得人动！”

    那妇人那曾去切肉；只虚转一遭，便出来拍手叫道：“倒也！倒也！”那两个公人只见
天旋地转，噤了口，望後扑地便倒。武松也双眼紧闭，扑地仰倒在凳边。只听得笑道：“着
了，由你奸似鬼，吃了老娘的洗脚水！”便叫：“小二，小三，快出来！”只听得飞奔出两
个蠢汉来。听他先把两个公人先扛了进去，这妇人便来桌上提那包裹并公人的缠袋。想是捏
一捏，约莫里面已是金银，只听得他大笑道：“今日得这三个行货倒有好两日馒头卖，又得
这若干东西！”听得把包裹缠袋提入进去了，随听他出来看这两个汉子扛抬武松，那里扛得
动，直挺挺在地下，却似有千百斤重的。只听得妇人喝道：“你这鸟男女只会吃饭吃酒，全
没些用，直要老娘亲自动手！这个鸟大汉却也会戏弄老娘！这等肥胖，好做黄牛肉卖。那两
个瘦蛮子只好做水牛肉卖。扛进去先开剥这厮用！”听他一头说，一头想是脱那绿纱衫儿，
解了红绢裙子，赤膊着，便来把武松轻轻提将起来。

    武松就势抱住那妇人，把两只手一拘拘将拢来，当胸前搂住；却把两只腿望那妇人下半
截只一挟，压在妇人身上，只见他杀猪也似叫将起来。那两个汉子急待向前，被武松大喝一
声，惊得呆了。

    那妇人被按压在地上，只叫道：“好汉饶我！”那里敢挣扎。只见门前一人挑一担柴歇
在门首。望见武松按倒那妇人在地上，那人大踏步跑将进来，叫道：“好汉息怒！且饶恕
了，小人自有话说。”

    武松跳将起来，把左脚踏住妇人，提着双拳，看那人时，头戴青纱凹面巾；身穿白布
衫，下面腿□【字形左“角丝”右“并”】护膝，八搭麻鞋；腰系着缠袋；生得三拳骨叉脸
儿，微有几根髭髯，年近三十五六，看着武松，叉手不离方寸，说道：“愿闻好汉大名？”
武松道：“我行不更名，坐不改姓！都头武松的便是！”那人道：“莫不是景阳冈打虎的武
都头？”武松回道：“然也！”那人纳头便拜道：“闻名久矣，今日幸得拜识。”武松道：
“你莫非是这妇人的丈夫？”那人道：“是小人的浑家。‘有眼不识泰山’；不知怎地触犯
了都头？可看小人薄面，望乞恕罪！”武松慌忙放起妇人来，便问：“我看你夫妻两个也不
是等闲的人，愿求姓名。”那人便叫妇人穿了衣裳，快近前来拜了武松。武松道：“却才冲
撞，嫂嫂休怪。”那妇人便道：“有眼不识好人，一时不是，望伯伯恕罪。且请伯伯里面坐
地。”

    武松又问道：“你夫妻二位高姓大名？如何知我姓名？”那人道：“小人姓张，名青，
原是此间光明寺种菜园子。为因一时争些小事，性起，把这光明寺僧行杀了，放把火烧做白
地；後来也没对头，官司也不来问。小人只在此大树坡下剪径。忽一日，有个老儿挑担子过
来，小人欺负他老，抢出去和他厮并，斗了二十馀合，被那老儿一匾担打翻。原来那老儿年
纪小时专一剪径，因见小人手脚活便，带小人归去到城里，教了许多本事，又把这个女儿招
赘小人做了女婿。城里怎地住得，只得依旧来此间盖些草屋，卖酒为生；实是只等客商过
住，有那些入眼的，便把些蒙汗药与他吃了便死，将大块好肉切做黄牛肉卖，零碎小肉做馅
子包馒头。小人每日也挑些去村里卖。如此度日。小人因好结识江湖上好汉，人都叫小人做
菜园子张青。俺这浑家姓孙，全学得他父亲本事，人都唤他做母夜叉孙二娘。小人却才回
来，听得浑家叫唤，谁想得遇都头！小人多曾分付浑家道：‘三等人不可坏他：第一是云游
僧道，他不曾受用过分了，又是出家的人。……’则恁地，也争些儿坏了一个惊天动地的
人：原是延安府老种经略相公帐前提辖，姓鲁，名达；为因三拳打死了一个镇关西，逃走上
五台山落发为僧；因他脊梁上有花绣，江湖上都呼他做花和尚鲁智深；使一条浑铁禅杖，重
六十来斤；也从这里经过。浑家见他生得肥胖，酒里下了些蒙汗药，扛入在作坊里。正要动
手开剥，小人恰好归来，见他那条禅杖非俗，却慌忙把解药救起来，结拜为兄。打听他近日
占了二龙山宝珠寺，和一个甚麽青面兽杨志霸在那方落草。小人几番收得他相招的书信，只
是不能够去。……”

    武松道：“这两个，我也在江湖上多闻他名。”张青道：“只可惜了一个头陀，长七八
尺，一条大汉，也把来麻坏了！小人归得迟了些个，已把他卸下四足。如今只留得一个箍头
的铁界尺，一领皂直裰，一张度牒在此。别的不打紧，有两件物最难得：一件是一百单八颗
人顶骨做成的数珠，一件是两把雪花镔铁打成的戒刀。想这头陀也自杀人不少，直到如今，
那刀要便半夜里啸响。小人只恨道不曾救得这个人，心里常常忆念他。‘第二是江湖上行院
妓女之人，他们是冲州撞府，逢场作戏，陪了多少小心得来的钱物；若还结果了他，那厮们
你我相传，去戏台上说得我等江湖上好汉不英雄。’又分付浑家：‘第三是各处犯罪流配的
人，中间多有好汉在里头，切不可坏他。’不想浑家不依小人的言语，今日又冲撞了都头。
幸喜小人归得早些。——却是如何起了这片心？”

    母夜叉孙二娘道：“本是不肯下手；一者见伯伯包裹沈重，二乃怪伯伯说起风话，因此
一时起意。”武松道：“我是斩头沥血的人，何肯戏弄良人。我见嫂嫂瞧得我包裹紧，先疑
忌了，因此，特地说些风话，漏你下手。那碗酒，我已泼了，假做中毒。你果然来提我。一
时拿住，甚是冲撞了，嫂嫂休怪。”

    张青大笑起来，便请武松直到後面客席里坐定。武松道：“兄长，你且放出那两个公人
则个。”张青便引武松到人肉作坊里；看时，见壁上绷着几张人皮，梁上吊着五七条人腿。
见那两个公人，一颠一倒，挺着在剥人凳上。武松道：“大哥，你且救起他两个来。”张青
道：“请问都头，今得何罪？配到何处去？”

    武松把杀西门庆并嫂的缘由一一说了一遍。张青夫妻两个欢喜不尽，便对武松说道：
“小人有句话，未知都头如何？”武松道：“大哥，但说不妨。”

    张青不慌不忙，对武松说出那几句话来，有分教武松大闹了孟州城，哄动了安平寨。直
教打翻拽象拖牛汉，□【音“颠”，字形左“提手”右“颠”】倒擒龙捉虎人。毕竟张青对
武松说出甚言语来，且听下回分解。


北极星书库-北极星书库---第二十七回 武松威震平安寨 施恩义夺快活林

第二十七回 武松威震平安寨 施恩义夺快活林

    话说当下张青对武松说道：“不是小人心歹；比及都头去牢城营里受苦，不若就这里把
两个公人做翻，且只在小人家里过几时。若是都头肯去落草时，小人亲自送至二龙山宝珠寺
与鲁智深相聚入夥。如何？”武松道：“最是兄长好心顾盼小弟。只是一件，武松平生只要
打天下硬汉。这两个公人於我分上只是小心，一路上伏侍我来，我若害了他，天理也不容
我。你若敬爱我时，便与我救起他两个来，不可害他。”张青道：“都头既然如此仗义，小
人便救醒了。”

    当下张青叫火家便从剥人凳上搀起两个公人来，孙二娘便去调一碗解药来。张青扯住耳
朵灌将下去。没半个时辰，两个公人如梦中睡觉的一般，爬将起来，看了武松说道：“我们
却如何醉在这里？这家恁麽好酒！我们又吃不多，便恁地醉了！记着他家，回来再问他买
吃！”

    武松笑将起来。张青、孙二娘也笑。两个公人正不知怎地。那两个火家自去宰杀鸡鹅，
煮得熟了，整顿杯盘端坐。张青教摆在後面葡萄架下，放了桌凳坐头。张青便邀武松并两个
公人到後园内。武松便让两个公人上面坐了，张青、武松在下面朝上坐了，孙二娘坐在横
头，两个汉子轮番斟酒，来往搬摆盘馔。张青劝武松饮酒；至晚，取出那两口戒刀来，叫武
松看了，果是镔铁打的，非一日之功。两个又说些江湖上好汉的勾当，却是杀人放火的事。

    武松又说：“山东及时雨宋公明仗义疏财，如此豪杰，如今也为事逃在柴大官人庄
上。”两个公人听得，惊得呆了，只是下拜。武松道：“难得你两个送我到这里了，终不成
有害你之心。我等江湖上好汉们说话，你休要吃惊。我们并不肯害为善的人。你只顾吃酒，
明日到孟州时，自有相谢。”当晚就张青家里歇了。

    次日，武松要行，张青那里肯放，一连留住管待了三日。武松忽然感激张青夫妻两个。
论年齿，张青却长武松九年，因此，张青便把武松结拜为弟。武松再辞了要行。张青又置酒
送路，取出行李、包裹、缠袋，来交还了，又送十来两银子与武松，把二三两碎银子赍发两
个公人。武松就把这十两银子一发与了两个公人，再带上行枷，依旧贴了封皮。张青和孙二
娘送出门前。武松忽然感激，只得洒泪别了，取路投孟州来。

    未及晌午，早来到城里。直至州衙，当厅投下了东平府文牒。州尹看了，收了武松，自
押了回文与两个公人回去，不在话下。随即却把武松帖发本处牢城营来。

    当日武松来到牢城营前，看见一座牌额，上书三个大字，写着道“平安寨”。公人带武
松到单身房里，公人自去下文书，讨了收管，不必得说。

    武松自到单身房里，早有十数个一般的囚徒来看武松，说道：“好汉，你新到这里，包
裹里若有人情的书信并使用的银两，取在手头，少刻差拨到来，便可送与他，若吃杀威棒
时，也打得轻。若没人情送与他时，端的狼狈。我和你是一般犯罪的人，特地报你知道。岂
不闻‘兔死狐悲，物伤其类’？我们只怕你初来不省得，通你得知。”武松道：“感谢你们
众位指教我。小人身边略有些东西。若是他好问我讨时，便送些与他；若是硬问我要时，一
文也没！”众囚徒道：“好汉！休说这话！古人道：‘不怕官，只怕管；’‘在人矮檐下，
怎敢不低头！’只是小心便好。”

    话犹未了，只见一个道：“差拨官人来了！”众人都自散了。武松解了包裹坐在单身房
里。只见那个人走将入来问道：“那个是新到囚徒？”武松道：“小人便是。”差拨道：
“你也是安眉带眼的人，直须要我开口？说你是景阳冈打虎的好汉，阳谷县做都头，只道你
晓事，如何这等不达时务！——你敢来我这里！猫儿也不吃你打了！”武松道：“你到来发
话，指望老爷送人情与你？半文也没！我精拳头有一双相送！碎银有些，留了自买酒吃！看
你怎地奈何我！没地里到把我发回阳谷县去不成！”

    那差拨大怒去了。又有众囚徒走拢来说道：“好汉！你和他强了，少间苦也！他如今
去，和管营相公说了，必然害你性命！”武松道：“不怕！随他怎麽奈何我！文来文对！武
来武对！”

    正在那里说未了，只见三四个人来单身房里叫唤新到囚人武松。武松应道：“老爷在这
里，又不走了，大呼小喝做甚麽！”

    那来的人把武松一带带到点视厅前。那管营相公正在厅上坐。五六个军汉押武松在当
面。管营喝叫除了行枷，说道：“你那囚徒省得太祖武德皇帝旧制：但凡初到配军，须打一
百杀威棒。那兜拖的，背将起来！”武松道：“都不要你众人闹动；要打便打，也不要兜
拖！我若是躲闪一棒的，不是打虎好汉！从先打过的都不算，从新再打起！我若叫一声便不
是阳谷县为事的好男子！”——两边看的人都笑道：“这痴汉弄死！且看他如何熬！”——
“要打便打毒些，不要人情棒儿，打我不快活！”两下众人都笑起来。

    那军汉拿起棍来，吆呼一声，只见管营相公身边，立着一个人，六尺以上身材，二十四
五年纪，白净面皮，三绺髭髯；额头上缚着白手帕，身上穿着一领青纱上盖，把一条白绢搭
膊络着手。那人便去管营相公耳朵边略说了几句话。只见管营道：“新到囚徒武松，你路上
途中曾害甚病来？”武松道：“我於路不曾害！酒也吃得！肉也吃得！饭也吃得！路也走
得！”管营道：“这厮是途中得病到这里，我看他面皮才好，且寄下他这顿杀威棒。”两边
行杖的军汉低低对武松道：“你快说病。这是相公将就你，你快只推曾害便了。”武松道：
“不曾害！不曾害！打了倒乾净！我不要留这一顿‘寄库棒’！寄下倒是钩肠债，几时得
了！”两边看的人都笑。管营也笑道：“想你这汉子多管害热病了，不曾得汗，故出狂言。
不要听他，且把去禁在单身房里。”

    三四个军人引武松依前送在单身房里。众囚徒都来问道：“你莫不有甚好相识书信与管
营麽？”武松道：“并不曾有。”众囚徒道：“若没时，寄下这顿棒，不是好意，晚间必然
来结果你。”武松道：“还是怎地来结果我？”众囚徒道：“他到晚把两碗乾黄仓米饭来与
你吃了，趁饱带你去土牢里，把索子捆翻，着藁荐卷了你，塞了你七窍，颠倒竖在壁边，不
消半个更次便结果了你性命，这个唤做‘盆吊’。”武松道：“再有怎地安排我？”众人
道：“再有一样，也是把你来捆了，却把一个布袋，盛一袋黄沙，将来压在你身上，也不消
一个更次便是死的，这个唤‘土布袋’。”武松又问道：“还有甚麽法度害我？”众人道：
“只是这两件怕人些，其馀的也不打紧。”

    众人说犹未了，只见一个军人托着一个盒子入来，问道：“那个是新配来的武都头？”
武松答道：“我便是！有甚麽话说？”那人答道：“管营叫送点心在这里。”武松看时，一
大镟酒，一盘肉，一盘子面，又是一大碗汁。武松寻思道：“敢是把这些点心与我吃了却来
对付我？……我且落得吃了，却再理会！”

    武松把那镟酒来一饮而尽；把肉和面都吃尽了。那人收拾家火回去了。武松坐在房里寻
思，自己冷笑道：“看他怎地来对付我！”

    看看天色晚来，只见头先那个人又顶一个盒子入来。武松问道：“你又来怎地？”那人
道：“叫送晚饭在这里。”摆下几般菜蔬，又是一大镟酒，一大盘煎肉，一碗鱼羹，一大碗
饭。武松见了，暗暗自忖道：“吃了这顿饭食，必然来结果我。……且由他！便死也做个饱
鬼！落得吃了，却再计较！”那人等武松吃了，收拾碗碟回去了。

    不多时，那个人又和一个汉子两个来，一个提着浴桶，一个提一大桶汤，来看着武松
道：“请都头洗浴。”武松想道：“不要等我洗浴了来下手？……我也不怕他！且落得洗一
洗！”

    那两个汉子安排倾下汤，武松跳在浴桶里面洗了一回，随即送过浴裙手巾，教武松拭
了，穿了衣裳。一个自把残汤倾了，提了浴桶去。一个便把藤簟纱帐将来挂起，铺了藤簟，
放个凉枕，叫了安置，也回去了。

    武松把门关上，拴了，自在里面思想道：“这个是甚麽意思？……随他便了！且看如
何！”放倒头便自睡了。一夜无事。

    天明起来，才开得房门，只见夜来那个人提着桶洗面水进来，教武松洗了面，又取漱口
水漱了口；又带个篦头待诏来替武松篦了头，绾个髻子，裹了巾帻；又是一个人将个盒子入
来，取出菜蔬下饭，一大碗肉汤，一大碗饭。武松想道：“由你走道儿！我且落得吃了！”

    武松吃罢饭便是一盏茶，却才茶罢，只见送饭的那个人来请道：“这里不好安歇，请都
头去那壁房里安歇，搬茶搬饭却便当。”武松道：“这番来了！我且跟他去看如何！……”
一个便来收拾行李被卧；一个引着武松离了单身房里，来到前面一个去处，推开房门来，里
面乾乾净净的床帐，两边都是新安排的桌凳什物。武松来到房里看了存想道：“我只道送我
入土牢里去，却如何来到这般去处？比单身房好生齐整！”

    武松坐到日中，那个人又将一个提盒子入来，手里提着一注子酒。将到房中，打开看
时，排下四般果子，一只熟鸡，又有许多蒸卷儿。那人便把熟鸡来撕了，将注子里好酒筛下
请都头吃。武松心里忖道：“毕竟是如何？……”到晚又是许多下饭；又请武松洗浴了乘
凉、歇息。武松自思道：“众囚徒也是这般说，我也是这般想，却怎地这般请我？……”

    到第三日，依前又是如此送饭送酒。武松那日早饭罢，行出寨里来闲走，只见一般的囚
徒都在那里，担水的，劈柴的，做杂工的，却在晴日头里晒着。正是六月炎天，那里去躲这
热。武松却背叉着手，问道：“你们却如何在这日头里做工？”众囚徒都笑起来，回说道：
“好汉，你自不知，我们拨在这里做生活时便是人间天上了，如何敢指望嫌热坐地！还别有
那没人情的，将去锁在大牢里，求生不得生，求死不得死，大铁链锁着，也要过哩！”

    武松听罢，去天王堂前後转了一遭；见纸炉边一个青石墩，有个关眼，是缚竿脚的，好
块大石。武松就石上坐了一会，便回房里来坐地了自存想，只见那个人又搬酒和肉来。

    话休絮烦。武松自到那房里，住了数日，每日好酒好食搬来请武松吃，并不见害他的
意。武松心里正委决不下。当日晌午，那人又搬将酒食来。武松忍耐不住，按定盒子，问那
人道：“你是谁家伴当？怎地只顾将酒食来请我？”那人答道：“小人前日已禀都头说了，
小人是管营相公家里体己人。”武松道：“我且问你，每日送的酒食正是谁教你将来请我？
吃了怎地？”那人道：“是管营相公家里的小管营教送与都头吃。”武松道：“我是个囚
徒，犯罪的人，又不曾有半点好处到管营相公处，他如何送东西与我吃？”那人道：“小人
如何省得。小管营分付道，教小人且送半年三个月却说话。”武松道：“却又作怪！终不成
将息得我肥胖了，却来结果我？——这个闷葫芦教我如何猜得破？这酒食不明，我如何吃得
安稳？你只说与我，你那小管营是甚麽样人，在那里曾和我相会，我便吃他的酒食。”那个
人道：“便是前日都头初来时厅上立的那个白手帕包头、络着右手那人便是小管营。”武松
道：“莫不是穿青纱上盖立在管营相公身边的那个人？”那人道：“正是。”武松道：“我
待吃杀威棒时，敢是他说，救了我，是麽？”那人道：“正是。”武松道：“却又跷蹊！我
自是清河县人氏，他自是孟州人，自来素不相识，如何这般看觑我？必有个缘故。我且问
你，那小管营姓甚名谁？”那人道：“姓施，名恩。使得好拳棒。人都叫他做金眼彪施
恩。”

    武松听了道：“想他必是个好男子。你且去请他出来，和我相见了，这酒食便可吃你
的；你若不请他出来和我厮见时，我半点儿也不吃！”那人道：“小管营分付小人道：‘休
要说知备细。’教小人待半年三个月方才说知相见。”武松道：“休要胡说！你只去请小管
营出来和我相会了便罢。”那人害怕，那里肯去。武松焦躁起来，那人只得去里面说知。

    多时，只见施恩从里面跑将出来看着武松便拜。武松慌忙答礼，说道：“小人是个治下
的囚徒，自来未曾拜识尊颜，前日又蒙救了一顿大棒，今又蒙每日好酒好食相待，甚是不
当。又没半点儿差遣。正是无功受禄，寝食不安。”施恩答道：“小弟久闻兄长大名，如雷
灌耳；只恨云程阻隔，不能够相见。今日幸得兄长到此，正要拜识威颜，只恨无物款待，因
此怀羞，不敢相见。”武松问道：“却才听得伴当所说，且教武松过半年三个月却有话说，
正是小管营与小人说甚话？”施恩道：“村仆不省得事，脱口便对兄长说知道，却如何造次
说得！”武松道：“管营恁地时却是秀才耍！倒教武松瘪破肚皮闷了，怎地过得？你且说正
是要我怎地？”施恩道：“既是村仆说出了，小弟只得告诉：因为兄长是个大丈夫，真男
子，有件事欲要相央，除是兄长便行得。只是兄长远路到此，气力有亏，未经完足，且请将
息半年三五个月，待兄长气力完足，那时却待兄长说知备细。”

    武松听了，呵呵大笑道：“管营听禀：我去年害了三个月疟疾，景阳冈上酒醉里打翻了
一只大虫，也只三拳两脚便自打死了，何况今日！”施恩道：“而今且未可说。且等兄长再
将养几时，待贵体完完备备，那时方敢告诉。”武松道：“只是道我没气力了？既是如此说
时，我昨日看见天王堂前那块石墩约有多少斤重？”施恩道：“敢怕有三五百斤重。”武松
道：“我且和你去看看，武松不知拔得动也不？”施恩道：“请吃罢酒了同去。”武松道：
“且去了回来吃未迟。”

    两个来到天王堂前，众囚徒见武松和小管营同来，都躬身唱喏。武松把石墩略摇一摇，
大笑道：“小人真个娇惰了，那里拔得动！”施恩道：“三五百斤石头，如何轻视得他！”
武松笑道：“小管营也信真个拿不起？你众人且躲开，看武松拿一拿。”

    武松便把上半截衣裳脱下来拴在腰里；把那个石墩只一抱，轻轻地抱将起来；双手把石
墩只一撇，扑地打下地里一尺来深。众囚徒见了，尽皆骇然。武松再把右手去地里一提，提
将起来，望空只一掷，掷起去离地一丈来高；武松双手只一接，接来轻轻地放在原旧安处，
回过身来，看着施恩并众囚徒，面上不红，心头不跳，口里不喘。施恩近前抱住武松便拜
道：“兄长非凡人也！真天神！”众囚徒一齐都拜道：“真神人也。”

    施恩便请武松到私宅堂上请坐了。武松道：“小管营今番须用说知有甚事使令我去。”
施恩道：“且请少坐，待家尊出来相见了时，却得相烦告诉。”武松道：“你要教人干事，
不要这等儿女相！恁地不是干事的人了！便是一刀一割的勾当，武松也替你去干！若是有些
谄佞的，非为人也！”

    那施恩叉手不离方寸，才说出这件事来。有分教武松显出那杀人的手段，重施这打虎的
威风。正是：双拳起处云雷吼，飞脚来时风雨惊。毕竟施恩对武松说出甚事来，且听下回分
解。


北极星书库-北极星书库---第二十八回 施恩重霸孟州道 武松醉打蒋门神

第二十八回 施恩重霸孟州道 武松醉打蒋门神

    话说当时施恩向前说道：“兄长请坐。待小弟备细告诉衷曲之事。”武松道：“小管营
不要文文诌诌，只拣紧要的话直说来。”施恩道：“小弟自幼从江湖上师父学得些小枪棒在
身，孟州一境起小弟一个诨名，叫做金眼彪。小弟此间东门外有一座市井，地名唤做快活
林，但是山东、河北客商都来那里做买卖，有百十处大客店，三二十处睹坊、兑坊。往常
时，小弟一者倚仗随身本事，二者捉着营里有八九十个弃命囚徒，去那里开着一个酒肉店，
都分与众店家和赌钱兑坊里。但有过路妓女之人，到那里来时，先要来参见小弟，然後许他
去趁食。那许多去处每朝每日都有闲钱，月终也有三二百两银子寻觅。如此赚钱。近来被这
本营内张团练，新从东潞州来，带一个人到此。那厮姓蒋，名忠，有九尺来长身材；因此，
江湖上起他一个诨名，叫做蒋门神。那厮不特长大，原来有一身好本事，使得好枪棒；拽拳
飞脚，相扑为最。自夸大言道：‘三年上泰岳争交，不曾有对；普天之下没我一般的了！’
因此来夺小弟的道路。小弟不肯让他，吃那厮一顿拳脚打了，两个月起不得床。前日兄长来
时，兀自包着头，兜着手，直到如今，疮痕未消。本待要起人去和他厮打，他却有张团练那
一班儿正军，若是闹将起来，和营中先自折理。有这一点无穷之恨不能报得，久闻兄长是个
大丈夫，怎地得兄长与小弟出得这口无穷之怨气，死而瞑目；只恐兄长远路辛苦，气未完，
力未足，因此教养息半年三月，等贵体气完力足方请商议。不期村仆脱口先言说了，小弟当
以实告。”

    武松听罢，呵呵大笑；便问道：“那蒋门神还是几颗头，几条臂膊？”施恩道：“也只
是一颗头，两条臂膊，如何有多！”武松笑道：“我只道他三头六臂，有哪吒的本事，我便
怕他！原来只是一颗头，两条臂膊！既然没哪吒的模样，却如何怕他？”施恩道：“只是小
弟力薄艺疏，便敌他不过。”武松道：“我却不是说嘴，凭着我胸中本事，平生只是打天下
硬汉、不明道德的人！既是恁地说了，如今却在这里做甚麽？有酒时，拿了去路上吃。我如
今便和你去。看我把这厮和大虫一般结果他！拳头重时打死了，我自偿命！”施恩道：“兄
长少坐。待家尊出来相见了，当行即行，未敢造次。等明日先使人去那里探听一遭，若是本
人在家时，後日便去；若是那厮不在家时，却再理会。空自去‘打草惊蛇’，倒吃他做了手
脚，却是不好。”武松焦躁道：“小管营！你可知着他打了？原来不是男子汉做事！去便
去！等甚麽今日明日！要去便走，怕他准备！”

    正在那里劝不住，只见屏风背後转出老管营来叫道：“义士，老汉听你多时也。今日幸
得相见义士一面，愚男如拨云见日一般。且请到後堂少叙片时。”

    武松跟了到里面。老管营道：“义士，且请坐。”武松道：“小人是个囚徒，如何敢对
相公坐地。”老管营道：“义士休如此说；愚男万幸，得遇足下，何故谦让？”

    武松听罢，唱个无礼喏，相对便坐了。施恩却立在面前。武松道：“小管营如何却立
地？”施恩道：“家尊在上相陪，兄长请自尊便。”武松道：“恁地时，小人却不自在。”
老管营道：“既是义士如此，这里又无外人。”便叫施恩也坐了。

    仆从搬出酒淆果品盘馔之类。老管营亲自与武松把盏，说道：“义士如此英雄，谁不钦
敬。愚男原在快活林中做些买卖，非为贪财好利，实是壮观孟州，增添豪侠气象；不期今被
蒋门神倚势豪强，公然夺了这个去处！非义士英雄，不能报仇雪恨。义士不弃愚男，满饮此
杯，受愚男四拜，拜为兄长，以表恭敬之心。”武松答道：“小人有何才学，如何敢受小管
营之礼。枉自折了武松的草料！”

    当下饮过酒，施恩纳头便拜了四拜。武松连忙答礼，结为兄弟。当日武松欢喜饮酒。吃
得大醉了，便叫人扶去房中安歇，不在话下。

    次日，施恩父子商议道：“都头昨夜痛醉，必然中酒，今日如何敢叫他去；且推道使人
探听来，其人不在家里，延挨一日，却再理会。”

    当日施恩来见武松，说道：“今日且未可去；小弟已使人探知这厮不在家里。明日饭後
却请兄长去。”武松道：“明日去时不打紧，今日又气我一日！”

    早饭罢，吃了茶，施恩与武松去营前闲走了一遭；回来到客房里，说些枪法，较量些拳
棒。看看晌午，邀武松到家里，只具着数杯酒相待，下饭按酒，不记其数。

    武松正要吃酒，见他把按酒添来相劝，心中不在意；吃了晌午饭，起身别了，回到客房
里坐地。只见那两个仆人又来服侍武松洗浴。武松问道：“你家小管营今日如何只将肉食出
来请我，却不多将些酒出来与我吃？是甚意故？”仆人答道：“不敢瞒都头说，今早老管营
和小管营议论，今日本是要央都头去，怕都头夜来酒多，恐今日中酒，怕误了正事，因此不
敢将酒出来。明日正要央都头去干正事。”武松道：“恁地时，道我醉了，误了你大事？”
仆人道：“正是这般计较。”

    当夜武松巴不得天明。早起来洗漱罢，头上裹了一顶万字头巾；身上穿了一领土色布
衫，腰里系条红绢搭膊；下面腿□【字形左“角丝”右“并”】护膝八搭麻鞋；讨了一个小
膏药贴了脸上“金印”。施恩早来请去家里吃早饭。

    武松吃了茶饭罢，施恩便道：“後槽有马，备来骑去。”武松道：“我又不脚小，骑那
马怎地？只要依我一件事。”施恩道：“哥哥但说不妨，小弟如何敢道不依。”武松道：
“我和你出得城去，只要还我‘无三不过望’。”施恩道：“兄长，如何‘无三不过望’？
小弟不省其意。”武松笑道：“我说与你，你要打蒋门神时，出得城去，但遇着一个酒店便
请我吃三碗酒，若无三碗时便不过望子去，这个唤做‘无三不过望’。”

    施恩听了，想道：“这快活林离东门去有十四五里田地，算来卖酒的人家也有十二三
家，若要每店吃三碗时，恰好有三十五六碗酒，才到得那里。——恐哥哥醉了，如何使
得？”武松大笑，道：“你怕我醉了没本事？我却是没酒没本事！带一分酒便有一分本事！
五分酒五分本事！我若吃了十分酒，这气力不知从何而来！若不是酒醉後了胆大，景阳冈上
如何打得这只大虫？那时节，我须烂醉了好下手，又有力，又有势！”施恩道：“却不知哥
哥是恁地。家下有的是好酒，只恐哥哥醉了失事，因此，夜来不敢将酒出来请哥哥深饮。既
是哥哥酒後愈有本事时，恁地先教两个仆人自将了家里好酒，果品淆馔，去前路等候，却和
哥哥慢慢地饮将去。”武松道：“恁麽却才中我意；去打蒋门神，教我也有些胆量。没酒
时，如何使得手段出来！还你今朝打倒那厮，教众人大笑一场！”

    施恩当时打点了，教两个仆人先挑食箩酒担，拿了些铜钱去了。老管营又暗暗地选拣了
一二十条壮健大汉慢慢的随後来接应，都分付下了。

    且说施恩和武松两个离了平安寨，出得孟州东门外来，行过得三五百步，只见官道傍
边，早望见一座酒肆望子挑出在檐前，那两个挑食担的仆人已先在那里等候。施恩邀武松到
里面坐下，仆人已先安下淆馔，将酒来筛。武松道：“不要小盏儿吃。大碗筛来。只斟三
碗。”

    仆人排下大碗，将酒便斟。武松也不谦让，连吃了三碗便起身。仆人慌忙收拾了器皿，
奔前去了。武松笑道：“却才去肚里发一发！我们去休！”

    两个便离了这座酒肆，出得店来。此时正是七月间天气，炎暑未消，金风乍起。两个解
开衣襟，又行不得一里多路，来到一处，不村不郭，却早又望见一个酒旗儿，高挑出在树林
里。来到林木丛中看时，却是一座卖村醪小酒店，施恩立住了脚，问道：“此间是个村醪酒
店，也算一望麽？”武松道：“是酒望。须饮三碗。若是无三，不过去便了。”

    两个入来坐下，仆人排了酒碗果品，武松连吃了三碗，便起身走。仆人急急收了家火什
物，赶前去了。两个出得店门来，又行不到一二里，路上又见个酒店。武松入来，又吃了三
碗便走。

    话休絮繁。武松、施恩两个一处走着，但遇酒店便入去吃三碗。约莫也吃过十来处酒
肆，施恩看武松时，不十分醉。

    武松问施恩道：“此去快活林还有多少路？”施恩道：“没多了，只在前面。远远地望
见那个林子便是。”武松道：“既是到了，你且在别处等我，我自去寻他。”施恩道：“这
话最好。小弟自有安身去处。望兄长在意，切不可轻敌。”武松道：“这个却不妨，你只要
叫仆人送我，前面再有酒店时，我还要吃。”施恩叫仆人仍旧送武松，施恩自去了。

    武松又行不到三四里路，再吃过十来碗酒。此时已有午牌时分，天色正热，却有些微
风。武松酒却涌上来，把布衫摊开；虽然带着五七分酒，却装做十分醉的，前颠後偃，东倒
西歪，来到林子前，仆人用手指道：“只前头丁字路口便是蒋门神酒店。”武松道：“既是
到了，你自去躲得远着。等我打倒了，你们却来。”

    武松抢过林子背後，见一个金刚来大汉，披着一领白布衫，撒开一把交椅，拿着蝇拂
子，坐在绿槐树下乘凉。武松假醉佯颠，斜着眼看了一看，心中自忖道：“这个大汉一定是
蒋门神了。”直抢过去。又行不到三五十步，早见丁字路口一个大酒店，檐前立着望竿，上
面挂着一个酒望子，写着四个大字，道：“河阳风月”。转过来看时，门前一带绿油栏杆，
插着两把销金旗；每把上五个金字，写道：“醉里乾坤大，壶中日月长”。一壁厢肉案、砧
头、操刀的家生；一壁厢蒸作馒头烧柴的厨灶；去里面一字儿摆着三只大酒缸，半截埋在地
里，缸里面各有大半缸酒；正中间装列着柜身子；里面坐着一个年纪小的妇人，正是蒋门神
初来孟州新娶的妾，原是西瓦子里唱说诸般宫调的顶老。

    武松看了，瞅着醉眼，迳奔入酒店里来，便去柜身相对一付座头上坐了；把双手按着桌
子上，不转眼看那妇人。那妇人瞧见，回转头看了别处。武松看那店里时，也有五七个当撑
的酒保。武松却敲着桌子，叫道：“卖酒的主人家在那里？”一个当头酒保来看着武松道：
“客人，要打多少酒？”武松道：“打两角酒。先把些来尝看。”那酒保去柜上叫那妇人舀
两角酒下来，倾放桶里，烫一碗过来，道：“客人，尝酒。”

    武松拿起来闻一闻，摇着头道：“不好！不好！换将来！”酒保见他醉了，将来柜上，
道：“娘子，胡乱换些与他。”那妇人接来，倾了那酒，又舀些上等酒下来。酒保将去，又
烫一碗过来。武松提起来咂一咂，道：“这酒也不好！快换来便饶你！”酒保忍气吞声，拿
了酒去柜边，道：“娘子，胡乱再换些好的与他，休和他一般见识。这客人醉了，只要寻闹
相似，便换些上好的与他罢。”那妇人又舀了一等上色的好酒来与酒保。酒保把桶儿放在面
前，又烫一碗过来。

    武松吃了道：“这酒略有些意思。”问道：“过卖，你那主人家姓甚麽？”酒保答道：
“姓蒋。”武松道：“却如何不姓李？”那妇人听了道：“这厮那里吃醉了，来这里讨野火
麽！”酒保道：“眼见得是个外乡蛮子，不省得了，在那里放屁！”武松问道：“你说甚
麽？”酒保道：“我们自说话，客人，你休管，自吃酒。”武松道：“过卖：叫你柜上那妇
人下来相伴我吃酒。”酒保喝道：“休胡说！这是主人家娘子！”武松道：“便是主人家娘
子，待怎地？相伴我吃酒也不打紧！”那妇人大怒，便骂道：“杀才！该死的贼！”推开柜
身子，却待奔出来。

    武松早把土色布衫脱下，上半截揣在怀里，便把那桶酒只一泼，泼在地上，抢入柜身子
里，却好接着那妇人；武松手硬，那里挣扎得，被武松一手接住腰胯，一手把冠儿捏作粉
碎，揪住云髻，隔柜身子提将出来望浑酒缸里只一丢。听得扑嗵的一声响，可怜这妇人正被
直丢在大酒缸里。

    武松托地从柜身前踏将出来。有几个当撑的酒保，手脚活些个的，都抢来奔武松。武松
手到，轻轻地只一提，提一个过来，两手揪住，也望大酒缸里只一丢，□【音“充”，字形
左“提手”右“舂”，冲、撞之意】在里面；又一个酒保奔来，提着头只一掠，也丢在酒缸
里；再有两个来的酒保，一拳，一脚，都被武松打倒了。先头三个人在三只酒缸里那里挣扎
得起；後面两个人在酒地上爬不动。这几个火家捣子打得屁滚尿流，乖的走了一个。武松
道：“那厮必然去报蒋门神来。我就接将去。大路上打倒他好看，教众人笑一笑。”

    武松大踏步赶将出来。那个捣子迳奔去报了蒋门神。蒋门神见说，吃了一惊，踢翻了交
椅，丢去蝇拂子，便钻将来。武松却好迎着，正在大阔路上撞见。蒋门神虽然长大，近因酒
色所迷，淘虚了身子，先自吃了那一惊；奔将来，那步不曾停住；怎地及得武松虎一般似健
的人，又有心来算他！蒋门神见了武松，心里先欺他醉，只顾赶将入来。

    说时迟，那时快；武松先把两个拳头去蒋门神脸上虚影一影，忽地转身便走。蒋门神大
怒，抢将来，被武松一飞脚踢起，踢中蒋门神小腹上，双手按了，便蹲下去。武松一踅，踅
将过来，那只右脚早踢起，直飞在蒋门神额角上，踢着正中，望後便倒。武松追入一步，踏
住胸脯，提起这醋钵儿大小拳头，望蒋门神头上便打。原来说过的打蒋门神扑手，先把拳头
虚影一影便转身，却先飞起左脚；踢中了便转过身来，再飞起右脚；这一扑有名，唤做“玉
环步，鸳鸯脚”。——这是武松平生的真才实学，非同小可！打得蒋门神在地下叫饶。

    武松喝道：“若要我饶你性命，只要依我三件事！”蒋门神在地下，叫道：“好汉饶
我！休说三件，便是三百件，我也依得！”武松指定蒋门神，说出那三件事来，有分教改头
换面来寻主，剪发齐眉去杀人。毕竟武松说出那三件事来，且听下回分解。


北极星书库-北极星书库---第二十九回 施恩三入死囚牢 武松大闹飞云浦

第二十九回 施恩三入死囚牢 武松大闹飞云浦

    话说当时武松踏住蒋门神在地下，道：“若要我饶你性命，只依我三件事，便罢！”蒋
门神便道：“好汉但说。蒋忠都依。”武松道：“第一件，要你便离了快活林，将一应家火
什物随即交还原主金眼彪施恩。谁教你强夺他的？”蒋门神慌忙应道：“依得！依得！”武
松道：“第二件，我如今饶了你起来，你便去央请快活林为头为脑的英雄豪杰都来与施恩陪
话。”蒋门神道：“小人也依得！”武松道：“第三件，你从今日交割还了，便要你离了这
快活林，连夜回乡去，不许你在孟州住；在这里不回去时，我见一遍打你一遍，我见十遍打
十遍！轻则打你半死，重则结果了你命！你依得麽？”蒋门神听了，要挣扎性命，连声应
道：“依得！依得！蒋忠都依！”

    武松就地下提起蒋门神来看时，早已脸青嘴肿，脖子歪在半边，额角头流出鲜血来。武
松指着蒋门神，说道：“休言你这厮鸟蠢汉！景阳冈上那只大虫，也只三拳两脚，我兀自打
死了！量你这个直得甚的！快交割还他！但迟了些个，再是一顿，便一发结果了你这厮！”
蒋门神此时方才知是武松，只得喏喏连声告饶。正说之间，只见施恩早到，带领着三二十个
悍勇军健，都来相帮；却见武松赢了蒋门神，不胜之喜，团团拥定武松。武松指着蒋门神，
道：“本主已自在这里了，你一面便搬，一面快去请人来陪话！”蒋门神答道：“好汉，且
请去店里坐地。”

    武松带一行人都到店里看时，满地都是酒浆，入脚不得；那两个鸟男女正在缸里扶墙摸
壁挣扎；那妇人方才从缸里爬得出来，头脸都吃磕破了，下半截淋淋漓漓都拖着酒浆；那几
个火家酒保走得不见影了！

    武松与众人入到店里坐下，喝道：“你等快收拾起身！”一面安排车子，收拾行李，先
送那妇人去了；一面寻不着伤的酒保，去镇上请十数个为头的豪杰，都来店里替蒋门神与施
恩陪话。尽把好酒开了，有的是按酒，都摆列了面，请众人坐地。武松叫施恩在蒋门神上首
坐定。各人面前放只大碗，叫把酒只顾筛来。

    酒至数碗，武松开话道：“众位高邻都在这里：我武松自从阳谷县杀了人配在这里，便
听得人说道：‘快活林这座酒店原是小施管营造的屋宇等项买卖，被这蒋门神倚势豪强，公
然夺了，白白地占了他的衣饭。’你众人休猜道是我的主人，我和他并无干涉。我从来只要
打天下这等不明道德的人！我若路见不平，真乃拔刀相助，我便死也不怕！今日我本待把蒋
家这厮一顿拳脚打死，就除了一害；我看你众高邻面上，权寄下这厮一条性命。我今晚便要
他投外府去。若不离了此间，我再撞见时，景阳冈上大虫便是模样！”

    众人才知道他是景阳冈上打虎的武都头，都起身替蒋门神陪话，道：“好汉息怒。教他
便搬了去，奉还本主。”

    那蒋门神吃他一吓，那里敢再做声。施恩便点了家火什物，交割了店肆。蒋门神羞惭满
面，相谢了众人，自唤了一辆车儿，就装了行李，起身去了，不在话下。

    且说武松邀众高邻直吃得尽醉方休。至晚，众人散了，武松一觉直睡到次日辰牌方醒。

    却说施老管营听得儿子施恩重霸快活林酒店，自骑了马直来酒店里相谢武松，连日在店
内饮酒作贺。快活林一境之人都知武松了得，那一个不来拜见武松。自此，重整店面，开张
酒肆。老管营自回平安寨理事。

    施恩使人打听蒋门神带了老小不知去向，这里只顾自做买卖，且不去理他，就留武松在
店里居住。自此，施恩的买卖比往常加增三五分利息，各店里并各睹坊兑坊加利倍送闲钱来
与施恩。施恩得武松争了这口气，把武松似爷娘一般敬重。施恩自从重霸得孟州道快活林，
不在话下。

    荏苒光阴，早过了一月之上。炎威渐退，玉露生凉；金风去暑，已及新秋。有话即长，
无话即短。当日施恩在和武松在店里闲坐说话，论些拳棒枪法。只见店门前，两三个军汉，
牵着一匹马，来店里寻问主人，道：“那个是打虎的武都头？”

    施恩却认得是孟州守御兵马都监张蒙方衙内亲随人。施恩便向前问道：“你们寻武都头
则甚？”那军汉说道：“奉都监相公钧旨，闻知武都头是个好男子，特地差我们将马来取
他。相公有钧贴在此。”

    施恩看了，寻思道：“这张都监是我父亲的上司官，属他调遣。今者，武松又是配来的
囚徒，亦属他管下，只得教他去。”施恩便对武松道：“兄长，这几位郎中是张都监相公处
差来取你。他既着人牵马来，哥哥心下如何？”

    武松是个刚直的人，不知委曲，便道：“他既是取我，只得走一遭，看他有甚话说。”
随即换了衣裳巾帻，带了个小伴当，上了马，一同众人投孟州城里来。到得张都监宅前，下
了马，跟着那军汉直到厅前参见张都监。那张蒙方在厅上，见了武松来，大喜道：“教进前
来相见。”

    武松到厅下，拜了张都监，叉手立在侧边。张都监便对武松道：“我闻知你是个大丈
夫，男子汉，英雄无敌，敢与人同死同生。我帐前现缺恁地一个人，不知你肯与我做亲随梯
已人麽？”武松跪下，称谢道：“小人是个牢城营内囚徒；若蒙恩相抬举，小人当以执鞭随
镫，服侍恩相。”

    张都监大喜，便叫取果盒酒出来。张都监亲自赐了酒，叫武松吃得大醉，就前厅廊下收
拾一间耳房与武松安歇。次日，又差人去施恩处取了行李来，只在张都监家宿歇。早晚都监
相公不住地唤武松进後堂与酒与食，放他穿房入户，把做亲人一般看待；又叫裁缝与武松彻
里彻外做秋衣。武松见了，也自欢喜，心里寻思道：“难得这个都监相公一力要抬举我！自
从到这里住了，寸步不离，又没工夫去快活林与施恩说话。……虽是他频频使人来相看我，
多管是不能够入宅里来？……”

    武松自从在张都监宅里，相公见爱，但是人有些公事来央浼他的，武松对都监相公说
了，无有不依。外人俱送些金银、财帛、段匹……等件。武松买个柳藤箱子，把这送的东西
都锁在里面，不在话下。

    时光迅速，却早又是八月中秋。张都监向後堂深处鸳鸯楼下安排筵宴，庆赏中秋，叫唤
武松到里面饮酒，武松见夫人宅眷都在席上，吃了一杯便待转身出来。张都监唤住武松，问
道：“你那里去？”武松答道：“恩相在上：夫人宅眷在此饮宴，小人理合回避。”张都监
大笑道：“差了；我敬你是个义士，特地请将你来一处饮酒，如自家一般，何故却要回
避？”便教坐了。武松道：“小人是个囚徒，如何敢与恩相坐地。”张都监道：“义士，你
如何见外？此间又无外人，便坐不妨。”

    武松三回五次谦让告辞。张都监那里肯放，定要武松一处坐地。武松只得唱个无礼喏，
远远地斜着身坐下。张都监着丫环养娘相劝，一杯两盏。

    看看饮过五七杯酒，张都监叫抬上果桌饮酒，又进了一两套食；次说些闲话，问了些枪
法。张都监道：“大丈夫饮酒，何用小杯！”叫：“取大银赏锺斟酒与义士吃。”连珠箭劝
了武松几锺。

    看看月明光彩照入东窗。武松吃得半醉，却都忘了礼数，只顾痛饮。张都监叫唤一个心
爱的养娘，叫做玉兰，出来唱曲。张都监指着玉兰道：“这里别无外人，只有我心腹之人武
都头在此。你可唱个中秋对月时景的曲儿，教我们听则个。”玉兰执着象板，向前各道个万
福，顿开喉咙，唱一只东坡学士“中秋水调歌”。唱道是：

    明月几时有！把酒问青天：不知天上宫阙，今夕是何年？我欲乘风归去，

    只恐琼楼玉宇，高处不胜寒。起舞弄清影，何似在人间？

    高卷珠帘，低绮户，照无眠，不应有恨，何事常向别时圆？人有悲欢离

    合，月有阴晴圆缺，此事古难全！但愿人长久，千里共婵娟！

    这玉兰唱罢，放下象板，又各道了一个万福，立在一边。张都监又道：“玉兰，你可把
一巡酒。”这玉兰应了，便拿了一副劝盘，丫环斟酒，先递了相公，次劝了夫人，第三个便
劝武松饮酒。张都监叫斟满着。武松那里敢抬头，起身远远地接过酒来，唱了相公夫人两个
大喏，拿起酒来一饮而尽，便还了盏子。

    张都监指着玉兰对武松道：“此女颇有些聪明，不惟善知音律，亦且极能□【字形左
“金”右“咸”】指。如你不嫌低微，数日之间，择了良时，将来与你做个妻室。”武松起
身再拜，道：“量小人何者之人，怎敢望恩相宅眷为妻。枉自折武松的草料！”张都监笑
道：“我既出了此言，必要与你。你休推故阻我，必不负约。”当时一连又饮了十数杯酒。
约莫酒涌上来，恐怕失了礼节，便起身拜谢了相公夫人，出到前厅廊下房门前，开了门，觉
道酒食在腹，未能便睡，去房里脱了衣裳，除了巾帻，拿条哨棒来，庭心里，月明下，使几
回棒，打了几个轮头；仰面看天时，约莫三更时分。

    武松进到房里，却待脱衣去睡，只听得後堂里一片声叫起有贼来。武松听得道：“都监
相公如此爱我，他後堂内里有贼，我如何不去救护？”武松献勤，提了一条哨棒，迳抢入後
堂里来。只见那个唱的玉兰慌慌张张走出来指道：“一个贼奔入後花园里去了！”

    武松听得这话，提着哨棒，大踏步，直赶入花园里去寻时，一周遭不见；复翻身却奔出
来，不提防黑影里撇出一条板凳，把武松一交绊翻，走出七八个军汉，叫一声“捉贼”，就
地下，把武松一条麻索绑了。武松急叫道：“是我！”那众军汉那里容他分说。只见堂里灯
烛荧煌，张都监坐在厅上，一片声叫道：“拿将来！”

    众军汉把武松一步一棍打到厅前，武松叫道：“我不是贼，是武松！”张都监看了大
怒，变了面皮，喝骂道：“你这个贼配军，本是贼眉贼眼贼心贼肝的人！我倒抬举你一力成
人，不曾亏负了你半点儿！却才教你一处吃酒，同席坐地，我指望要抬举与你个官，你如何
却做这等的勾当？”武松大叫道：“相公，非干我事！我来捉贼，如何倒把我捉了做贼？武
松是个顶天立地的好汉，不做这般的事！”张都监喝道：“你这厮休赖！且把他押去他房
里，搜看有无赃物！”

    众军汉把武松押着，迳到他房里，打开他那柳藤箱子看时，上面都是些衣服，下面却是
些银酒器皿，约有一二百两赃物。武松见了，也自目瞪口呆，只叫得屈。众军汉把箱子抬出
厅前，张都监看了，大骂道：“贼配军！如此无礼！赃物正在你箱子里搜出来，如何赖得
过！常言道：‘众生好度人难度！’原来你这厮外貌像人，倒有这等禽心兽肝！既然赃证明
白，没话说了！”——连夜便把赃物封了，且叫送去机密房里监收。——“天明却和这厮说
话！”

    武松大叫冤屈，那里肯容他分说。众军汉扛了赃物，将武松送到机密房里收管了。张都
监连夜使人去对知府说了，押司孔目，上下都使用了钱。

    次日天明，知府方才坐厅，左右缉捕观察把武松押至当厅，赃物都扛在厅上。张都监家
心腹人赍着张都监被盗的文书呈上知府看了。那知府喝令左右把武松一索捆翻。牢子节级将
一束问事狱具放在面前。武松却待开口分说，知府喝道：“这厮原是远流配军，如何不做
贼！一定是一时见财起意！既是赃证明白，休听这厮胡说，只顾与我加力打！”那牢子狱卒
拿起批头竹片，雨点的打下来。

    武松情知不是话头，只得屈招做“本月十五日一时见本官衙内许多银酒器皿，因而起
意，至夜乘势窃取入己。”与了招状。知府道：“这厮正是见财起意，不必说了！且取枷来
钉了监下！”牢子将过长枷，把武松枷了，押下死囚牢里监禁了。

    武松下到大牢里，寻思道：“叵耐张都监那厮安排这般圈套坑陷我！我若能够挣得性命
出去时，却又理会！”牢子狱卒把武松押在大牢里，将他一双脚昼夜匣着；又把木□【字形
以“木”旁替“钮”之“金”旁】钉住双手，那里容他些松宽。

    话里却说施恩已有人报知此事，慌忙入城来和父亲商议。老管营道：“眼见得是张团练
替蒋门神报仇，买嘱张都监，却设出这条计策陷害武松。必然是他着人去上下都使了钱，受
了人情贿赂，众人以此不由他分说。必然要害他性命。我如今寻思起来，他须不该死罪。只
是买求两院押牢节级便好，可以存他性命。在外却又别作商议。”施恩道：“见今当牢节级
姓康的，和孩儿最过得好。只得去求浼他如何？”老管营道：“他是为你吃官司，你不去救
他，更待何时？”施恩将了一二百两银子，迳投康节级，却在牢未回。施恩教他家着人去牢
里说知。

    不多时，康节级归来，与施恩相见。施恩把上件事一一告诉了一遍。康节级答道：“不
瞒兄长说，此一件事皆是张都监和张团练两个同姓结义做兄弟，见今蒋门神躲在张团练家
里，却央张团练买嘱这张都监，商量设出这条计来。一应上下之人都是蒋门神用贿赂。我们
都接了他钱。厅上知府一力与他作主，定要结果武松性命；只要当案一个叶孔目不肯，因此
不敢害他。这人忠直仗义，不肯要害平人，以此，武松还不吃亏。今听施兄所说了，牢中之
事尽是我自维持；如今便去宽他，今後不教他吃半点儿苦。你却快央人去，只嘱叶孔目，要
求他早断出去，便可救得他性命。”

    施恩取一百两银子与康节级，康节级那里肯受。再三推辞，方才收了。施恩相别出门
来，迳回营里，又寻一个和叶孔目知契的人，送一百两银子与他，只求早早紧急决断。那叶
孔目已知武松是个好汉，亦自有心周全他，已把那文案做得活着；只被这知府受了张都监贿
赂，嘱他不要从轻；勘来武松窃取人财，又不得死罪，因此互相延挨，只要牢里谋他性命；
今来又得了这一百两银子。亦知是屈陷武松，却把这文案都改得轻了，尽出豁了武松，只待
限满决断。

    次日，施恩安排了许多酒馔，甚是齐备，来央康节级引领，直进大牢里看视武松，见面
送饭。此时武松已自得康节级看觑，将这刑禁都放宽了。施恩又取三二十两银子分□【音
“标（去）”，字形左“单人”右“表”，散发之意】与众小牢子，取酒食叫武松吃了。施
恩附耳低言道：“这场官司明明是都监替蒋门神报仇，陷害哥哥。你且宽心，不要忧念。我
已央人和叶孔目说通了，甚有周全你的好意。且待限满断决你出去，却再理会。”此时武松
得宽松了，已有越狱之心；听得施恩说罢，却放了那片心。施恩在牢里安慰了武松，归到营
中。

    过了两日，施恩再备些酒食钱财，又央康节级引领入牢里与武松说话；相见了，将酒食
管待；又分□【字形左“单人”右“表”】了些零碎银子与众人做酒钱；回归家来，又央浼
人上下去使用，催趱打点文书。

    过得数日，施恩再备了酒肉，做了几件衣裳，再央康节级维持，相引将来牢里请众人吃
酒，买求看觑武松；叫他更换了些衣服，吃了酒食。出入情熟，一连数日，施恩来了大牢里
三次。却不提防被张团练家心腹人见了，回去报知。

    那张团练便去对张都监说了其事。张都监却再使人送金帛来与知府，就说与此事。那知
府是个赃官，接受了贿赂，便差人常常下牢里来闸看，但见闲人便拿问。

    施恩得知了，那里敢再去看觑。武松却自得康节级和众牢子自照管他。施恩自此早晚只
去得康节级家里讨信，得知长短，都不在话下。

    看看前後将及两月，有这当案叶孔目一力主张，知府处早晚说开就里，那知府方才知道
张都监接受了蒋门神若干银子，通同张团练，设计排陷武松；自心里想道：“你倒赚了银
两，教我与你害人！”因此，心都懒了，不来管看。捱到六十日限满，牢中取出武松，当厅
开了枷。当案叶孔目读了招状，定拟下罪名，脊杖二十，刺配恩州牢城；原盗赃物给还本
主。张都监只得着家人当官领了赃物。当厅把武松断了二十脊杖，刺了“金印”，取一面七
巾半铁叶盘头枷钉了，押一纸公文，差两个健壮公人防送武松，限了时日要起身。

    那两个公人领了牒文，押解了武松出孟州衙门便行。原来武松吃断棒之时，却得老管营
使钱通了，叶孔目又看觑他，知府亦知他被陷害，不十分来打重，因此断得棒轻。武松忍着
那口气，带上行枷，出得城来，两个公人监在後面。约行得一里多路，只见官道傍边酒店里
钻出施恩来，看着武松道：“小弟在此专等。”

    武松看施恩时，又包着头，络着手。武松问道：“我好几时不见你，如何又做恁地模
样？”施恩答道：“实不相瞒哥哥说：小弟自从牢里三番相见之後，知府得知了，不时差人
下来牢里点闸；那张都监又差人在牢门口左近两边巡着看；因此小弟不能够再进大牢里看望
兄长，只到康节级家里讨信。半月之前，小弟正在快活林中店里，只见蒋门神那厮又领着一
夥军汉到来厮打。小弟被他痛打一顿，也要小弟央浼人陪话，却被他仍复夺了店面，依旧交
还了许多家火什物。小弟在家将息未起，今日听得哥哥断配恩州，特有两件绵衣送与哥哥路
上穿着，煮得两只熟鹅在此，请哥哥吃了两块去。”

    施恩便邀两个公人，请他入酒肆。那两个公人那里肯进酒店里去，便发言发语道：“武
松这厮，他是个贼汉！不争我们吃你的酒食，明日官府上须惹口舌。你若怕打，快走开
去！”

    施恩见不是话头，便取十来两银子送与他两个公人。那厮两个那里肯接，恼忿忿地只要
催促武松上路。施恩讨两碗酒叫武松吃了，把一个包裹拴在武松腰里，把这两只熟鹅挂在武
松行枷上。施恩附耳低言道：“包裹里有两件绵衣，一帕子散碎银子，路上好做盘缠；也有
两双八搭麻鞋在里面。——只是要路上仔细提防，这两个贼男女不怀好意！”武松点头道：
“不须分付，我已省得了。再着两个来也不惧他！你自回去将息。且请放心，我自有措
置。”施恩拜辞了武松，哭着去了，不在话下。

    武松和两个公人上路，行不到数里之上，两个公人悄悄地商议道：“不见那两个来？”
武松听了，自暗暗地寻思，冷笑道：“没你娘鸟兴！那厮到来扑复老爷！”

    武松右手却吃钉住在行枷上，左手却散着。武松就枷上取下那熟鹅来只顾自吃，也不睬
那两个公人；又行了四五里路，再把这只熟鹅除来右手扯着，把左手撕来只顾自吃；行不过
五里路，把这两只熟鹅都吃尽了。

    约算离城也有八九里多路，只见前面路边先有两个人提着朴刀，各跨口腰刀，在那里等
候，见了公人监押武松到来，便帮着做一路走。武松又见这两个公人与那两个提朴刀的挤眉
弄眼，打些暗号。武松早睃见，自瞧了八分尴尬；只安在肚里，却且只做不见。又走不数里
多路，只见前面来到一处，济济荡荡鱼浦，四面都是野港阔河。五个人行至浦边一条阔板
桥，一座牌楼上，上有牌额，写着道“飞云浦”三字。

    武松见了，假意问道：“这里地名唤做甚麽去处？”两个公人应道：“你又不眼瞎，须
见桥边牌额上写道‘飞云浦’！”武松站住道：“我要净手则个。”

    那两个提朴刀的走近一步，却被武松叫声“下去！”一飞脚早踢中，翻筋斗踢下水去
了。这一个急待转身，武松右脚早起，扑嗵地也踢下水里去。那两个公人慌了，望桥下便
走。武松喝一声“那里去！”把枷只一扭，折作两半个，赶将下桥来。那两个先自惊倒了一
个。武松奔上前去，望那一个走的後心上只一拳打翻，就水边捞起朴刀来，赶上去，搠上几
朴刀，死在地下；却转身回来，把那个惊倒的也搠几刀。

    这两个踢下水去的才挣得起，正待要走，武松追着，又砍倒一个；赶入一步，劈头揪住
一个，喝道：“你这厮实说，我便饶你性命！”那人道：“小人两个是蒋门神徒弟。今被师
父和张团练定计，使小人两个来相助防送公人，一处来害好汉。”武松道：“你师父蒋门神
今在何处？”那人道：“小人临来时，和张团练都在张都监家里後堂鸳鸯楼上吃酒，专等小
人回报。”武松道：“原来恁地！却饶你不得！”手起刀落，也把这人杀了；解下他腰刀
来，拣好的带了一把；将两个尸首都撺在浦里；又怕那两个不死，提起朴刀，每人身上又搠
了几刀，立在桥上看了一回，思量道：“虽然杀了这四个贼男女，不杀得张都监、张团练、
蒋门神，如何出得这口恨气！”提着朴刀踌躇了半晌，一个念头，竟奔回孟州城里来。不因
这番，有分教武松杀几个贪夫，出一口怨气。定教画堂深处尸横地，红烛光中血满楼。毕竟
武松再回孟州城来，怎地结束，且听下回分解。


北极星书库-北极星书库---第三十回 张都监血溅鸳鸯楼 武行者夜走蜈蚣岭

第三十回 张都监血溅鸳鸯楼 武行者夜走蜈蚣岭

    话说张都监听信这张团练说诱嘱托，替蒋门神报仇，要害武松性命，谁想四个人倒都被
武松搠杀在飞云浦了。当时武松立於桥上寻思了半晌，踌躇起来，怨恨冲天：“不杀得张都
监，如何出得这口恨气！”便去死尸身边解下腰刀，选好的取把来跨了，拣条好朴刀提着，
再迳回孟州城里来。进得城中，早是黄昏时候，武松迳踅去张都监後花园墙外。却是一个马
院。武松就在马院边伏着。听得那後槽却在衙里，未曾出来。

    正看之间，只见呀地角门开，後槽提着个灯笼出来，里面便关了角门。武松却躲在黑影
里，听那更鼓时，早打一更四点。那後槽上了草料，挂起灯笼，铺开被卧，脱了衣裳，上床
便睡。武松却来门边挨那门响。後槽喝道：“老爷方才睡，你要偷我衣裳也早些哩！”

    武松把朴刀倚在门边，却掣出腰刀在手里，又呀呀地推门。那後槽那里忍得住，便从床
上赤条条地跳将出来，拿了搅草棍，拔了闩，却待开门，被武松就势推开去，抢入来，把这
後槽劈头揪住。却待要叫，灯影下，见明晃晃地一把刀在手里，先自惊得八分软了，口里只
叫得一声“饶命！”

    武松道：“你认得我麽？”後槽听得声音方才知是武松；叫道：“哥哥，不干我事，你
饶了我罢！”武松道：“你只实说，张都监如今在那里？”後槽道：“今日和张团练、蒋门
神——他三个——吃了一日酒，如今兀自在鸳鸯楼上吃哩。”武松道：“这话是实麽？”後
槽道：“小人说谎就害疔疮！”

    武松道：“恁地却饶你不得！”手起一刀，把这後槽杀了。一脚踢开尸首，把刀插入鞘
里。就灯影下去腰里解下施恩送来的绵衣，将出来，脱了身上旧衣裳，把那两件新衣穿了，
拴缚得紧辏，把腰刀和鞘跨在腰里，却把後槽一床单被包了散碎银两入在缠袋里，却把来挂
在门边，却将一扇门立在墙边，先去吹灭了灯火，却闪将出来，拿了朴刀，从门上一步步爬
上墙来。

    此时却有些月光明亮。武松从墙头上一跳却跳在墙里，便先来开了角门，掇过了门扇，
复翻身入来，虚掩上角门，闩都提过了。武松却望灯明处来看时，正是厨房里。只见两个丫
环正在那汤罐边埋怨，说道：“服侍了一日，兀自不肯去睡，只是要茶吃！那两个客人也不
识羞耻！□【音“床”，字形左“口”右“童”，大吃大喝之意】得这等醉了，也兀自不肯
下楼去歇息，只说个不了！”

    那两个女使正口里喃喃呐呐地怨怅，武松却倚了朴刀，掣出腰里那口带血刀来，把门一
推，呀地推开门，抢入来，先把一个女使□【音“抓”，字形以“坐”替“髻”之“吉”】
角儿揪住，一刀杀了。那一个却待要走，两只脚一似钉住了的，再要叫时，口里又似哑了
的，端的是惊得呆了。——休道是两个丫环，便是说话的见了也惊得口里半舌不展！武松手
起一刀，也杀了，却把这两个尸首拖放灶前，灭了厨下灯火，趁着那窗外月光一步步挨入堂
里来。

    武松原在衙里出入的人，已都认得路数，迳踅到鸳鸯楼扶梯边来，捏脚捏手摸上楼来。
此时亲随的人都伏事得厌烦，远远地躲去了。只听得那张都监、张团练、蒋门神三个说话。

    武松在胡梯口听。只听得蒋门神口里称赞不了，只说：“亏了相公与小人报了冤仇！再
当重重的报答恩相！”这张都监道：“不是看我兄弟张团练面上，谁肯干这等的事！你虽费
用了些钱财，却也安排得那厮好！这早晚多是在那里下手，那厮敢是死了。只教在飞云浦结
果他。待那四人明早回来，便见分晓。”张团练道：“这四个对付他一个有甚麽不了！——
再有几个性命也没了！”蒋门神道：“小人也分付徒弟来，只教就那里下手结果了快来回
报。”

    武松听了，心头那把无名业火高三千丈，冲破了青天；右手持刀，左手揸开五指，抢入
楼中。只见三五枝灯烛荧煌，一两处月光射入，楼上甚是明郎；面前酒器皆不曾收。蒋门神
坐在交椅上，见是武松吃了一惊，把这心肝五脏都提在九霄云外。

    说时迟，那时快，蒋门神急要挣扎时，武松早落一刀，劈脸剁着，和那交椅都砍翻了。
武松便转身回过刀来。那张都监方才伸得脚动，被武松当时一刀，齐耳根连脖子砍着，扑地
倒在楼板上。两个都在挣命。

    这张团练终是个武官出身，虽然酒醉，还有些气力；见剁翻了两个，料道走不迭，便提
起一把交椅轮将来。武松早接个住，就势只一推。休说张团练酒後，便清醒时也近不得武松
神力！扑地望後便倒了。武松赶入去，一刀先割下头来。

    蒋门神有力，挣得起来，武松左脚早起，翻筋斗踢一脚，按住也割了头；转身来，把张
都监也割了投。见桌子上有酒有肉，武松拿起酒锺子一饮而尽；连吃了三四锺，便去死尸身
上割下一片衣襟来，蘸着血，去白粉壁上大写下八字道：“杀人者，打虎武松也！”把桌子
上器皿踏扁了，揣几件在怀里。却待下楼，只听得楼下夫人声音叫道：“楼上官人们都醉
了，快着两个上去搀扶。”

    说犹未了，早有两个人上楼来。武松却闪在胡梯边看时，却是两个自家亲随人，——便
是前日拿捉武松的。武松在黑处让他过去，却拦住去路。两个入进楼中，见三个尸首横在血
泊里，惊得面面厮觑，做声不得，——正如：“分开八片阳顶骨，倾下半桶冰雪水。”——
急待回身。武松随在背後，手起刀落，早剁翻了一个。那一个便跪下讨饶。武松道：“却饶
你不得！”揪住也是一刀。杀得血溅画楼，尸横灯影！

    武松道：“一不做，二不休！杀了一百个也只一死！”提了刀，下楼来。夫人问道：
“楼上怎地大惊小怪？”武松抢到房前。夫人见条大汉入来，兀自问道：“是谁？”武松的
刀早飞起，劈面门剁着，倒在房前声唤。武松按住，将去割头，刀切不入。武松心疑，就月
光下看那刀时，已自都砍缺了。武松道：“可知割不下头来！”便抽身去厨房下拿取朴刀，
丢了缺刀，翻身再入楼下来。只见灯明下前番那个唱曲儿的养娘玉兰引着两个小的，把灯照
见夫人被杀在地下，方才叫得一声“苦也！”武松握着朴刀向玉兰心窝里搠着。两个小的亦
被武松搠死。一朴刀一个结果了，走出中堂，把闩拴了前门，又入来，寻着两三个妇女，也
都搠死了在地下。

    武松道：“我方才心满意足！走了罢休！”撇了刀鞘，提了朴刀，出到角门外，来马院
里除下缠袋来；把怀里踏扁的银酒器都装在里面，拴在腰里；拽开脚步，倒提朴刀便走。到
城边，寻思道：“若等门开，须吃拿了。不如连夜越城走。”便从城边踏上城来。这孟州城
是个小去处，那土城喜不甚高。就女墙边望下，先把朴刀虚按一按，刀尖在上，棒梢向下，
托地只一跳，把棒一拄，立在濠堑边。月明之下看水时，只有一二尺深。

    此时正是十月半天气，各处水泉皆涸。武松就濠堑边脱了鞋袜，解下腿□【字形左“角
丝”右“并”】护膝，抓扎起衣服，从这城濠里走过对岸；却想起施恩送来的包裹里有双八
搭麻鞋，取出来穿在脚上；听城里更点时，已打四更三点。

    武松道：“这口鸟气，今日方才出得松□【字形左“月”右“桑”】！‘梁园虽好，不
是久恋之家’，只可撒开。”提了朴刀，投东小路便走。走了一五更，天色朦朦胧胧，尚未
明亮。

    武松一夜辛苦，身体困倦；棒疮发了又疼，那里熬得过。望见一座树林里，一个小小古
庙，武松奔入里面，把朴刀倚了，解下包裹来做了枕头，扑翻身便睡。却待合眼，只见庙外
边探入两把挠钩把武松搭住。两个人便抢入来将武松按定，一条绳绑了。那四个男女道：
“这鸟汉子却肥！好送与大哥去！”

    武松那里挣扎得脱，被这四个人夺了包裹朴刀，却似牵羊的一般，脚不点地，拖到村里
来。

    这四个男女於路上自言自说道：“看！这汉子一身血迹，却是那里来？莫不做贼着了手
来？”武松只不做声，由他们自说。行不到三五里路，早到一所草屋内，把武松推将进去，
侧首一个小门里面还点着碗灯。四个男女将武松剥了衣裳，绑在亭柱上。

    武松看时，见灶边梁上挂着两条人腿。武松自肚里寻思道：“却撞在横死神手里，死得
没了分晓！早知如此时，不若去孟州府里首告了，便吃一刀一剐，却也留得一个清名於
世！”那四个男女提着那包裹，口里叫道：“大哥！大嫂！快起来！我们张得一头好行货在
这里了！”只听得前面应道：“我来也！你们不要动手，我自来开剥。”

    没一盏茶时，只见两个人入屋後来。武松看时，前面一个妇人，背後一个大汉。两个定
睛看了武松，那妇人便道：“这个不是叔叔？”那大汉道：“果然是我兄弟！”

    武松看时，那大汉不是别人，却正是菜园子张青，这妇人便是母夜叉孙二娘。这四个男
女吃了一惊，便把索子解了，将衣服与武松穿了，头巾已自扯碎，且拿个毡笠子与他戴上。
原来这张青十字坡店面作坊却有几处，所以武松不认得。

    张青即便请出前面客席里。叙礼罢，张青大惊，连忙问道：“贤弟如何恁地模样？”武
松答道：“一言难尽！自从与你相别之後，到得牢城营里，得蒙施管营儿子，唤做金眼彪施
恩，一见如故，每日好酒好肉管顾我。为是他有一座酒肉店在城东快活林内，甚是趁钱，却
被一个张团练带来的蒋门神那厮，倚势豪强，公然白白地夺了。施恩如此告诉。我却路见不
平，醉打了蒋门神，复夺了快活林，施恩以此敬重我。後被张团练买嘱张都监，定了计谋，
取我做亲随，设智陷害，替蒋门神报仇：八月十五日夜，只推有贼，赚我到里面，却把银酒
器皿预先放在我箱笼内，拿我解送孟州府里，强扭做贼，打招了监在牢里。却得施恩上下使
钱透了，不曾受害。又得当案叶孔目仗义疏财，不肯陷害平人；又得当牢一个康节级与施恩
最好。两个一力维持，待限满脊杖，转配恩州。昨夜出得城来，叵耐张都监设计，教蒋门神
使两个徒弟和防送公人相助，就路上要结果我。到得飞云浦僻静去处，正欲要动手，先被我
两脚把两个徒弟踢下水里去。赶上这两个鸟公人，也是一朴刀一个搠死了，都撇在水里。思
量这口气怎地出得？因此再回孟州城里去。一更四点，进去马院里，先杀一个养马的後槽；
爬入墙内去，就厨房里杀了两个丫环；直上鸳鸯楼，把张都监、张团练、蒋门神三个都杀
了；又砍了两个亲随；下楼来又把他老婆儿女养娘都戳死了。四更三点跳城出来，走了一五
更路，一时困倦，棒疮发了又疼，因行不得，投一小庙里权歇一歇，却被这四个绑缚将
来。”

    那四个捣子便拜在地下道：“我们四个都是张大哥的火家。因为连日博钱输了，去林子
里寻些买卖，却见哥哥从小路上来，身上淋淋漓漓都是血迹，却在土地庙里歇，我四个不知
是甚人。早是张大哥这几时分付道，‘只要捉活的。’因此，我们只拿挠钩套索出去。不分
付时，也坏了大哥性命。正是‘有眼不识泰山’！一时误犯着哥哥，恕罪则个！”

    张青夫妇两个笑道：“我们因有挂心，这几时只要他们拿活的行货。他这四个如何省的
我心里事。若是我这兄弟不困乏时，不说你这四个男女，更有四十个也近他不得！”

    那四个捣子只顾磕头。武松唤起他来道：“既然他们没钱去赌，我赏你些。”便把包裹
打开，取十两碎银，把与四人将去分。那四个捣子拜谢武松。张青看了，也取三二两银子赏
与他们，四个自去分了。

    张青道：“贤弟不知我心。从你去後，我只怕你有些失支脱节，或早或晚回来，因此上
分付这几个男女，但凡拿得行货，只要活的。那厮们慢仗些的趁活捉了，敌他不过的必致杀
害，以此不教他们将刀仗出去，只与他挠钩套索。方才听得说，我便心疑，连忙分付等我自
来看，谁想果是贤弟！”

    孙二娘道：“只听得叔叔打了蒋门神，又是醉了赢他，那一个来往人不吃惊！有在快活
林做买卖的客商常说到这里，却不知向後的事。叔叔困倦，且请去客房里将息，却再理
会。”

    张青引武松去客房里睡了。两口儿自去厨下安排些佳肴美馔管待武松。不移时，整治齐
备，专等武松起来相叙。

    却说孟州城里张都监衙内也有躲得过的，直到五更才敢出来。众人叫起里面亲随，外面
当直的军牢，都来看视。声张起来，街坊邻舍谁敢出来。捱到天明时分，却来孟州府里告
状。

    知府听说罢，大惊，火速差人下来简点了杀死人数，行凶人出没去处，填画了图像、格
目，回府里禀复知府，道：“先从马院里入来，就杀了养马的後槽一人，有脱下旧衣二件。
次到厨房里，灶下杀死两个丫环，厨门边遗下行凶缺刀一把。楼上杀死张都监一员并亲随二
人。外有请到客官张团练与蒋门神二人。白粉壁上，衣襟蘸血大写八字道：‘杀人者，打虎
武松也！’楼下搠死夫人一口。在外搠死玉兰一口，奶娘二口，儿女三口。——共计杀死男
女一十五名，掳掠去金银酒器六件。”

    知府看罢，便差人把住孟州四门，点起军兵并缉捕人员，城中坊厢里正，逐一排门搜捉
凶人武松。

    次日，飞云浦地保里正人等告称：“杀死四人在浦内，见有杀人血痕在飞云浦桥下，尸
首皆在水中。”知府接了状子，当差本县县尉下来。一面着人打捞起四个尸首，都简验了。
两个是本府公人，两个自有苦主，各备棺木盛殓了尸首，尽来告状，催促捉拿凶首偿命。城
里闭门三日，家至户到，逐一挨察。五家一连，十家一保，那里不去搜寻。

    知府押了文书，委官下该管地面，各乡、各保、各都、各村，尽要排家搜捉，缉捕凶
首。写了武松乡贯、年甲、貌相、模样，画影图形，出三千贯信赏钱。如有人得知武松下
落，赴州告报，随文给赏；如有人藏匿犯人在家宿食者，事发到官，与犯人同罪。遍行邻近
州府一同缉捕。

    且说武松在张青家里将息了三五日，打听得事务篾刺一般紧急，纷纷攘攘，有做公人出
城来各乡村缉捕。张青知得，只得对武松说道：“二哥，不是我怕事不留你久住，如今官司
搜捕得紧急，排门挨户，只恐明日有些疏失，必须怨恨我夫妻两个。我却寻个好安身去处与
你，——在先也曾对你说来，——只不知你心中肯去也不？”

    武松道：“我这几日也曾寻思，想这事必然要发，如何在此安身得牢？止有一个哥哥，
又被嫂嫂不仁害了。甫能来到这里，又被人如此陷害。祖家亲戚都没了！今日若得哥哥有这
好去处叫武松去，我如何不肯去。——只不知是那里地面？”

    张青道：“是青州管下一座二龙山宝珠寺。我哥哥鲁智深和甚麽青面好汉杨志在那里打
家劫舍，霸着一方落草。青州官军捕盗，不敢正眼觑他。贤弟，只除那里去安身，方才免
得；若投别处去，终久要吃拿了。他那里常常有书来取我入夥；我只为恋土难移，不曾去
得。我写一封书备细说二哥的本事。於我面上，如何不着你入夥。”

    武松道：“大哥，也说的是。我也有心，恨时辰未到，缘法不能辏巧。今日既是杀了
人，事发了，没潜身处，此为罪妙。大哥，你便写书与我去，只今日便行。”

    张青随即取幅纸，备细写了一封书，把与武松，安排酒食送路。只见母夜叉孙二娘指着
张青道：“你如何便只这等叫叔叔去？前面定吃人捉了！”武松道：“嫂嫂，你且说我怎地
去不得？如何便吃人捉了？”孙二娘道：“阿叔，如今官司遍处都有了文书，出三千贯信赏
钱，画影图形，明写乡贯年甲，到处张挂。阿叔脸上见今明明地两行金印，走到前路，须赖
不过。”张青道：“脸上贴了两个膏药便了。”孙二娘笑道：“天下只有你乖！你说这痴
话！这个如何瞒得过做公的？我却有个道理，只怕叔叔依不得。”武松道：“我既要逃灾避
难，如何依不得。”孙二娘大笑道：“我说出来，叔叔却不要嗔怪。”武松道：“嫂嫂说的
定依。”

    孙二娘道：“二年前，有个头陀打从这里过，吃我放翻了，把来做了几日馒头馅。却留
得他一个铁界箍，一身衣服，一领皂布直裰，一条□【字形左“衣”右“集”】色短穗绦，
一本度牒，一串一百单八颗人顶骨数珠，一个沙鱼皮鞘子插着两把雪花镔铁打成的戒刀。这
刀时常半夜里鸣啸得响，叔叔前番也曾看见。今既要逃难，只除非把头发剪了做个行者，须
遮得额上金印。又且得这本度牒做护身符；年甲貌相，又和叔叔相等；却不是前世前缘？叔
叔便应了他的名字，前路去谁敢来盘问？这件事，好麽？”

    张青拍手道：“二娘说得是！我倒忘了这一着！——二哥，你心里如何？”武松道：
“这个也使得，只恐我不像出家人模样。”张青道：“我且与你扮一扮看。”

    孙二娘去房中取出包裹来打开，将出许多衣裳，教武松里外穿了。武松自看道：“却一
似我身上做的！”着了皂直裰，系了绦，把毡笠儿除下来，解开头发，摺叠起来，将界箍儿
箍起，挂着数珠。张青孙二娘看了，两个喝采道：“却不是前生注定！”

    武松讨面镜子照了，自哈哈大笑起来。张青道：“二哥，为何大笑？”武松道：“我照
了自也好笑，不知何故做了行者。大哥，便与我剪了头发。”张青拿起剪刀替武松把前後头
发都剪了。

    武松见事务看看紧急，便收拾包裹，要行。张青又道：“二哥，你听我说。好像我要便
宜，你把那张都监家里的酒器留下在这里，我换些零碎银两与你路上去做盘缠，万无一
失。”武松道：“大哥见得分明。”尽把出来与了张青，换了一包散碎金银，都拴在缠袋
内，系在腰里。

    武松饱吃了一顿酒饭，拜辞了张青夫妻二人，腰里跨了这两口戒刀，当晚都收拾了。孙
二娘取出这本度牒，就与他缝个锦袋盛了，教武松挂在贴肉胸前。

    武松临行，张青又分付道：“二哥，於路小心在意，凡事不可托大。酒要少吃，休要与
人争闹，也做些出家人行迳。诸事不可躁性，省得被人看破了。如到了二龙山便可写封回信
寄来。我夫妻两个在这里也不是长久之计，敢怕随後收拾家私，也来山上入夥。二哥，保
重！保重！千万拜上鲁杨二头领！”武松辞了出门。插起双袖，摇摆着便行。张青夫妻看
了，喝采道：“果然好个行者！”

    当晚武行者离了大树十字坡便落路走。此时是十月间天气，日正短，转眼便晚了。约行
不到五十里，早望见一座高岭。武行者趁着月明，一步步上岭来，料道只是初更天色。武行
者立在岭头上看时，见月从东边上来，照得岭上草木光辉。

    正看之间，只听得前面林子里有人笑声。武行者道：“又来作怪！这般一条静荡荡高
岭，有甚麽人笑语！”走过林子那边去打一看，只见松树林中，傍山一座坟庵，约有十数间
草屋，推开着两扇小窗，一个先生搂着一个妇人在那窗前看月戏笑。

    武行者看了，“怒从心上起，恶向胆边生，”“这是山间林下，出家人却做这等勾
当！”便去腰里掣出那两口烂银也似戒刀来，在月光下看了，道：“刀却是好，到我手里不
曾发市，且把这个鸟先生试刀！”手腕上悬了一把，再将这把插放鞘内，把两只直裰袖结起
在背上，竟来到庵前敲门。那先生听得，便把後窗关上。武行者拿起块石头，便去打门。只
见呀地侧首门开，走出一个道童来！喝道：“你是甚人！如何敢半夜三更，大惊小怪，敲门
打户做甚麽！”武行者睁圆怪眼，大喝一声：“先把这鸟道童祭刀！”

    说犹未了，手起处，铮地一声响，道童的头落在一边，倒在地上。只见庵里那个先生大
叫道：“谁敢杀我道童！”托地跳将出来。那先生手轮着两口宝剑，竟奔武行者。武松大笑
道：“我的本事不要箱儿里去取！正是挠着我的痒处！”便去鞘里再拔出那口戒刀，轮起双
戒刀来迎那先生。两个就月明之下，一来一往，一去一回，四道寒光旋成一圈冷气。两个斗
到十数合，只听得山岭傍边一声响亮，两个里倒了一个。但见寒光影里人头落，杀气丛中血
雨喷。毕竟两个里厮杀倒了一个的是谁，且听下回分解。


北极星书库-北极星书库---第三十一回 武行者醉打孔亮 锦毛虎义释宋江

第三十一回 武行者醉打孔亮 锦毛虎义释宋江

    当时两个斗了十数合，那先生被武行者卖个破绽，让那先生两口剑砍将入来；被武行者
转过身来，看得亲切，只一戒刀，那先生的头滚落在一边，尸首倒在石上。武行者大叫：
“庵里婆娘出来！我不杀你，只问你个缘故！”只见庵里走出那个妇人来，倒地便拜。武行
者道：“你休拜我；你且说这里叫甚麽去处，那先生却是你的甚麽人？”

    那妇人哭着道：“奴是这岭下张太公家女儿。这庵是奴家祖上坟庵。这先生不知是那里
人，来我家里投宿，言说善晓阴阳，能识风水。我家爹娘不合留他在庄上，因请他来这里坟
上观看地理，被他说诱，又留他住了几日，那厮一日见了奴家，便不肯去了；住了两三个
月，把奴家爹娘哥嫂都害了性命，却把奴家强骗在此坟庵里住。这个道童也是别处掳掠来
的。这岭唤做蜈蚣岭。这先生见这条岭好风水，以此他便自号飞天蜈蚣王道人。”

    武行者道：“你还有亲眷麽？”那妇人道：“亲戚自有几家，都是庄农之人，谁敢和他
争论！”武行者道：“这厮有些财帛麽？”妇人道：“他也积蓄得一两百两金银。”武行者
道：“有时，你快去收拾。我便要放火烧庵了！”那妇人问道：“师父，你要酒肉吃麽？”
武行者道：“有时将来请我。”那妇人道：“请师父进庵里去吃。”武行者道：“怕别有人
暗算我麽？”那妇人道：“奴有几颗头，敢赚得师父！”

    武行者随那妇人入到庵里，见小窗边桌子上摆着酒肉。武行者讨大晚吃了一回。那妇人
收拾得金银财帛已了，武行者便就里面放起火来。那妇人捧着一包金银献与武行者，武行者
道：“我不要你的，你自将去养身。快走！快走！”那妇人拜谢了自下岭去。

    武行者把那两个尸首都撺在火里烧了，插了戒刀，连夜自过岭来，迤逦取路望着青州地
面来。又行了十数日，但遇村坊道店，市镇乡城，果然都有榜文张挂在彼处捕获武松。到处
虽有榜文，武松已自做了行者，於路却没人盘诘他。

    时遇十一月间，天色好生严寒。当日武行者一路上买酒肉吃，只是敌不过寒威。上得一
条土冈，早望见前面有一座高山，生得十分险峻。武行者下土冈子来，走得三五里路，早见
一个酒店，门前一道清溪，屋後都是颠石乱山。看那酒店时，却是个村落小酒肆。

    武行者过得那土冈子来，迳奔入那村酒店里坐下，便叫道：“店主人家，先打两角酒
来，肉便买些来吃。”店主人应道：“实不瞒师父说：酒却有些茅柴白酒，肉却多卖没
了。”武行者道：“且把酒来挡寒。”

    店主人便去打两角酒，大碗价筛来教武行者吃；将一碟熟菜与他过口。片时间，吃尽了
两角酒，又叫再打两角酒来。店主人又打了两角酒，大碗筛来。武行者只顾吃。原来过冈子
时，先有三五分酒了；一发吃过这四角酒，又被朔风一吹，酒却涌上。

    武松却大呼小叫道：“主人家，你真个没东西卖，你便自家吃的肉食也回些与我吃了，
一发还你银子！”店主人笑道：“也不曾见这个出家人，酒和肉只顾要吃，却那里去取？—
—师父，你也只好罢休！”武行者道：“我又不白吃你的！如何不卖与我？”店主人道：
“我和你说过只有这些白酒。那得别的东西卖！”

    正在店里论口，只见外面走入一条大汉，引着三四个人入进店里。主人笑容可掬，迎接
道：“二郎，请坐。”那汉道：“我分付你的，安排也未？”店主人答道：“鸡与肉都已煮
熟了，只等二郎来。”那汉道：“我那青花瓮酒在那里？”店主人道：“在这里。”

    那汉引了众人，便向武行者对席上头坐了，那同来的三四人却坐在肩下。店主人却捧出
一樽青花瓮酒来，开了泥头，倾在一个大白盆里。武行者偷眼看时，却是一瓮灶下的好酒，
风吹过一阵阵香味来。武行者不住闻得香味，喉咙痒将起来，恨不得钻过来抢吃。只见店主
人又去厨下把盘子托出一对熟鸡、一大盘精肉来放在那汉面前，便摆了菜蔬，用杓子舀酒去
烫。

    武行者看自己面前只是一碟儿熟菜，不由的不气；正是“眼饱肚中饥”，酒又发作，恨
不得一拳打碎了那桌子，大叫道：“主人家！你来！你这厮好欺负客人！”店主人连忙来问
道：“师父，休要焦躁。要酒便好说。”武行者睁着双眼喝道：“你这厮好不晓道理！这青
花瓮酒和鸡肉之类如何不卖与我？我也一般还你银子！”店主人道：“青花瓮酒和鸡肉都是
那二郎家里自将来的，只借我店里坐地吃酒。”

    武行者心中要吃，那里听他分说，一片声喝道：“放屁！放屁！”店主人道：“也不曾
见你这个出家人恁地蛮法！”武行者喝道：“怎地是老爷蛮法？我白吃你的！”那店主人
道：“我到不曾见出家人自称‘老爷’！”

    武行者听了，跳起身来，叉开五指，望店主人脸上只一掌，把那店主人打个踉跄，直撞
过那边去。那对席的大汉见了，大怒；看那店主人时，打得半边脸都肿了，半日挣扎不起。
那大汉跳起身来，指定武松道：“你这个鸟头陀好不依本分，却怎地便动手动脚！却不道是
‘出家人勿起嗔心’！”武行者道：“我自打他，干你甚事！”那大汉怒道：“我好意劝
你，你这鸟头陀敢把言语伤我！”

    武行者听得大怒，便把桌子推开，走出来，喝道：“你那厮说谁！”那大汉笑道：“你
这鸟头陀要和我厮打，正是来太岁头上动土！”便点手叫道：“你这贼行者！出来！和你说
话！”武行者喝道：“你道我怕你，不敢打你！”一抢抢到门边。那大汉便闪出门外去。武
行者赶到门外。那大汉见武松长壮，那里敢轻敌，便做个门户等着他。武行者抢入去，接住
那汉手，那大汉却待用力跌武松，怎禁得他千百斤神力，就手一扯，扯入怀中，只一拨，拨
将去，恰似放翻小孩子的一般，那里做得半分手脚。那三四个村汉看了，手颤脚麻，那里敢
上前来。

    武行者踏住那大汉，提起拳头来只打实落处，打了二三十拳，就地下提起来，望门外溪
里只一丢。那三四个村汉叫声苦，不知高低，都下水去，把那大汉救上溪来，自搀扶着投南
去了。这店主人吃了这一掌，打得麻了，动掸不得，自入屋後躲避去了。武行者道：“好
呀！你们都去了，老爷吃酒了！”把个碗去白盆内舀那酒来只顾吃。桌子上那对鸡，一盘子
肉，都未曾吃动。武行者且不用箸，双手扯来任意吃，没半个时辰，把这酒肉和鸡都吃个八
分。

    武行者醉饱了，把直裰袖结在背上，便出店门，沿溪而走。却被那北风卷将起来，武行
者捉脚不住，一路上抢将来，离那酒店走不得四五里路，傍边土墙里走出一只黄狗，看着武
松叫。武行者看时，一只大黄狗赶着吠。武行者大醉，正要寻事，恨那狗赶着他只管吠，便
将左手鞘里掣一口戒刀来，大踏步赶。那黄狗绕着溪岸叫。

    武行者一刀砍将去，却砍个空，使得力猛，头重脚轻，翻筋斗倒撞下溪里去，却起不
来。黄狗便立定了叫。冬月天道，虽只有一二尺深浅的水，却寒冷得当不得，爬将起来，淋
淋的一身水。却见那口戒刀浸在溪里，亮得耀人。便再蹲下去捞那刀时，扑地又落下去，再
起不来，只在那溪水里滚。

    岸上侧首墙边转出一夥人来。当先一个大汉，头戴毡笠子，身穿鹅黄□【音“住”，字
形以“角丝”旁替“贮”之“贝”旁】丝衲袄，手里拿着一条哨棒，背後十数个人跟着，都
拿木钯白棍。众人看见狗吠，指道：“这溪里的贼行者便是打了小哥哥的！如今小哥哥寻不
见，大哥哥却又引了二三十个庄客自奔酒店里捉他去了，他却来到这里！”

    说犹未了，只见远远地那个吃打的汉子换了一身衣服，手里提着一条朴刀，背後引着三
二十个庄客，都拖枪拽棒，跟着那个大汉，吹风唿哨，来寻武松；赶到墙边，见了，指着武
松，对那穿鹅黄袄子的大汉道：“这个贼头陀正是打兄弟的！”那个大汉道：“且捉这厮去
庄里细细拷打！”

    那汉喝声“下手！”三四十人一发上。可怜武松醉了，挣扎不得，急要爬起来，被众人
一齐下手，横拖倒拽。捉上溪来，转过侧首墙边，一所大庄院，两下都是高墙粉壁，垂柳乔
松，围绕着墙院。众人把武松推抢入去，剥了衣裳，夺了戒刀、包裹，揪过来绑在大柳树
上，叫：“取一束藤条来细细的打那厮！”

    却才打得三五下，只见庄里走出一个人来问道：“你兄弟两个又打甚麽人？”只见这两
个大汉叉手道：“师父听禀：兄弟今日和邻庄三四个相识去前面小路店里吃三杯酒，叵耐这
个贼行者到来寻闹，把兄弟痛打了一顿，又将来撺在水里，头脸都磕破了，险些冻死，却得
相识救了回来。归家换了衣服，带了人再去寻他，那厮把我酒肉都吃了，却大醉，倒在门前
溪里，因此，捉拿在这里细细的拷打。看起这贼头陀来也不是出家人，——脸上见刺着两个
‘金印’，这贼却把头发披下来遮了。——必是个避罪在逃的囚徒。问出那厮根原，解送官
司理论！”

    这个吃打伤的大汉道：“问他做甚麽！这秃贼打得我一身伤损，不着一两个月将息不
起，不如把这秃贼一顿打死了，一把火烧了他，才与我消得这口恨气！”说罢，拿起藤条，
恰待又打。只见出来的那人说道：“贤弟，且休打，待我看他一看。这人也像是一个好
汉。”

    此时武行者心中略有些醒了，理会得，只把眼来闭了，由他打，只不做声。那个先去背
上看了杖疮便道：“作怪！这模样想是决断不多时的疤痕。”转过面前，便将手把武松头发
揪起来定睛看了，叫道：“这个不是我兄弟武二郎？”武行者方才闪开双眼，看了那人道：
“你不是我哥哥？”那人喝道：“快与我解下来！这是我的兄弟！”

    那穿鹅黄袄子的并吃打的尽皆吃惊；连忙问道：“这个行者如何却是师父的兄弟？”那
人便道：“他便是我时常和你们说的那景阳冈上打虎的武松。我也不知他如今怎地做了行
者。”

    那弟兄两个听了，慌忙解下武松来，便讨几件乾衣服与他穿了，便扶入草堂里来。武松
便要下拜。那个人惊喜相半，扶住武松，道：“兄弟酒还未醒，且坐一坐说话。”

    武松见了那人，欢喜上来，酒早醒了五分，讨些汤水洗漱了，吃些醒酒之物，便来拜了
那人，相叙旧话。

    那人不是别人，正是郓城县人氏，姓宋，名江，表字公明。武行者道：“只想哥哥在柴
大官人庄上。却如何来在这里？兄弟莫不是和哥哥梦中相会麽？”宋江道：“我自从和你在
柴大官人庄上分别之後，我却在那里住得半年。不知家中如何，恐父亲烦恼，先发付兄弟宋
清归去。後却接得家中书说道：‘官司一事全得朱、雷二都头气力，已自家中无事，只要缉
捕正身；因此，已动了个海捕文书各处追获。’这事已自慢了。却有这里孔太公屡次使人去
庄上问信，後见宋清回家，说道宋江在柴大官人庄上，因此特地使人直来柴大官人庄上取我
在这里。此间便是白虎山。这庄便是孔太公庄上。恰才和兄弟相打的便是孔太公小儿子；因
他性急，好与人厮闹，到处叫他做独火星孔亮。这个穿鹅黄袄子的便是孔太公大儿子，人都
叫他做毛头星孔明。因他两个好习枪棒，却是我点拨他些个，以此叫我做师父。我在此间住
半年了。我如今正欲要上清风寨走一遭。这两日方欲起身。我在柴大官人庄上时，只听得人
传说兄弟在景阳冈上打了大虫；又听知你在阳谷县做了都头；又闻斗杀了西门庆。向後不知
你配到何处去。兄弟如何做了行者？”

    武松答道：“小弟自从柴大官人庄上别了哥哥，去到得景阳冈上打了大虫，送去阳谷
县，知县就抬举我做了都头。後因嫂嫂不仁，与西门庆通奸，药死了我先兄武大，被武松把
两个都杀了，自首告到本县，转申东平府。後得陈府尹一力救济，断配孟州。”至十字坡，
怎生遇见张青、孙二娘；到孟州；怎地会施恩，怎地打了蒋门神，如何杀了张都监一十五
口，又逃在张青家，母夜叉孙二娘教我做了头陀行者的缘故；过蜈蚣岭，试刀杀了王道人；
至村店吃酒，醉打了孔兄：把自家的事从头备细告诉了宋江一遍。

    孔明孔亮两个听了大惊，扑翻身便拜。武松慌忙答礼道：“却才甚是冲撞，休怪，休
怪。”孔明、孔亮道：“我弟兄两个‘有眼不识泰山’！万望恕罪！”武行者道：“既然二
位相觑武松时，却是与我烘焙度牒书信并行李衣服；不可失落了那两口戒刀，这串数珠。”
孔明道：“这个不须足下挂心。小弟已自着人收拾去了，整顿端正拜还。”武行者拜谢了。
宋江请出孔太公，都相见了。孔太公置酒设席管待，不在话下。

    当晚宋江邀武松同榻，叙说一年有馀的事，宋江心内喜悦。武松次日天明起来，都洗漱
罢，出到中堂，相会吃饭。孔目自在那里相陪。孔亮捱着疼痛，也来管待。孔太公便叫杀羊
宰猪，安排筵宴。是日，村中有几家街坊亲戚都来谒拜。又有几个门下人，亦来拜见。宋江
见了大喜。

    当日筵宴散了，宋江问武松道：“二哥今欲往何处安身？”武松道：“昨夜已对哥哥说
了，菜园子张青写书与我，着兄弟投二龙山宝珠寺花和尚鲁智深那里入夥，他也随後便上山
来。”宋江道：“也好。我不瞒你说，我家近日有书来，说道清风寨知寨小李广花荣，他知
道我杀了阎婆惜，每每寄书来与我，千万教我去寨里住几时。此间又离清风寨不远，我这两
日这待要起身去，因见天气阴晴不定，未曾起程。早晚要去那里走一遭，不若和你同往，如
何？”武松道：“哥哥怕不是好情分，带携兄弟投那里去住几时；只是武松做下的罪犯至
重，遇赦不宥，因此发心，只是投二龙山落草避难。亦且我又做了头陀，难以和哥哥同往，
路上被人设疑，倘或有些决撒了，须连累了哥哥。——便是哥哥与兄弟同死同生，也须累及
了花知寨不好。只是由兄弟投二龙山去了罢。天可怜见，异日不死，受了招安，那时却来寻
访哥哥未迟。”宋江道：“兄弟既有此心归顺朝廷，皇天必佑。若如此行，不敢苦劝，你只
相陪我住几日了去。”

    自此，两个在孔太公庄上。一住过了十日之上，宋江与武松要行，孔太公父子那里肯
放，又留了三五日，宋江坚执要行，孔太公只得安排筵席送行。管待一日了，次日，将出新
做的一套行者衣服，皂布直裰，并带来的度牒书信戒箍数珠戒刀金银之类交还武松；又各送
银五十两，权为路费。宋江推却不受，孔太公父子只顾将来拴缚在包裹里。

    宋江整顿了衣服器械，武松依前穿了行者的衣裳，带上铁戒箍，挂了人顶骨数珠，跨了
两口戒刀，收拾了包裹，拴在腰里。宋江提了朴刀，悬口腰刀，带上毡笠子，辞别了孔太
公。孔明、孔亮叫庄客背了行李，弟兄二人直送了二十馀里路，拜辞了宋江、武行者两个。
宋江自把包裹背了，说道：“不须庄客远送我，我自和武兄弟去。”孔明、孔亮相别，自和
庄客归家，不在话下。

    只说宋江和武松两个在路上行着，於路说些闲话，走到晚，歇了一宵，次日早起，打夥
又行。两个吃罢饭，又走了四五十里，却来到一市镇上，地名唤做瑞龙镇，却是个三岔路
口。宋江借问那里人道：“小人们欲投二龙山、清风镇上，不知从那条路去？”那镇上人答
道：“这两处不是一条路去了：这里要投二龙山去，只是投西落路；若要投清风镇去，须用
投东落路，过了清风山便是。”

    宋江听了备细，便道：“兄弟我和你今日分手，就这里吃三杯相别。”武行者道：“我
送哥哥一程了却回来。”宋江道：“不须如此；自古道：‘送君千里，终有一别。’兄弟，
你只顾自己前程万里，早早的到了彼处。入夥之後，少戒酒性。如得朝廷招安，你便可撺掇
鲁智深投降了，日後但是去边上一枪一刀博得个封妻荫子，久後青史上留得一个好名，也不
枉了为人一世。我自百无一能，虽有忠心，不能得进步。兄弟，你如此英雄，决定做得大事
业，可以记心。听愚兄之言，图个日後相见。”

    武行者听了，酒店上歇了数杯，还了酒钱。二人出得店来，行到市镇梢头，三岔路口，
武行者下了四拜。宋江洒泪，不忍分别；又分付武松道：“兄弟，休忘了我的言语：少戒酒
性。保重！保重！”武行者自投西去了。

    看官牢记话头：武行者自来二龙山投鲁智深、杨志入夥了，不在话下。


北极星书库-北极星书库---第三十二回 宋江夜看小鳌山 花荣大闹清风寨

第三十二回　宋江夜看小鳌山　花荣大闹清风寨

    话说这清风山离青州不远，只隔得百里来路。这清风寨却在青州三岔路口，地名清风

镇。因为这三岔路上通三处恶山，因此，特设这清风寨在这清风镇上。那里也有三五千人

家，却离这清风山只有一站多路。当日三位头领自上山去了。只说宋公明独自一个，背着些

包里，迤逦来到清风镇上，便借问花知寨住处。那镇上人答道：“这清风寨衙门在镇市中

间。南边有个小寨，是文官刘知寨住宅；北边那个小寨正是武官花知寨住宅。”宋江听罢，

谢了那人，便投北寨来。到得门首，见有几个把门军汉，问了姓名，入去通报。只见寨里走

出那个少年的军官来，拖住宋江，喝叫军汉接了包里、朴刀、腰刀，扶到正厅上，便请宋江

当中凉上坐了，纳头便拜四拜，起身道：“自从别了兄长之后，屈指又早五六年矣，常常

念想。听得兄长杀了一个泼猓花，官司行文书各处追捕。小弟闻得，如坐针毡，连连写了十

数封书，去贵庄问信，不知曾到也不？今日天赐，幸得哥哥到此，相见一面，大慰平生。”

说罢又拜。宋江扶住道：“贤弟，休只顾讲礼。请坐了，听在下告诉。”花荣斜坐看。宋江

把杀阎婆惜一事和投奔柴大官人并孔太公庄上遇见武松、清风山上被捉遇燕顺等事，细细地

都说了一遍。花荣听罢，答道：“兄长如此多难，今日幸得仁兄到此。且住数年，却又理

会。”宋江道：“若非兄弟宋清寄书来孔太公庄上时，在下也特地要来贤弟这里走一遭。”

花荣便请宋江去后堂里坐，唤出浑家崔氏来拜伯伯。拜罢，花荣又叫妹子出来拜了哥哥。便

请宋江更换衣裳鞋袜，香汤沐浴，在后堂安排筵席洗尘。当日筵宴上，宋江把救了刘知寨恭

人的事，备细对花荣说了一遍。花荣听罢，皱了双眉，说道：“兄长，没来由救那妇人做甚

么？正好教灭这厮的口。”宋江道：“却又作怪！我听得说是清风寨知寨的恭人，因此把做

贤弟同僚面上，特地不顾王矮虎相怪，一力要救他下山。你却如何恁的说？”花荣道：“兄

长不知：不是小弟说口，这清风寨是青州紧要去处，若还是小弟独自在这里守把时，远近强

人怎敢把青州扰得粉碎。近日除将这个穷酸饿醋来做个正知寨：这厮又是文官，又不识字；

自从到任，只把乡间些少上户诈骗；朝庭法度，无所不坏。小弟是个武官副知寨，每每被这

厮呕气，恨不得杀了这滥污贼禽兽。兄长却如何救了这厮的妇人？打紧这婆娘极不贤，只是

调拨他丈夫行不仁的事，残害良民，贪图贿赂。正好叫那贱人受些玷辱。兄长错救了这等不

才的人。”宋江听，便劝道：“贤弟差矣！自古道：‘冤雠可解不可结’。他和你是同僚

官，虽有些过失，你可隐恶而扬善。贤弟，休如此浅见。”花荣道：“兄长见得极明。来日

公廨内见刘知寨时，与他说过救了他老小之事。”宋江道：“贤弟若如此，也显你的好

处。”花荣夫妻几口儿，朝暮臻臻至至，献酒供食，伏侍宋江。当晚安排帐在后堂轩下，

请宋江安歇。次日，又备酒食筵宴款待。话休絮烦。宋江自到花荣寨里，了四五日酒。花荣

手下有几个体己人，一日换一个，拨些碎银子在他身边，每日教相陪宋江去清风镇街上观看

市井喧哗；村落宫观寺院，闲走乐情。自那日为始，这体己人相陪着闲走，邀宋江去市井上

闲玩。那清风镇上也有几座小勾栏并茶坊酒肆，自不必说得。当日宋江与这体己人在小勾栏

里闲看了一回，又去近村寺院道家宫观游赏一回，请去市镇上酒肆中饮酒。临起身时，那体

己人取银两还酒钱。宋江那里肯要他还钱，却自取碎银还了。宋江归来又不对花荣说。那个

同去的人欢喜，又落得银子，又得身闲。自此，每日拨一个相陪，和宋江去闲走。每日又只

是宋江使钱。自从到寨里，无一个不敬爱他的。宋江在花荣寨里住了将及一月有余，看看腊

尽春回，又早元宵节近。且说这清风寨镇上居民商量放灯一事，准备庆赏元宵，科敛钱物，

去土地大王庙前扎缚起一座小鳌山，上面结彩悬花，张挂五七百碗花灯。土地大王庙内，逞

赛诸般社火。家家门前扎起灯棚，赛悬灯火。市镇上，诸行百艺都有。虽然比不得京师，只

此也是人间天上。当下宋江在寨里和花荣饮酒，正值元宵。是日，晴明得好。花荣到巳牌前

后，上马去公解内点起数百个军士，教晚间去市镇上弹压；又点差许多军汉，分头去四下里

守把栅门。未牌时分，回寨来邀宋江点心。宋江对花荣说道：“听闻此间市镇上今晚点放花

灯，我欲去看看。”花荣答道：“小弟本欲陪侍兄长，奈缘我职役在身，不能彀闲步同往。

今夜兄长自与家间二三人去看灯，早早的便回；小弟在家专待家宴三杯，以庆佳节。”宋江

道：“最好。”却早天色向晚，东边推出那轮明月。宋江和花荣家亲随体己人两三个跟随着

缓步徐行。到这清风镇上看灯时，只见家家门前搭起灯棚，悬挂花灯：灯上画着许多故事，

也有剪彩飞白牡丹花灯并芙蓉、荷花，异样灯火。四五个人手挽着，来到大王庙前，在鳌山

前看了一回，迤逦投南走。不过五七百步，只见前面灯烛荧煌，一夥人围住在一个大墙院。

门首热闹。锣声响处，众人喝采。宋江看时，却是一夥舞“鲍老”的。宋江矮矬，人背后看

不见。那相陪的体己人却认得社火队里，便教分开众人，请宋江看。那跳“鲍老”的，身躯

纽得村村势势的。宋江看了。呵呵大笑。只见这墙院里面却是刘知寨夫妻两口儿和几个婆娘

在里面看。听得宋江笑声，那刘知寨的老婆于灯下却认得宋江，便指与丈夫道：“兀！那个

笑的黑矮汉子，便是前日清风山抢掳下我的贼头。”刘知寨听了，一惊，便唤亲随六七人，

叫捉那个笑的黑矮汉子，宋江听得，回身便走。走不过十余家，众军汉赶上，把宋江捉住，

到寨里，用四条麻索绑了，押至厅前。那三个体己人见捉了宋江，自跑回来报与花荣知道。

且说刘知寨坐在厅上，叫解过那来。众人把宋江簇拥在厅前跪下。刘知寨喝道：“你这厮是

清风山打劫强贼，如何敢擅自来看灯！今被擒获，有何理说？”宋江告道：“小人自是郓城

县客人张三，与花知寨是故友，来此间多日了，从不曾在清风山打劫。”刘知寨老婆却从屏

风背后转将出来，喝道：“你这厮兀自赖哩！你记得教我叫你做‘大王’时？”宋江告道：

“恭人差矣。那时小人不对恭人说来：‘小人自是郓城县客人，亦被掳掠在此间，不能彀下

山去？’”刘知寨道：“你既是客人被掳劫在那里，今日如何能彀下山来，却到我这里看

灯？”那妇人便说道：“你这厮在山上时，大刺刺的坐在中间交椅上，繇我叫大王，那里睬

人！”宋江道：“恭人全不记我一力救你下山，如何今日倒把我强扭做贼？”那妇人听了，

大怒，指着宋江骂道：“这等赖皮赖骨，不打如何肯招！”刘知寨道：“说得是。”喝叫：

“取过批头来打那。”一连打了两料。打得宋江皮开肉绽，鲜血迸流。叫：“把铁锁锁了。

明日合个囚车，把做‘郓城虎’张三解上州里去。”却说相陪宋江的体己人慌忙奔回来报知

花荣。花荣听罢，大惊，连忙写书一封，差两个能干亲随人去刘知寨处取。亲随人了书，急

忙到刘知寨门前。把门军士入去报覆：“花知寨差人在门前下书。”刘高叫唤至当厅。那亲

随人将书呈上。刘高拆开封皮，读道：花荣拜上僚兄相公座前：所有薄亲刘丈，近日从济州

来，因看灯火，误犯尊威，万乞情恕放免，自当造谢。草字不恭，烦乞察不宣。刘高看了，

大怒，把书扯的粉碎，大骂道：“花荣这厮无礼！你是朝廷命官，如何却与强贼通同，也来

瞒我。这贼已招是郓城县张三，你却如何写济州刘丈！俺须不是你侮弄的；你写他姓刘，是

和我同姓，恁的我便放了他！”喝令左右把下书人推将出去。那亲随人被赶出寨门，急急归

来，禀覆花荣知道，花荣听了，只叫得：“苦了哥哥！快备我的马来。”花荣披挂，拴束了

弓箭，绰上马，带了三五十名军汉，都拖拽棒，直奔至刘高寨里来。把门军汉见了，那里敢

拦当；见花荣头势不好，尽皆惊，都四散走了。花荣抢到厅前，下了马，手中拿着。那三五

十人都摆在厅前。花荣口里叫道：“请刘知寨说话。”刘高听得，惊得魂飞魄散；惧怕花荣

是个武官，那里敢出来相见。花荣见刘高不出来，立了一回。喝叫左右去两边耳房里搜人。

那三五十军汉一齐去搜时，早从廊下耳房里寻见宋江，被麻索高吊起在梁上，又使铁索锁

着，两腿打得肉绽。几个军汉，便把绳索割断、铁锁打开，救出宋江。花荣便叫军士先送回

家里去。花荣上了马，绰在手，口里发话道：“刘知寨！你便是个正知寨，待怎的，奈何了

花荣！谁家没个亲眷！你却甚么意思？我的一个表兄，直拿在家里，强扭做贼，好欺负人！

明日和你说话。”花荣带了众人，自回到寨里来看视宋江。却说刘知寨见花荣救了人去，急

忙点起一二百人，也叫来花荣寨夺人。那一二百人内，新有两个教头。为首的教头虽然得了

些刀，终不及花荣武艺；不敢不从刘高，只得引了众人奔花荣寨里来。把门军士入去报知花

荣。此时天色未甚明亮，那二百来人拥在门首，谁敢先入去，都惧怕花荣了得。看看天大明

了，却见两扇大门不关，只见花知寨在正厅上坐着，左手拿着弓，右手挽着箭。众人都拥在

门前。花荣竖起弓，大喝道：“你这军士们！不知‘冤各有头，债各有主’。刘高差你来，

休要替他出色。你那两个新参教头还未见花知寨的武艺。今日先教你众人看花知寨弓箭，然

后你那们，要替刘高出色，不怕的入来。看我先射大门上左边门神的骨朵头。”搭上箭，拽

满弓，只一箭，喝声：“着！”正射中门神骨朵头。二百人都一惊。花荣又取第二枝箭，大

叫道：“你们众人再看：我第二枝箭要射右边门神的这头盔上朱缨！”飕的又一箭，不偏不

斜，正中缨头上。那两枝箭却射定在两扇门上。花荣再取第三枝箭，喝道：“你众人看我第

三枝箭，要射你那队里，穿白的教头心窝！”那人叫声，“哎呀！”便转身先走。众人发声

啊，一齐都走了。花荣且教闭上寨门，却来后堂看觑宋江。花荣道：“小弟惜了大哥，受此

之苦。”宋江答道：“我却不妨。只恐刘高那不肯和你干休。我们也要计较个长便。”花荣

道：“小弟舍着弃了这道官诰，和那理会。”宋江道：“不想那妇人将恩作怨，教丈夫打我

这一顿。我本待自说出真名姓来，却又怕阎婆惜事发；因此只说郓城客人张三。叵耐刘高无

礼，要把我做郓城虎张三解上州去，合个囚车盛我。要做清风山贼首时，顷刻便是一刀一

剐！不得贤弟自来力救，便有铜唇铁舌，也和他分辩不得。”花荣道：“小弟寻思，只想他

是读书人，须念同姓之亲，因此写了刘丈；不想他直恁没些人情。如今既已救了来家，且却

又理会。”宋江道：“贤弟差矣：既然仗你豪势，救了人来，凡事要三思。自古道：‘饭防

噎，行路防跌。’他被你公然夺了人来，急使人来抢，又被你一吓，尽都散了；我想他如何

肯干罢。必然要和你动文书。今晚我先走上清风山去躲避，你明日却好和他白赖，终久只是

文武不和相殴的官司。我若再被他拿出去时，你便和他分说不过。”花荣道：“小弟只是一

勇之夫，却无兄长的高明远见。只恐兄长伤重了走不动？”宋江道：“不妨。事急难以担

阁，我自捱到山下便了。”当日敷贴了膏药，了些酒肉，把包里都寄在花荣处。黄昏时分，

便使两个军汉送出栅外去了。宋江自连夜捱去。不在话下。再说刘知寨见军士一个个都散回

寨里来说道：“花知寨十分英勇了得，谁敢去近前，当他弓箭！”两个教头道：“着他一箭

时，射个透明窟窿，却是都去不得。”刘高那终是个文官，有些算计。当下寻思起来：“想

他这一夺去，必然连夜放他上清风山去了，明日却来和我白赖；便争竞到上司，也只是文武

不和殴之事。我却如何奈何得他？我今夜差二三十军汉去五里路头等候。倘若天幸捉着

时，将来悄悄的关在家里，却暗地使人连夜去州里报知军官下来取，就和花荣一发了，都害

了他性命。那时我独自霸着这清风寨，省得受那们的气！”当晚点了二十余人，各执棒，就

夜去了。约莫有二更时候，去的军汉背剪绑得宋江到来。刘知寨见了大喜道：“不出吾之所

料！且与我囚在后院里，休教一个人得知！”连夜便写了一封申状，差两个心腹之人星夜来

青州府飞报。次日，花荣只道宋江上清风山去了，坐视在家，心里只道：“我且看他怎

的！”竟不来睬着。刘高也只做不知。两下都不说着。且说这青州府知府正值升厅公座。那

知府覆姓慕容，双名彦达，是今上徽宗天子慕容贵妃之兄；倚托妹子的势，要在青州横行，

残害良民，欺罔僚友，无所不为。正欲回衙早饭，只见左右公人接上刘知寨申状，飞报贼情

公事。知府接来看了刘高的文书，了一惊，便道：“花荣是个功臣之子，如何结连清风山强

贼？这罪犯非小，未审虚实？”便教唤那本州兵马都监来到厅上，分付他去。原来那个都

监，姓黄，名信。为他本身武艺高强，威镇青州，因此称他为“镇三山”。那青州地面所管

下有三座恶山：第一便是清风山，第二便是二龙山，第三便是桃花山。这三处都是强人草寇

出没的去处。黄信却自夸要捉尽三山人马，因此唤做“镇三山”。这兵马都监黄信上厅来领

了知府的言语，出来点起五十个壮健军汉，披挂了衣甲，马上擎着那口丧门剑，连夜便下清

风寨来，迳到刘高寨前下马。刘知寨出来接着，请到后堂，叙礼罢，一面安排酒食管待，一

面犒赏军士；后面取出宋江来，教黄信看了。黄信道：“这个不必问了。连夜合个囚车，把

这厮盛在里面！”头上抹了红绢，插一个纸旗，上写着：“清风山贼首郓城虎张三”。宋江

那里敢分辩，只得由他们安排。黄信再问刘高道：“你得张三时，花荣知也不知？”刘高

道：“小官夜来二更了他，悄悄的藏在家里，花荣只道去了，安坐在家。”黄信道：“既是

恁的，却容易。明早安排一付羊酒去大寨里公厅上摆着，却教四下里埋伏下三五十人预备

着。我却自去花荣家请得他来，只说道：‘慕容知府听得你文武不和，因此特差我来置酒劝

谕。’赚到公厅，只看我掷盏为号，就下手拿住了，一同解上州里去。此计如何？”刘高喝

采道：“还是相公高见，此计却似‘中捉，手到来’。”当夜定了计策。次日天晓，先去

大寨左右两边帐幕里，预先埋伏了军士，厅上虚设着酒食筵宴。早饭前后，黄信上了马，只

带三两个从人，来到花荣寨前。军人入去传报。花荣问道：“来做甚么？”军汉答道：“只

听得教报道‘黄都监特来相探’。”花荣听罢，便出来迎接。黄信下马，花荣请至厅上叙礼

罢，便问道：“都监相公，有何公干到此？”黄信道：“下官蒙知府呼唤，发落道：为是你

清风寨内文武官僚不和，未知为甚缘由。知府诚恐二位因私雠而惜公事，特差黄某到羊酒，

前来与你二位讲和。已安排在大寨公厅上，便请足下上马同往。”花荣笑道：“花荣如何敢

欺罔刘高？他又是个正知寨。只是他累累要寻花荣的过失。不想惊动知府，有劳都监下临草

寨，花荣将何以报！”黄信附耳，低言道：“知府只为足下一人。倘有些刀兵动时，他是文

官，做得何用？你只依着我行。”花荣道：“深谢都监过爱。”黄信便邀花荣同出门首上

马。花荣道：“且请都监少叙三杯了去。”黄信道：“待说开了，畅饮何妨？”花荣只得叫

备马。当时两个并马而行，直来到大寨下了马。黄信携着花荣的手，同上公厅来。只见刘高

已自先在公厅上。三个人都相见了。黄信叫取酒来。从人已自先把花荣的马牵将出去，闭了

寨门。花荣不知是计，只想黄信是一般武官，必无歹意。黄信擎一盏酒来，先劝刘高道：

“知府为因听得你文武二官同僚不和，好生忧心；今日特委黄信到来与你二公陪话。烦望只

以报答朝廷为重，再后有事，和同商议。”刘高答道：“量刘高不才，颇识些理法；直教知

府恩相如此挂心。我二人也无甚言争执，此是外人妄传。”黄信大笑道：“妙哉！”刘高饮

过酒，黄信又斟第二杯酒来劝花荣道：“虽然是刘知寨如此说了，想必是闲人妄传，故是如

此。且请饮一杯。”花荣接过酒了。刘高拿副台盏，斟一盏酒回劝黄信道：“动劳都监相公

降临敝地，满饮此杯。”黄信接过酒来，拿在手里，把眼四下一看，有十数个军汉，簇上厅

来。黄信把酒盏望地下一掷，只听得后堂一声喊起，两边帐幕里走出三五十个壮健军汉，一

发上，把花荣拿倒在厅前。黄信喝道：“绑了！”花荣一片声道：“我得何罪？”黄信大

笑，喝道：“你兀自敢叫哩！你结连清风山强贼，一同背反朝廷，当得何罪？我念你往日面

皮，不去惊动，你家老小！”花荣叫道：“也须有个证见。”黄信道：“还你一个证见！教

你看真赃真贼，我不屈你。－－左右！与我推将来！”无移时，一辆囚车，一个纸旗儿，一

条红抹额，从外面推将入来。花荣看时，却是宋江；目睁口呆，面面觑，做声不得。黄信喝

道：“这须不干我事，见有告人刘高在此。”花荣道：“不妨，不妨！这是我的亲眷。他自

是郓城县人。你要强扭他做贼，到上司自有分辩处！”黄信道：“你既然如此说时，我只解

你上州里，你自去分辩。”便叫刘知寨点起一百寨兵防送。花荣便对黄信说道：“都监赚我

来，虽然捉了我，便到朝廷，和他还有分辩。可看我和都监一般武职官面，休去我衣服，容

我坐在囚车里。”黄信道：“这一件容易，便依着你。就叫刘知寨一同去州里折辩明白，休

要枉害人性命。”当时黄信与刘高都上了马，监押着两辆囚车，并带三五十军士，一百寨

兵，簇拥着车子，取路奔青州府来。有分教：火堆里，送数百间屋宇人家；刀斧丛中，杀一

二千残生性命。正是：生事事生君怨，害人人害汝休嗔。毕竟宋江怎地脱身，且听下回分

解。


北极星书库-北极星书库---第三十三回 镇三山大闹青州道 霹雳火夜走瓦砾场

第三十三回　镇三山大闹青州道　霹雳火夜走瓦砾场

    话说那黄信上马，手中横着，这口丧门剑；刘知寨也骑着马，身上披挂些戎衣，手中拿

一把叉；那一百四五十军汉寨兵，各执着缨、棍棒，腰下都带短刀、利剑；两下鼓，一声

锣，解宋江和花荣望青州来。众人都离了清风寨。行不过三四十里路头，前面见一座大林

子。正来到那山嘴边前头，寨兵指道：“林子里有人窥望。”都立住了脚。黄信在马上问

道：“为甚不行？”军汉答道：“前面林子里有人窥看。”黄信喝道：“休睬他，只顾

走！”看看渐近林子前，只听得当当的二三十面大锣一齐响起来。那寨兵人等都慌了手脚，

只待要走。黄信喝道：“且住！都与我摆开。”叫道：“刘知寨，你压着囚车。”刘高在马

上死应不得，只口里念道：“救苦救难天尊！哎呀呀，十万卷经！三十坛醮！救一救！”惊

得脸如成精的东瓜，青一回，黄一回。这黄信是个武官，终有些胆量，便拍马向前看时，只

见林子四边，齐齐的分过三五百个小喽罗来，一个个身长力壮，都是面恶眼凶，头里红巾，

身穿衲袄，腰悬利剑，手执长，早把一行人围住。林子中跳出三个好汉来，一个穿青，一个

穿绿，一个穿红，都戴着一顶销金万字头巾，各跨一口腰刀，又使一把朴刀，当住去路。中

间是锦毛虎燕顺，上首是矮脚虎王英，下首是白面郎君郑天寿。三个好汉大喝道：“来往的

到此当住脚，留下三千两买路黄金，任从过去！”黄信在马上大喝道：“你那们不得无礼！

镇三山在此！”三个好汉睁着眼，大喝道：“你便是‘镇万山’，也要三千两买路黄金。没

时，不放你过去。”黄信说道：“我是上司取公事的都监，有甚么买路钱与你！”那三个好

汉笑道：“莫说你是上司一个都监，便是赵官家驾过，也要三千贯买路钱，若是没有，且把

公事人当在这里，待你取钱来赎。”黄信大怒，骂道：“强贼怎敢如此无礼！”喝叫左右擂

鼓鸣锣。黄信拍马舞剑，直奔燕顺。三个好汉，一齐挺起朴刀来战黄信。黄信见三个好汉都

来并他，奋力在马上了十合，怎地当得他三个住。亦且刘高已自抖着，向前不得，见了这

般头势，只待要走。黄信怕他三个拿了，坏了名声，只得一骑马，扑喇喇跑回旧路。三个头

领挺着朴刀赶将来。黄信那里顾得众人，独自飞马奔回清风镇去了。众军见黄信回马时，已

自发声喊，撇了囚车，都四散走了。只剩得刘高，见头势不好，慌忙勒转马头，连打三鞭。

那马正待跑时，被那小喽罗拽起绊马索，早把刘高的马掀翻，倒撞下来。众小喽罗一发向

前，拿了刘高，抢了囚车，打开车辆。花荣已把自己的囚车掀开了，便跳出来，将这缚索都

挣断了；却打碎那个囚车，救出宋江来。自有那几个小喽罗，已自反翦了刘高，又向前去抢

得他骑的马，亦有三匹驾车的马。却剥了刘高的衣服，与宋江穿了，把马先送上出去。这三

个好汉，一同花荣并小喽罗，把刘高赤条条的绑了，押回山寨来。原来这三位好汉为因不知

宋江消息，差几个能干的小喽罗下山，直来清风镇上探听，闻人说道：“都监黄信，掷盏为

号，拿了花知寨并宋江，陷车囚了，解投青州来。”因此报与三个好汉得知，带了人马，大

宽转兜出大路来，预先截住去路；小路里亦差人伺候。因此救了两个，拿得刘高，都回山寨

里来。当晚上得山时，已是二更时分，都到聚义厅上相会。请宋江、花荣当中坐定，三个好

汉对席相陪，一面且备酒食管待。燕顺分付：“叫孩儿们各自都去酒。”花荣在厅上称谢三

个好汉，说道：“花荣与哥哥，皆得三个壮士救了性命，报了冤雠，此恩难报。只是花荣还

有妻小妹子在清风寨中，必然被黄信擒捉，却是怎生救得？”燕顺道：“知寨放心：料应黄

信，不敢便拿恭人；若拿时，也须这条路里经过。我明日弟兄三个，下山去取恭人和令妹还

知寨。”便差小喽罗下山，先去探听。花荣谢道：“深感壮士大恩！”宋江便道：“且与我

拿过刘高那来。”燕顺便道：“把他绑在将军柱上，割腹取心，与哥哥庆喜。”花荣道：

“我亲自下手割这厮！”宋江骂道：“你这厮，我与你往日无冤，近日无雠，你如何听信那

不贤的妇人害我？今日擒来，有何理说？”花荣道：“哥哥问他则甚！”把刀去刘高心窝里

只一剜，那颗心献在宋江面前。小喽罗自把尸首拖在一边。宋江道：“今日虽杀了这厮滥污

匹夫，只有那个淫妇不曾杀得，出那口怨气。”王矮虎便道：“哥哥放心，我明日自下山去

拿那妇人，今番还我受用。”众皆大笑。当夜饮酒罢，各自歇息。次日起来，商议打清风寨

一事。燕顺道：“昨日孩儿们，走得辛苦了，今日歇他一日，明日早下山去也未迟。”宋江

道：“也见得是。正要将息人强马壮，不在促忙。”不说山寨整点军马起程。且说都监黄信

一骑马奔回清风镇上大寨内，便点寨兵人马，紧守四边栅门。黄信写了申状，叫两个教军头

目，飞马报与慕容知府。知府听得飞报军情，紧急公务，连夜升厅；看了黄信申状：“反了

花荣，结连清风山强盗，时刻清风寨不保。事在告急，早遣良将，保守地方。”知府看了大

惊，便差人去请青州指挥司总管本州兵马秦统制，急来商议军情重事。那人原是山后开州人

氏；姓秦，讳个明字；因他性格急躁，声若雷霆，以此人都呼他做“霹雳火”秦明；祖是军

官出身；使一条狼牙棒，有万夫不当之勇。那人听得知府请唤，迳到府里来见知府。各施礼

罢。那慕容知府将出那黄信的飞报申状来，教秦统制看了。秦明大怒道：“红头子敢如此无

礼！不须公祖忧心，不才便起军马，不拿了这贼，誓不再见公祖。”慕容知府道：“将军若

是迟慢，恐这们去打清风寨。”秦明答道：“此事如何敢迟误！只今连夜便点起人马，来日

早行。”知府大喜，忙叫安排酒肉干粮，先去城外等候赏军。秦明见说反了花荣，怒忿从地

上马，奔到指挥司里，便点起一百马军，四百步军，先叫出城去取齐，摆布了起身。却说慕

容知府先在城外寺院里蒸了馒头，摆下大碗，烫下酒，每一个人三碗酒，两个馒头，一斤熟

肉。方备办得了，却望见军马出城，引军红旗上，大书：“兵马总管秦统制。”慕容知府望

见秦明全副披挂了出城来，果是英雄无比。秦明在马上见慕容知府在城外赏军，慌忙叫军汉

接了军器，下马来和知府相见。施礼罢，知府把了盏，将些言语嘱付总管道：“善觑方便，

早奏凯歌。”赏军已罢，放起信炮，秦明辞了知府，飞身上马，摆开队伍，催趱军兵，大刀

斧，迳奔清风寨来。－－原来这清风镇。却在青州东南上，从正南取清风山较近，可早到山

北小路。却说清风山寨里这小喽罗们探知备细，报上山来。山寨里众好汉正待要打清风寨

去，只听的报道：“秦明引兵马到来！”都面面觑，俱各骇然。花荣便道：“你众位都不要

慌。自古‘兵临告急，必须死敌’。教小喽罗饱了酒饭，只依着我行。先须力敌，后用智

取。......如此，如此，好么？”宋江道：“好计！正是如此行。”当日宋江、花荣先定了

计策，便叫小喽罗各自去准备。花荣自选了一骑好马，一副衣甲，弓箭、铁、都收拾了等

候。再说秦明领兵来到清风山下，离山十里下了寨栅，次日五更造饭，军士罢，放起一个信

炮，再奔清风山来。拣空去处，摆开人马，发起擂鼓。只听得山上锣声震天响，飞下一彪人

马出来。秦明勒住马，横着狼牙棒，睁着眼看时，却见众小喽罗簇拥着小李广花荣下山来。

到得山坡前，一声锣响，列成阵势。花荣在马上着铁，朝秦明声个喏。秦明大喝道：“花

荣！你祖代是将门之子，朝廷命官。教你做个知寨，掌握一境地方，食禄于国，有何亏你

处，却去结连贼寇，反背朝廷。我今特来捉你！会事的下马受缚，免得腥手污脚。”花荣陪

着笑道：“总管听禀：量花荣如何肯反背朝廷？实被刘高这厮，无中生有，官报私雠，逼迫

得花荣有家难奔，有国难投，权且躲避在此。望总管详察救解。”秦明道：“你兀自不下马

受缚，更待何时！□地花言巧语，煽惑军心！”喝叫左右两边擂鼓。秦明轮动狼牙棒，直奔

花荣。花荣大笑道：“秦明，你这原来不识好人饶让。我念你是个上司官，你道俺真个怕

你！”便纵马挺，来战秦明。两个交手，到四五十合，不分胜败。花荣连了许多合，卖

个破绽，拨回马，望山下小路便走。秦明大怒，赶将来。花荣把去了事环上带住，把马勒个

定，左手拈起弓，右手拔箭；拽满弓，扭过身躯，望秦明盔顶上，只一箭，正中盔上，射落

斗来大那颗红缨，却似报个信与他。秦明了一惊，不敢向前追赶，霍地拨回马，恰要赶杀，

众小喽罗一哄地都上山去了。花荣自从别路，也转上山寨去了。秦明见他都走散，心中越怒

道：“叵耐这草寇无礼！”喝叫鸣锣擂鼓，取路上山。众军齐声呐喊，步军先上山来。转过

三两个山头，只见上面擂木、炮石、灰瓶、金汁，从险峻处打将下来，向前的退后不迭，早

打倒三五十个，只得再退下山来。秦明怒极，带领军马绕下山来，寻路上山。寻到午牌时

分，只见西山边锣响，树林丛中闪出一对红旗军来。秦明引了人马赶将去时，锣也不响，红

旗都不见了。秦明看那路时，又没正路，都只是几条砍柴的小路；却把乱树折木。交叉当了

路口，又不能上去得。正待差军汉开路，只见军汉来报道：“东山边锣响，一阵红旗军出

来。”秦明引了人马，飞也似奔过东山边来看时，锣也不鸣，红旗也不见了。秦明纵马去四

下里寻路时，都是乱树折木，塞断了砍柴的路径。只见探事的又来报道：“西边山上锣又

响，红旗军又出来了。”秦明拍马再奔来西山边看时，又不见一个人，红旗也没了。秦明怒

坏，恨不得把牙齿都咬碎了。正在西山边气忿忿的，又听得东山边锣声震地价响。急带了人

马，又赶过来东山边看时，又不见有一个贼汉，红旗都不见了。秦明怒挺胸脯，又要赶军汉

上山寻路，只听得西山边又发起喊来。秦明怒气冲天，大驱兵马投西山边来，山上山下看

时，并不见一个人，秦明喝叫军汉两边寻路上山。数内有一个军人禀说道：“这里都不是正

路；只除非东南上有一条大路，可以上去。若只是在这里寻路上去时，惟恐有失。”秦明听

了，便道：“既有那条大路时，连夜赶将去。”便驱一行军马，奔东南角上来。看看天色晚

了，又走得人困马乏；巴得到那山下时，正欲下寨造饭，只见山上火把乱起，锣声乱鸣。秦

明转怒，引领四五十马军，跑上山来。只见山上树林内，乱箭射将下来，又射伤了些军士。

秦明只得回马下山，且教军士只顾造饭。恰举得火着，只见山上有八九十把火光呼风□哨下

来。秦明急待引军赶时，火把一齐都灭了。当夜虽有月光，亦被阴云笼罩，不甚明朗。秦明

怒不可当，便叫军士点起火把，烧那树木。只听得山嘴上鼓笛之声吹向。秦明纵马上来看

时，见山顶上点着十余个火把，照见花荣陪着宋江在上面饮酒。秦明看了，心中没出气处，

勒住马在山下大骂。花荣笑答道：“秦统制，你不必焦躁。且回去将息着，我明日和你并个

你死我活的输赢便罢。”秦明怒喊道：“反贼！你便下来，我如今和你并个三百合，却再作

理会。”花荣笑道：“秦总管，你今日劳困了，我便赢得你，也不为强。你且回去，明日却

来。”秦明越怒，只管在山下骂。本待寻路上山，却又怕花荣的弓箭，因此只在山坡下骂。

正叫骂之间，只听得本部下军马，发起喊来。秦明急回到山下看时，只见这边山上，火炮、

火箭，一发烧将下来；背后二三十个小喽罗做一群，把弓弩在黑影里射人；众军马发喊，一

齐都拥过那边山侧深坑里去躲。此时已有三更时分，众军马正躲得弓箭时，只叫得苦：上溜

头滚下水来，一行人马却都在溪里，各自挣扎性命。爬得上岸的，尽被小喽罗挠搭住，活捉

上山去了；爬不上岸的，尽淹死在溪里。且说秦明此时怒得脑门都粉碎了，却见一条小路在

侧边。秦明把马一拨，抢上山来；行不到三五十步，和人连马，□下陷坑里去。两边埋伏下

五十个挠手，把秦明搭将起来，剥了浑身衣甲、头盔、军器，拿条绳索绑了，把马也救起

来，都解上清风山来。原来这般圈套，都是花荣和宋江的计策：先使小喽罗，或在东，或在

西，引诱得秦明人困马乏，策立不定；预先又把这土布袋填住两溪的水，等候夜深，却把人

马逼赶溪里去，上面却放下水来，那急流的水，都结果了军马。－－你这秦明带出的五百人

马：一大半淹在水中，都送了性命；生擒活捉有一百五七十人。夺了七八十匹好马，不曾逃

得一个回去。次后陷马坑里活捉了秦明。当下一行小喽罗，捉秦明到山寨里，早是天明时

候。五位好汉坐在聚义厅上。小喽罗缚绑秦明，解在厅前，花荣见了，连忙跳离交椅，接下

厅来，亲自解了绳索，扶上厅来，纳头拜在地下。秦明慌忙答礼，便道：“我是被擒之人，

由你们碎而死，何故却来拜我？”花荣跪下道：“小喽罗不识尊卑，误有冒渎，切乞恕

罪！”随取锦段衣服与秦明穿了。秦明问花荣道：“这位为头的好汉却是甚人？”花荣道：

“这位是花荣的哥哥，郓城县宋押司，宋江的便是。这三位是山寨之主：燕顺、王英、郑天

寿。”秦明道：“这三位我自晓得：这宋押司莫不是唤做山东及时雨宋公明么？”宋江答

道：“小人便是。”秦明连忙下拜道：“闻名久矣，不想今日得会义士！”宋江慌忙答礼不

迭。秦明见宋江腿脚不便，问道：“兄长如何贵足不便？”宋江却把自离郓城县起头，直至

刘知寨拷打的事故，从头对秦明说了一遍。秦明只把头来摇道：“若听一面之词，误了多少

缘故。容秦明回州去，对慕容知府说知此事。”燕顺相留，且住数日；随即便叫杀羊宰马，

安排筵席饮宴。拿上山的军汉都藏在山后房里，也与他酒食管待。秦明了数杯，起身道：

“众位壮士，既是你们的好情分，不杀秦明，还了我盔甲、马匹、军器回州去。”燕顺道：

“总管差矣！你既是引了青州五百兵马都没了，如何回得州去？慕容知府如何不见你罪责？

不如权在荒山草寨住几时。－－本不堪歇马，权就此间落草，论秤分金银，整套穿衣服，不

强似受那大头巾的气？”秦明听罢，便下厅道：“秦明生是大宋人，死为大宋鬼。朝廷教我

做到兵马总管，兼受统制使官职，又不曾亏了秦明，我如何肯做强人，背反朝廷！你们众位

要杀时，便杀了我。”花荣赶下厅来拖住道：“兄长息怒，听小弟一言。我也是朝廷命官之

子，无可奈何，被逼得如此。总管既是不肯落草，如何相逼得你随顺。只请少坐，席终了

时，小弟讨衣甲、头盔、鞍马、军器，还兄长去。”秦明那里肯坐。花荣又劝道：“总管夜

来劳神费力了一日一夜，人也尚自当不得，那匹马如何不喂得他饱了去。”秦明听了，肚内

寻思：“也说得是。”再上厅来，坐了饮酒。那五位好汉轮番把盏，陪话劝酒。秦明一则软

困，二为众好汉劝不过，开怀得醉了，扶入帐房睡了。这里众人自去行事。不在话下。且说

秦明一觉直睡到，次日辰牌方醒；跳将起来，洗漱罢，便要下山。众好汉都来相留道：“总

管，且早饭动身，送下山去。”秦明急性的人，便要下山。众人慌忙安排些酒食管待了，取

出头盔、衣甲，与秦明披挂，牵过那匹马来，并狼牙棒，先叫人在山下伺候。五位好汉都送

秦明下山来，相别了，交还马匹、军器。秦明上了马，拿着狼牙棒，趁天色大明，离了清风

山，取路飞奔青州来。到得十里路头，恰好巳牌前后，远远地望见猓尘乱起，并无一个人来

往。秦明见了，心中自有八分疑忌；到得城外看时，原来旧有数百人家，却都被火烧做白地

一片；瓦砾场上，横七竖八，烧死的男子、妇人，不记其数。秦明看了大惊。打那匹马在瓦

砾场上跑到城边，大叫开门时，只见城边吊桥高拽起了，都摆列着军士、旌旗、擂木、炮

石。秦明勒着马，大叫：“城上放下吊桥，度我入城。”城上早有人，看见是秦明，便擂起

鼓来，呐着喊。秦明叫道：“我是秦总管，如何不放我入城？”只见慕容知府立在城上女墙

边大喝道：“反贼！你如何不识羞耻！昨夜引人马来打城子，把许多好百姓杀了，又把许多

房屋烧了，今日兀自又来赚哄城门。朝廷须不曾亏负了你，你这厮倒如何行此不仁！已自差

人奏闻朝廷去了。早晚拿住你时，把你这厮碎尸万段。”秦明大叫道：“公祖差矣！秦明因

折了人马，又被这们捉了上山去，方得脱；昨夜何曾来打城子？”知府喝道：“我如何不认

得你这厮的马匹、衣甲、军器、头盔！城上众人明明地见你指拨红头子杀人放火，你如何赖

得过！便做你输了被擒，如何五百军人没一个逃得回来报信？你如今指望赚开城门取老小？

你的妻子，今早已都杀了！你若不信，与你头看。”军士把将秦明妻子首级挑起在上，教秦

明看。秦明是个性急的人，看了浑家首级，气破胸脯，分说不得，只叫得苦屈。城上弩箭如

雨点般射将下来。秦明只得回避。看见遍野火，尚兀自未灭。秦明回马在瓦砾场上，恨不得

寻个死处。肚里寻思了半晌，纵马再回旧路。行不得十来里。只见林子里转出一夥人马来。

当先五匹马上，五个好汉，不是别人：宋江、花荣、燕顺、王英、郑天寿。随从一百百小喽

罗。宋江在马上欠身道：“总管何不回青州？独自一骑，投何处去？”秦明见问，怒气道：

“不知是那个天不盖，地不载，该剐的贼，装做我去打了城子，坏了百姓人家房屋，杀害良

民，倒结果了我一家老小，闪得我如今上天无路，入地无门！我若寻见那人时，直打碎这条

狼牙棒便罢！”宋江便道：“总管息怒。小人有个见识，这里难说，且请到山寨里告禀。总

管可以便往。”秦明只得随顺，再回清风山来。于路无话，早到山亭前下马。众人一齐都进

山寨内。小喽罗已安排酒果希馔在聚义厅上。五个好汉，邀请秦明上厅，都让他中间坐定。

五个好汉齐齐跪下。秦明连忙答礼，也跪在地。宋江开话道：“总管休怪。昨日因留总管在

山，坚意不肯，却是宋江定出这条计来，叫小卒似总管模样的，却穿了总管的衣甲头盔，骑

着那马，横着狼牙棒，直奔青州城下，点拨红头子杀人；燕顺、王矮虎，带领五十余人助

战；只做总管去家中取老小。因此杀人放火，先绝了总管归路的念头。今日众人特地请

罪。”秦明见说了，怒气攒心；欲待要和宋江等并，却又自肚里寻思：一则是上界星辰合

契；二乃被他们软困，以礼待之；三则又怕他们不过。因此，只得纳了这口气。便说道：

“你们弟兄虽是好意要留秦明，只是害得我忒毒些个，断送了我妻小一家人口！”宋江答

道：“不恁地时，兄长如何肯死心塌地？若是没了嫂嫂夫人，宋江恰知得花知寨有一令妹，

甚是贤慧。宋江情愿主婚，陪备财礼，与总管为室，如何？”秦明见众人如此相敬相爱，方

放心归顺。众让宋江在居中坐了，秦明、花荣及三位好汉依次而坐，大吹大擂饮酒，商议打

清风寨一事。秦明道：“这事容易，不须众弟兄费心。黄信那人亦是治下；二者是秦明教他

的武艺；三乃和我过的最好。明日我先去叫开栅门，一席话，说他入夥投降，就取了花知寨

宝眷，拿了刘高的泼妇，与仁兄报雠雪恨，作进见之礼，如何？”宋江大喜道：“若得总管

如此慨然相许，却是多幸，多幸！”当日筵席散了，各自歇息。次日早起来，了早饭，都各

各披挂了。秦明上马，先下山来，拿了狼牙棒，飞奔清风镇来。却说黄信自到清风镇上，发

放镇上军民，点地寨兵，晓夜提防，牢守栅门，又不敢出战；累累使人探听，不见青州调兵

策应。当日只听得报道：“栅外有秦统制独自一骑马到来，叫‘开栅门’。”黄信听了，便

上马飞奔门边看时，果是一人一骑，又无伴当。黄信便叫开栅门，放下吊桥，迎接秦总管入

来，直到大寨公厅前下马。请上厅来，叙礼罢，黄信便问道：“总管缘何单骑到此？”秦明

当下先说了损折军马等情，后说：“山东及时雨宋公明，縌财仗义，结识天下好汉，谁不钦

敬他？如今见在清风山上；我今次也在山寨入了夥。你又无老小，何不听我言语，也去山寨

入夥，免受那文官的气？”黄信答道：“既然恩官在彼，黄信安敢不从？只是不曾听得说有

宋公明在山上；今次却说及时雨宋公明，自何而来？”秦明笑道：“便是你前日解去的郓城

虎张三便是。他怕说出真名姓，惹起自己的官司，以此只认说是张三。”黄信听了，跌脚

道：“若是小弟得知是宋公明时，路上也自放了他。一时见不到处，只听了刘高一面之词，

险不坏了他性命。”秦明和黄信两个，正在公廨内商量起身，只见寨兵报道：“有两路军

马，鸣锣擂鼓，杀奔镇上来。”秦明、黄信听得，都上了马，前来迎敌。军马到得栅门边望

时，只见：尘土蔽日，杀气遮天；两路军兵投镇上，四条好汉下山来。毕竟秦明、黄信怎地

迎敌，且听下回分解。


北极星书库-北极星书库---第三十四回 石将军村店寄书 小李广梁山射雁

第三十四回　石将军村店寄书　小李广梁山射雁

    当下秦明和黄信两个到栅门外看时，望见两路来的军马，却好都到：一路是宋江、花

荣；一路是燕顺、王矮虎；各带一百五十余人。黄信便叫寨兵放下吊桥，大开寨门，接两路

人马都到镇上。宋江早传下号令：休要害一个百姓，休伤一个寨兵；叫先打入南寨，把刘高

一家老小，尽都杀了。王矮虎自先夺了那个妇人。小喽罗尽把应有家私－－金银财物宝货之

资－－都装上车子；再有马匹牛羊，尽数牵了。花荣自到家中，将应有财物等项装载上车，

搬取妻小、妹子。内有清风镇上人数，都发还了。众多好汉收拾已了，一行人马离了清风

镇，都回到山寨里来。车辆人马都到山寨。郑天寿迎接向聚义厅上相会。黄信与众好汉讲礼

罢，坐于花荣肩下。宋江叫把花荣老小安顿一所歇处；将刘高财物分赏与众小喽罗。王矮虎

拿得那妇人，将去藏在自己房内。燕顺便问道：“刘高的妻今在何处？”王矮虎答道：“今

番须与小弟做个押寨夫人。”燕顺道：“与却与你；且唤他出来，我有一句话说。”宋江便

道：“我正要问他。”王矮虎便唤到厅前。那婆娘哭着告饶。宋江喝道：“你这泼妇！我好

意救你下山，念你是个命官的恭人，你如何反将冤报？今日擒来，有何理说？”燕顺跳起身

来，便道：“这等淫妇，问他则甚！”拔出腰刀，一刀挥为两段。王矮虎见砍了这妇人，心

中大怒，夺过一把朴刀，便要和燕顺交并。宋江等起身来劝住。宋江便道：“燕顺杀了这妇

人也是。兄弟，你看我这等一力救了他下山，教他夫妻团圆完聚，尚兀自转过脸来，叫丈夫

害我。贤弟，你留在身边，久后有损无益。宋江日后别娶一个好的，教贤弟满意。”燕顺

道：“兄弟便是这等寻思，不杀他，久后必被他害了。”王矮虎被众人劝了，默默无言。燕

顺喝叫小喽罗打扫过尸首血迹，且排筵席庆贺。次日，宋江和黄信主婚，燕顺、王矮虎、郑

天寿做媒说合，要花荣把妹子与秦明。一应礼物都是宋江和燕顺出备。了三五日筵席。自成

亲之后，又过了五七日，小喽罗探得事情，上山来报道：“青州慕容知府申将文书去中书

省，奏说反了花荣、秦明、黄信，要起大军来征。”众人听罢，商量道：“此间小寨不是久

恋之地；倘或大军到来，四面围住，如何迎敌？”宋江道：“小可有一计，不知中得诸位心

否？”众好汉都道：“愿闻良策。”宋江道：“自这南方有个去处，地名唤做梁山泊，方圆

八百余里，中间宛子城、蓼儿。晁天王聚集着三五千军马，把住着水泊，官兵捕盗，不敢正

眼觑他。我等何不收拾起人马，去那里入夥？”秦明道：“既然有这个去处却是十分好。只

是没人引进，他如何肯便纳我们？”宋江大笑，却把这打劫“生辰纲”金银一事，直说到刘

唐寄书，将金子谢我，因此上杀了阎婆惜，逃去在江湖上。秦明听了大喜道：“恁地，兄长

正是他那里大恩人。事不宜迟，何以收拾起快去。”只就当日商量定了，便打并起十数辆车

子，把老小并金银、财物、衣服、行李等件，都装在车子上，共有三二百匹好马。小喽罗们

有不愿去的，发他些银两，任从他下山去投别主；有愿去的，编入队里，就和秦明带来的军

汉，通有三五百人。宋江教分作三起下山，只做去收捕，梁山泊的官军。山上都收拾得停

当，装上车子，放起火来，把山寨烧作光地。分为三队下山：宋江便与花荣引着四五十人，

三五十骑马，簇拥着五七辆车子，老小队仗先行；秦明、黄信引领八九十匹马和这应用车

子，作第二起；后面便是燕顺、王矮虎、郑天寿三个，引着四五十匹马，一二百人。离了清

风山，取路投梁山泊来。于路中见了这许多军马，旗号上又明明写着“收捕草寇官军”，因

此无人敢来阻当。在路行五七日，离得青州远了。且说宋江、花荣两个骑马在前头，背后车

辆载着老小，与后面人马，只隔着二十来里远近。前面到一个去处。地名唤对影山，两边两

座高山，一般形势，中间却是一条大驿路。两个在马上正行之间，只听得前山里锣鸣鼓响。

花荣便道：“前面必有强人！”把带住，取弓箭来，整顿得端正，再插放飞鱼袋内；一面叫

骑马的军士催趱后面两起军马上来，且把车辆人马扎住了。宋江和花荣两个，引了二十余骑

军马向前探路。至前面半里多路，早见一簇人马，约有一百余人，尽是红衣红甲，拥有一个

笔红少年壮士，横戟立马在山坡前，大叫道：“今日我和你比试，分个胜败，见个输赢！”

只见对过山冈子背后，早拥出一队人马来，也有百十余人，都是白衣白甲，也拥着一个穿白

少年壮士，手中也使一枝方天画戟。这边都是素白旗号，那壁都是绛红旗号。只见两边红白

旗摇，震地花腔鼓擂，那两个壮士，更不打话，各人挺手中戟，纵坐下马。两个就中间大阔

路上礩到三十余合，不分胜败。花荣与宋江两个在马上看了喝采。花荣一步步趱马向前看

时，只看那两个壮士礩到间深里，这两枝戟上，一枝是金钱豹子尾，一枝是金钱五色，却搅

做一团，上面绒□结住了，那里分拆得开？花荣在马上看了，便把马带住，左手去飞鱼袋内

取弓，右手向走兽壶中拔箭；搭上箭，拽满弓，觑着豹尾绒□较亲处，飕的一箭，恰好正把

绒□射断。只见两枝画戟分开做两下。那二百余人一齐喝声采。那两个壮士便不，都纵马

跑来，直到宋江、花荣马前，就马上欠身声喏：都道，“愿求神箭将军大名。。”花荣在马

上答道：“我这个义兄，乃是郓城县押司山东及时两宋公明。我便是清风镇知寨小李广花

荣。”那两壮士听罢，扎住了戟，便下马，推金山，倒玉柱，都拜道：“闻名久矣！”宋

江、花荣慌忙下马，扶起那两位壮士道：“且请问二位壮士，高姓大名？”那个穿红的说

道：“小人姓吕，名方，祖贯潭州人氏。平昔爱学吕布为人，因此习学这枝方天画戟。人都

唤小人做‘小温候’吕方。因贩生药到山东，消折了本钱，不能彀还乡，权且占住这对影

山，打家劫舍。近日走这个壮士来，要夺吕方的山寨；和他各分一山，他又不肯，因此每日

下山杀。不想原来缘法注定，今日得遇尊颜。”宋江又问这穿白的壮士高姓。那人答道：

“小人姓郭，名盛，祖贯四川嘉陵人氏。因贩水银货卖，黄河里遭风翻了船，回乡不得。原

在嘉陵学得本处兵马张提辖的方天戟；向后使得精熟，人都称小人做‘赛仁贵’郭盛。江湖

上听得说，对影山有个使戟的占住了山头，打家劫舍；因此一迳来来比并戟法。连连战了十

数日，不分胜败。不期今日得遇二公，天与之幸。”宋江把上件事都告诉了，便道：“既幸

相遇，就与二位劝和，如何？”两个壮士大喜，都依允了。后队人马已都到齐，一个个都引

着相见了。吕方先请上山，杀牛宰马筵会。次日，却是郭盛置酒设席筵宴。宋江就说他两个

撞寿入夥，凑队上梁山泊去投奔晁盖聚义。欢天喜地，都依允了，便将两山人马点起，收拾

了财物，待要起身，宋江便道：“且住，非是如此去。假如我这里有三五百人马投梁山泊

去，他那里亦有探细的人在四下里探听；倘或只道我们真是来收捕他，不是耍处。等我和燕

顺先去报知了，你们随后却来。还作三起而行。”花荣、秦明道：“兄长高见。正是如此计

较，陆续进程。兄长先行半日，我等催督人马，随后起身来。”且不说对影山人马陆续登

程。只说宋江和燕顺各骑了马，带领随行十数人，先投梁山泊来。在路上行了两日，当日行

到晌午时分，正走之间，只见官道傍边一个大酒店。宋江看了道：“孩儿们走得困乏，都叫

买些酒了过去。”当时宋江和燕顺下了马，入酒店里来；叫孩儿们松了马肚带，都入酒店里

坐。宋江和燕顺先入店里来看时，只有三副大座头，小座头不多几副。只见一副大座头上，

先有一个在那里占了。宋江看那人时，里一顶猪嘴头巾，脑后两个太原府金不换扭丝铜环；

上穿一领皂衫，腰系一条白搭膊；下面腿护膝，八搭麻鞋；桌子边倚着短棒；横头上放着个

衣包；生得八尺来长，淡黄骨查脸，一双鲜眼，没根髭髯。宋江便叫酒保过来说道：“我的

伴当多，我两个借你里面坐一坐。你叫那个客人，移换那副大座头与我伴当们，坐地些

酒。”酒保应道：“小人理会得。”宋江与燕顺里面坐了。先叫酒保打酒来：“大碗先与伴

当一人三碗。有肉便买些来与他众人，却来我这里斟酒。”酒保又见伴当们都立满在炉边，

酒保却去看着那个公人模样的客人道：“有劳上下，那借这副大座头与里面两个官人的伴当

坐一坐。”那汉嗔怪呼他做“上下”，便焦躁道：“也有个先来后到！甚么官人的伴当要换

座头！老爷不换！”燕顺听了，对宋江道：“你看他无礼么？”宋江道：“由他便了，你也

和他一般见识。”却把燕顺按住了。只见那汉转头，看了宋江、燕顺冷笑。酒保又陪小心

道：“上下，周全小人的买卖，换一换有何妨？”那汉大怒，拍着桌子道：“你这鸟男女好

不识人！欺负老爷独自一个！要换座头。便是赵官家，老爷也鸟不换。高做声，大□子拳不

认得你！”酒保道：“小人又不曾说甚么。”那汉喝道：“量你这厮，敢说甚么！”燕顺听

了，那里忍耐得住？便说道：“兀那汉子，你也鸟强！不换便罢，没可得鸟吓他。”那汉便

跳起来，绰了短棒在手里，便应道：“我自骂他，要你多管！老爷天下只让得两个人，其余

的都把来做脚底下的泥。”燕顺焦躁，便提起板凳，却待要打将去。宋江因见那人出语不

俗，横身在里面劝解：“且都不要闹。我且请问你，你天下只让得，那两个人？”那汉道：

“我说与你，惊得你呆了！”宋江道：“愿闻那两个好汉大名。”那汉道：“一个是沧州横

海郡柴世宗的子孙，唤做小旋风柴进柴大官人。”宋江暗暗地点头；又问：“那一个是

谁？”那汉道：“这一个又奢遮！是郓城县押司山东及时雨呼保义宋公明。”宋江看了燕顺

暗笑，燕顺早把板凳放下了。“老爷只除了这两个，便是大宋皇帝也不怕他。”宋江道：

“你且住。我问你：你既说起这两个人，我却都认得。你在那里与他两个会？”那汉道：

“你既认得，我不说谎。三年前在柴大官人庄上住了四个月有余，只不曾见得宋公明。”宋

江道：“你便要认黑三郎么？”那汉道：“我如今正要去寻他。”宋江问道：“谁教你寻

他？”那汉道：“他的亲兄弟铁扇子宋清，教我寄家书去寻他。”宋江听了大喜，向前拖住

道：“‘有缘千里来相会，无缘对面不相逢’。只我便是黑三郎宋江。”那汉相了一面，便

拜道：“天幸使令小弟，得遇哥哥！争些儿错过，空去孔太公那里走一遭。”宋江便把那

汉，拖入里面，问道：“家中近日没甚事？”那汉道：“哥哥听禀：小人姓石名勇。原是大

名府人氏。日常只靠放赌为生。本乡起小人一个异名，唤做‘石将军’。为因赌博上，一拳

打死了个人，逃走在柴大官人庄上。多听得往来江湖上人说哥哥大名，因此特去郓城县投奔

哥哥。却又听得说道，为事出外；因见四郎，听得小人说起柴大官人来，却说哥哥在白虎山

孔太公庄上。因小弟要拜识哥哥，四郎特写这封家书，与小人寄来孔太公庄上，‘如寻见哥

矽时，可叫兄长作急回来’。”宋江见说，心中疑惑，便问道：“你到我庄上住了几日？曾

见我父亲么？”石勇道：“小人在彼只住得一夜便来了，不曾得见太公。”宋江把上梁山泊

一节，都对石勇说了。石勇道：“小人自离了柴大官人庄上，江湖上只闻得哥哥大名，縌财

仗义，济困扶危。如今哥哥既去那里入夥，是必携带。”宋江道：“这不必你说，何争你一

个人？且来和燕顺见。”叫酒保且来这里斟酒。三杯酒罢，石勇便去包里内，取出家书，慌

忙递与宋江。宋江接来看时，封皮逆封着，又没“平安”二字。宋江心内越是疑惑，连忙扯

开封皮，从头读至一半，后面写道：……父亲于今年正月初头，因病身故，见今做丧在家，

专等哥哥来家迁葬。千万千万！一切不可误！弟清泣血奉书。宋江读罢，叫声苦，不知高

低；自把胸脯捶将起来，自骂道：“不孝逆子，做下非为！老父身亡，不能尽人子之道，畜

生何异！”自把头去壁上磕撞，大哭起来。燕顺、石勇抱住。宋江哭得昏迷，半晌方苏醒。

燕顺、石勇两个劝道：“哥哥，且省烦恼。”宋江便分付燕顺道：“不是我寡情薄意，其实

只有这个老父记挂。今已殁了，只是星夜赶归去。教兄弟们自上山则个。”燕顺劝道：“哥

哥，太公既已殁了，便到家时，也不得见了。‘天下无不死的父母’，且请宽心，引我们弟

兄去了，那时小弟却陪侍哥哥归去奔丧，未为晚了。自古道：‘蛇无头而不行。’若无仁兄

去时，他那里如何肯收留我们？”宋江道：“若等我送你们上山去时，误了我多少日期，却

是使不得。我只写封备细书札，都说在内，就带了石勇，一发入夥，等他们一处上山。我如

今不知便罢，既是天教我知了，正是度日如年，烧眉之急。我马也不要，从人也不带一个，

连夜自赶回家。”燕顺、石勇那里留得住。宋江问酒保借笔砚，对了一幅纸，一头哭着，一

面写书；再三叮咛在上面，写了，封皮不粘，交与燕顺收了；脱石勇的八搭麻穿上，取了些

银两藏放在身边，跨了一口腰刀，就拿了石勇的短棒，酒食都不肯沾唇，便出门要走。燕顺

道：“哥哥，也等秦总管，花知寨都来相见一面了去也未迟。”宋江道：“我不等了。我的

书去，并无阻滞。石家贤弟，自说备细，可为我上覆众兄弟们，可怜见宋江奔丧之急，休怪

则个。”宋江恨不得一步跨到家中，飞也似独自一个去了。且说燕顺同石勇，只就那店里了

些酒食点心，还了酒钱，却教石勇骑了宋江的马，带了从人，只离酒店三五里路，寻个大客

店，歇了等候。次日辰牌时分，全夥都到。燕顺、石勇接着，备细说宋江哥哥奔丧去了。众

人都埋怨燕顺道：“你如何不留他一留！”石勇分说道：“他闻得父亲殁了，恨不得自也寻

死，如何肯停脚？巴不得飞到家里。写了一封备细书札在此，教我们只顾去，他那里看了

书，并无阻滞。”花荣与秦明看了书，与众人商议道：“事在途中，进退两难：回又不得，

散了又不成。只顾且去。还把书来封了，都到山上看；那里不容，却别作道理。”九个好

汉，并作一夥，带了三五百人马，渐近梁山泊来，寻大路上山。一行人马正在芦苇中过，只

见水面上锣鼓振响。众人看时，漫山遍野都是杂彩旗。水泊中棹出两只快船来：当先一只船

上，摆着三五十个小喽罗，船头上中间坐着一个头领，乃是豹子头林銶；背后那只哨船上，

也是三五十个小喽罗，船头上也坐着一个头领，乃是赤发鬼刘唐。前面林銶在船上喝问道：

“汝等是甚么人？那里的官军？敢来收捕我们！教你人人皆死，个个不留。你也须知俺梁山

泊的大名。”花荣、秦明等都下马立岸边，答应道：“我等众人非是官军；有山东及时雨宋

公明哥哥书札在此，特来相投大寨入夥。”林銶听了道：“既有宋公明兄长的书札，且请过

前面，到朱贵酒店里，先请书来看了，却来相请会。”船上把青旗只一招，芦苇里棹出一只

小船，内有三个渔人，一个看船，两个上岸来说道：“你们众位将军都跟我来。”水面上那

两只哨船，一只船上，把白旗招动。铜锣响处，两只哨船一齐去了。一行众人看了，都惊呆

了，说道：“端的此处官军，谁敢侵傍！我等山寨如何及得！”众人跟着两个渔人，从大宽

转，直到旱地忽律朱贵酒店里。朱贵见说了，迎接众人，都相见了，便叫放翻两头黄牛，散

了分例酒食；讨书札看了，先向水亭上放一枝响箭，射过对岸，芦苇中早摇过一只快船来。

朱贵便唤小喽罗分付罢，叫把书先上山去报知；一面店里杀宰猪羊，管待九个好汉。把军马

屯住，在四散歇了。第二日，辰牌时分，只见军师吴学究自来朱贵酒店里迎接众人。一个个

都相见了。叙礼罢，动问备细，早有二三十只大白棹船来接。吴用、朱贵邀请九位好汉下

船，老小车辆人马行李，亦各自都搬在各船上，前望金沙摊来。上得岸，松树径里，众多好

汉随着晁头领，全副鼓乐来接。晁盖为头，与九个好汉相见了，迎上关来，各自乘马坐轿，

直到聚义厅上；一对对讲礼罢。左边一带交椅上却是晁盖、吴用、公孙胜、林銶、刘唐、阮

小二、阮小五、阮小七、杜迁、宋万、朱贵、白胜（那时白日鼠白胜，数月之前，已从济州

大牢里越狱，逃走到山上入夥，皆是吴学究使人去用度，救他脱身）；右边一带交椅上却是

花荣、秦明、黄信、燕顺、王英、郑天寿、吕方、郭盛、石勇；列两行坐下。中间焚起一炉

香来，各设了誓。当日大吹大擂，杀牛宰马筵宴。一面叫新到火伴，厅下参拜了，自和小头

目管待筵席。收拾了后山房舍，教搬老小家眷都安顿了。秦明、花荣在席上称赞宋公明许多

好处，清风山报冤相杀一事，众头领听了大喜。后说吕方、郭盛两个比试戟法、花荣一箭射

断绒□，分开画戟。晁盖听罢，意思不信，口里含糊应道：“直如此射得亲切？改日却看比

箭。”当日酒至半酣，食供数品，众头领都道：“且去山前闲一回，再来赴席。”当下众头

领，相谦相让，下阶闲步乐情，观看山景。行至寨前第三关上，只听得空中数行宾鸿嘹。花

荣寻思道：“晁盖却意思，不信我射断绒□。何不今日就此施逞些手段，教他们众人看，日

后敬伏我？”把眼一观，随行人伴数内却有带弓箭的。花荣便问他讨过一张弓来，在手看

时，却是一张泥金鹊画细弓，正中花荣意；急取过一枝好箭，便对晁盖道：“恰兄长见说花

荣射断绒□，众头领似有不信之意。远远的有一行雁来，花荣未敢夸口，这枝箭要射雁行内

第三只雁的头上。射不中时，众头领休笑。”花荣搭上箭，拽满弓，觑得亲切，望空中只一

箭射去，果然正中雁行内第三只，直坠落山坡下，急叫军士取来看时，那枝箭正穿在雁头

上。晁盖和众头领看了，尽皆骇然，都称花荣做“神臂将军”。吴学究称赞道：“休言将军

比李广，便是养由基也不及神手！真乃是山寨有幸！”自此，梁山泊无一个不钦敬花荣。众

头领再回厅上会，到晚各自歇息。次日，山寨中再备筵席，议定坐次。本是秦明及花荣，因

为花荣是秦明大舅，众人推让花荣在林銶肩下，坐了第五位，秦明第六位，刘唐坐第七位，

黄信坐第八位，三阮之下，便是燕顺、王矮虎、吕方、郭盛、郑天寿、石勇、杜迁、宋万、

朱贵、白胜：一行共是二十一个头领坐定。庆贺筵宴已毕。山寨中添造大船屋宇，车辆什

物；打造刀军器，铠甲头盔；整顿旌旗袍袄，弓弩箭矢，准备抵敌官军。不在话下。却说宋

江自离了村店，连夜赶归。当日申牌时候，奔到本乡村口张社长酒店里暂歇一歇。那张社长

却和宋江家来往得好。张社长见了宋江容颜不乐，眼泪暗流。张社长动问道：“押司有年半

来不到家中，今日且喜归来，如何尊颜有些烦恼，心中为甚不乐？且喜官事已遇赦了，必是

减罪了。”宋江答道：“老叔自说得是。家中官事且靠后。只有一个生身老父，殁了，如何

不烦恼？”张社长大笑道：“押司真个也是作耍？令尊太公却在我这里酒了回去，只有半个

时辰来去，如何却说这话？”宋江道：“老叔休要取笑小侄。”便取出家书教张社长看了，

“兄弟宋清明明写道：父亲于今年正月初头殁了，专等我归来奔丧。”张社长看罢，说道：

“呸！那得这般事！只午时前后，和东村王太公在我这里酒了去，我如何肯说谎！”宋江听

了；心中疑影，没做道理处：寻思了半晌，只等天晚，别了社长，便奔归家；入得庄门，看

时，没些动静。庄客见了宋江，都来参拜。宋江便问道：“我父亲和四郎有么？”庄客道：

“太公每日望得押司眼穿。今得归来，却是欢喜。方和东村里王社长在村口张社长店里酒了

回来，睡在里面房内。”宋江听了大惊，撇了短棒，迳入草堂上来。只见宋清迎着哥哥便

拜。宋江见他果然不戴孝，心中十分大怒，便指着宋清骂道：“你这忤逆畜生，是何道理！

父亲见今在堂，如何却写书来戏弄我？教我两三遍自寻死处，一哭一个昏迷。你做这等不孝

之子！”宋清却待分说，只见屏风背后，转出宋太公来，叫道：“我儿不要焦躁。这个不干

你兄弟之事，是我每日思量见你一面，因此教四郎只写道我殁了，你便归来得快。我又听得

人说，白虎山地面多有强人，又怕你一时被人撺掇，落草去了，做个不忠不孝的人；为此，

急急寄书去唤你归家。又得柴大官人那里来的石勇，寄书去与你。这件事尽都是我主意，不

干四郎之事。你休埋怨他。我却在张社长店里回来，睡在房里，听得是你归来了。”宋江听

罢，纳头便拜太公，忧喜相伴。宋江又问父亲道：“不知近日官司如何？已经赦宥，必然减

罪。适间张社长也这般说了。”宋太公道：“你兄弟宋清未回之时，多得朱仝、雷横的气

力。向后只动了一个海捕文书，再也不曾来勾扰。我如今为何唤你归来？近闻朝廷册立皇太

子，已降下一道赦书，应有民间犯了大罪尽减一等科断，俱已行开各处施行。便是发露到

官，也只该个徒流之罪，不到得害了性命。且由他，却又别作道理。”宋江又问道：“朱、

雷二都头曾来庄上么？”宋清说道：“我前日听得说来，这两个都差出去了：朱仝差往东京

去，雷横不知差到那里去了。如今县里却是新添两个姓赵的勾摄公事。”宋太公道：“我儿

远路风尘，且去房里将息几时。”合家欢喜。不在话下。天色看着将晚，玉兔东生。约有一

更时分，庄上人都睡了，只听得前后门发喊起来。看时，四下里都是火把，团团围住宋家

庄，一片声叫道：“不要走了宋江！”太公听了，连声叫苦。不因此起，有分教：大江岸

上，聚集好汉英雄；闹市丛中，来显忠肝义胆。毕竟宋公明在庄上怎地脱身，且听下回分

解。


北极星书库-北极星书库---第三十五回 梁山泊吴用举戴宗 揭阳岭宋江逢李俊

第三十五回　梁山泊吴用举戴宗　揭阳岭宋江逢李俊

    话说当时宋太公掇个梯子上墙来看时，只见火把丛中约有一百余人。当头两个便是郓城

县新参的都头。却是弟兄两个：一个叫做赵能，一个叫赵得。两个便叫道：“宋太公！你若

是晓事的，便把儿子宋江送出来，我们自将就他；若是不教他出官时，和你这老子一发捉了

去！”宋太公道：“宋江几时回来？”赵能道：“你便休胡说！有人在村口见他从张社长家

店里了酒来。亦有人跟到这里。你如何赖得过？”宋江在梯子边说道：“父亲和他论甚口？

孩儿便挺身出官也不妨：县里府上都有相识；况已经赦宥的事了，必当减罪。求告这们做甚

么？赵家那是个刁徒；如今暴得做个都，知道甚么义理？他又和孩儿没人情，空自求他。”

宋太公哭道：“是我苦了孩儿！”宋江道：“父亲休烦恼。官司见了，倒是有幸。明日孩儿

躲在江湖上，撞了一班儿杀人放火的弟兄们，打在网里，如何能彀见父亲面？便断配在他州

外府，也须有程限，日后归来，也得早晚伏侍父亲终身。”宋太公道：“既是孩儿恁的说

时，我自来上下使用，买个好去处。”宋江便上梯来叫道：“你们且不要闹。我的罪犯今已

赦宥，定是不死。且请二位都头进敝庄少叙三杯，明日一同见官。”赵能道：“你休使见识

赚我入来！”宋江道：“我如何连累父亲兄弟？你们只顾进家里来。”宋江便下梯子来，开

了庄门，请两个都头到庄里堂上坐下；连夜杀鸡宰鹅，置酒相待。那一百士兵人等，都与酒

食管待，送些钱物之类；取二十两花银，把来送与两位都头做“好看钱。”当夜两个都头就

在庄上歇了。次早五更，同到县前；等待天明，解到县里来时，知县出升堂只见都头赵能，

赵得，押解宋江出官。知县时文彬见了大喜，责令宋江供状。当下宋江笔供招：“不合于前

年秋间典赡到阎婆惜为妾。为因不良，一时恃酒，争论殴，致被误杀身死，一向避罪在逃。

今蒙缉捕到官，取前情，所供甘罪无词。”知县看罢，且叫收禁牢里监候。满县人见说拿得

宋江，谁不爱惜他。都替他去知县处告说讨饶，备说宋江平日的好处。知县自心里也有八分

开豁他，当时依准了供状，免上长枷手，只散禁在牢里。宋太公自来买了告下使用钱帛。那

时阎婆已自身故了半年，没了苦主；这张三又没了粉头，不来做甚冤家。县里叠成文案，待

六十日限满，结解上济州听断。本州府尹看了申解情由，赦前恩宥之事，已成减罪，把宋江

脊杖了十，刺配江州牢城。本州官吏亦有认得宋江的，更兼他又有钱帛使用，名唤做断杖刺

配，又无苦主执证，众人维持下来。都不甚深重，当厅带上行枷，押了一道牒文差两个防送

公人，无非是张千，李万。当下两个公人领了公文，监押宋江到州衙前。宋江的父亲宋太公

同兄弟宋清都在那里等候；置酒管待两个公人，发了些银两。教宋江换了衣服，打拴了包

里，穿了麻鞋。宋太公唤宋江到僻静处，叮嘱道：“我知江州是个好地面，－鱼米之乡，－

特地使钱买将那里去。你可宽心守耐。我自使四郎来望你。盘缠，有便人常常寄来。你如今

此去正从梁山泊过；倘或他们下山来劫痔你入夥，切不可依随他，教人骂做不忠不孝。－此

一节牢记于心。孩儿，路上慢慢地去、天可怜见，早得回来，父子团圆，兄弟完聚！”宋江

泪拜辞了父亲。兄弟宋清送一程路。宋江临别时，嘱付兄弟道：“我此去不要你们忧心；只

有父亲年纪高大，我又累被官司缠扰，背井离乡而去，兄，你早晚只在家侍奉，休要为我到

江州来，弃掷父亲，无人看顾。我自江湖上相识多，见的那一个不相助，盘缠自有对付处。

天若见怜，有一日归来也。”宋清泪拜辞了，自回家中去侍奉父亲宋太公，不在话下。只说

宋江和两公人上路。那张千，李万，已得了宋江银两，又因他是好汉，因此于路上只是伏侍

宋江。三个人上路行了一日，到晚投客店安歇了，打火做些饭，又买些酒肉请两个公人。宋

江对他说道：“实不瞒你两个说：我们今日此去正从梁山泊边过。山寨上有几个好汉闻我的

名字，怕他下山来夺我，枉惊了你们。我和你两个明日早起些，只拣小路里过去，宁可多走

几里不肪。”两个公人道：“押司，你不说，俺们如何得知。我等自认得小路过去，定不得

撞着他们。”当夜计议定了，次日，起个五更来打火。两个公人和宋江离了客店。只从小路

里走。约莫也走了三十里路，只见前面山坡背后转出一夥人来。宋江看了，只叫得苦。来的

王是别人，为头的好汉正是赤发鬼刘唐，将领着三五十人，便来杀那两个公人。这张千，李

万，做一堆儿跪在地下。宋江叫道：“兄弟！你要杀谁？”刘唐道：“哥哥，不杀了这两个

男女，等甚么！”宋江道：“不要你污了手，把刀来我杀便了。”两个人只叫得苦。刘唐把

刀递与宋江。宋江接过，问刘唐道：“你杀公人何意？”刘唐说道：“奉山上哥哥将令，特

使人打听得哥哥官司，直要来郓城县劫牢，却知哥哥不曾在牢里，不曾受苦。今番打听得断

配江州，只怕路上错了路头，教大小头领分付去四路等候，迎接哥哥，便请上山。这两个公

人不杀了如何？”宋江道：“这个不是你们兄弟抬举宋江，倒要陷我于不忠不孝之地。若是

如此来挟我只是逼宋江性命，我自不如死了！”把刀望喉下自刎。刘唐慌忙攀住膊，道：

“哥哥！且慢慢地商量！”就手里夺了刀。宋江道：“你弟兄们若是可怜见宋江时，容我去

江州牢城听候限满回来，那时却待与你们相会。”刘唐道：“哥哥这话，小弟不敢主张。前

面大路上有军师吴学究同花知寨在那里专等迎迓哥，容小弟着小校请来商议。”宋江道：

“我只是这句话，由你们怎地商量。”小喽罗去报，不多时，只见吴用，花荣，两骑在前，

后面数十骑马跟着，飞到面前。下马叙礼罢，花荣便道：“如何不与兄长开了枷？”宋江

道：“贤弟，是甚么话？此是国家法度，如何敢擅动！”吴学究笑道：“我知兄长的意了。

这个容易，只不留兄长在山寨便了。晁头领多时不曾得与仁兄相会，今次也正要和兄长说几

句心腹的话。略请到山寨少叙片时，便送登程。”宋江听了道：“只有先生便知道宋江的

意。扶起两个公人来。宋江道：“要他两个放心；宁可我死，不可害他。”两个公人道：

“全靠押司救命！”一行人都离了大路，来到芦苇岸边，已有船只在彼。当时载过山前大路

却把山轿教人抬了，直断金亭上歇了，叫小喽罗四下里去请众头领来聚会。迎接上山，到聚

义厅上相见。晁盖谢道：“自从郓城救了性命，兄弟们到此，无日不想大恩。前者又蒙引荐

诸位豪杰上山，光辉草寨，思报无门！”宋江答道：“小哥自从别后，杀死淫妇逃在江湖

上，去了年半。本欲上山相探兄长面，偶然村占里遇得石勇，捎寄家书，只说父亲弃世，不

想却是父亲恐怕宋江随众孚汉入夥去了，因此写书来唤我回家。虽然明官司，多得上下之人

看觑，不曾重伤。今配江州，亦是好处。适蒙呼唤，不敢不至。今来既见了尊颜，奈我限期

相逼，不敢久住，只此告辞。”晁盖道：“直如此忙！且请少坐。”两个中间坐了。宋江便

叫两个公人只在交椅后坐，与他寸步不离。晁盖叫许多头领都来参拜了宋江，分两行坐下，

小头目一面斟酒。先是晁把盏了；向后军师吴学究，公孙胜，起至白胜把盏下来。酒至数

巡，宋江起身相谢道：“足见兄弟们相爱之情！宋江是个犯罪囚人，不敢久停，就此告

辞。”晁盖道：“仁兄直如此见怪？虽然仁兄不肯要坏两个公人，多与他些金银，发付他回

去，只说在梁山泊抢掳了去，不到得治罪于他。宋江道：兄这话休题！这等不是抬举宋江，

明明的是苦我。家中上有老父在堂，宋江不曾孝敬得一日，如何敢违了他的教训，负累了

他？前者一时乘兴与众位来相投，天幸使令石勇在村店里撞见在下，指引回家。父亲说出这

个缘故，情愿教小可明了官司；及断配出来，又频频嘱付；临行之时，又千叮万嘱，教我休

为快乐，苦害家中，免累老父怆惶惊恐：因此，父亲明明训教宋江。小可不争随顺弓，便是

上逆天理，下违父教，做了不忠不孝的人在世，虽生何益？如不肯放宋江下山，情愿只就众

位手里乞死！”说罢，泪如雨下，便拜倒在地。晁盖，吴用，公孙胜，一齐扶起。众人道：

“既是哥哥坚意要往江州，今日且请宽心住一日，明日早送下山。三回五次，留得宋江，就

山寨里了一日酒。教去了，也不肯除，只和两个公人同起同坐。当晚住了一夜，次日早起

来，坚心要行。吴学究道：“兄长听禀：吴用有个至爱相识，见在江州充做两院押牢节级，

姓戴名宗。本处人称为戴院长。为他有道术，一日能行八百里，人都唤他做神行太保。此人

十分仗义疏财。夜来小生修下一封书在此与兄长去，到彼时可和本人做个相识。但有甚事，

可教众兄弟知道。”众头领挽留不住，安排宴送行；取出一盘金银送与宋江；又将二十两银

子送与两个公人；就宋江挑了包里，都送下山来。一个个都作别弓。吴学究和花荣直送过

渡，到大路二十里外，众头领回上山去。只说宋江自和两防送公人取路投江州来。那个公人

见了山寨里许多人马，众头领一个个都拜宋江，又得他那里若干银两，一路上只是小心伏侍

宋江。三个人在路约行了半月之上早来到一个去处，望见前面一座高岭。两个公人说道：

“好了！过得这条揭阳岭便是浔阳江。到江州却是水路，相去不远。”宋江道：“天色暄，

趁早走过岭去，寻个宿头。”公人道：“押司说得是。”三个人赶着，奔过岭来。行了半

日，巴过岭头，早看见岭脚边一个酒店，背靠颠崖，门临怪树，前后都是草房，去那树阴之

下挑出一个酒旆儿来。宋江见了，心中欢喜，便与公人道：“我们肚里正饥渴哩，原来这岭

上有个酒店，我们且买碗酒再走。”三个人入酒店来，两个公人把行李歇了，将水火棍靠在

壁上。宋江让他两个公人上首坐定。宋江下首坐了。半个时辰，不见一个人出来。宋江叫

道：“怎地不见有主人家？”只听得里面应道：“来也！来也！”侧首屋下走出一个大汉来

赤色须，红丝虎眼；头上一顶破巾，身穿一领布背心，露着两臂，下面围一条布手巾；看着

宋江三个人，唱个喏，道：“客人打多少酒？”宋江道：“我们走得肚饥，你这里有甚么肉

卖？”那人道：“只有熟牛肉和浑白酒。”宋江道：“最好；你先切三斤熟牛肉来，打一角

酒来。”那人道：“客人，休怪说。我这里岭上卖酒，只是先交了钱，方酒。”宋江道：

“倒是先还了钱酒，我也喜欢。等我先取银子与你。”宋江便去打开包里，取出些碎银子。

那人立在侧边，偷眼着，见他包里沉重，有些油戈，心内自有八分欢喜；接了宋江的银子，

便去里面舀一桶酒，切一盘牛肉出来，放下三只大碗，三只筋，一面筛酒。三个人一头，一

面口里说道：“如今江湖上歹人多，有万千好汉着了道儿的：酒肉里下了蒙汗药，麻翻了，

劫了财物，人肉把来做馒头子，我只是不信。那里有这话？”那卖酒的人笑道：“你三个

说，不要我这酒和肉！里面都有了麻药！”宋江笑逆：“这个大哥瞧见我们说着麻药，便来

取笑。”两个公人道：“大哥，热一碗也好。”那人道：“你们要热，我便将去烫来。”那

人烫热了，将来筛做三碗。正是饥渴之中，酒肉到口，如何不？三人各了一碗下去。只见两

个公人瞪了双眼，口角边流下涎水来，你揪我扯，望便倒。宋江跳起来道：“你两个怎地得

一碗便恁醉了？”向前来扶，不觉自家头晕眼花，扑地倒了。光着眼，都面面觑；麻木了，

动弹不得。酒店里那人道：“惭愧！好几日没买卖！今日天送这三硕行货来与我！”先把宋

江倒拖了，入去山边人肉作房里，放在剥人凳上；又来把这两个公人也拖了入去，那人再

来，却包里行李都提在后屋内，打开看时，都是金银。那人自道：“我开了许多年酒店，不

见着这等一个囚徒！量这等一个罪人，怎地有许多财物，却不是从天降下赐与我的！”那人

看罢包里却再包了且去门前望几个火家归来开剥。立在门前看了一回，不见一个男女归来。

只见岭下这边三个人奔上岭来。那人却认得慌忙迎接道：“大哥那里去来？”那三个内一个

大汉应道：“我们特地上岭来接一个人，料道是来的程途日期了。我每日出来，只在岭下等

候，不见到，正不知在那里耽搁了。那人道：“大哥，却是等谁？”那大汉道：“等个奢遮

的好男子”。那人问道：“甚么奢遮的好男子？”那大汉答道：“你敢也闻他的大名？便是

济州郓城县宋押司宋江。”那人道：莫不是江湖上的山东及时雨宋公明？”那大汉道：“正

是此人。”那人又问道：“他却因甚打这里过？”那大汉道：“我本不知。近日有个相识从

济州来，说道：“郓城县宋江，不知为甚事发在济州府断配江州牢城。我料想他必从这里过

来，别处又无路。他在郓城县时，我尚且要去和他会；今次正从这里经过，如何不结识他？

因此，在岭下连日等候；接了他四五日，并不见有一个囚徒过来。我今日同这两个兄弟信步

踱上山岭，来你这里买碗酒，就望你一望。近日你店里买卖如何？”那人道：“不瞒大哥

说，这几个月里好生没买卖。今日谢天地，捉得三个行货，又有些东西。”那大汉慌忙问

道：“三个甚样人？”那人道：“两个公人和一个罪人。”那汉失惊道：“这囚徒莫非是黑

肥胖的人？”那人应道：“真个不十分长大，面貌紫棠色。”那大汉连忙问道：“不曾动手

么？”那人答道：“方拖进作房去，等火家未回，不曾开剥。”那大汉道：“等我认他一

认！”当下四个人进山边人肉作房里，只见剥人凳上挺着宋江和两个公人，颠倒头放在地

下。那大汉看见宋江，却不认得；相他脸上“金印，”又不分晓；没可寻思处，猛想起道：

“且取公人的包里来，我看他公文便知”那人道：“说得是。”便去房里取过公人的包里打

开，见了一锭大银，又若干散碎银两。解开文书袋来，看了差批，众人只叫得“惭愧。”那

大汉便道：“天使令我今日上岭来！早是不曾动！争些儿误了我哥哥性命！”那大汉便叫那

人：“快讨解药来，先救起我哥哥。”那人也慌了，连忙调了解药，便和那大汉去作房里，

先开了枷，扶将起来，把这解药灌将下去。四个人将宋江扛出前面客位里，那大汉扶住着，

渐渐醒来，光着眼，看了众人立在面前，又不认得。只见那大汉教两个兄弟扶住了宋江，纳

头便拜。宋江问道：“是谁？我不是梦中么？只见卖酒的那人也拜。宋江道：“这里正是那

里？不敢动问两位高姓？”那大汉道：“小弟姓李，名俊。祖贯州人氏。专在扬子江中撑船

梢公为生，能识水性。人都呼小弟做混江龙李俊便是、这个卖酒的是此间揭阳岭人，只靠做

私商道路，人尽呼他做催命判官李立。这两个兄弟是此间浔江边人，专贩私盐来这里货卖，

却是投奔李俊家穴身。大江中伏得水，驾得船。是弟兄两个：个唤做出洞蛟童威，一个叫做

翻江童猛这两个也拜了宋江四拜。宋江问道：“却麻翻了宋江，如何却知我姓名？”李俊

道：“兄弟有个相识，近日做买卖从济州回来，说起哥哥大名，为发在江州牢城。李俊往常

思念，只要去贵县拜识哥哥，只为缘分浅薄，不能彀去。今闻仁兄来江州，必从这里经过。

小弟连连在岭下等接仁兄五七日了，不见来。今日无心，天幸使令李俊同两个弟兄上岭来，

就买杯酒，遇见李立说将起来；因此，小弟大惊，慌忙去作房里看了，却又不认得哥哥；猛

可思量起来，取讨公文看了，知道是哥哥。不敢问仁兄，闻知在郓城县做押司，不知为何事

配来江州？”宋江把这杀了阎婆惜直至石勇村店寄书，回家事发，今次配来江州，备细说了

一遍。钿人称叹不已。李立道：“哥哥，何不只在此间住了，休上江州牢城去受苦？”宋江

答道：“梁山泊苦死相留，我尚兀自不肯住，恐怕连累家中老父，此间如何住得！”李俊

道：“哥哥义士，必不肯胡行。你救起那两个公人来。”李立连忙叫了火家，已都归来了，

便把公人扛出前面客位里来，把解药灌将下去，救得两个公人起来，面面觑，道：“我们想

是行路辛苦，恁地容易得醉！”众人听了都笑。当晚李立置酒管待众人，在家里过了一夜；

次日，又安排酒食管待，送出包里遇了宋江并两个公人。当时相别了。宋江目和李俊，童

威，童猛，并两个公人下岭来，迳到李俊家歇下。置备酒食，相待，结拜宋江为兄，留在家

里过了数日。宋江要行李俊留不住，取些银两两个公人。宋江再带了行枷，收拾了包里行

李，辞别李俊，童威，童猛，离了揭阳岭下，取路望江州来。三个人行了半日，早是未牌时

分。行到一倨去处，只见人烟辏集，井喧哗。正来到镇上，共见那里一夥人围住着看。宋江

分开人丛，挨入去看时，却原来是一个使棒卖膏药的宋江和两个公人立住了脚，看他使了一

回棒。那教头放下了手中棒，又使了一回拳。宋江喝采道：“好棒拳脚！”那却拿起一个盘

子来，口里开口道：“小人远方来的人，投贵地特来就事。虽无惊人的本事，全靠恩官作

成，远处夸称，近方卖弄。如要筋骨药，当下取赎；如不用膏药，可烦赐些银两铜钱发，休

教空过了。”那教头把盘子掠了一遭，没一个出钱与他。那汉又道：“看官，高抬贵手”。

又掠了一遭，众人都白着眼看，又没一个出钱赏他。宋江见他惶死，掠了两遭，没人出钱，

便叫公人取出五两银子来。宋江叫道：“教头，我是个犯罪的人，没甚与你；这五两白银权

表薄意，休嫌轻微。”那汉子得了这五两白银，托在手里，便收科道：“恁地一个有名的揭

阳镇上，没一倨晓事的好汉抬举咱家！难得这位恩官，本身见自为事在官，又是过往此间，

颠倒发五两白银！正是‘当年却笑郑元和：只向青楼买笑歌！惯使不论家豪富，风流不在着

衣多。’这五两银子强似别的十两！自家拜揖。愿求恩官高姓大名，使小人天下传扬。”宋

江答道：“教师，量这些东西值得几多！不顺玫谢。正说之间，只见人丛里一条大汉分开人

众，抢近前来，大喝道：“兀那！是甚么鸟汉！那里来的囚徒，敢来灭俺揭阳镇上威风！”

喏着双拳来打宋江。不因此起相争，有分教：“浔阳江上，聚数筹搅海苍龙；梁山泊中，添

一个爬山猛虎。毕竟那汉为甚要打宋江，且听下回分解。


北极星书库-北极星书库---第三十六回 没遮拦追赶及时雨 船火儿夜闹浔阳江

第三十六回　没遮拦追赶及时雨　船火儿夜闹浔阳江

    话说当下宋江不合将五两银子发了那个教师。只见这揭阳镇上众人丛中，钻过这条大

汉，睁着眼，喝道：“这厮那里学到这些鸟棒，来俺这揭阳镇上逞强！我已吩付了众人休睬

他，你这厮如何卖弄有钱，把银子赏他，灭俺揭阳镇上的威风！”宋江应道：“我自赏他银

两，却干你甚事？”那大汉揪住宋江，喝道：“你这贼配军！敢回我话！”宋江道：“做甚

么不敢回你话！”那大汉提起双拳，劈脸打来。宋江躲个过。大汉又赶入一步来，宋江却待

要和他放对，只见那个使棒的教头，从人背后赶将来，一只手揪这那大汉头巾，一只手提住

腰胯，望那大汉肋骨上只一兜，踉跄一交，颠翻在地。那大汉却待挣扎起来，又被这教头只

一脚踢翻了。两个公人劝住教头。那大汉从地上爬将起来，看了宋江和教头，说道：“使得

使不得，教你两个不要慌！”一直往南去了。宋江且请问：“教头高姓，何处人氏？”教头

答道：“小人祖贯河南洛阳人氏，姓薛，名永。祖父是老种经略相公帐前军官，为因恶了同

僚，不得升用，子孙靠使棒卖药度日。江湖上但呼小人病大虫薛永。不敢拜问，恩官高姓大

名？”宋江道：“小可姓宋，名江。祖贯郓城县人氏。”薛永道：“莫非山东及时雨宋公明

么？”宋江道：“小可便是。”薛永听罢，便拜。宋江连忙扶住，道：“少叙三杯，如

何？”薛永道：“好。正要拜识尊颜，却为门得遇兄长。”慌忙收拾起棒和药囊，同宋江便

往邻近酒肆内去酒。只见酒家说道：“酒肉自有，只是不敢卖与你们。”宋江问道：“缘何

不卖与我们？”酒家道：“却和你们打的大汉已使人分付了；若是卖与你们时，把我这店子

都打得粉碎。我这里却是不敢恶他。这人是此间揭阳镇上一霸，谁敢不听他说。”宋江道：

“既然恁地，我们去休；那必然要来寻闹”薛永道：“小人也去店里算了房钱还他；一两日

间也来江州相会。兄长先行。”宋江又居一二十两银子与了薛永，辞别了自去。宋江只得自

和两个公人也离了酒店，又自去一处酒。那店家说道：“小郎已自都分付了，我们如何敢卖

与你们！你枉走！白自费力！不济事！”宋江和两个公人都做声不得；却被他那里不肯相

容。宋江问时，都道：“他已着小郎连连分付去了，不许安着你们三个。”当下宋江见王是

话头，三个便拽开脚步，望大路上走。看见一轮红日低坠，天色昏暗，宋江和两个公人心里

越慌。三个商量道：“没来由看使棒，恶了这！如今闪得前不巴村，后不着店，却是投那里

去宿是好？”只见远远地小路，望见隔林深处射出灯光来。宋江见了道：“兀，那里灯光明

处必有人家。遮莫怎地陪个小心，借宿一夜，明日早行。”公人看了道：“这灯光处又不在

正路上。”宋江道：“没奈何！虽然不在正路上，明日多行三二里，却打甚么要紧？”三个

人当时落路来。行不到二里多路，林子背后闪出一座大庄院来。宋江和两个公人来到庄院前

敲门。庄客听得，出来开门，道：“你是甚人，黄昏夜半来敲门打户？”宋江陪着小心，答

道：“小人是个罪犯配送江州的人。今日错过了宿头，无处安歇，欲求贵庄借宿一宵，来早

依例拜纳房金。”庄客道：“既是恁地，你且在这里少待，等我入去报知庄主太公，可容即

歇。”庄客入去通报了，复翻身出来，说道：“太公相请。”宋江和两个公人到里面茸棠去

参见了庄主太公。太公付教庄客，领到门房里安歇，就与他们些晚饭。庄客听了，引去门首

草房下，点起一碗灯，教三人歇定了；取三分饭食羹汤蔬，教他三个了。庄客收了碗碟，自

入里面去。两个公人道：“押司，这里又无外人，一发除了行枷，快乐睡一夜。明日早

行。”宋江道：“说得是。”当时去了行枷，和两个公人去房外净手，看见星光满天，又见

打麦场边屋后是一条村僻小路，宋江看在眼里。三个净了手，入进房里，关上门去睡。宋江

和两个公人说道：“也难得这个庄主太公留俺们歇这一夜。”正说间，听得里面有人点火把

来打麦场上一到处照看。宋江在门缝里张时，见是太公引着三倨庄客，把火把到处照看。宋

江对公人道：“这太公和我父亲一般：件件定要自来照管，这早晚也王肯去睡，琐琐地亲自

点看。”正说间，只听得外面有人叫开庄门。庄客连忙来开了门，放入五七个人来。为头的

手里拿着朴刀，背后的都拿着稻叉棍棒。火把光下，宋江张看时，那个提朴刀的正是在揭阳

镇上要我们的那汉。宋江又听得那太公问道：“小郎，你那里去来？和甚人打，日晚了拖拽

棒？”那大汉道“阿爹不知。哥哥在家里么？”太公道：“你哥哥得醉了，去睡在后面亭子

上。”那汉道：“我自去叫他起来。我和他赶人。”太公道：“你又和谁合口？叫起哥哥来

时，他却不肯干休。你且对我说这缘故。”那汉道：“阿爹，你不知，今日镇上一个使棒卖

药的汉子，叵耐那不先来见我弟兄两个，便去镇上撒科卖药，教使棒；被我都分付了镇上的

人分文不要与他赏钱。不知那里走一个囚徒来，那做好汉出尖，把五两银子赏他，灭俺揭阳

镇上威风！我正要打那，却恨那卖药的脑揪翻我，打了一顿，又踢了我一脚，至今腰里还

疼。我已教人四下里分付了酒店客店：不许着这们酒安歇。先教那三个今夜没存身处。随后

我叫了赌房里一夥人，赶将去客店里，拿得那卖药的来尽气力打了一顿；如今把来吊在都头

家里，明日送去江边，困做一块抛在江里，出那口鸟气！却只赶这两个公人押的囚徒不着。

前面又没客店，竟不知投那里去宿了，我如今叫起哥哥来分头赶去捉拿这厮！”太公道：

“我儿，休恁地短命相！他自有银子赏那卖药的，却干你甚事？你去打他做甚么？可知道着

他打了也不曾伤重。快依我口便罢，休教哥哥得知。你人打了，他肯干罢？又是去害人性

命！你依我说，且去房里睡了。半夜三更，莫去敲门打户，激恼村坊，你也积些阴德。”那

汉不顾太公说，着朴刀，迳入庄内去了。太公随后也赶入去。宋江听罢，对公人说道：“这

般不巧的事！怎生是好！却又撞在他家投宿！我们只宜走了好。倘或这厮得知，必然他害了

性命。便是太公不说，庄客如何敢瞒？”两个公人都道：“说得是。事不宜迟，及早快

走！”宋江道：“我们休从门前出去，掇开屋后一堵子出去罢。”两个公人挑了包里，宋江

自提了行枷，便从房里挖开屋后一堵壁子。三个人便趁星光之下望林木深处小路上只顾走。

正是“慌不择路。”走了一个更次，望见前满目芦花，一派大江，滔滔滚滚，正来到浔阳江

边。只听得背后喊叫，火把乱明，吹风忽哨赶将来。宋江只叫得苦，道：“上苍救一救则

个！”三人躲在芦苇中，望后面时，那火把渐近。三人心里越慌，脚高步低，在芦苇里撞。

前面一看，“不到天尽头，早到地尽处，”一带大江拦截，侧边又是一条阔港。宋江仰天叹

道：“早知如此的苦，权且住在梁山泊也罢！谁想直断送在这里！”宋江正在危急之际，只

见芦苇中悄悄地忽然摇出一只船来。宋江见了便叫：“梢公！且把船来救我们三个！俺与你

几两银子！”那梢公在船上问道：“你三个是甚么人，却走在这里来？”宋江道：“背后有

强人打劫我们，一味地撞在这里。你快把船来渡我们！我多与你些银两！”那梢公早把船放

得拢来。三个连忙跳上船去。一个公人便把包里我下舱里；一个公人便将水火棍拓开了船。

那梢公一头搭上橹，一面听着包里落舱有些好响声，心中暗喜；把橹一摇，那只小船早荡在

江心里。岸上那夥赶来的人早赶到滩头，有十余个火把，为头两个大汉各挺着一条朴刀约从

有二十余人，各执棒。口里叫道：“你那梢公快摇船拢来”宋江和两个公人做一块儿伏在船

舱里，说道：“梢公！却是不要拢船！我们自多谢你些银子！”那梢公点头，只不应岸上的

人，把船望上水咿咿哑哑的摇将去。那岸上这夥人大喝道：“你那梢公不摇拢船来，教你都

死！”那梢公冷笑几声，也不应。岸上那夥人又叫道：“你是那梢公，直恁大胆不摇拢来？

那梢公冷笑应道：“老爷叫做张梢公！你不要咬我鸟！”岸上火把丛中那个长汉说道：“原

来是张大哥！你见我弟兄两个么？”那梢公应道：“我又不瞎，做甚么不见你！”那长汉

道：“你既见我时，且摇拢来和你说话。”那梢公道：“有话明朝来说，趁船的要去得

紧。”那长汉道：“我弟兄两个正要捉这趁船的三个人！”那梢公道：“趁船的三个都是我

家亲眷，衣食父母。请他归去碗‘板刀面’了来！”那长汉道：“你且摇拢来，和你商量”

那梢公道：“我的衣饭，倒拢来把与你，倒乐意。”那长汉道：“张大哥！不是这般说！我

弟兄只要捉这囚徒！你且拢来！”那梢公一头摇橹，一面说道：“我自好几日接得这个主

顾，却是不摇拢来，倒你接了去！你两个只休怪，改日相见！”宋江呆了，不听得话里藏

机，在船舱里悄悄的和两个公人说：“也难得这个梢公！救了我们三个性命，又与他分说！

不要忘了他恩德！却不是幸得这只船来渡了我们！”却说那梢公摇开船去，离得江岸远了。

三个人在舱里望岸上时，火把也自去芦苇中明亮。宋江道：“惭愧！正是好人相逢，恶人远

离，且得脱了这场灾难！”只见那梢公摇着橹，口里唱起湖州歌来；唱道：老爷生长在江

边，不爱交游只爱钱。昨夜华光来趁我，临行夺下金砖！宋江和两个公人听了这首歌，都酥

软了。宋江又想道：“他是耍。”三个正在里议论未了，只见那梢公放下橹，说道：“你这

个撮鸟！两个公人平日最会诈害做私商的心，今日却撞在老爷手里！你三个却是要‘板刀

面，’却是要‘馄饨？’”宋江道：“家长，休要取笑。怎地唤做‘板刀面？’怎地是‘馄

饨？’”那梢公睁着眼，道：“老爷和你耍甚鸟！若还要‘板刀面’时，俺有一把泼风也似

快刀在这板底下。我不消三刀五刀，我只一刀一个，都剁你三个人下水去！你若要‘馄饨’

时，你三个快脱了衣裳，都赤条条地跳下江里自死！”未江听罢，扯定两个公人，说道：

“却是苦也！正是：‘福无双至，祸不单行！’”那梢公喝道：“你三倨好好商量，快回我

话！”宋江答道：“梢公不知，我们也是没奈何，犯下了罪迭配甘州的人。你如何可怜见，

饶了我三个！”那梢公喝道：“你说甚么闲话！饶你三个？我半个也不饶你！－老爷唤作有

名的狗脸张爷爷！来也不认得爷，也去不认得娘！你便都闭了鸟嘴，快下水里去！”宋江又

求告道：“我们都把包里内金银财帛衣服等项，尽数与你。只饶了我三人性！”那梢公便去

板底下摸出那把明晃晃板刀来，大喝道：“你三个要怎地！”宋江仰天叹道：“为因我不敬

天地，不孝父母，犯下罪责，连累了你两个！”那两个公人也扯着宋江，道：“押司！罢！

罢！我们三个一处死休！”那梢公又喝道：“你三个孚好快脱了衣裳，跳下江去！跳便跳！

不跳时，老爷便剁下水里去！”宋江和那两个公人抱做一块，望着江里。只见江面上咿咿哑

哑橹声响。梢公回头看时，一只快船，飞也似从上水头急溜下来船上有三个人：一条大汉手

里横着托叉，立在船头上；梢头两个后生摇着两把快橹。星光之下，早到面前。那船头上横

叉的大汉便喝道：“前面是甚梢公，敢在当行事？船里货物，见者有分！”这船公回头看

了，慌忙应道：“原来却是李大哥！我只道是谁来！大哥，又去做买卖？只是不曾带挈兄

弟。”大汉道：“张家兄弟，你在这里又弄这一手！船里甚么行货？有些油水么？”梢公答

道：“教你得知好笑：我这几日没道路又赌输了，没一文；正在沙滩上闷，坐岸上一夥人赶

着。三头行货来我船里，却是两个鸟公人，解一个黑矮囚徒，正不知是那里。他说道，迭配

江州来的，却又项上不带行枷。赶来的岸上一夥人却是镇上穆家哥儿两个，定要讨他。我见

有些油水，我不还他。”船上那大汉道：“咄！莫不是我哥哥宋公明？”宋江听得声音熟，

便舱里叫道：“船上好汉是谁？救宋江则个！”那大汉失惊道：“真个是我哥哥！早不做出

来！”宋江钻出船上来看时，星光明亮，那船头上立的大汉正是混江龙李俊；背后船梢上两

个摇橹的：一个是出洞蛟童威，一个翻江蜃童猛。这李俊听得是宋公明，便跳过船来，口里

叫道：“哥哥惊恐？若是小来得迟了些个，误了仁兄性命！今日天使李俊在家坐立不安，棹

船出来江里赶些私盐，不想又遇着哥哥在此受难！”那梢公呆了半晌，做声不得，方问道：

“李大哥，这黑汉便是十东及时雨宋公明么？”李俊道：“可知是哩！”那梢公便拜道：

“我那爷！你何不门通个大名，省得着我做出歹事来，争些儿伤了仁兄！”宋江问李俊道：

“这个孚汉是谁？请问高姓？”李俊道：“哥哥不知。这个好汉却是小弟结义的兄弟，姓

张，是小孤山下人氏，单名淇字，绰号船火儿，专在此浔阳江做这件稳善的道路。”宋江和

两个公人都笑起来。当只船并着摇奔滩边来，缆了船，舱里扶宋江并两个公人上岸。李俊又

与张横说：“兄弟，我尝和你说：天下义士，只除非山东及时雨郓城宋押司。今日你可仔细

认着。”张潢开火石，点起灯来，照着宋江，扑翻身又在沙滩上拜，道：“哥哥恕兄弟罪

过！”张横拜罢，问道：“义士哥哥为何事配来此间？”李俊把宋江犯罪的事说了，今来迭

配州。张横听了，说道：“好教哥哥得知，小弟一母所生的亲弟兄两个：长的便是小弟；我

有个兄弟，却又了得：浑身雪练也似一身白肉，没得钿五十里水面，水底下伏得七日七夜，

水里行一似一根白条，更兼一身好武艺，因此，人起他一个异名，唤做浪里白条张顺。当初

我弟兄两个只在扬子江边做一件依本分的道路。．．．．．．”宋江道：“愿闻则个。”张

横道：“我弟兄两个，但赌输了时，我便先驾一只船，渡在江边静处做私渡。有那一等客

人，贫省贯百钱的，又要快，便来下我船。等船里都坐满了，却教兄弟张顺，也扮做单身客

人背着一个大包，也来趁船。我把船摇到半江里，歇了橹，抛了锚，插一把板刀，却讨船

钱。本合五百足钱一个人，我便定要他三贯。却先问兄弟讨起，教他假意不肯还我。我便把

他来起手，一手揪住他头，一手提定腰胯，扑通地撺下江里，排头儿定要三贯。一个个都惊

得呆了，把出来不迭。都得足了，却送他到僻静处上岸。我那兄弟自从水底下走过对岸，等

没了人，却与兄弟分钱去赌。那时我两个只靠这道路过日。”宋江道：“可知江边多有主顾

来寻你私渡。”李俊等都笑起来，张横又道：“如今我弟兄两个都改了业；我便只在这浔阳

江里做私商；兄弟张顺，他却如今自在江州做卖鱼牙子。如今哥哥去时，小弟寄一封书去，

－只是不识字，写不得。”李俊道：“我们去村里央个门馆先生来写。留下童威，童猛看

船。三个人跟了李俊，张横，提了灯，投村里来。走不过半里路，看见火把还在岸上明亮。

张棋说道：“他弟兄两个还未归去！”李俊道：“你说兀谁弟兄两个？”张横道：“便是镇

上那穆家哥儿两个。”李俊道：“一发叫他两个来拜了哥哥。”宋江连忙说道：“使不得！

他两个赶着要捉我！”李俊道：“仁兄放心。他兄弟不知是哥哥。他亦是我们一路人。”李

俊用手一招，忽哨了一声，只见火把人伴都飞奔将来。看见李俊，张横都恭奉着宋江做一处

说话，那弟兄二人大惊道：“二位大哥如何与这三人熟？”李俊大笑道：“你道他是兀

谁？”那二人道：“便是不认得。只见他在镇上出银两赏那使棒的，灭俺镇上威风，正待要

捉他！”李俊道：“他便是我日常和你们说的山东及时雨郓城宋押司公明哥哥！你两个还不

快拜！”那弟兄两个撇了朴刀，扑翻身便拜，道：“闻名久矣！不期今日方得相会！却甚是

冒渎，犯伤了哥哥，望乞怜悯恕罪！”宋江扶起二人，道：“壮士，愿求大名？”李俊便

道：“这弟兄两个富户是此间人。姓穆，名弘，绰号没遮拦。兄弟穆春，唤做小遮拦。是揭

阳镇上一霸。我这里有‘三霸，’哥哥不知，一发说与哥哥知道。揭阳岭上岭下便是小弟和

李立一霸；揭阳镇上是他弟兄两个一霸；浔阳江边做私商的却是张横，张顺两个一霸；以此

谓之‘三霸。’”宋江答道：“我们如何省得！既然都是自家弟兄情分，望乞放还了薛

永！”穆弘笑道：“便是使棒的那？哥哥放心。”－随即便教兄弟穆春－“去取来还哥哥。

我们且请仁兄到敝庄伏礼请罪。”李俊说道：“最好，最好；便到你庄上去。”穆弘叫庄客

着两个去看了船只，就请童威，童猛一同都到庄上去相会；一面又着人去庄上报知，置办酒

筵，杀羊宰猪，整理筵宴。一行众人等了童威，童猛，一同取路投庄上来。却好五更天气，

都到庄里，请出穆太公来相见了，就草堂上分宾主坐下。宋江与穆太公对。说话未久，天色

明朗，穆春已取到病大虫薛永进来，一处相会了。穆弘安排筵席，管待宋江等众位饮宴。至

晚，都留在庄上歇宿。次日，宋江要行，穆弘那里肯放，把众人都留庄上，陪侍宋江去镇上

闲，观看揭阳市村景致。又住了三日，宋江怕违了限次，坚意要行。穆弘并众人苦留不住，

当日做个送路筵席。次日早起来，宋江作别穆太公并众位好汉；临行，分付薛永：“且在穆

弘处住几时，却来江州，再得相会。”穆弘道：“哥哥但请放心，我这里自看顾他。”取出

一盘金银送与宋江，又发两个公人些银两。临动身，张横在穆弘庄上央人修了一封家书，央

宋江付与张顺。当时宋江收放包里内了。一行人都送到浔阳江边。穆弘叫只船来，取过先头

行李下船。众人都在江边，安排行枷，取酒送上船饯行。当下众人泪而别。李俊，张横，穆

弘，穆春，薛永，童威，童猛，一行人各自回家，不在话下。只说宋江自和两个公人下船，

投江州来。这梢公非比前番，使着一帆风蓬，早送到江州上岸。宋江方带上行枷，两个公人

取出文书，挑了行李，直至江州府前来，正值府尹升厅。原来那江州知府，姓蔡，双名得

章，是当朝祭太师蔡京的第九个儿子；因此，江州人叫他做蔡九知府。那人为官贪滥，作事

骄奢。为这江州是钱粮浩大的去处，抑且人广物盈，因此，太师特地教他来做个知府。当时

两个公人当厅下了公文，押宋江投厅下，蔡九知府看见宋江一表非俗，便问道：“你为何枷

上没了本州的封皮？”两个公人告道：“于路上春雨淋漓，却被水坏了。知府道：“快写个

帖来，便送下城外牢城营里去。本府自差公人押解下去。”这两个公人就送宋江到牢城营内

交割。当时江州府公人了文帖，监押宋江并同公人出州衙前，来酒店里买酒。宋江取三两来

银子与了江州府公人，当讨了收管，将宋江押送单身房里听候。那公人先去对管营差拨处替

宋江说了方便，交割讨了收管，自回江州府去了。这两个公人，也交还了宋江包里，行李，

千酬万谢相辞了入城来。两个自说道：“我们虽是了惊恐，却赚得许多银两。”自到州衙府

里伺候，讨了回文，两个取路往济州去了。话里只说宋江又是央浼人请差拨到单身房里，送

了十两银子与他；管营处又自加倍送十两并人事；营里管事的人并使唤的军健人等都送些银

两与他们买茶；因此，无一个不欢喜宋江。少刻，引到点视厅前，除了行枷，参见管营。为

得了贿赂，在厅上说道：“这个新配到犯人宋江听着：先朝太祖武德皇帝圣旨事例，但凡新

入流配的心顺先打一百杀威棒。左右！与我捉去背起！”宋江告道：“小人于路感冒风寒时

症，至未曾痊可。”管营道：“这汉端的像有病的；不见他面黄饥瘦，有些病症？且与他权

寄下这顿棒。此人既是县吏身，着他本营抄事房做个抄事。”就时立了文案，便教发去抄

事。宋江谢了，去单身房取了行李，到抄事房安顿了。众囚徒见宋江有面目，都买酒来庆

贺。次日，宋江置备酒食与众人回礼；不时间又请差拨牌头递杯，管营处常送礼物与他。宋

江身边有的是金银财帛，单把来结识他们；住了半月之间，满营里没一个不欢喜他。自古

道：“世情看冷，人面遂高低！”宋江一日与差拨在抄事房酒，那差拨说与宋江道：“贤

兄，我前日和你说的那个节级常例人情，如何多日不使人送去与他？今已一旬之上了。他明

日下来时，须不好看。”宋江道：“这个不妨。那人要钱不与他；若是差拨哥哥，但要时，

只顾问宋江取不妨。那节级要时，一文也没！等他下来，宋江自有话说。”差拨道：“押

司，那人好生利害，更兼手脚了得！倘或有些言语高低，了他些羞辱，却道我不与你通知。

宋江道：“兄长由他。但请放心，小可自有措置。敢是送些与他，也不见得；他有个不敢要

我的，也不见得。”正恁的说未了，只见牌头来报道：“节级下在这里了。正在厅上大发

作，骂道：‘新到配军如何不送常例钱与我’”差拨道：“我说是么？那人自来，连我们都

怪。”宋江笑道：“差拨哥哥休罪，不及陪侍，改日再得作杯。小可且去和他说话。”差拨

也起身道：“我们不要见他。”宋江别了差拨，离了抄事房，自来点视厅上，见这节级。不

是宋江来和这人见，有分教：江州宋江来与这个节级怎么相见，且听下回分解。


北极星书库-北极星书库---第三十七回 及时雨会神行太保 黑旋风展浪里白条

第三十七回　及时雨会神行太保　黑旋风展浪里白条

    话说当时宋江别了差拨，出抄事房来，到点视厅上看时，见那节级掇条凳子坐在厅前，

高声唱道：“那个是新配到囚徒？”牌头指着宋江道：“这个便是。”那节级便骂道：“你

这黑矮杀才，倚仗谁的势，要不送常例钱来与我？”宋江道：“‘人情人情，在人情愿。’

你如何逼取人财？好小哉相！”两边看的人听了，倒捏两把汗。那人大怒，喝骂：“贼配

军！安敢如此无礼，颠倒说我小哉！那兜驮的，与我背起来！且打这厮一百讯棍！”两边营

里众人都是和宋江好的；见说要打他一哄都走了，只剩得那节级和宋江。那人见众人都散

了，肚里越怒，拿起讯棒，便奔来打宋江。宋江说道：“节级你要打我，我得何罪？”那人

大喝道：“你这贼配军，是我手里行货！轻咳嗽便是罪过！”宋江道：“便寻我失，也不到

得该死。”那人怒道：“你说不该死！我要结果你也不难，只似打杀一个苍蝇！”宋江冷笑

道：“我因不送得常例钱便该死时，结识梁山泊吴学究却该怎地？”那人听了这话，慌忙丢

了手中讯棍，便问道：“你说甚么？”宋江道：“我自说那结识军师吴学究的，你问我怎

地？那人慌了手脚，拖住宋江问道：“你正是谁？那里得这话来？”宋江笑道：“小可便是

山东郓城县宋江。”那人听了，大惊，连忙作揖，说道：“原来兄长正是及时雨宋公明！”

宋江道：“何足挂齿。”那人便道：“兄长，此间不是说话处，未敢下拜。同往城里叙怀，

请兄长便行。”宋江道：“孚，节级少待，容宋江锁了房门便来，”宋江慌忙到房里取了吴

用的书，自带了银两，出来锁上房门，分付牌头看管，便和那人离了牢城营里，奔入江州城

里来，去一个临街酒肆中楼上坐下。那人问道：“兄道：兄长何处见吴学究来？”宋江怀中

取出书来，递与那人。那人拆开封皮，从头读了藏在袖内，起身望着宋江便拜。宋江慌忙答

礼，道：“适间言语冲撞，休怪。”那人道：“小弟只听得说：‘有个姓宋的发下牢城营里

来。’往常时，但是发来的配军，常例送银五两。今番已经十数日，不见送来。今日是个闲

暇日头，因此下来取讨。不想却是仁兄。恰在营内，甚是言语冒渎了哥哥，万望恕罪！”宋

江道：“差拨亦会常对小可说起大名。宋江有心要拜识尊颜，却不知足下住处，又无因入

城，特地只等尊兄下来，要与足下相会一面，以此耽误日久。不是为这五两银子不拾得送

来；只想尊兄必是自来，故意延挨。今日幸得相见，以慰平生之愿。”说话的，那人是谁？

便是吴学究所荐的江州两院押牢节级戴院长戴宗。那时，故宋时，金陵一路节级都称呼做

“家长；”湖南一路节级都称呼做“院长。”原来这戴院长有一等惊人的道术；但出路时，

书飞报紧急军情事，把两个甲马拴在两只腿上，作起“神行法”来，一日能行五百里；把四

个甲马拴在腿上，便一日能行八百里：因此，人都称做神行太保戴宗。当下戴院长与宋公明

说罢了来情去意。戴宗，宋江，俱各大喜。两个坐在阁子里，叫那卖酒的过来，安排酒果肴

馔菜蔬来，就酒楼上两个饮。宋江诉说一路上遇见许多好汉，众人相会的事务。戴宗也倾心

吐胆，把和这吴学究相交来往的事告诉了一遍。两个正说到心腹相爱之处，饮得两三杯酒，

只听楼下喧闹起来。过卖连忙走入阁子来对戴宗说道：“这个人只除非是院长说得他下。没

奈何，烦院长去解拆则个。”戴宗问道：“在楼下作闹的是谁？”过卖道：“便是时常同院

长走的那个唤做铁牛李大哥，在底下寻主人家借钱。”戴宗笑道：“又是言在下面无礼。我

只道是甚么人。－兄长少坐，我去叫了这厮上来。”戴宗便起身下去；不多时，引着一个黑

凛凛大汉上楼来。宋江看见，了一惊，便问道：“院长，这大哥是小弟身边牢里一个小牢

子，姓，李名逵。祖贯是沂州，沂水县，百丈村人氏。本身一个异名，唤做黑旋风李逵。他

乡中都叫他做李铁牛。因为打死了人，逃走出来，虽遇赦宥，流落在此江州，不曾还乡。为

他酒性不好，人多惧他。能使两把板斧，又会拳棍。见今在此牢里勾当。”李逵毛着宋江问

戴宗道：“哥哥，这黑汉子是谁？”戴宗对宋江笑道：“押司，你看这恁么粗卤！全不识些

体面！”李逵道：“我问大哥，怎地是粗卤？”戴宗道：“兄弟，你便请问‘这位官人是

谁’便好。你倒却说‘这黑汉子是谁，’这不是粗卤却是甚么？我且与你说知：“这位仁兄

便是闲常你要去投奔他的义士哥哥。”李逵道：“莫不是山东及时雨黑宋江？”戴宗喝道：

“咄！你这厮敢如此犯上！直言叫唤，全不识些高低！兀自不快下拜，等几时！”李逵道：

“若真个是宋公明，我便下拜；若是闲人，我却拜甚鸟！节级哥哥，不要赚我拜了，你却笑

我！”宋江便道：“我正是山东黑宋江。”李逵拍手叫道：“我那爷！你何不早说些个，也

教铁牛欢喜！”扑翻身躯便拜。宋江连忙答礼，说道：“壮士大哥请坐。”戴宗道：“兄

弟，你便来我身边坐了酒。”李逵道：“不耐烦小盏，换个大碗来筛！”宋江便问道：“却

大哥为何在楼下发怒？”李逵道：“我有一锭大银，解了十两小银使用了，却问这主人家那

借十两银子去赎那大银出来便还他，自要些使用。叵耐这鸟主人不肯借与我！却待要和那放

对，打得他家粉碎，却被大哥叫了我上来。”宋江道：“共用十两银子去取？再要利钱

么？”李逵道：“利钱已有在这里了，只要十两本钱去讨。”宋江听罢，便去身道取出一个

十两银子，把与李逵，说道：“大哥，你将去赎来用度。戴宗要阻当时，宋江已把出来了。

李逵接得银子，便道：“却是好也！两立哥哥只在这里等我一等。赎了银子，便来送；就和

宋哥哥去城外碗酒。”宋江道：“且坐一坐，几碗了去。”李逵道：“我去了便来。”推开

子，下楼去了。戴宗道：“兄长休借这银与他便好。却小弟正欲阻，兄长已把在他手里

了。”宋江道：“却是为何？”戴宗道：“这厮虽是耿直，只是贪酒好赌。他却几时有一锭

大银解了！兄长他赚漏了这个银去他慌忙出门，必是去赌。若还赢得时，便有得送来还哥

哥；若是输了时，那讨这十两银来还兄长？戴宗面上须不好看。”宋江笑道：“尊兄何必见

外。些须银子，何足挂齿。由他去赌输了罢。我看这人倒是个忠心直汉子。”戴宗道：“这

厮本事自有，只是心粗胆大不好。在江州牢里，但醉了时，却不奈何罪人，只要打一般强的

牢子。我也被他连累得苦。专一路见不平，好好强汉，以此江州满城人都怕他。”宋江道：

“俺们再饮两杯，却去城外闲一遭。”戴宗道：“小弟也正忘了和兄长去看江景则个。”宋

江道：“小可也要看江州的景致。如此最好。”且不说两个再饮酒。只说李逵得了这个银

子，寻思道：“难得！宋江哥哥又不曾和我深交，便借我十两银子。果然仗义疏财，名不虚

传！如今来到这里，却恨我这几日赌输了，没一文做好汉他。如今得他这十两银子，且将去

赌一赌。倘或赢得几贯钱来，请他一请，也好看。．．．．．．”当时李逵快跑出城外小张

乙赌房里来，便去场上，将这十两银子撇在地下，叫道：“把头钱过来我博！”那小张乙得

知李逵从来赌直，便道：“大哥且歇。这一博下来便是你博．”李逵道：“我要先赌这一

博！”小张乙道：“你便傍猜也好．”李逵道：“我不傍猜！只要博这一博！五两银子做一

注！”有一般赌的却待一博，被李逵劈手夺过头钱来，便叫道：“我博兀谁？”小张乙道：

“便博我五两银子。”李逵叫声“快！”地博一个“叉。”小张乙便拿了银子过来。李逵叫

道“我的银子是十两！”小张乙道：“你再博我五两；‘快，’便还还了你这锭银子。李逵

叫声“快！”的又博个“叉。”李逵道：“我这银子是别人的！”小张乙道：“遮莫是谁的

也不济事了！你既输了，却说甚么？”李逵道：“没奈何，且借我一借，明日便送来还

你。”小张乙道：“说甚么闲话！自古‘赌钱场上无父子！’你明明地输了，如何倒来革

争？”李逵把布衫拽起在前面，口里喝道：“你们还我也不还？”小张乙道：“李大哥，你

闲常最赌得直，今日如何恁么没出豁？”李逵也不答应他，便就地下掳了银子；又抢别人赌

的十来两银子，都搂在布衫兜里，睁起双眼，就道：“老爷闲常赌直，今日权且不直一

遍！”小张乙急待向前夺时，被李逵一指一交。十二三个赌博的一齐上，要夺那银子，被李

逵指东打西，指南打北。李逵把这夥人打得没地躲处，便出到门前。把门的问道：“大哥，

那里去？”被李逵提在一边，一脚踢开了门，便走。那夥人随后赶将出来，都只在门前叫

道：“李大哥！你恁地没道理，都抢了我们众人的银子去！”只在门前叫喊，没一个敢近前

来讨。李逵正走之时，听得背后一人赶上来，扳住肩臂，喝道：“你这厮如何如何却抢掳别

人财物？”李逵口里应道：“干你鸟事！”回过脸来看时，却是戴宗，背后立着宋江。李逵

见了，惶恐满面，便道：“哥哥休怪！铁牛闲常只是赌直；今日不想输了哥哥银子，又没得

些钱来相请哥哥，喉急了，时下做出这些不直来。”宋江听了，大笑道：“贤弟，但要银子

使用，只顾来问我讨。今日既明明地输与他了，快把来还他。”李逵只得从布衫兜里取出

来，都递在宋江手里。宋江便叫过小张乙前来。都付与他。小张乙接过来，说道：“二位官

人在上，小人只拿了自己的。这十两原银虽是李大哥两博输与小人，如今小人情愿不要他

的，省得记了冤雠。”宋江道：“你只顾将去，不要记怀。”小张乙那里肯。宋江便道：

“他不曾打伤了你们么？”小张乙道：“讨头的，拾钱的，和那把间的，都被他打倒在里

面。”宋江道：“既是恁的，就与他众人做将息钱。兄弟自不敢来了，我自着他去。”小张

乙收了银子，拜谢了回去。宋江道：“我们和李大哥三杯去。”戴宗道：“前面靠江有那琵

琶亭酒馆，是唐朝白乐天古迹。我们去亭上酌三杯，就观江景则个。”宋江道：“可于城中

买些肴馔之物将去。”戴宗道：“不用；如含那亭上有人在里面卖酒。”宋江道：“恁地

时，却好。”当时三人便望琵琶亭上来。到得亭子上看时，一边靠着浔阳江，一边是店主人

家房屋。琵琶亭上有十来副座头。戴宗便拣一副干净座头，让宋江坐了头位，戴宗坐在对

席，肩下便是李逵。三个坐定，便叫酒保铺下菜蔬果品海鲜按酒之类。酒保取过两樽“玉

春”酒，此是江州有名的色好酒，开了泥头。李逵便道：“酒把大碗来筛，不耐烦小盏

价！”戴宗喝道：“兄弟好村！你不畏做声，只顾酒便了！”宋江分付酒保道：“我两个面

前放两只盏子。这位大哥面前放个大碗。”酒保应了下去，取只碗来放在李逵面前；一面筛

酒，一面下肴馔。李逵笑道：“真个好个宋哥哥！人说不差了！便知做兄弟的性格。结拜得

这位哥哥也不枉了！”酒保斟酒，连筛了五七遍。宋江因见了这两人，心中欢喜，了几杯，

忽然心里想要鱼辣汤，便问戴宗道：“这里有好鲜鱼么？”戴宗笑道：“兄长，你不见满江

都是渔船？此间正是鱼米之乡，如何没有鲜鱼。”宋江道：“得些辣鱼汤醒酒最好。”戴宗

便唤酒保，教造三分加辣点红白鱼汤来。顷刻造了汤来。宋江看见，道：“‘美食不如美

器。虽是个酒肆之中，端的好整济器皿！”拿起筋来，相劝戴宗，李逵，自也了些鱼，呷几

口汤汁。李逵并不使筋，便把手去碗里捞起鱼来，和骨头都嚼了。宋江一头忍笑不住，呷了

两口汁，便放下筋不了。戴宗道：“兄长，一定这鱼腌了，不中仁兄。”宋江道：“便是不

才酒后只爱口鲜鱼汤，这个鱼真是不甚好。”戴宗应道：“便是小弟也不得；是腌的，不

中。”李逵嚼了自碗里鱼便道：“两位哥哥都不，我替你们了。”便伸手去宋江碗里捞将过

来了，又去戴宗碗里也捞过来了，滴滴点点，淋一桌子汁水。宋江见李逵把三碗鱼汤和骨头

都嚼了，便叫酒保来，分付道：“我这大哥想肚。你可去大块肉切二斤来与他，少刻一发算

钱还你。”酒保道：“小人这只卖羊肉，却没牛肉。要肥羊尽有。”李逵听了，便把鱼汁劈

脸泼将去，淋那酒保一身。戴宗喝道：“你又做甚么！”李逵应道：“叵耐这厮无礼，欺负

我只牛肉，不卖羊肉与我！”，酒保道：“小人问一声，也不多话。”宋江道：“你去只顾

切来，我自还钱。酒保忍气吞声，去切了三斤羊肉，做一盘将来放桌子上。李逵见了，也不

便问，大把价来顾；捻指间，把这三斤羊肉都了。宋江看了道：“壮哉！真好汉也！李逵

道：“这宋大哥便知我的鸟意！肉不强似鱼？”戴宗叫酒保来问道：“却鱼汤，家生甚是整

齐，鱼却腌了不中；别有甚好鲜鱼时，另造些辣汤来，与我这位官人醒酒。”酒保笑道：

“不敢瞒院长说，这鱼端的是昨晚的。今日的活鱼还在船内，等鱼牙主人不来，未曾敢卖

动，因此未有好鲜鱼。”李逵跳起来道：“我自去讨两尾活鱼来与哥哥！”戴宗道：“你休

去！只央酒保去拿回几尾来便了。”李逵道：“船上打鱼的不敢不与我。直得甚么！”戴宗

拦当不住，李逵一直去了。戴宗对宋江说道：“兄长休怪。小弟引这人来相会，全没些个体

面，羞辱杀人！”宋江道：“他生性是恁的，如何教他改得？我倒敬他真实不假。”两个自

在琵亭上笑语说话取乐。却说李逵走到江边看时，见那渔船一字排着，约有八九十只，都缆

系在绿杨树下；船上渔人，有斜枕着船梢睡的，有在船头上结网的，也有在水里洗浴的。此

时正是五月半天气，一轮红日将及沉西，不见主人来开舱卖鱼。李逵走到船边，喝一声道：

“你们船上活鱼，把两尾来与我！”那渔人应道：“我们等不见渔牙主人来，不敢开舱。你

看那行贩都在岸上坐地。”李逵道：“等甚么鸟主人！先把两尾鱼来与我！”那渔人又答

道：“纸也未曾烧，如何政开舱！那里先拿鱼与你？”李逵见他众人不肯拿鱼，便跳上一只

船去。渔人那里拦当得住李逵不省得船上的事，只顾便把竹篾来拔。渔人在岸上，只叫得

“罢了！”李逵伸手去板底下一绞摸时，那里有一个鱼在里面。原枇那大江里鱼船，船尾开

半截大孔放江水出入，养着活鱼；却把竹笆篾拦住，以此船舱里活水往来，养放活鱼：因

此，江州有好鲜鱼。这李逵不省得，倒先把竹笆篾提起了，将那一舱活鱼都走了。李逵又跳

过那边船上去拔那竹篾。那七八十渔人都奔上船，把竹篙来打李逵。李逵大怒，焦躁起来，

便脱下布衫，里面单系着一条基子布手巾儿；见那乱竹篙打来，两只手一架，早抢了五六条

在手里，一似扭葱，般都扭断了。渔人看见，尽一惊，却都去解了缆，把船撑开去了。李逵

忿怒，赤条条地，拿了截折竹篙，上岸来赶打，行贩都乱纷纷地挑了担走。正热闹里，只见

一个人从小路里走出来。众人看，叫道：“主人来了！这黑大汉在此抢鱼，都赶散了渔

船！”那人道：“甚么黑大汉，敢如此无礼？”众人把手指道：“搅乱老爷的道路！”李逵

看那人时，六尺五六身材，三十二三年纪，三柳掩口黑髯；头上里顶青纱万字巾，掩映着穿

心红一点须儿，上穿一领白布衫，腰系一条绢搭膊，下面青白袅脚多耳麻鞋，手里提条行

秤。那人正来卖鱼，见了李逵在那里横七竖八打人便把秤递与行贩接了，赶上前来，大喝

道：“你这厮要打谁？”李逵不回话，轮过竹篙，却望那人便打。那人抢入去，早夺了竹

篙。李逵便一把揪住那人头发。那人便奔他下三面，要跌李逵，怎敌得李逵的牛般气力，直

抢将开去，不能彀拢身。那人便望肋下擢得几拳。李逵那里着在意里。那人又飞起脚来踢，

被李逵直把头按将下去，提起铁般大小拳头，去那人脊梁上擂鼓也似打。那人怎生挣扎。李

逵正打哩，一个人在衲后劈腰抱住，一个人便来帮住手，喝道：“使不得！使不得！”待李

逵回头看时，却是宋江，戴宗。李逵便放了手。那人略得脱身，一道烟走了。戴宗埋冤李逵

说：“我教你休来讨鱼，又在这里和人打！倘或一拳打死了人，你不去偿命坐牢？”李逵应

道：“你怕我连累你？我自死了一个，我自去承当！”宋江便道：“兄弟，休要论口，拿了

布衫，且去酒。”李逵向那柳树根头拾起布衫，搭在肥膊上，跟了宋江，戴宗便走，行不得

十数步，只听得背后有人叫骂道：“黑杀才！今番要和你见个输嬴！”李逵回转头来看时，

便是那人脱得赤条条地，匾扎起一条水棍儿，露出一身雪练也似白肉；头上除了巾帻，显出

那个穿心一点红俏须儿来；在江边，独自一个把竹篙撑着一只渔船，赶将来，口里大骂道：

“千刀万剐的黑杀才！老爷怕你的不算好汉！走的不是汉子！”李逵听了大怒，吼了一声，

撇了布衫，抢转身来。那人便把船略拢来凑在岸边，一手把竹篙点定了船，口里大骂着。李

逵也骂道：“好汉便上岸来！”那人把竹篙去李逵腿上便搠；撩拨得李逵火起，托地跳在船

上。说时迟，那时快；那人只要诱得李逵上船，便把竹篙望岸边一点，只脚一蹬，那只渔

船，箭也似投江心里去了。李逵虽然也识得水，苦不甚高，当时慌了手脚。那人更不叫骂，

撇了竹篙，叫声“你来！今番和你定要见个输嬴！”便把李逵搭膊拿住，口里说道：“且不

和你打，先教你些水！”两只脚把船只一晃，船底朝天，英雄落水两个好汉扑通地都翻筋斗

撞下江里去。宋江，戴宗，急赶至岸边，那只船已翻在江里。两个只在岸上叫苦。江岸边早

拥上三五百人在柳阴底下看；都道：“这黑大汉今番却着道儿！便挣扎得性命．也了一肚皮

水！”宋江，戴宗，在岸边看时，只见江面开处，那人把李逵提将起来，又淹将下去；两个

正在江心里面，清波碧浪中间；一个显浑身黑肉，一个露遍体霜肤；两个打做一团，绞做一

块。江岸上那三五百人没一个不喝采。当时宋江戴宗，看见李逵被那人在水里揪住，浸得眼

白，又提起来，又纳下去，老大亏，便叫戴宗央人去救。戴宗问众人道：“这白大汉是

谁？”有认得的说道：“这个好汉便是本处卖鱼主人，唤做张顺。”宋江听得，猛省道：

“莫不是绰号浪里白条的张顺？”众人道：“正是，正是”宋江对戴宗说道：“我有他哥哥

张棋的家书在营里。”戴宗听了，便向岸边高叫道：“张二哥不要动手！有你令兄张横家书

在此！这黑大汉是俺们兄弟，你且饶了他，上岸来说话！”张顺在江心里，见是戴宗叫他，

却时常认得，便放了李逵，赴剽岸边，爬上岸来，看着戴宗，唱个喏，道：“院长，休怪小

人无礼。”戴宗道：“足下可看我面，且去救了我这兄弟上来，却教你相会一个人。”张顺

再跳下水里，赴将开去。李逵正在江里探头探脑，假挣扎赴水。张顺早赴到分际，带住了李

逵一只手，自把两条腿踏着水浪，如行平地；那水不过他肚皮，淹着脐下；摆了一只手，直

托李逵上岸来。江边的人个个喝采。宋江看得呆了半晌。张顺，李逵，都到岸上。李逵喘做

一团，口里只吐白水。戴宗道：“且都请你们到琵琶亭上说话。”张顺讨了布衫穿着，李逵

也穿了布衫。四个人再到琵琶亭上来。戴宗便对张顺道：“二哥，你认得我么？”张顺道：

“小人自识得院长，只是无缘不曾拜会。”戴宗指着李逵问张顺道：“足下日常曾认得他

么？今日倒冲撞了你。”张顺道：“小人如何不认得李大哥，只是不曾交手。”李逵道：

“你也淹得我彀了！”张顺道：“你也打得我好了！”戴宗道：“你两个今番做个至交的弟

兄。常言道：‘王打不成相识。’”李逵道：“你路上休撞着我！”张顺道：“我只在水里

等你便了！”四人都笑起来。大家唱个无礼喏。戴宗指着宋江对张顺道：“二哥，你曾认得

这位兄长么？”张顺看了道：“小人却不认得。这里亦不曾见。”李逵跳起身来道：“这哥

哥便是黑宋江！”张顺道：“莫非是山东及时雨郓城宋押司？”戴宗道：“正是公明哥

哥。”张顺纳头便拜道：“久闻大名，不想今日得会！多听的江湖上来往的人说兄长清德，

扶危济困，使义疏财。”宋江答道：“量小可何足道哉。前日来时，揭阳岭下混江龙李俊家

里住了几日；后在浔阳江，因穆弘相会，得遇令兄张横，修了一封家书，寄来与足下，放在

营内，不曾带得来。今日便和戴院长并李大哥来这里琵琶亭二杯，就观江景。宋江偶然酒后

量些鲜鱼汤醒酒，怎当得他定要来讨鱼。我两个阻他不住，只听得江边发喊热闹；叫酒保看

时，说道是黑大汉和人打。我两个急急走来劝解，不想却与妞士相会。今日宋江朝得遇三位

豪杰，岂非天幸！且请同坐，再酌三杯。”再唤酒保重整杯盘，再备肴馔。张顺道：“既然

哥哥要好鲜鱼，兄弟去取几尾来，”宋江道：“最好。”李逵道：“我和你去讨。”戴宗喝

道：“来了！你还得水不快活？”张顺笑将起来，绾了李逵手，说道：“我今番和你去讨

鱼，看别人怎地。”两个下琵琶亭来。到得江边，张顺略哨一声，只见江上渔船都撑拢来到

岸边，张顺问道：“那个船里有金色鲤鱼？”只见这个应道：“我船上来！”那个应道：

“我船里有！”一霎时，却凑拢十数尾金色鲤鱼来。张顺选了四尾大的，折柳条穿了，先教

李逵将来亭上整理。张顺自点了行贩，分付了小牙子把秤卖鱼；张顺却自来琵琶亭上陪侍宋

江。宋江谢道：“何须许多？但赐一尾彀了。”张顺答道：“些小微物，何足挂齿。兄长食

不时，将回行馆做下饭。”两个序齿坐了。李逵道自家年长，坐了第三位。张顺坐第四位。

再叫酒保讨两樽“玉春”上色酒来，并些海鲜晏酒果品之类。张顺分付酒保把一尾鱼做辣

汤；用酒蒸一尾，叫酒保切。四人饮酒中间，各叙胸中之事。正说得入耳，只见一个女娘，

年方二八，穿一身纱衣，来到跟前，深深的道了四个万福，顿开喉音便唱。李逵正待要卖弄

胸中许多豪杰事务，却被他唱起来一搅，三个且都听唱，打断了他的话头。李逵怒从心起，

跳起身来，把两个指头去那女娘额上一点。那女娘大叫一声，蓦然倒地。众人近前看时，只

见那女娘桃腮似土，檀口无言。那酒店主人一发向前拦住四人，要去经官告理。正是：怜香

惜玉无情绪，煮鹤焚琴惹是非。毕竟宋江等四人在酒店里怎地脱身，且听下回分解。


北极星书库-北极星书库---第三十八回 浔阳楼宋江吟反诗 梁山泊戴宗传假信

第三十八回　浔阳楼宋江吟反诗　梁山泊戴宗传假信

    话说当下李逵把指头捺倒了那女娘，酒店主人拦住说道：“四位官人，如何是好！”主

人心慌便叫酒保过卖都向前来救他，就地下把水喷。看看苏醒，扶将起来看时，额角上抹脱

了一片油皮，因此那女子晕昏倒了。救得醒来，千好万好。他的爹娘听得说是黑旋风。先自

惊得呆了半晌，那里敢说一言。看那女子，己自说得话了。娘母取个手帕，自与他包了头，

收拾了钗环。宋江问道：“你姓甚么？那里人家？”那老妇人道：“不瞒官人说，老身夫妻

两口儿姓宋，原是京师人。只有这个女儿，小字玉莲。他爹自教得他几个曲儿，胡乱叫他来

琵琶亭上卖唱养口。为他性急，不看头势，不管官人说话；只顾便唱，今日这个哥哥失手伤

了女儿些个，终不成经官动词，连累官人？”宋江见他说得本分，便道：“你着甚人跟我到

营里，我与你二十两银子将息女儿。日后嫁个良人，免在这里卖唱。”那夫妻两口便拜谢

道：“怎敢只望许多。”宋江道：“我说一句是一句，并不会说慌。你便叫老儿自跟我去讨

与他。”那夫妻两儿拜谢道：“深感官人救济！”戴宗怨李逵道：“你这厮要便与人合口，

又教哥哥坏了许多银子！”李逵道：“只指头略擦得一擦，他自倒了。不曾见这般鸟女子，

恁地娇嫩！你便在我脸上打一百拳也不妨。”宋江等众人都笑起来。张顺便叫酒保去说：

“这席酒钱，我自还他。”酒保听得道：“不妨，不妨。只顾去。”宋江那里肯，便道：

“兄弟，我劝二位来酒，倒要你还钱。”张顺苦死要还，说道：“难得哥哥会面。仁兄在山

东时，小弟哥儿两个也兀自要求投奔哥哥。今日天幸得识尊颜，权表薄意，非足为礼。”戴

宗劝道：“宋兄长，既然是张二哥相敬之心，只得曲允。”宋江道：“既然兄弟还了，改日

却另置杯复礼。”张顺大喜，就将了两尾鲤鱼，和戴宗，李逵，带了这个宋老儿，都送宋江

离了琵琶亭，来到营里。五个人都进抄事房里坐下。宋江先取两锭小银－二十两－与了宋老

儿。那老儿拜谢了去不在话下。天色已晚，张顺送了鱼，宋江取出张横书付与张顺，相别去

了、宋江又取出五十两一锭付与李逵，道：“兄弟，你将去使用。”戴宗也自作别，和李逵

赶入城去了。只说宋江把一尾鱼送与管营，留一尾自。宋江因见鱼鲜，贪爱爽口，多了些，

至夜四更，肚里绞肠刮肚价疼，天明时，一连泻了二十来遭，昏晕倒了，睡在房中。宋江为

人最好，营里众中人都来煮粥烧汤，看觑服待他。次日，张顺因见宋江爱鱼，又将得好金色

大鲤鱼两尾送来，就谢宋江寄书之义；却见宋江破腹泻倒在床，众囚徒都在房里看视。张顺

见了，要请医人调治。宋江道：“自贪口腹，了些鲜鱼，坏了肚腹，你只与我赎一贴止泻六

和汤来，便好了。”叫张顺把这两尾鱼，一尾送与王管营，一尾送与赵差拨。张顺送了鱼，

就赎了一贴六和汤药来与宋江了，自回去，不在话下。营内自有众人煎药伏待。次日，戴宗

备了酒肉，李逵也跟了，迳来抄事房看望宋江。只见宋江暴病可，不得酒肉。两个自在房面

前了，直至日晚，相别去了，亦不在话下。只说宋江自在营中将息了五七日，觉得身体没

事，病症已痊，思量要入城中去寻戴宗。又过了一日，不见他一个来。次日早膳罢，辰牌前

后，揣了些银子，锁了房门，离了营里，信步出街来，迳走入城，去州衙前左边寻问戴院长

家。有人说道：“他又无老小，只在城隍庙间壁观音里歇。”宋江听了，直寻访到那里，已

自锁了门出去了。却又来寻问黑旋风李逵时，多人说道：“他是个没头神，又无家室，只在

牢里安身；没地里的巡检，东边歇两日，西边歪几时：正不知他那里是住处。”宋江又寻问

卖鱼牙子张顺时，亦有人说道：“他自在城外村里住。便是卖鱼时，也只在城外江边。只除

非讨赊钱入城来。”宋江听罢，只得出城来，直要问到那里，独自一个，闷闷不已，信步再

出城外来，看见那一派江景非常，观之不足。正行到一座酒楼前过，仰面看时，傍边竖着一

银望竿，悬挂着一个青布酒旆子，上写道：“浔阳江正库。”雕檐外一面牌额，上有苏东坡

大书“浔阳楼”三字。宋江看了，便道：“我在郓城县时，只听得说江州好座浔阳楼，原来

却在这里。我虽独自一个在此，不可错过。何不且上楼去，自己看玩一遭？”宋江来到楼

前，看时，只见门边朱江华表柱上两面白粉牌，各有五个大字，写道：“世间无比；酒天下

有名楼。”宋江便上楼来，去靠江占一座阁子里坐了；栏举目，喝采不已。酒保上楼来问

道：“官人，还是要待客，只是自消遣？”宋江道：“要待两位客人，未见来。你且先取一

尊好酒，果品肉食，只顾卖来，－鱼便不要。”酒保听了，便下楼去。少时，一托盘托上楼

来，一樽蓝桥风月美酒，摆下菜蔬时新果品按酒；列几盘肥羊，嫩，酿鹅，精肉，尽使朱红

盘碟。宋江看了，心中暗喜，自夸道：“这般整齐肴馔，齐楚器皿，端的是好个江州！我虽

是犯罪远流到此，却也看了真山真水。我那里虽有几座名山名迹，却无此等景致。”独自一

个，一杯两盏，倚栏畅饮，不觉沈醉；猛然蓦上心来，思想道：“我生在山东，长在郓城，

学吏出身，结识了多少江湖好汉；虽留得一个虚名，目今三旬之上，名又不成，利又不就，

倒被文了双颊，配来在这里！我家乡中老父和兄弟如何得相见！”不觉酒涌上来，潜然泪

下，临风触目，感恨伤怀。忽然做了一首西江月词，便唤酒保，索借笔砚来，起身观玩，见

白粉壁上多有先人题咏。宋江寻思道：“何不就书于此？倘若他日身荣，再来经过，重一

番，以记岁月，想今日之苦。”乘着酒兴，磨得墨浓，蘸得笔饱，去那白粉壁上便写道：自

幼曾攻经史，长成亦有权谋。恰如猛虎卧荒邱，潜伏爪牙忍受。不幸刺文双颊，那堪配在江

州！他年若得报雠，血染浔阳江口！宋江写罢，自看了大喜大笑；一面又饮了数杯酒，不觉

欢喜，自狂荡起来，手舞足蹈，又起笔来，去那西江月后再写下四句诗，道是：心在山东身

在吴，飘蓬江海漫嗟吁。他时若遂凌云，敢来黄巢不丈夫！宋江写罢诗，又去后面大书五字

道：“郓城宋江作。”写罢，掷笔在桌上，又自歌了一回，再饮数杯酒，不觉沈醉，力不胜

酒；便唤酒保计算了，取些银子算还，多的都赏了酒保，拂袖下楼来，踉踉跄跄，取路回营

里来。开了房门，便倒在床上，一觉直睡到五更。酒醒时全然不记得昨日在浔阳江楼上题诗

一节。当日害酒，自在房里睡卧，不在话下。且说这江州对岸另有个孩子，唤做无为军，却

是个野去处。因有个闲住通判，姓黄，双名文炳。这这人虽读经书，却是阿谀谄佞之徒，心

地褊窄，只要嫉贤能，－胜如己者害之，不如己者弄之。－专在乡里害人。闻知这蔡九知府

是当朝蔡太师儿子，每每来浸润他，；时常过江来请访知府，指望他引出职，再欲做官。也

是宋江命运合当受苦，撞了这个对头！当日这黄文炳在私家闲坐，无可消遣，带了两个仆

人，买了些时礼物，自家一只快船，渡过江来，迳去府里探问蔡九知府，恰退撞着府里公

宴，不敢进去；却再回船，正好那只船，仆人已缆在浔阳楼上凭栏消遣，观见壁上题咏甚

多，也有做得好的，亦有歪谈乱道的。黄文炳看了冷笑，正看到宋江题西月词并所吟四句

诗，大惊道：“这个不反诗！谁写在此！”后面却书道“郓城宋江作”五个大字。黄文炳再

读道：“‘自幼曾攻经史，长成亦有权谋。’”冷笑道：“这人自负不浅！”又读道：

“‘恰如猛虎卧荒邱，潜伏爪牙忍受！’”侧着头道：“那也是个不依本分的人！”又读：

“‘不幸刺文双颊，那堪配在江州！’”又笑道：“也不是个高尚其志的人，看来只个

军。”又读道：“‘他年若得报雠，血染浔阳江口！’”摇头道：“这报雠兀谁，却要在此

间生事？量你是个配军，做得甚用！”又读诗道：“‘心在山东身在吴，飘蓬江海漫嗟

吁。’”一点头道：“这两句兀自可恕。”又读道：“‘他时若遂凌云志，敢笑黄巢不丈

夫！’”伸着舌，摇着头，道：“这厮无礼！他却要赛过黄巢，不谋反待怎地！”再读了

“郓城宋江作，”想道：“我也曾闻这个名字，那人多管是个小吏。”便唤酒保来问道：

“这两篇诗词端的是何人题下在此？”酒保道：“夜来一个人独自了一瓶酒，写在这里。”

黄文炳道：“约莫甚么样人？”酒保道：“面颊上有两行金印，多管是牢城营里人。生得黑

矮肥胖。”黄文炳道：“是了。”就借笔砚，取幅纸来，抄了藏在身边，分付酒保，休要刮

去了。黄文炳下楼，自去船中歇了一夜。次日，饭后，仆人挑了盒使，一迳又到府前，正值

知府退堂在衙内，使人入去报复。多样时，蔡九佑府遣人出来，邀请在后堂。蔡九佑府却出

来与黄文炳叙罢寒温。已毕，送了礼物，分宾坐下、黄文炳禀说道：“文炳夜来渡江，到府

拜望，闻知公宴，不敢擅入。今日重复拜见恩相。”蔡九知府道：“通判乃是心腹之交，迳

入来同坐，何妨？下官有失迎迓。”左右执事人献茶。茶罢，黄文炳道：“相公在上，不敢

拜问。不佑近日尊府太师恩相曾使人来否？”知府道：“前日有书来。”黄文炳道：“不敢

动问，京师近日有何新闻？”知府道：“家尊写来书上分付道：‘近日太史院司千监奏道：

夜观天象，罡星照临吴楚，敢有作耗之人。随事体察除。’更兼街市小儿谣言四句道：‘耗

国因家木，刀兵点水工；纵横三十六，播乱在山东。’因此，嘱付下官，紧守地方”黄文炳

寻思了半晌，笑道：“恩相，事非偶然也！”黄文炳袖中取出所抄之诗，呈与知府，道：

“不想却在此处！”蔡九知府看了，道：“这是个反诗！通判那里得来？”黄文炳道：“小

生夜来不敢进府，回至江边，无可消遣，却去浔阳楼上避热闲玩，观看闲人吟咏，只见白粉

壁上题下这篇。佑府道：“却是何寺样人写下？”黄文炳回道：“相公，上面艮题着姓名，

道是‘郓城宋江作。’”知府道：“这宋江却是甚么人？黄文炳道：“他分明写着‘于幸刺

文双颊，那堪配在江州，’眼见得只是个配军，－牢城营犯罪的囚徒。”知府道：“量这个

配军做得甚么！”黄文炳道：“相公！不可小觑了他！恰相公所言尊府恩相家书说小儿谣

言，正应在本人身上。”知府道：“何以见得？”黄文炳：“耗国因家木，’耗散国家钱粮

的人必是‘家’头着个‘木’字，明明是个‘宋’字。第二句，‘刀兵点水工，’兴起刀兵

之人，‘水’边着个‘工’字，明是个‘江’字。这个人姓宋，名江，又作下反诗，明是天

数，万民有福！”知府又问道：“何谓‘纵横三十六，播乱在山东？’”黄文炳答道：“或

是六六之年，或六六之数。‘播乱在山东，’今郓城县正是山东地方。这四句谣言已都应

了。”佑府又道：“不知此间有这个人么？”黄文炳又回道：“因夜来问那酒保时，说道这

人是前日写下了去。这个不难；只取牢城营文册一查，便见有无。”佑府道：“通判高见极

明。”便唤从人于库内取过牢城营里文册簿来看。当时从人于库内取至文册。蔡九知府亲自

简看，见后面果有五月间新配到囚徒一名，郓城县宋江。黄文炳看了，道：“正是应谣言的

人，非同小可！如是迟缓，诚恐走透了消息；可急差人捕获，下在牢里，却作商议。”佑府

道：“言之极当。”随即升厅，叫唤两院押牢节级过来。厅下戴宗声喏知府道：“你与我带

了做公的，快下牢城营里捉浔阳楼吟反诗的犯人郓城县宋江来，不可时刻违误！”戴宗听

罢，了一惊，心里只叫得“苦，苦；”随即出府来，点了众节级牢子，都教“各去家里取了

各人器械，来我下处间壁城隍庙里取齐。”戴宗分付了、众自归家去。戴宗却自作起“神行

法，”先来到牢城营里，迳入抄事房，推开门，看时，宋江正在房里。见戴宗入来，慌忙迎

接，便道：“我前日入城来，那里不寻遍；因贤弟不在，独自无聊，自寸浔阳楼上饮了一瓶

酒。这两日迷迷不好．正在这里害酒。”戴宗道：“哥哥！你前日却写下甚言语在楼上？”

宋江道：“醉后狂言，谁个记得。”戴宗道：“却知府唤我当厅发落，叫多带从人捉浔阳楼

上题反诗的犯人郓城宋江正身赴官。兄弟了一惊，先去稳住众做公的在城隍庙等候；如今我

特先报你知。哥哥！却是怎地好？如何解救？”宋江听罢，搔首不知痒处，只叫得苦，“我

今番必是死也！”戴宗道：“我教仁兄一着解手，未知如何？如今小弟不敢耽搁，回去便和

人来捉你。你可披乱头发，把尿屎泼在地上，就倒在里面，诈作疯魔。我和众人来时，你便

口里胡言乱语，只做失心疯，我便好自去替你回复知府。”宋江道：“感谢贤弟指教１万望

维持则个！”戴宗慌忙别了宋江，回到城里，迳来城隍庙，唤了众做公的，一直奔入牢城营

里来，假意喝问：“那个是新配来的宋江？”牌头引众人到抄事房里。只见宋江披散头发，

倒在尿屎坑里滚，见了戴宗和做公的人来，便说道：“你们是甚么鸟人！”戴宗假意大喝一

声：”捉拿这厮！”宋江白着眼，却乱打将来；口里乱道：“我是玉皇大帝的女婿！吏人教

我领十万天兵来杀你江州人。阎罗大王做先锋！五道将军做合后！与我一颗金印，重八百余

斤，杀你这般鸟！”众做公的道：“原来是个失心疯的汉子！我们拿他去何用？”戴宗道：

“说得是。我们且去回话。要拿时，再来。”众人跟了戴宗，回到州衙里。蔡九知府在厅上

专等回话。戴宗和众做公的在厅下回复知府道：“原来这宋江是个失心疯的人，尿屎秽污全

不顾，口里胡言乱语，浑身臭粪不可当；因此不敢拿来。”蔡九知府正待要问缘故时，黄文

炳耳在屏风背后转将出来，对知府道：“休信这话。本人做的诗词，写的笔迹，不是有疯症

的人。其中有诈，好歹只顾拿来。－便走不动，扛也扛将来。”蔡九知府道：“通判说得

是。”便发落戴宗：“你们不拣恁地，只与我拿得来。”戴宗领了钧旨，只叫得苦；再将带

了众人下牢城营里来，对宋江道：“仁兄，事不谐矣！兄长只得去走一遭。”便把一个大竹

箩扛了宋江，直抬到江州府里当厅歇下。知府道：“拿过这厮来！”众做公的把宋江押在阶

下。宋江那里肯跪，睁着眼，见了蔡九知府，道：“你是甚么鸟，敢来问我！我是玉皇大帝

的女婿！丈人教我引十万天兵来杀你江州人。阎罗大王做先锋！五道将军做合后！有一颗

印，重八百余斤！你也快躲了！不寺我教你们都死！”蔡九知府看了，没做理会处。黄文炳

对知府道：“且唤本营差拨并牌头来，问这人来时有疯，近日却疯。若是来时疯，便是真症

候；若是近日疯，必是诈疯。”知府道：“言之极当。”便差人唤到管营差拨。问他两个

时，那里敢隐瞒，只得直说道：“这人来时不见有疯病，敢只是近日举发此症。”知府听了

大怒，唤过牢子狱卒，把宋江捆翻，一连打上五十下；打得宋江一佛出芯，二佛涅盘，皮开

肉绽，鲜血淋漓。戴宗看了，只叫得苦，又没做道理救他处。宋江初时也胡言乱语；次后拷

打不过，只得招道：“自不合一时酒后误写反诗，别无主意。”蔡九知府明取了招状，将一

面二十五斤死囚枷枷了，推放大牢里收禁。宋江打得两腿走不动，当厅钉了，直押赴死囚牢

里来。却得戴宗一力维持，分付了众小牢子，都教好觑此人。戴宗自安排饭食供给宋江；不

在话下再说蔡九知府退厅，邀请黄文炳到后堂，再谢道：“若非通判高明远见，下官险些儿

被这厮瞒过了。”黄文炳又道：“相公在上，此事也不宜迟；只好急急修一封书，便差人星

夜上京师，报与尊府恩相佑道，显得相公干了这件国家大事。就一发禀道：若要活的，便着

一辆陷车解上京；如不要活的，死防路途走失，就于本处斩首号令，以除大害。便是今上

得，佑必。”蔡九佑府道：“通判所言有理；下官即日也要使人回家，书上就荐通判之功，

使家尊面奏天子，早早升授富贵城池，去享荣华。”黄文炳称谢道：“小生终身皆依托门

下，自当衔环衔鞍之报。”黄文炳就撺掇蔡九知府写了家书，印上图书。黄文炳问道：“相

公，差那个心腹人去？”知府道：“本州自有个两院节级，唤做戴宗，会使‘神行法，’一

日能行八百里路最好。”蔡九知府就后堂置酒管待了黄文炳。次日，相辞知府，自回无为军

去了。且说蔡九知府安排两封信笼，打点了金珠宝贝玩好之物，上面都贴了封皮；次日早

辰，唤过戴宗到后堂，嘱付道：“我有这般礼物，一封家书，要送上东京太师府里去，庆贺

我父亲六月十五日生辰。日期将近，只有你能干去得。你休辞辛苦，可与我星夜去走一遭。

讨了回书便转来、我自重重的赏你。你的程途都在我心上。我已料着你神行的日期，专等你

回报。切不可沿途耽搁，有误事情。”戴宗听了，不敢不依，只得领了家书信笼，便拜辞了

知府，挑回下处安顿了；却来牢里对宋江说道：“哥哥放心。知府差我上京师去，只旬日之

间便回。就太师府里使些见识，解教哥哥的事。每日饭食，我自分付在李逵身上，委着他安

排送来，不教有缺。仁兄且宽心守耐几日。”宋江道：“望烦贤弟救宋江一命则个！”戴宗

唤过李逵当面分付道：“你哥哥误题了反诗，在这里官司，未知如何。我如今又差往东京

去，早晚便回。哥哥饭食，朝暮全靠着你看觑他则个。”李逵应道：“吟了反诗打甚么鸟

紧！万千谋反的倒做了大官！你自放心东京去，牢里谁敢奈何他！好便好！不好，我使老大

斧头砍他娘！”戴宗临行，又嘱付道：“兄弟小心，不要贪酒，失误了哥哥饮食。休得出去

撞醉了，饿着哥哥。”李逵道：“哥哥你自放心去。若是这等疑忌时，兄弟从今日就断了

酒，待你回来却开！早晚只在牢里服侍宋江哥哥，有何不可！戴宗听了，大哥道：“兄

弟．若得如此发心，坚意守看哥哥，更好。”当日作别自去了。李逵真个不酒，早晚只在牢

里服等宋江，寸步不离。不说李逵自看觑宋江。且说戴宗回到下处，换了腿膝护，八搭麻

鞋，穿杏黄衫，整了搭膊，腰里插了宣牌，换了巾帻，便袋里藏了书信盘，，挑上两个信

笼，出到城外，！身边出四个甲马，取数陌金纸烧送了，过了一宿。次日早起来，了酒食，

离了客店，又拴上四个甲马，挑起信笼，放开脚步便行。端的是耳边风雨之声，脚不点地。

路上略些素饭素点心又走。看看日暮，戴宗早歇了，又投客店宿歇一夜。次日，起个五更，

赶早凉行；拴上甲马，挑上信笼又走。约行过了三二百里，已是已牌时分，不见一个干净酒

店。此时正是六月初旬天气，蒸得汗雨淋，满身蒸，又怕中了暑，气。正饥渴之际，早望见

前面树林首一座傍水临湖酒肆。戴宗捻指间走到跟前，看时，干干净净，有二十副座头，尽

是红油桌凳，一带都是槛窗。戴宗挑着信笼，入到里面，拣一副稳便座头，歇下信笼，解下

腰里膊，脱下杏黄衫，喷口水，晒在窗栏上。戴宗坐下。只见个酒保来问道：“酒便不要

多，与我做口饭来。”酒保又道：“我这里卖酒饭；又有馒头，粉汤。”戴宗道：“我却不

荤腥。有甚素汤下饭？”酒保道：“加料麻辣豆腐，如何？”戴宗道：“最好，最好。”酒

保去不多时，一碗豆腐，放两碟菜蔬，连筛三大碗酒来。戴宗正饥，又渴，一下把酒和豆腐

都了。却待讨饭，只见天旋地转，头晕眼花，就边便倒。酒保叫道：“倒了！”只见店里走

出一个人来。便是梁山泊旱地忽律朱贵，说道：“且把信笼将入去，先搜那身边有甚东

西。”使有两个火家去他身上搜看。只见便袋里搜出一个纸包，包着一封书，取过来递与朱

头领。朱贵拆开，却是一封家书；见封皮上面写道：“平安家信，百拜奉上父亲大人膝下。

男蔡德章谨封。”朱贵使拆开，从头看去，见上面写道：“见今拿得应谣言题反诗山东宋

江，监收在牢一节，听侯施行。．．．．”朱贵看罢，惊得呆了，半做声不得。火家正把戴

宗扛起来，背入杀人作房里去开剥，只见头边溜下搭膊，上挂着朱红绿漆宣牌。朱贵拿起来

看时，上面雕着银字，道是：“江州两院押牢节级戴宗。”朱贵看了，道：“且不要动手！

我常听得军师说，这江州有个神行太保戴宗，是他至爱相识，莫非正是此人？如何倒送书去

害宋江？言一段书却又天幸撞在我手里！”叫；“火家，且与我把解药救醒他来，问个虚实

缘由。”当时火家把水调了解药，扶起来灌将下去。须臾之间，只见戴宗舒眉展眼，便起

来。却见朱贵拆开家书在手里，戴宗便喝道：“你是甚人？好大胆，却把蒙汗药麻翻了我！

如今又把太师府书信擅开，拆了封皮，却该甚罪？”朱贵笑道：“这封鸟书，打甚么要紧

急！休说拆开了太师府书札，俺这里兀自要和大未皇帝做个对头的！”戴宗听了大惊，便问

道：“好汉，你却是谁？愿求大名。”朱贵答道：“俺是梁山泊好汉旱地忽律朱贵。”戴宗

道：“既是梁山泊头领时，定然认得吴学究先生？”朱贵道：“吴学究是俺大寨里军师，执

掌兵权。足下如何认得他？”戴宗道“他和小可至爱相识。”朱贵道：“兄长莫非是军师常

说的江州神行太保戴院长么？”戴宗道：“小可便是。”朱贵又问道：“前者，宋公明断配

江州，经过山寨，吴军师曾寄一封书与足下，如今却缘何倒去害宋三郎性命？”戴宗道：

“宋公明和我又是至爱兄弟。他如今为吟了反诗，救他不得。我如今正要往京师寻门路救

他。如何肯害他性命！”朱贵道：“你不信，请看蔡九知府的来信。”戴宗看了，自一惊；

却把吴学究初寄的书与宋公相会的话，并宋江在浔阳楼醉后误题反诗一事，备细说了一遍。

朱贵道：“既然如此，戴院长亲到山寨里与众头领商议良策，可救宋公明性命。”朱贵慌忙

叫备分例酒食，管待了戴宗；便向水亭上，觑着对港，放了一枝号箭。响箭到处，早有小喽

罗摇过船来。朱贵便同戴宗带了信笼下船，到金沙滩上岸，引至大寨。吴用见报，连忙下关

迎接；见了戴宗，叙礼道：“间别久矣！今日甚风吹得到此？且请到大寨里来。”与众头领

相见了。朱贵说起戴宗来的缘故，“如今宋公明见监在彼。”晁盖听得，慌忙请戴院长坐

地，备问宋三郎官司为甚么事起。戴宗却把宋江吟反诗的事一一说了。晁盖听了大惊，便要

起请众头领，点了人马，下山去打江州，救取宋三郎上山。吴用谏道：“哥哥，不可造次。

江州离此间路远，军马去时，诚恐因而惹祸。‘打草惊蛇，’倒宋公明性命。此一件事，不

可力敌，只可智取。吴用不才，略施小计，只在戴院长身上，定要救宋三郎性命。”晁盖

道：“愿闻军师妙计，”吴学究道：“如今蔡九知府却差院长送书上东京去，讨太师回报，

只这封书上，将计就计，写一封假回书，教院长回去。书上只说教‘把犯人宋江切不可施

行；便须密切差的当人员，解赴东京问了详细，定行处决示众，断绝重谣。’等他解来此间

经过，我这里自差人下山夺了。此计如何？”晁盖道：“倘若不从这里过时，却不误了大

事？”公孙胜便道：“这个何难！我们自着人去远近探听，遮莫从那里过，务要等着，好歹

夺了。－只怕不能彀他解来。”晁盖道：“好却是好，只是没人会写蔡京笔迹。”吴学究

道：“吴用已思量心里了。如今天下盛行四家字体。－是苏东坡，黄鲁直，米元章，蔡京四

家字体。苏，黄，，米蔡，宋朝四绝。小生曾和济州城里一个秀才相识。那人姓萧，名让；

因他会写诸家字体，人都唤他做圣手书生；又会使，弄棒，舞刀，轮刀。吴用知他写得蔡京

笔述。不若央及戴院长就到他家，赚道泰安州岳庙里要写道碑文，先送五十两银于在此，作

安家之资，便要他来。随后却使人赚了他老小上山，就教本人入夥，如何？”晁盖道：“书

有他写便好了，也须要使个图书印记。”吴学究又道：“小生再有个相识，亦思量在肚里

了。这人也是中原一绝，见在济州城里居住。本身姓金，双名大坚，开得好石碑文，剔得好

图书玉石印记，亦会棒打。因为他雕得好玉石，人都称他做玉臂匠。也把五十两银去，就赚

他来锡碑文。到半路上，却也如此行便了。这两个人山寨里亦有用他处。”晁盖道：“妙

哉！”当日且安排筵宴，管待戴宗，就晚歇了。次日，早饭罢，烦请戴院长打扮做太保模

样，将了一二百两银子，拴上甲马便下山；把船渡过金沙滩上岸，拽开脚步，奔到济州来。

没两个时辰，早到城里，寻问圣手书生萧让住处。有人指道：“只在州衙东首文庙前居

住。”戴宗径到门首，咳嗽一声，问道：“萧先生有么？”只见一个秀才从里面来，见了戴

宗，却不认得，便问道：“太保何处？有甚见教？”戴宗施礼罢，说道：“小可是泰安州岳

庙里打供太保；今为本庙重修五岳楼，本州上户要刻道碑文，特地教小可白银五十两作安家

之资，请秀才便移尊步同到庙里作文则个。选定了日期，不可迟滞。”萧让道：“小生只会

作文及书丹，别无甚用，如要立碑，还用刻字匠作。”戴宗道：“小可再有五十两白银，就

要请玉臂匠金大坚刻石。检定了好日。万指引，寻了同行。”萧让得了五十两银子，便和戴

宗同来寻请金大坚。正行过文庙，只见萧让把手指道：“前面那个来的便是玉臂匠金大

坚。”当下萧让唤住金大坚，教与戴宗相见，具说泰安州岳庙里重修五岳楼，众上户要立道

碑文碣石之事，”这太保特地各五十两银子，来请我和你两个去。”金大坚五十两银子，作

安家之资；又说道：”阴阳人已拣定了日期，请二位今日便烦动身。”萧让道：“天气暄

热，今日便动身，也行不多路，前面赶不上宿头。只是来日起个五更．挨旦出去。”金大

坚：“正是如此说。”两个都约定了来早起身，各自归家收拾动身。萧让留戴宗在家宿歇，

次日五更，金大坚持了包里行头，来和萧，戴宗三人同行。离了济州城里，行不过十里多

路，戴宗道：“三位先生慢来，不敢催逼；小可先去报知众上户来接二位。”拽开步数，争

先去了，这两个背着了包里，自慢慢而行。看看走到未牌时候，约莫也走过了七八十里路，

只见前面一声忽哨响，山城坡下跳出一夥好汉，约有四五十人。当头一个好汉正是那清风山

王矮虎，大喝一声道：“你两个是甚么人？那里去？－孩儿但！拿这厮！取心来酒！”萧让

告道：“小人两个是上泰安州刻石锡文的；又没一分财赋，止有几件衣服。”王矮虎喝道：

“俺不要你财赋衣，只要你两个聪明人的心肝做下！”萧让和金大坚焦躁，何仗各人胸中本

事，便棒，迳奔王矮虎。王矮虎也挺朴刀来。三人各使手中器械，约战了五七合，不矮虎转

身便走。两个却待去赶，听得山上锣声又响。左边走出云里金刚宋万，右边走出摸着干杜

迁，背后却是白面郎君郑天寿，各带三十余人，一发上，把萧让，金大坚横拖倒拽，捉投林

子里来。四寿好汉道：“你两个放心。我们奉着晁天王的将令，特来请你二位上山入夥。”

萧让道：“山寨里要我们何用？我两个手无缚之力，只好饭。”杜迁道：“吴军师一来与你

相识，二乃和你两个武艺本事，特使戴宗来宅上相请。”萧让，金大坚，都面面觑，做声不

得。当时都到旱地忽律朱贵酒店内，相待了分例酒食，连夜唤船，便送上山来。到得大寨，

晁盖，吴用，并头领众人都相见了，一面安排筵席相待；且说修蔡京回书一事，“因请二位

上山入夥，共聚大义。”两个听了，都扯住吴学究：“我们在此趋侍不妨，只恨各家都有老

小在彼，明日官司知道，必然坏了！”吴用道：“二位贤弟不必忧心。天明时便有分晓。”

当夜只顾酒歇了。次日天明。只见小喽罗报道：“都到了！”吴学究道：“请二位贤弟亲自

去接宝眷。”萧让，金大坚听得，半信半不信。两个下至半山，只见数乘轿子，抬着两家老

小上山来。两个惊得呆了，问其备细。老小说道：“你昨日出门之后，只见这一行人将着轿

子来说：“家长只在城外客店里中了暑风，快叫取老小来看救。”出得城时，不容我们下

轿，直抬到这里。”两家都一般说。萧让听了，与金大坚两个闭口无言；只得死心塌地，再

回山寨入夥。安顿了两家老小。吴学究却请出来与萧让商议写蔡京字体回书去救宋公明。金

大坚便道：“从来雕得蔡京的诸样图书名讳字号。”当时两个动手完成，忙排了回书，备个

筵席，快送戴宗起程，分付了备细书意。戴宗辞了众头领下山来时，小喽罗忙把船只渡过金

沙汉，送至朱贵酒店里，连忙取四个甲马，拴在腿上，作别朱贵，开脚步，登程去了。且说

吴用送了戴宗过渡，自同众头领再回大寨筵席。正饭酒间，只是吴学究叫声苦，不知高低。

众头领问道：“军师何故叫苦？”吴用便道：“你众人不知，是我这封书倒送了戴宗和宋公

明性命也！”众头领大惊，连忙问道：“军师书上却是怎地差错？”吴学究道：“是我一时

只顾甚前，不顾其后。书中有个老大脱卯！”萧让便道：“小生写得字体和蔡太师字体一

般，语句又不曾差了，请问军师，不知那一处脱卯？”金大坚又道：“小生雕的图书亦无纤

毫差错，怎地见得有脱卯处？”吴学究叠两个指头，说出这个差错脱卯处，有分教众好汉：

大闹江州城，鼎沸白龙庙。直教：弓弩丛中逃命，刀林里救英雄。毕竟军师吴学究说出怎生

脱卯来，且听下回分解。


北极星书库-北极星书库---第三十九回 梁山泊好汉劫法场 白龙庙英雄小聚义

第三十九回　梁山泊好汉劫法场　白龙庙英雄小聚义

    话说当时晁盖并众人听了，请问军师道：“这封书如何有脱卯处？”吴用说道：“早间

戴院长将去的回书，是我一时不仔细，见不到处！使的那个图书不是玉筋篆文“翰林蔡京”

四字？只是这个图书便是教戴宗官司！”金大坚便道：“小弟每每见蔡太师书缄并他的文章

都是这样图书。今次雕得无纤毫差错，如何有破绽？”吴学究道：“你众位不知。如今江州

蔡九知府是蔡太师儿子，如何父写书与儿子却使个讳字图书？因此差了。是我见不到处！此

人到江州必被盘诘。问出实情，却是利害！”晁盖道：“快使人去赶唤他回来别写，如

何？”吴学究道：“如何赶得上。他作起‘神行法’来，这早晚已走过五百里了！只是事不

宜迟，我们只得恁地，可救他两个。”晁盖道：“怎生去救？用何良策？”吴学究便向前与

晁盖耳边说道：“这般这般。．．．．．．如此如此。．．．．．．主将便可暗传下号令与

众人知道，只是如此动身，休要误了日期。”众多好汉得了将令，各各拴束行头，连夜下

山，望江州来，不在话下。且说戴宗扣着日期。回到江州，当厅下了回书，蔡九知府见了戴

宗如期回来，好生欢喜；先取酒来赏了三锺，亲自接了回书，便道：“你曾见我太师么？”

戴宗禀道：“小人只住得一夜，便回来，不曾见得恩相。”知府拆开封皮，看见前面说：

“信笼内许多物件，都收了。．．．．．．”中间说：妖人宋江，今上自要他看，可令牢固

陷车，盛载密切，差的当人员连夜解上京师。沿途休教失走．．．．．．”书尾说：“黄文

炳早晚奏过天子，必然自有除授。”蔡九知府看了，喜不自胜，叫取一锭二十五两花银赏了

戴宗；一面分付教造陷军，商量差人解发起身。戴宗谢了，自回下处，买了些酒肉，来牢里

看觑宋江，不在话下。且说蔡九知府催并合成陷车，过得一二日，正要起程，只见门子来报

道：“无为军黄通判特来相探。”蔡九知府叫请至后堂相见。又送些礼物，时新酒果。知府

谢道：“累承厚意，何以得当。”黄文炳道：“村野微物，何足挂齿。”知府道：“恭喜早

晚必有荣除之庆！”黄文炳道：“相公何以知之？”知府道：“昨日下书人已回。妖人宋

江，教解京师。通判只在早晚奏过今上，升擢高任。家尊回书备说此事。”黄文炳道：“既

是恁地，深感恩相主荐。那个人下书，真乃神行人也！”知府道：“通判如不信时，就教观

看家书，显得下官不谬。”黄文炳道：“小生只恐家书，不敢擅看；如若相托，求借一

观。”知府便道：“通判乃心腹之交，看有何妨。”便令从人取过家书递与黄文炳看。黄文

炳接书在手，从头尾读了一遍，卷过来看了封皮，只见图书新鲜。黄文炳摇头道：“这封书

不是真的。”知府道：“通判错矣；此是家尊亲手笔迹，真正字体，如何不是真的？”黄文

炳道：“相公容覆：往常家书来时，曾有这个图书么？”知府道：“往常来的家书却不曾有

这个图书，只是随手写的。今番一定是图书匣在手边，就便印了这个图书在封皮上。”黄文

炳道：“相公休怪小生多言。这封书被人瞒过了相公！方今天下盛行苏，黄，米，蔡，四家

字体，谁不习学得些？只是这个图书是令尊恩相做翰林学士时使出来，法帖文字上，多有人

曾见。如今升专太师丞相，如何肯把林图书使出来？更兼亦是父寄书与子，须不当用讳字图

书。令尊太师恩相是个识穷天下高明远见的人，安肯造次错用？相公不信小生之言，可细细

盘问下书人，曾见府里谁来。若说不对，便是假书。休怪小生多说，因蒙错爱至厚，方敢僭

言。”蔡九知府听了说道：“这事不难；此人自来不曾到东京，一问便显虚实。”知府留住

黄文炳在屏风背后坐地，随即升厅，叫唤戴宗，有委用的事。当下做公的领了钧旨，四散去

寻。且说戴宗自回到江州，先去牢里见了宋江，附耳低言，将前事说了，宋江心中暗喜，次

日又有人请去酌杯。戴宗正在酒肆中酒，只见做公的四下来寻。当时把戴宗唤到厅上。蔡九

知府问道：“前日有劳你走了一遭，真个办事，未曾重赏你。”戴宗答道：“小人是承恩相

差使的人，如何敢怠慢。”知府道：“我正连日事忙，未曾问得你个仔细。你前日与我去京

师，那座门入去？”戴宗道；“小人到东京时，那日天色已晚，不知唤做甚么门。”知府又

道：“我家府里门前，谁接着你？留你在那里歇？戴宗道：“小人到府前，寻见一个门子，

接书入去。少刻，门子出来，交收了信笼，着小人自去寻客店里歇了。次日早五更去府门前

伺候时，只见那门子回书出来。小人怕误了日期，那里敢再问备细，慌忙一迳来了。”知府

再问道：“你见我府里那个门子却是多少年纪？或是黑瘦也白净肥胖？长大也是矮小？有须

的也是无须的？”戴宗道：“小人到府里时，天色黑了；次早回时，又是五更时候，天色昏

暗，不十分看得仔细，只觉不恁么长，中等身材。敢是有些髭须。”知府大怒，喝一声“拿

下厅去！”傍边走过十数个狱卒牢子。将戴宗拖翻在当面。戴宗告道：“小人无罪！”知府

喝道：“你这厮该死！我府里老门子王公，已死了数年，如今只是个小王看门，如何却道他

年纪大，有髭须！况兼门子王不能彀入府堂里去，但有各处来的书信缄帖，必须经由府堂里

张干办，方去见李都管，然后递知里面，收礼物！便要回书，也须得伺候三日！我这两笼东

西，如何没个心腹的人出来问你个常便备细，就胡乱收了？我昨日一时间仓卒，被你这厮瞒

过了！你如今好好招说，这封书那里得来！”戴宗道：“小人一时心慌，要赶程途，因此不

曾看得分晓。”蔡九知府喝道：“胡说！这贼骨头，不打如何肯招！左右！与我加力打这

厮！”狱卒牢子情知不好，觑不得面皮，把戴宗困翻，打得皮开肉绽，鲜血迸流。戴宗捱不

过拷打，只得招道：“端的这封书是假的！”知府道：“你这厮怎地得这封假书来？”戴宗

告道：“小人路经梁山泊过，走出那一夥强人来，把小人劫了，绑缚上山，要割腹剖心。去

小人身上搜出书信看了，把信笼都夺了，却铙了小人。情知回乡不得，只要山中乞死。他那

里却写这封书，与小人回来脱身。一时怕见罪责，小人瞒了恩相。”知府道：“是硬是了，

中间还有些胡说！眼见得你和梁山泊贼人通同造意，谋了我信笼物件，却如何说这话！再打

那！”戴宗由他拷讯，只不肯招和梁山泊通情。蔡九知府再把戴宗拷讯了一回，语言前后相

同，说道：“不必问了！取具大枷枷了，下在牢里！”却退厅来称谢黄文炳道：“若非通判

高见，下官险些儿误了大事！”黄文炳又道：“眼见得这人也结梁山泊，通同造意，谋叛为

党，若不早除，必为后患。”知府道：“便把这两个问成了招状，立了文案，押去市曹斩

首，然后写表申奏。”黄文炳道：“相公高见极明。似此，一者，朝廷见喜，知道相公干这

件大功；二者，免得梁山泊草寇来劫牢？”知府道：“通判高见甚远，下官自当动文书，亲

自保举通判。”当日管待了黄文炳，送出府门，自回无为军去了。次日，蔡九知府升厅，便

唤当案孔自来分付道：“快教叠了文案，把这宋江，戴宗的供状招款黏连了；一面写了犯由

牌，教来日押赴市曹斩首施行！自古‘谋逆之人，决不待时。’斩了宋江，戴宗，免致后

患。”当案却是黄孔目，本人与戴宗颇好，却无缘便救他，只替他叫得苦；当日禀道：“明

日是个国家忌日，后日又是七月十五日，--中元之节--皆不可行刑；大后日亦是国家景命；

直至五日后，方可施行。”原来黄孔目也别无良策，只图与戴宗少延残喘，亦是平日之心。

蔡九知府听罢，依准黄孔目之言，直待第六日早辰，先差人去十字路口打扫了法场。饭后点

起士兵和刀仗刽子，约有五百余人，都在大牢门前伺候，已牌时候，狱官禀了知府，亲自来

做监斩官。黄孔目只得把犯由牌呈堂，当厅判了两个“斩”字，便将片芦席贴起来。江州府

众多节级牢子虽然和戴宗，宋江过得好，却没做道理救得他，众人只替他两个叫苦。当时打

扮已了，就牢里把宋江，戴宗两个抠扎起；又将胶水刷了头发，绾个鹅梨角儿，各插上一朵

红绫子纸花；驱至青面圣者神案前，各与了一碗长休饭，永别酒。罢，辞了神案，漏转身

来，搭了利子。六七十个狱卒早把宋江在前，戴宗在后，推拥出牢门前来。宋江和戴宗两个

面面觑，各做声不得。宋江只把脚来跌，戴宗低了头只叹气。江州府看的人真乃压肩叠背，

何止一二千人。押到市曹十字路口，团团棒围住，把宋江面南背北，将戴宗面北背南，两个

纳坐下，只等午时三刻监斩官到来开刀。众人仰面看那犯申牌，上写道：“江州府犯人一名

宋江，故吟反诗，忘造妖言，结连梁山泊强寇，通同造反，律斩。犯人一名戴宗，与宋江暗

递私书，勾结梁山泊强寇，通同谋反，律斩。监斩官，江州府知府蔡某。那知府勒住马，只

等报来。只见法场东边，一夥弄蛇的丐者，强要挨入法场里看，众士兵赶打不退。正相闹

间，只见法场西边，一夥使棒卖药。也强挨将入来。士兵喝道：“你那夥人好不晓事！这是

那里，强挨入来要看！”那夥使棒的说道：“你倒鸟村！我们冲州撞府，那里不曾去！到处

看出人！便是京师天子杀人，也放人看，你这小去处，砍得两个人，闹动了世界，我们便挨

出来看一看，打甚么鸟紧！”正和士兵闹将起来。监斩官喝道：“且赶退去，休放过来！”

闹犹未了，只见法场南边，一夥挑担的脚夫又要挨将入来。士兵喝道：“这里出入，你挑那

里去！”那夥人说道：“我们挑东西送知府相公去的，你们如何敢阻当我！”士兵道：“便

是相公衙里人，也只得去别处过一过！”那夥人就歇了担子，都掣了匾担，立在人丛里看。

只见法场北边，一夥客商推两辆车子过来，定要挨入法场上来。士兵喝道：“你那夥人那里

去！”客人应道：“我们要赶路程，可放我们过去。”士兵道：“这里出人，如何肯放你！

你要赶路程，从别路过去！”那夥客人笑道：“你倒说得好！俺们便是京师来的人，不认得

你这里鸟路，只是从这大路走。”士兵那里肯放。那夥客人齐齐地挨定不动。--四下里吵闹

不住。这蔡九知府也禁治不得。又见这夥客人都盘在车子上，立定了看。没多时，法场中

间，人分开处，一个报，报道一声“午时三刻。”监斩官便道：“斩讫报来！”两势下刀棒

刽子便去开枷；行刑之人执定法刀在手。说时迟一个个要见分明，那时快，闹攘攘一起发

作，只见夥客人在车子上听得“斩”字，数内便向怀中取出一面小锣儿，一个客人立在车子

上，当当地敲得两三声，四下里一齐动手，却见十字路口茶坊楼上一个虎形黑大汉，脱得赤

条条的，两只手握两把板斧，大吼一声，却似半天起个霹雳，从半空中跳将下来，手起斧

落，早砍翻了两个行刑的刽子，便望监斩官马前砍将来。众士兵急待把去搠时，那里拦得

住。众人且簇拥蔡九知府逃命去了。只见东边那夥弄蛇的丐者，身边都掣出尖刀，看着士兵

便杀；西边那夥使棒的大发喊声，只顾乱杀将来，一派杀倒士兵狱卒；南边那夥挑担的脚夫

轮起匾担，横七竖八，都打翻了士兵和那着的人；北边都夥客人都跳下车来，推过车子，拦

住了人。两个客商钻将入来，一个背了宋江，一个背了戴宗。其余的人，也有取出弓箭来射

的，也有取出石子来打的，也有取出标来标的，原来扮客商的这夥便是晁盖，花荣，黄信，

吕方，郭盛；那夥扮使棒的便是燕顺，刘唐，杜迁，宋万；扮挑担的便是朱贵，王矮虎，郑

天寿，石勇；那夥扮丐者的便是阮小二，阮小五，阮小七，白胜。这一行梁山泊共是十七个

头领到来，带领小喽罗一百余人，四下里杀将起来。只见那人丛里那个黑大汉，轮两把板

斧，一味地砍将来。晁盖等却不认得，只见他第一个出力，杀人最多。晁盖猛省起来，“戴

宗曾说一个黑旋风李逵和宋三郎最好，是个莽撞之人。”晁盖便叫道：“前面那好汉莫不是

黑旋风？”那汉那里肯应，火杂杂地抡着大斧只顾砍人。晁盖便叫背宋江，戴宗的两个小喽

罗，只顾跟着那黑大汉走。当下去十字街口，不问军官百姓，杀得横遍地，血流成渠。推倒

颠翻的，不计其数。众头领撇了车辆担仗，一行人跟了黑大汉，直杀出来。背后花荣，黄

信，吕方，郭盛，四张弓箭，飞蝗般望后射来。那江州军民百姓谁敢近前。这黑大汉直杀到

江边来，身上血溅满身，自在江边杀人。晁盖便挺朴刀，叫道：“不干百姓事，休只管伤

人！”那汉那里来听叫唤，一斧一个，排头儿砍将去。约莫离城沿江上也走了五七里路，前

面望见尽是滔滔一派一大江，却无了旱路。晁盖看见，只叫得苦。那黑大汉方叫道：“不要

慌！且把哥哥背来庙里！”众人都到来看时，靠江边一所大庙。两扇门紧紧地闭着。黑大汉

两斧砍开，便抢入来。晁盖众人看时，两边都是老桧苍松，林木遮映；前面牌额上，四个金

书大字，写道：“白龙神庙。”小喽罗把宋江，戴宗背到庙里歇下，宋江方敢开眼，见了晁

盖等众人，哭道：“哥哥！莫不是万中相会？”晁盖便劝道：“恩兄不肯在山，致有今日之

苦。这个出力杀人的黑大汉是谁？”宋江道：“这个便是叫做黑旋风李逵；他几番就要大牢

里放了我，却是我怕走不脱，不肯依他。”晁盖道：“却是难得这个人！出力最多，又不怕

刀斧箭矢！”花荣便叫：“且将衣服与俺二位兄长穿了。”正相聚间，只见李逵提着双斧，

从廊下走出来。宋江便叫位道：“兄弟，那里去？”李逵应道：“寻那庙祝，一发杀了！叵

耐那见神见鬼，白日把鸟庙门关上！我指望拿来灸祭门，却寻那不见！”宋江道：“你且

来，先我和哥哥头领相见。”李逵听了，丢了双斧，望着晁盖跪了一跪，说道：“大哥，休

怪铁牛粗卤。”与众人都相见了，却认得朱贵是同乡人，两个大家欢喜。花荣便道：“哥

哥，你教众人只顾得着大哥走，如今来到这里，前面又是大江拦截住，断头路了！却又没有

一只船接应，俏或城中官军赶杀出来，却怎生迎敌，将何接济？”李逵便道：“不要慌！我

与你们再杀入城去，和那个鸟蔡九知府，一发都砍了快活！”戴宗此时方苏醒，便叫道：

“兄弟！使不得莽性！城里有五七十千军马，若杀入去，必有有失！”阮小七便道：“远望

隔江那里有数只船在岸边，我兄弟三个赴水过去夺那几双船过来载众人，如何？”晁盖道：

“此计是最上着。”当时阮家三弟兄都脱剥了衣服，各人插把尖刀，便钻入水里去。约莫赴

开得半里之际，只见江面上溜头流下三只棹船，吹风忽哨飞也似摇将来。众人看时，那船上

各有十数个人，都手里拿着军器，众人却慌将起来。宋江听得说了，便道：“我命里这般合

苦也！”奔出庙前看时，只见当头那只船上坐着一条大汉，倒提一把明晃晃五股叉，头上挽

个穿心红一点髯儿，下面拽起条白绢水，口里吹着忽哨。宋江看时，不是别人，正是张顺。

宋江连忙便招手，叫道：“兄弟救我！”张顺等见是宋江，大叫道：“好了！”飞也似摇到

岸边。三阮看见，退赴过来。一行众人都上岸来到庙前。宋江看见张顺自引十数个壮汉在那

只船头上；张横引着穆弘，穆春，薛永，带十数个庄客，在一只船上；第三只船上，李俊引

着李立，童威，童猛，也带十数个卖盐火家，都各执棒上岸来。张顺见了宋江，喜从天降，

器拜道：“自从哥哥官司，兄弟坐立不安，又无路可救！近日又听得拿了戴院长，李大哥又

不见面，我只得去寻了我哥哥，引到穆太公庄上，叫了许多相识；今日我们正要杀入江州，

要劫牢救哥哥，不想仁兄己有好汉们救出，来到这里。不敢拜问这夥豪杰，莫非是梁山泊义

士晁天王么？”宋江指着上首立的道：“这个便是晁盖哥哥。你等众位都来庙里叙礼则

个。”张顺等九人，晁盖等十七人，宋江，戴宗，李逵，共是二十九人，都入白龙庙聚会。

--这个唤做“白龙庙小聚会。”当下二十九筹好汉各各讲礼已罢，只见喽罗慌慌忙忙入庙来

报道：“江州城里，鸣锣擂鼓，整顿军马出城来追赶。远远望见旗蔽日，刀剑如麻，前面都

是带甲马军，后面尽是擎兵将；大刀阔斧，杀奔白龙庙路上来！”李逵听了，大叫一声“杀

将去！”提了双斧，便出庙门。晁盖叫道：“一不做，二不休！众好汉相助着晁某，直杀尽

江州军马，方回梁山泊去！”众英雄齐声应道：“愿依尊命！”一百四五十人一齐呐喊，杀

奔江州岸上来。有分教：血染波红，如山积。直教：跳浪苍龙喷毒火，爬山猛虎吼天风。毕

竟晁盖等众好汉怎地脱身，且听下回分解。


北极星书库-北极星书库---第四十回 宋江智取无为军 张顺活捉黄文炳

第四十回　宋江智取无为军　张顺活捉黄文炳

    话说江州城外白龙庙中梁山泊好汉劫了法场，救得宋江，戴宗，正是晁盖，花荣，黄

信，吕方，郭盛，刘唐，燕顺，杜迁，宋万，朱贵，王矮虎，郑天寿，石勇，阮小二，阮小

五，阮小七，白胜：共计一十七人，领带着八九十个悍勇壮健小喽罗。浔阳江上来接应的好

汉，张顺，张横，李俊，李立，穆弘，穆春，童威，薛永，九筹好汉，也带四十余人，都是

江面上做私商的火家，撑驾三只大船，前来接应；城里黑旋风李逵引众人杀至浔阳江边：两

路救应。--通共有一百四五十人，都在白龙庙里聚义。只听得小喽罗报道：“江州城里军

兵，擂鼓摇旗，鸣锣发喊，追赶到来。”那黑旋风李逵听得，大吼了一声，提两把板斧，先

出庙门。众好汉呐声喊，都手中军器，齐出庙来迎敌。刘唐，朱贵，先把宋江，戴宗，护送

上船。李俊同张顺，三阮，整顿都使长，背后步军簇拥，摇旗呐喊，杀奔前来。这里李逵当

先轮着板斧，赤条条地飞奔砍将入去；背后便是花荣；黄信，吕方，郭盛四将拥护。花荣见

前面的军马都扎住了，只怕李逵着伤，偷手取弓箭出来，搭上箭，拽满弓，望着为头领的一

个马军，飕地一箭，只见翻筋斗射下马去。那一夥马军了一惊，各自奔命，拨转马头便走，

倒把步军先冲倒一半。这里众多好汉们一齐冲究将去，杀得那官军横野烂，血染江红，直杀

到江州城下。城上策应官军早把擂木扎、炮石将下来。官军慌忙入城，关上城门，好几日不

敢出来。众多好汉拖转黑旋风，回到白龙庙前下船。晁盖整点众人完备，都叫分头下船，开

江便走。却值顺风，拽起风帆，三只大船载了许多人马头领，却投穆太公庄上来。一帆顺

风，早到岸边埠头。一行众人都上岸来。穆弘邀请众好汉到庄内堂上，穆太公出来迎接。宋

江等众人都相见了。太公道：“众头领连夜劳神，且请客房中安歇，将息实体。”各人且去

房里暂歇将养，整理衣服器械。当日穆弘叫庄客宰了一头黄牛，杀了十数个猪羊，鸡鹅鱼

鸭，珍肴异馔，排下筵席，管待众头领。饮酒中间，说起许多情节。晁盖道：“若非是二哥

众位把船相救，我等皆被陷于缧！”穆太公道：“你等如何却打从那条路上来？”李逵道：

“我自只拣人多处杀将去。他们自跟我来。我又不曾叫他。”众人听了都大笑。宋江起身与

众人道：“小人宋江，若无众好汉相救时，和戴阮长皆死于非命。今日之恩，深于沧海，如

何报答得众位！只恨黄文炳那，搜根剔齿，几番唆毒要害我们，这冤雠如何不报！怎地启请

众位好汉，再作个天大人情，去打了无为军，杀得黄文炳那，也与宋江消了这口无穷之恨，

那时回去，如何？”晁盖道：“我们众人偷营劫寨，只可使一遍，如何再行得？似此奸贼已

有堤备，不若且回山寨去，聚起大队人马，一发和学究，公孙二先生并林冲，秦明，都来报

雠，也未为晚。”宋江道：“若是回山去了，再不能彀得来：一者山遥路远；二乃江州必然

申开明文，各处谨守，不要痴想。只是趁这个机会，便好下手不要等他做了准备。”花荣

道：“哥哥见得是。虽然如此，只是无人识得路迳，不知他地理如何。先得个人去那里城中

探听虚实，也要看无为军出没的路径去处，就要认黄文炳那贼的住处了，然后方好下手。”

薛永便起身说道：“小弟多在江湖上行，此处无军最熟。我去探听一遭，如何？”宋江道：

“若得贤弟去走一遭，最好。”薛永当日别了众人，自去了。只说宋江自和众头领在穆弘庄

上商议要打无为军一事，整顿军器刀，安排弓弩箭矢，打点大小船只等项，堤备已了。只见

薛永去了两日，带将一个人回到庄上来拜见宋江。宋江便问道：“兄弟，这位壮士是谁？”

薛永答道：“这人姓侯，名健，祖居洪都人氏；做得第一手裁缝，端的是飞针走线；更兼惯

习棒，曾拜薛永为师。人见他黑瘦轻捷，因此唤他做“通臂猿。”见在这无为军城里黄文炳

家做生活。小弟因见了，就请在此。”宋江大喜，便教同坐商议。那人也是一座地煞星之

数，自然义气相投。宋江便问江州消息，无为军路径如何。薛永说道：“如今蔡九知府计点

官军百姓，被杀死有五百余人，带伤中箭者不计其数，见今差人星夜申奏朝廷去了。城门日

中后便关，出入的好生盘问得紧。原来哥哥被害一事倒不干蔡九知府事，都是黄文炳那三回

五次点拨知府教害二位。如今见劫了法场，场中甚慌，晓夜阳备。小弟又去无为军打听，正

撞见这个兄弟出来饭；因是得知备细。”宋江道：“侯兄何以知之？”侯健道：“小人自幼

只爱习学棒，多得薛师父指教，因此不敢忘恩。近日黄通判特取小人来他家做衣服。因出来

遇见师父，提起仁兄大名，说起此一节事来。小人要结识仁兄，特来报知备细。这黄文炳有

个嫡亲哥哥，唤做黄文烨，与这文炳是一母所生二子。这黄文烨平生只是行善事，修桥补

路，塑佛斋僧，扶危济因，救拔贫苦，那无为军城中都叫他做“黄面佛。”这黄文炳虽是罢

闲通判，心里只要害人，惯行歹事，无为军都叫他做“黄蜂刺。”他兄弟两个分开做两院

住，只在一条巷内出入。靠着门里便是他家。黄文炳贴着城住，黄文烨近着大街。小人在那

里做生活，却听得黄通判回家来说：“这件事，蔡知府已被瞒过了，却是我点拨他，教知府

先斩了然后奏去。”黄文烨听得说时，只在背后骂，说道：“又做这等短命促掏的事！于你

无干，何故定要害他？俏或有天理之时，报应只在目前，却不是反招其祸？”这两日听得得

劫了法场，好生惊。昨夜去江州探望蔡九知府，与他计较，尚兀自未回来。”宋江道：“黄

文炳家多少人口？有几个房头？”侯健道：“男子妇人通有四五十口。”宋江道：“天教我

报雠，特使这个人来！虽是如此，全靠众兄弟维持。”众人齐声应道：“当以死向前！正要

驱除这等赃滥奸恶之人，与哥哥报雠雪恨！”宋江又道：“只恨黄文炳那贼一个，却与无为

军百姓无干。他兄既然仁德，亦不可害他，休教天下人骂我等不仁。众弟兄去时，不可分毫

侵害百姓。今去那里，我有一计，只望众人扶助。”众头领齐声道：“专听哥哥指教。”宋

江道：“有烦穆太公对付八九十个叉袋，又要百十束芦柴，用着五只大船，两只小船；央及

张顺，李俊，驾两只小船；五只大船上用着张横，三阮，童威，和识水的人护船：此计方

可。”穆弘道：“此间芦苇，油柴，布袋都有，我庄上的人都会使水驾船。便请哥哥行

事。”宋江道：“却用侯家兄弟引着薛永并白胜先去无为军城中藏了；来日三更二点为期，

只听门外放起带铃鹁鸽，便教白胜上城策应，先插一条白绢号带，近黄炳家，便是上城去

处。”再又教石勇，杜迁，扮做丐者，去城门边左近埋伏，只看火为号，便要下手杀把门军

士。李俊，张顺，只在江面上往来巡绰，等候策应。宋江分拨己定。薛永，白胜，侯健，先

自去了。随后再是石勇，杜迁，扮做丐者。身边各藏了短刀暗器，也去了。这里自一面扛抬

沙土布袋和芦苇油柴上船装载。众好汉至期，各各拴束了，身上都准备了器械；船舱里埋伏

军汉。众头领分拨下船：晁盖，宋江，花荣，在童威船上；燕顺，王矮虎，郑天寿，在张横

船上；戴宗，刘唐，黄信，在阮小二船上；吕方，郭盛，李立，在阮小五船上；穆弘，穆

春，李逵，在阮小七船上。只留下朱贵，宋万，在穆太公庄上看理江州城里消息；先使童猛

棹一只打鱼快船前去探路。小喽罗并军健都伏在舱里。火家庄客水手撑驾船只，当夜密地望

无为军来。此时正是七月尽天气，夜凉风静，月白江清；水影山光，上下一碧。约莫初更前

后，大小船只都到无为江岸边，拣那有芦苇深处一字儿缆定了船只。只见那童猛回船来报

道：城里并无些动静。”宋江便叫手下众人把这沙土布袋和芦苇干柴都搬上岸，望城边来。

听那更鼓时正打二更。宋江叫小喽罗各各了沙土布袋并芦柴就城边堆垛了。众好汉各挺手中

军器，只留张横，三阮，两童，守船接应；其余头领都奔城边来。望城上时，约离北门有半

里之路，宋江便叫放起带铃鹁鸽。只见城上一条竹竿，缚着白号带，风飘起来。宋江见了，

便叫军士就这城边堆起沙土布袋，分付军汉一面挑，担芦苇油柴上城。只见白胜已在那里接

应等候，把手指与众汉道：“只那条巷便是黄文炳住处。”宋江问白胜道：“薛永，侯健在

那里？”白胜道：“他两个潜入黄文炳家里去了，只等哥哥到来。”宋江又问道：“你曾见

石勇，杜迁么？”白胜道：“他两个在城门边左近伺候。”宋江听罢，引了众好汉下城来，

迳到黄文炳门前，只见侯健闪在房檐下。宋江唤来，附耳低言道：“你去将菜园门开了，放

他军士把芦苇油柴堆放里面；可教薛永寻把火来点着，却去敲黄文炳门道：“间壁大官人家

失火！有箱笼什物搬来寄顿！”敲得门开，我自有摆布。”宋江教众好汉分几个把住两头。

侯健失去开了菜园门，军汉把芦柴搬来堆在里面。侯侯就讨了火种，递与薛永，将来点着。

侯健便闪出来，却去敲门，叫道：“间壁大官人家失火！有箱笼搬来寄顿，快开门则个！”

里面听得，便起来看时，望见隔壁火起，连忙开门出来。晁盖、宋江等呐声喊杀将入去。众

好汉亦各动手，见一个杀一个，见两个杀一双；把黄文炳一门内外大小四五十口尽皆杀了，

不留一人。只不见了文炳一个。众好汉把他从前酷害良民积攒下许多家私金银收拾俱尽，大

哨一声，众多好汉都扛了箱笼家财，却奔城上来。且说石勇，杜迁见火起，各掣出尖刀，便

杀把门的军人，却见前街邻合，拿了水桶梯子，都奔来救火。石勇，杜迁大喝道：“你那百

姓休得向前！我们是梁山泊好汉数千在此，来杀黄文炳一门良贱，与宋江、戴宗报雠！不干

你百姓事！你们快回家躲避了，休得出来管闲事！”众邻合有不信的，立住了脚看。只见黑

旋风李逵轮起两把板斧，着地卷将来，众邻合方呐声喊，抬了梯子，水桶，一哄都走了。这

边后巷也有几个守门军汉，带了些人，了麻搭火钓，都奔来救火。早被花荣张起弓，当头一

箭，射翻了一个，李逵大喝道：“要死的便来救火！”那夥军汉一齐都退去了。只见薛永拿

着火把，便就黄文炳家里，前后点着，乱乱杂杂火起。当时李逵砍断铁锁，大开城门。一半

人从城上出去，一半人从城门下出去。只见三阮，张，童，都来接应，合做一处，扛抬财物

上船。无为军已知江州被梁山泊好汉劫了法场，杀死无数的人，如何敢出来追赶，只得回避

了。这宋江一行众好汉只恨拿不着黄文炳，都上了船，摇开了，自投穆弘庄上来，不在话

下。却说江州城里望见无为军火起，蒸天价红，满城中讲动；只得报知本府。这黄文炳正在

府里议事，听得报说了，慌忙来禀知府道：“敝乡失火，急却回家看觑！”蔡九知府听得，

忙叫开城门，差一只官船相送。黄文炳谢了知府，随即出来，带了从人，慌速下船，摇开江

面，望无为军来。看见火势猛烈，映得江面上都红，梢公说道：“这火只是北门里火。”黄

文炳见说了，心里越慌。看看摇到江心里，只见一只小船从江面上摇过去了。少时，又是一

只小船摇将过来，却不迳过，望着官船直撞将来。从人喝道：“甚么船！敢如此直撞来！”

只见那小船上一条大汉跳起来，手里拿着挠钓，口里应道：“去江州报失火的船！”黄文炳

便钻出来，问道：“那里失火？”那大汉道：“北门黄通判家被梁山泊好汉杀了一家人口，

劫了家私，如今正烧着哩！”黄文炳失口叫声苦，不知高低。那汉听了，一挠钓搭住了船，

便跳过来。黄文炳是个乖觉的人，早瞧了八分，便奔船梢后走，望江里踊身便跳。只见当面

前又一只船，水底下早钻过一个人，把黄文炳劈腰抱住，拦头揪起，扯上船来。船上那个大

汉早来接应，便把麻索绑上。那摇官船的梢公只顾下拜。李俊说道：“我不杀你们，只要捉

黄文炳这厮！你们自回去，说与蔡九知府那贼驴知道：俺梁山泊好汉们权寄他那颗驴头，早

晚便要来取！”梢公战抖抖的道：“小人去说！”李俊，张顺，拿了黄文炳过自己的小船

上，放那官船去了。两个好汉棹了两只快船，迳奔穆弘庄上。早摇到岸边。望见一行头领都

在岸上等候，搬运箱笼上岸。见说拿得黄文炳，宋江不胜之喜。众好汉一齐心中大喜，说：

“正要此人见！”李俊，张顺，早把黄文炳带上岸。众人看了，监押着，离了江岸，到穆太

公庄上来。朱贵，宋万，接着众人，入到庄里草厅上坐下。宋江把黄文炳剥了衣服，绑在柳

树上，请众头领团团坐定。宋江叫取一酒来与众人把盏。上自晁盖，下至白胜，共是三十位

好汉，都把遍了。宋江大骂：“黄文炳！你这厮！我与你往日无冤，近日无雠，你如何只要

害我，三回五次，教唆蔡九知府杀我两个！你既读圣贤之书，如何要做这等毒害的事！我又

不与你有杀父之雠，你如何定要谋我！你哥哥黄文烨与你这厮一母所生，他怎恁般修善！久

闻你那城中都称他做黄面佛，我昨夜分毫不曾侵犯他。你这厮在乡中只是害人，交结权势，

浸润官长，欺压良善，我知道无为军人民都叫你‘黄蜂刺！’我今日且替你拔了这个

‘刺！’”黄文炳告道：“小人已知过失，只求早死！”晁盖喝道：“你那贼驴！怕你死！

你这厮！早知今日，悔不当初！”宋江便问道：“那个兄弟替我下手？”只见黑旋风李逵跳

起身来，说道：“我与哥哥动手割这厮！我看他肥胖了，倒好烧！”晁盖道：“说得是。”

教：“取把尖刀来，就讨盆炭火来，细细地割这厮，烧来下酒与我贤弟消这怨气！”李逵拿

起尖刀，看着黄文炳，笑道：“你这厮在蔡九知府后堂且会说黄道黑，拨置害人，无中生

有，掇撺他！今日你要快死，老爷却要你慢死！”便把尖刀先从腿上割起。拣好的，就当面

炭火上炙来下酒。割一块，炙一块。无片时，割了黄文炳，李逵方把刀割开胸膛，取出心

肝，把来与众好汉看醒酒汤。众多好汉看割了黄文炳，都来草堂上与宋江贺喜。只见宋江先

跪在地上。众头领慌忙都跪下，齐道：“哥哥有甚么，但说不妨。兄弟们敢不听？”宋江便

道：“小可不才，自小学吏，初世为人，便要结织天下好汉。奈缘力薄才疏，不能接待，以

遂平生之愿。自从刺配江州，多感晁头领并众豪杰苦苦相留，宋江因守父亲严训，不曾肯

住。正是天赐机会！于路直至浔豪杰。不想小可不才，一时间酒后狂，险累了戴院长性命。

感谢众位豪杰不避凶险，来虎穴龙潭，力救残生；又蒙协助报了冤雠。如此犯下大罪，闹了

两座州城，必然申奏去了。今日不繇宋江不由宋江不上梁山泊投托哥哥去。未知众位意下若

何？如是相从者，只今收拾便行；如不愿去的，一听尊命。只恐事发反遭....”说言未绝，

李逵先跳起来，便叫道：“都去！都去！但有不去的，我一鸟斧，砍做两截便罢！”宋江

道：“你这般卤说话！全在各弟兄们心肯意肯，方可同去。”众人议论道：“如今杀死了许

多官军人马，闹了两处州郡，他如何不申奏朝廷？必然起军马来擒获。今若不随哥哥去，同

死同生，却投那里去？”宋江大喜，谢了众人。当日先叫朱贵和宋万先回山寨里去报知，次

后分作五起进程：头一起便是晁盖、宋江、花荣、戴宗、李逵；第二起便是刘唐、杜迁、石

勇、薛永、侯健；第三起便是李俊、李立、吕方、郭盛、童威，童猛；第四起便是黄信、张

顺、张横、阮家三兄；弟第五起便是穆弘、穆春、燕顺、王矮虎、郑天寿、白胜。五起二十

八个头领，带了一干人等，将这所得黄文炳家财，各各分开，装载上车子。穆弘带了穆太公

并家小人等，将应有家财金宝，装载车上。庄客数内有不愿去的，都发他些银两，自投别主

去工，有愿去的，一同便往。前四起陆续去了，已自行动。穆弘收拾庄内已了，放起十数个

火把，烧了庄院，撇下了田地，自投梁山泊来。且不说五起人马登程。节次进发，只隔二十

里而行。先说第一起、晁盖、宋江、花荣、戴宗、李逵等五骑马，带着车仗人伴，在路行了

三日，前面来到一个去处，地名唤做黄门山。宋江在马上与晁盖道：“这座山生得形势怪

恶，莫不有大夥在内？可着人催趱后面人马上来，一同过去。”说犹未了，只见前面山嘴上

锣鸣鼓响。宋江道：“我说么！且不要走动，等后面人马到来，好和他杀。”花荣便拈弓搭

箭在手，晁盖、戴宗，各执朴刀，李逵拿着双斧拥护着宋江，一齐趱马向，前只见山坡边闪

出三五旦个小喽罗，当先簇拥出四筹好汉，各挺军器在手，高声喝道：“你等大闹了江州，

劫掠了无为军，杀害了许多官军百姓，待回梁山泊去？我四个等侯你多时！会事的只留下宋

江，都饶了你们性命！”宋江听得，便挺身出去，跪在地下，说道：“小可宋江被人陷害，

冤屈无伸，今得四方豪杰，救了性命。小可不知在何处触犯了四位英雄，万望高抬贵手，饶

恕残生！”那四筹好汉见了宋江跪在前面，都慌忙滚鞍下马，撇下军器，飞奔前来，拜倒在

地下，说道：“俺弟兄四个只闻山东及时雨宋公明大名，想杀也不彀个见面！俺听知哥哥在

江州为事官司，我弟兄商议定了，正要来劫牢，只是不得个实信。前日使小喽罗直到江州来

打听，回来说道：“已有多少好汉闹了江州，劫了法场，救出往揭阳镇去了。后又烧了无为

军，劫掠黄通判家。”料想哥哥必从这里来，节次使人路中来探望。犹恐未真，故反作此一

番结问。冲撞哥哥，万勿见罪。今日幸见仁兄！小寨里略备薄酒粗食，权当接风；请众好汉

同到敝寨，盘桓片时。”宋江大喜，扶起四位好汉，逐一请问大名。为头的那人，姓欧，名

鹏，祖贯是黄州人氏；守把大江军，户因恶了本官，逃走在江湖上绿林中，熬出这个名字，

唤做“摩云金”，第二个好汉，姓蒋，名敬，祖贯是湖南潭州人氏；原是落科举子出身，科

举不第，弃文就武，颇有谋略，精通书算，积万累千，牙纤毫不差；亦能刺使棒，布阵排

兵；因此人都唤他做“神算子，”。第三个好汉，姓马，名麟，祖贯是金陵建康人氏；原是

小番子闲汉出身；吹得双铁笛，使得好大滚刀，百十人近他不得；因此人都唤做“铁笛

仙”。第四个好汉，姓陶，名宗旺，祖贯是光州人氏；庄家田户出身；能使一把铁锹；有的

是气力；亦能使轮刀；因此人都唤做是“九尾龟”。怎见得四个好汉英雄？....这四筹好汉

接住宋江，小喽罗早捧过果盒，一大酒，两大盘肉，托来把盏。先递晁盖宋江，次递花荣戴

宗李逵。与众人都相见了，一面递酒。没两个时辰，第三起头领又到了，一个个尽都相见。

把盏已遍，邀请众位上山。两个十位头领，先来到黄门山寨内。那四筹好汉便叫椎牛宰马管

待；却教小喽罗陆续下山接请后面那三起十八位头领上山来筵宴。未及半日，三起好汉已都

来到了，尽在聚义厅上筵席相会。宋江饮酒中间，在席上闲话道：“今次宋江投奔了哥哥晁

天王上梁山泊去一同聚义。未知四位好汉肯弃了此处同往梁山泊大寨相聚否？”四个好汉齐

答道：“若蒙二立义士不弃贫贱，情愿执鞭随镫。”宋江、晁盖，大喜，便说道：“既是四

位肯从大义，便请收拾起程。”众多头领俱各欢喜，在山寨住了一日，过了一夜。次日，宋

江、晁盖，仍旧做头一起，下山进发先去。次后依例而行，只隔着二十里远近。四筹好汉收

拾起财帛金银等项，带领了小喽罗三五人，便烧后毁了寨栅，随作第六起登程。宋江又合得

这四个好汉，心中甚喜；于路在马上对晁盖说道：“小弟来江湖上走了这几遭，虽是受了些

惊恐，却也结识得许多好汉。今日同哥哥上山去，这回只得死心塌地与哥哥同死同生。”一

路上说着闲话，不觉早来到朱贵酒店里了。且说钿个守山寨的头领吴用、公孙胜、林冲、秦

明和两个新来的萧让、金大坚已得朱贵、宋万先回报知，每日差小头目棹船出来酒店里迎

接。一起起都到金沙滩上岸。擂鼓吹笛，众好汉们都乘马轿，迎上寨来。到得关下，军师吴

学究等六人把了接风酒，都到聚义厅上，焚起一炉好香。晁盖便请宋江为山寨之主，坐第一

把交椅。宋江那里肯，便道：“哥哥差矣。感蒙众位不避刀斧，救拔宋江性命。哥哥原是山

寨之主，如何却让不才？若要坚执，如此相让，宋江情愿就死。”晁盖道：“贤弟，如何这

般说？当初若不是贤弟担那血海般干系救得我等七人性命上山，如何有今日之众？你正该山

寨之恩主；你不坐，谁坐？”宋江道：“仁兄，论年齿，兄长也大十岁。宋江若坐了，岂不

自羞？”再三推晁盖坐了第一位。宋江坐了第二位。吴学究坐了第三位。公孙胜坐了第四

位。宋江道：“休分功劳高下；梁山泊一行旧头领去左边主住上坐，新到头头去右边客位上

坐。待日后出力多寡，那时另行定夺。”众人齐道：“此这极当。”左边一带：林冲，刘

唐，阮小二，阮小五，阮小七，杜迁，宋万，朱贵，白胜；右边一带：(论年甲次序，互相

推让。)花荣，秦明，黄信，戴宗，李逵，李俊，穆弘，张横，张顺，燕顺，吕方，郭盛，

萧让，王矮虎，薛永，金大坚，穆春，李立，欧鹏，蒋敬，童威，童猛，马麟，石勇，侯

健，郑天寿，陶宗旺，--共是四十位头领坐下。大吹大擂，且庆喜筵席。宋江说起江州蔡九

知府捏造谣言一事，与众头领：“叵耐黄文炳那，事又不干他自已，却在知府面前将那京师

童谣解说道：“‘耗国因家木，’耗散国家钱粮的人必是家头着个‘木’字，不是个‘宋’

字？‘刀兵点水工，’兴动刀兵之人必是三点水着个‘工’字，不是个‘江’字？这个正尘

未江身上。那后两句道：”‘纵横三十六，播乱在山东，’合主宋江造反在山东。以此拿了

小可。不期戴院长又传了假书，以此黄文炳那撺掇知府，只要先斩后奏。若非众好汉救了，

焉得到此！”李逵跳将起来道：“好！哥哥正应着天上的言语！虽然了他些苦，黄文炳那贼

也我割得快活！放着我们许多军马，便造反，怕怎地！晁盖哥哥便做大宋皇帝；宋江哥哥便

做小宋皇帝；吴先生做个丞相；公孙道士便做个国师；我们都做将军；杀去东京，夺了鸟

位，在那里快活，却不好！--不强似这个鸟水泊里！”戴宗连忙喝道：“铁牛！你这厮胡

说！你今日既到这里，不可使你那在江州性儿，须要听两位头领哥哥的言语号令！亦不许你

胡言乱语，多嘴多舌！再如此多言插口，先割了你这颗头来为令，以警后人！”李逵道：

“阿呀！若割了我这颗头，几时再长得一个出来！好不惊恐，我只酒便了！”众多好汉都

笑。宋江又题起拒敌官军一事，说道：“那时小可初闻这个消息，好不惊恐；不期今日轮到

宋江身上！”吴用道：“兄长当初若依了兄弟之言，只住山上快活，不到江州，不少目了多

少事？这都是天数注定如此！”宋江道：“黄安那如今在那里？”晁盖道：“那住不彀两三

个月，便病死了。”宋江嗟叹不已。当日饮酒，各各尽欢。晁盖先叫安顿穆太公一家老小；

叫取过黄文炳家的财赏劳了众多出力的小喽罗；取出原将来的信笼交还戴院长收用。戴宗那

里肯要，定教收在库内公支使用。晁盖叫众多小喽罗参拜了新头领李俊等，都参见了。连日

山寨里杀牛宰马，作庆贺筵席，不在话下。再说晁盖教山前山后各拨定房屋居住；山寨里再

起造房舍，修理城垣。至第三日酒庸上，宋江起身对众头领说道：“宋江还有一件大事，正

要禀众弟兄。小可今欲下山走一遭，乞假数日，未知众位肯否？”晁盖便问道：“贤弟，今

却要往何处，干甚么大事？”宋江不慌不忙，说出这个去处，有分教：刀林里，再逃一遍残

生；山岭边傍，传授千年勋业。正是：只因玄女书三卷，留得清风史数篇。毕竟宋公明要往

何处去走一遭，且听下回分解。


北极星书库-北极星书库---第四十一回 还道村受三卷天书 宋公明遇九天玄女

第四十一回　还道村受三卷天书　宋公明遇九天玄女

    话说当下宋江在筵上对众好汉道：“小可宋江自蒙救护上山，到此连日饮宴，甚是快

乐。不知老父在家正是何如。即日江州申奏京师，必然行移济州，着落郓城县追捉家属，比

捕正犯，恐老父存亡不保！宋江想今，欲往家中搬取老父上山，以绝挂念，不知众弟兄还肯

容否？”晁盖道：“贤弟，这件是人伦中大事。不成我和你受用快乐，倒教家中老父苦？如

何不依贤弟！只是众兄弟们连日辛苦，寨中人马未定，再停两日，点起山寨人马，一迳去取

了来。”宋江道：“仁兄，再过几日不妨，只恐江州行文到济州，追捉家属，以此事不宜

迟。今也不须点多人去，只宋江潜地自去，和兄弟宋清搬取老父连夜上山来，那时乡中神不

知，鬼不觉；若还多带了人半去，必然惊吓乡里，反招不便。”晁盖道：“贤弟路中俏有疏

失，无人可救。”宋江道：“若为父亲，死而无怨。”当日苦留不住。宋江坚执要行，便取

个毡笠戴了，提条短棒，腰带利刀，便下山去。众头领送过金沙滩自回。且说宋江过了渡，

到朱贵酒店里上岸，出大路投郓城县来；路上少不得饥餐渴饮，夜住晓行。一日，奔宋家村

晚了，到不得，且投客店歇了。次日趱行，到宋家村时却早，且在林子里伏了，等待到晚，

却投庄上来敲后门。庄里听得，只见宋清出来开门；见了哥哥，那一惊，慌忙道：“哥哥，

仔回家来怎地？”宋江道：“我特来家取父亲和你。”宋清道：“哥哥！你在江州做了的事

如今这里都知道了。本县差下这两个头每日来勾取，管定了我们，不得转动。只等江州文书

到来，便要捉我们父子二人下在牢里监禁，听候拿你，日里夜间，一二百士兵巡绰。你不宜

迟，快去梁山泊请下众头领来救父亲并兄！”宋江听了，惊得一身冷汗，不敢进门，转身便

走，奔梁山泊路上来。是夜，月色朦胧，路不分明。宋江只顾拣僻静小路去处走。约莫也走

了一个更次，只听得背后有人发起来。宋江回头听时，只隔一二里路，看见一簇火把亮，只

得得叫道：“宋江休走！”宋江一头走，一面肚里寻思：“不听晁盖之言，果有今日之祸！

皇天可怜，垂救宋江则个！”远远望见一个去处，只顾走。少间，风扫薄云，现出那个明

月，宋江方认得仔细，叫声苦，不知高低。看了那个去处，有名唤做还道村。原来团团都是

高山峻岭，山下一遭涧水，中间单单只一条路。人来这村左来右去走，只是这条路，更没第

二条路。宋江认得这个村口，却待回身，却被背后赶来的人已把住了路口，火把照耀如同白

日。宋江只得奔入村里来，寻路躲避；抹过一座林子，早看见一所古庙；双手只得推开庙

门，乘着月光，入进庙里来。寻个躲避处；前殿后殿相了一回，安不得身，心里发慌。只听

得外面有人道：“都管只走在这庙里！”宋江听时是赵能声音，急没躲处；见这殿上一所神

厨，宋江揭起帐幔，望里面探身便钻入神厨里，安了短棒，做一堆儿伏在厨内，身体不把不

住地抖。只听得外面拿着火把照将入来。宋江在神厨里一头抖，一头偷眼看时，赵能，赵得

引着四五十人，拿把火把，各到处照。看看照上殿来。宋江抖道：“我今番走了死路，望神

明庇佑则个！......神明庇佑！......神明庇佑！......”一个个都走过了，没人看着神厨

里。宋江抖定道：“可怜天！”只见赵得将火把来神厨里一照，宋江抖得几乎死去。赵得一

只手将朴刀捍挑起神帐，上下把火只一照，火冲将起来，冲下一片黑尘来，正落在赵眼里，

了眼；便将火把丢在地下，一脚踏灭了走出殿门外来，对士兵们道：“这不在庙里。－别又

无路，走向那里去了？”众士兵道：“多应这厮走入村中下林里去了。这里不怕他走脱：这

个村唤做还道村，只有这条路出入;里面虽有高山林木，无路上得去。都头只把住村口，他

便会插飞上天去也走不脱了！待天明，村里去细细搜捉！”赵能，赵得道：“也是。”引了

士兵出殿去了。宋江抖定道：“不是神明庇佑;若还得了性命，必当重修庙宇。再

塑......”只听得有几个士兵在庙门前叫道：“都头，在这里了！”赵能，赵得，和众人又

抢入来。宋江地又把不住抖。赵能到庙前问道：“在那里？”士兵道：“都头，你来看，庙

门上两个尘手迹！一定是推开庙门，闪在里面去了！”赵能道：“说的是；再仔细搜一搜

看！”这夥人再入庙里来搜时。宋江这一番抖真是几乎休了。那夥人去殿前殿后搜遍，只不

曾翻过砖来。众人又搜了一回，火把看看照上殿来，赵能道：“多是只在神里。却兄弟看不

仔细，我自照一照看。”一个士兵拿着火把，赵能便揭起帐幔，五七个人伸头来看。不看万

事俱休，看一看，只见神里卷起一阵恶风，将那火把都吹灭了，黑腾腾罩了庙宇，对面不

见。赵能道：“又作怪。平地里卷起这阵恶风来！想是神明在里面，定嗔怪我们只管来照。

因此起这阵恶风显应。我们且去罢。只守住村口，待天明再来寻。”赵得道：“只是神里不

曾看得仔细，再把去搠一搠。”赵能道：“也是。”两个待向前，只听得殿前又卷起一阵怪

风，吹得飞砂走石，滚将下来;摇得那殿宇岌岌地动;罩下一阵黑云，布合了上下，冷气侵

入，毛发竖起。赵能情知不好，叫了赵得道：“兄弟！快走！神明不乐！”众人一哄都奔下

殿来，望庙门外跑走。有几个跌翻了的，也有闪了二腿的，爬得起来，奔命走出庙门，只听

得庙里有人叫：“饶恕我们！”赵能再入来看时，两三个士兵跌倒在龙墀里，被样根钓住了

衣服，死了挣不脱，手里丢了朴刀，扯着衣裳叫饶。宋江在神里听了，忍不住笑。赵能把士

兵衣服解脱了，领出庙门去。有几个在前面的士兵说道：“我说这神道最灵，你们只管在里

面缠障，引得小鬼发作起来！我们只在守住了村口等他。须不他飞了去！”赵能，赵得道：

“说得是；只消村口四下里守定。众人都望村口去了。只说宋江在神里，口称惭愧，道：

“虽不被这们拿了，怎能彀出村口去？......”正在内寻思，百般无计，只听得后面廊下有

人出来。宋江又抖道：“又是苦也！早是不钻出去！”只见两个青衣童子，迳到厨边，举口

道：“小童奉娘娘法旨，请星主说话。”宋江那里敢做声答应。外面童子又道：“娘娘有

请，星主可行。”宋江也不敢答应。外面童子又道：“宋星主，休得迟疑，娘娘久等。”宋

江听得莺声燕语，不是男子之音，便从神椅底下钻将出来看时，是两个青衣女童侍立在边，

宋江了一惊，却是两个泥神。只听得外面又说道：“宋江主，娘娘有请。”宋江分开帐幔，

钻将出来，只见是两个青衣螺髻三女童，齐齐躬身，各打个稽首。宋江问道：“二位仙童自

何而来？”青衣道：“奉娘娘法旨，有请星主赴宫。”宋江道：“仙道差矣。我自姓宋，名

江，不是甚么星主。”青衣道：“如何差了！请星主便行，娘娘久等。”宋江道：“甚么娘

娘？亦不曾拜识，如何敢去！”青衣道：“星主到彼便知，不必询问。”宋江道：“娘娘在

何处？”青衣道：“只在后面中。”青衣前引便行。宋江随后跟下殿来。转过后殿侧首一座

子墙角门，青衣道：“宋星主，从此间进来。”宋江跟入角门来看时，星月满天，香风拂

拂，四下里都是茂林修竹。宋江寻思道：“原来这庙后又有这个去处。早知如此，不来这里

躲避，不受那许多惊恐！”宋江行时，觉得香坞两行，夹种着大松树，都是合抱不交的；中

间平坦一条龟背大街。宋江看了，暗暗寻思道：“我到不想古庙后有这般好路径！”跟着青

衣行不过一里来路，听得潺潺的涧水响；看前面时，一座青石桥，两边都是朱栏；岸上栽种

奇花异草，苍松茂竹，翠柳夭桃；桥下翻银滚雪般的水。流从石洞里去。过得桥基，看时，

两行奇树，中间一座大朱红棂星门。宋江入得棂星门看时，抬头见一所宫殿。宋江寻思道：

“我生居郓城县，不曾听得说有这个去处！”心中惊恐；不敢动。青衣催促，请星主行。一

引引入门内，有个龙墀，两廊下尽是朱红亭柱，都挂着绣；正中一所大殿，殿上灯烛荧煌。

青衣从龙墀内一步步引到月台上，听得殿上阶前又有几个青衣道：“娘娘有请，星主进

入。”宋江到大殿上，不觉肌肤战栗，毛发倒竖。下面都是龙凤砖阶。青衣入廉内奏道：

“请至宋星主在阶前。”宋江到廉前御阶之下，躬身再拜，俯伏在地，口称：“臣乃下浊庶

民，不识圣上，伏望天慈俯赐怜悯！”御内传旨，教请宋星主坐。宋江那里敢抬头。教四个

青衣扶上锦墩坐。宋江只得勉强坐下，殿上喝声“卷，”数个青衣早把珠卷起，搭在金钓

上。娘娘问道：“星主别来无恙？”宋江起身再拜道：“臣乃庶民，不敢面觑圣容。”娘娘

道：“星主，既然如此，不必多礼。”宋江恰取抬头舒眼，看殿上金碧交辉，点着龙凤烛；

两边都是青衣女童，持笏捧圭，执旌擎扇侍从；正中七宝九龙上坐着那个娘娘，身穿金缕绛

绡之衣，手秉白玉圭璋之器，天然妙目，正大仙容，口中说道：“请星主到此。”命童子献

酒。两下青衣女童执着莲花宝瓶，捧酒过来，斟天杯内。一个为首的女童执杯递酒，来劝宋

江。宋江起身，不敢推辞，接过杯，朝娘娘跪饮了一杯。宋江觉得这酒馨香馥郁，如醍醐灌

顶，甘露心。又是一个青衣捧过一盘仙枣来劝宋江。宋江战战兢兢，怕失了体面，伸着指头

取了一枚，就而食之，怀核在手。青衣又斟过一杯酒来劝宋江，宋江又一饮而尽。娘娘法

旨，教再劝一杯。青衣再斟一杯酒过来劝宋江，宋江又饮了。仙女托过仙枣，又食了两枚。

共饮过三杯仙酒，三枚仙枣，宋江便觉有些微醺；又怕酒后，醉失体面。再拜道：“臣不胜

酒量，望乞娘娘免赐。”殿上法旨道：“既是星主不能饮酒，可止。”教：“取那三卷‘天

书’赐与星主。”青衣去屏风背后，青盘中托出黄罗袱子，包着三卷天书，递与宋江。宋江

看时，可长五寸，三寸；不敢开看，再拜受，藏于袖中。娘娘法旨道：“宋星主，传汝三卷

天书，汝可替天行道：星主全忠仗义，为臣辅国安民；去邪归正；勿忘勿泄。”宋江再拜谨

受。娘娘法旨道：“玉帝因为星主魔心未断，道行未完，暂罚下方，不久重登紫府，切不可

分毫懈怠。若是他日罪下都，吾亦不能救汝。此三卷之书可以善观熟视。只可与天机星同

观，其他皆不可见。功成之后，便可焚之，勿留于世。所嘱之言，汝当记取。目今天凡相

隔，难以久留，汝当速回。”便令童子急送星主回去。“他日琼楼金阙，再当重会。”宋江

便谢了娘娘，跟随青衣女童，下得殿庭来。出得棂星门，送至石桥边，青衣道：“恰星主受

惊，不是娘娘，护佑，已被擒拿。天明时，自然脱离了此难。星主，看石桥下水里二龙相

戏！”宋江栏看时，果见二龙戏水。二青衣望下一推。宋江大叫一声，撞在神厨内，觉来乃

是南柯一梦。宋江爬将起来看时，月影正午，料是三更时分。宋江把袖子里摸时，手内枣核

三个，袖里帕子包着天书；将出来看时，果是三卷天书；又只觉口里酒香。宋江想道：“这

一梦真乃奇异，似梦非梦：若把做梦来，如何有这天书在袖子里，口中又酒香，枣核在手

里，说与我的言语都记得，不曾忘了一句？不把做梦来，我自分明在神厨里，一交颠将入

来，有甚难见处？......想是此间神圣最灵，显化如何？只是不知是何神明？”揭起帐幔看

时，九龙椅上坐着一位妙面娘娘，正和方一般。宋江寻思道：“这娘娘呼我做星主，想我前

生非等闲人也。这三卷天书必然有用。青衣女童道：‘天明时，自然脱离此村之厄。’如今

天色渐明，我出去。”便探手去厨里摸了短棒，把衣服拂拭了，一步步走下殿来。从左廊下

转出庙前，仰面看时，旧牌额上刻着四个金字，道：“玄女之庙。”宋江以手加额称谢道：

“惭愧！原来是九天玄女娘娘传受与我三卷天书。又救了我的性命！如若能彀再见天日之

面，必当来此重修庙宇，再建殿庭。伏望圣慈俯垂护佑！”称谢已毕，只得望着村口悄悄出

来；离庙未远，只听得前面远远地喊声连天。宋江寻思道：“又不济了！”住了脚。“且未

可去；若到他面前，定吃他拿了，不如且在这里路傍树背后躲一躲。”却闪得入树背后去，

只见数个士兵急急走得喘做一堆，把刀拄着，一步步走将入来，口里声声都只叫道：“神圣

救命则个！”宋江在树背后看了，寻思道：“又作怪！他们把着村口，等我出来拿我，又怎

地抢入来？”再看时，赵能也抢入来，口里叫道：“神圣！－神圣救命！”宋江道：“那如

何恁地慌？”见背后一条大汉追将入来。那个大汉，上半截不着不丝，露出鬼怪般肉，手里

拿着两把夹钢板斧，口里喝道：“舍鸟休走！”远观不，近看分明；正是黑旋风李逵。宋江

想道：“莫非是梦里么？”不敢走出去。那赵能正走到庙前，被松树根只一绊，一交跌在地

下。李逵赶上，就势一脚踏住脊背，手起大斧，待要砍，背后又是两筹好汉赶上来，把毡笠

儿掀在脊梁上，各挺一条朴刀，上首的是欧鹏，下首的是陶宗旺。李逵见他两个赶来，恐怕

争功坏了义气，就手把赵能一斧砍做两半，连胸脯都砍开了，跳将起来，把士兵赶杀，四散

走了。宋江兀自不敢便走出来。背后只见又赶上三筹好汉，也杀将来；前面赤发鬼刘唐，第

二石将军石勇，第三催命判命官李立。这六筹好汉说道：“这们都杀散了，只寻不见哥哥，

怎生是好？”石勇叫道：“兀那松树背后一个人立在那里！”宋江方敢挺身山来说道：“感

谢众兄弟们又来救我性命！将何以报大恩！”六筹好汉见了宋江，大喜道：“哥哥有了！快

去报与晁头领得知！”石勇，李立分头去了。宋江问刘唐道：“你们如何得知来这里救

我？”刘唐答道：“哥哥前下得山来，晁头领与吴军师放心不下，便叫戴院长随即下来探听

哥哥下落。晁头领又自已放心不下，再着我等众人前来接应，只恐哥哥有些疏失。半路里撞

见戴宗道两个贼驴追赶捕捉哥哥，晁头领大怒，分付戴宗去山寨，只教留下吴军师，公孙

胜，阮家三兄弟，兄方，郭盛，朱贵，白胜，看守寨栅，其余兄弟都教来此间寻觅哥哥。听

得人说道：‘赶宋江入还道村口了！’村口守把的这们尽数杀了，不留一个，只有这几个奔

进村里来。随即李大哥追来，我等都赶入来。不想哥哥在这里！”说犹未了，石勇引将晁

盖，花荣，秦明，黄信，薛永，蒋敬，马麟到来；李立引将李俊，穆弘，张横，张顺，穆

春，侯健，萧让，金大坚。一行众多好汉都相见了。宋江作谢众位头领。晁盖道：“我叫贤

弟不须亲自下山，不听愚兄之言，险些儿又做出事来。”宋江道：“小可兄弟只为父亲这一

事悬肠挂肚，坐卧不安，不由宋江不来取。”晁盖道：“好教贤弟欢喜：令尊并令弟家眷，

我先叫戴宗引杜迁，宋万，王矮虎，郑天筹，童威，童猛送去，已到山寨中了。”宋江听得

大喜，拜谢晁盖，道：“得仁兄如此施恩，宋江死亦无怨！”一时，众头领各各上马，离了

还道村口，宋江在马上，以手加额望空顶礼，称谢神明庇佑之力，容日专当拜还心愿。一行

人马迳回梁山泊来。吴学究领了守山头领，直到金沙滩，都来迎接。同到得大寨聚义厅上，

众好汉都相见了。宋江急问道：“老父何在？”晁盖便叫请宋太公出来。不多时，铁扇子宋

清策着一乘山轿，抬着宋太公到来。众人扶策下轿，上厅来。宋江见了，喜天降，笑逐颜

开，再拜道：“老父惊恐。宋江做了不孝之孝，负累了父亲惊受怕！”宋太公道：“叵耐赵

能那兄弟两个每日拨人来守定了我们，只待江州公文到来，便要捉取我父子二人解送官司。

听得你在庄后敲门，此时已有八九个士兵在前面草厅上；续后不见了，不知怎地赶出去了。

到三更时候，又有二百余人把庄门开了，将我搭扶上轿抬了，教你兄弟四郎收拾了箱笼，放

火烧了庄院。那时不繇我问个缘繇，迳来到这里。”宋江道：“今日父子团圆相见，皆赖众

兄弟之力也！”叫兄弟宋清拜谢了众头领。晁盖众人都来参拜宋太公，已毕；一面杀牛宰

马，且做庆喜筵席，作贺宋公明父子团圆。当日尽欢方散。次日又排筵席贺喜。大小头领尽

皆欢喜。第三日，晁盖又梯已备个筵席，庆贺宋江父子完聚。忽然感动公孙胜一个念头：思

忆老母在蓟州离家日久了，未知如何。众人饮酒之时，只见公孙胜起身对众头领说道：“感

蒙众位豪杰相待贫道许多时，恩同骨肉；只是贫道自从跟着晁头领到山，逐日宴乐，一向不

曾还乡看视老母；亦恐我真人本师悬望。欲待回乡省视一遭。暂别众头领三五个月，再回来

相见，以满贫道之愿，免致老母念悬望。”晁盖道：“向日已闻先生所言：令堂在北方无人

侍奉。今既如此说时，难以阻当；只是不忍分别。虽然要行，且待来日相送。”公孙胜谢

了。当日尽醉方散，各自归房安歇。次日早，就关下排了筵席，与公孙胜饯行。且说公孙胜

依旧做云游道人打扮了，腰里腰包肚包，背上雌雄宝剑，肩膊上挂着棕笠，手中拿把壳扇，

便下山来。众头领接住，就关下筵席，各各把盏送别。饯行已遍，晁盖道：“一清先生，此

去难留，不可失信。本是不容先生去，只是老尊堂在上，不敢阻当。百日之外，专望鹤驾降

临，切不可爽约。”公孙胜道：“重蒙列位头领看待久，贫道岂敢失；回家参过本师真人，

安顿了老母，便回山寨。”宋江道：“先生何不将带几个人去，一发就搬取老尊堂上山？早

晚也得侍奉。”公孙胜道：“老母平生只爱清幽，吃不得惊，因此不敢取来。家中自有田产

山庄，老母自能料理。贫道只去省视一遭便来。再得聚义。”宋江道：“既然如此，专听尊

命。只望早早降临为幸。”晁盖取出一盘黄白之资相送。公孙胜道：“不消许多，但彀盘缠

足矣。”晁盖定教收了一半。打拴在腰包里，打个稽首，别了众人，过金沙滩便行，望蓟州

去了。众头领席散，待山上，只见黑旋风李逵就关下放声大哭起来。宋江连忙问道：“兄

弟，你如何烦恼？”李逵哭道：“干鸟气么！这个也取爷，那个也望娘，偏铁牛是土掘坑里

钻出来的！”晁盖便问道！“你如今待要怎地？”李逵道：“我只有一个老娘在家里。我的

哥哥又在别人家做长工，如何养我娘快乐？我要去取他来，这里快乐几时也好。”晁盖道：

“兄弟说得是；我差几个人同你去取了上来，也是十分好事。”宋江便道：“使不得！李家

兄弟生性不好，回乡去必然有失。若是教人和他去，亦是不好。况他性如烈火，到路上必有

冲撞。他又在江州杀了许多人，那个不认得他是黑旋风？这几时官司如何不行移文书到那里

了！必然原藉追捕。－你又形貌凶恶，倘有失，路程遥远，恐难得知。你且过几时，打听得

平静了，去取未迟。”李逵焦躁，叫道：“哥哥！你也是个不平心的人！你的爷便要取上山

来快活，我的娘由他在村里受苦！兀的不是气破了铁牛肚子！”宋江道：“兄弟，你不要焦

躁。既是要去取娘，只依我三件事，便放你去。”李逵道：“你且说那三件事？”宋江点两

个指头，说出这三件事来，有分教；李逵施为撼地摇天手，来爬山跳涧虫。毕竟宋江对李逵

说出那三件事来，且听下回分解。


北极星书库-北极星书库---第四十二回 假李逵剪径劫单身 黑旋风沂岭杀四虎

第四十二回　假李逵剪径劫单身　黑旋风沂岭杀四虎

    话说李逵道：“哥哥，你且说那三件事？”宋江道：“你要去沂州水县搬母亲，第一

件，径回，不可酒。第二件，因你性急，谁肯和你同去，你只自悄悄地取了娘便来。第三

件，你使的那两把板斧，休要带去，路上小心在意，早去早回。”李逵道：“这三件事有甚

么依不得！哥哥放心。我只今日便行。我也不住了。”当下李逵拽扎得爽利，只跨一口腰

力，提条朴刀，带了一锭大银，三五个小银子，了几杯酒，唱个大喏，别了众人，便下山

来，过金沙滩去了。晁盖，宋江与众头领送行已罢。回到大寨里聚义厅上坐定。宋江放心不

下。对众人说道：“李逵这个兄弟此去必然有失；不知众兄弟们谁是他乡中人。可与他那里

探听个消息。”杜迁便道：“只有朱贵原是沂江沂水县人，与他是乡里。”宋江听罢，说

道：“我忘了。前日在白龙庙聚会时。李逵已自认得朱贵是同乡人。”宋江便着人去请朱

贵。小喽罗飞奔下山来。直至店里，请得朱贵到来。宋江道：“今有李逵兄弟前往家乡搬取

老母，因他酒性不好，为此不肯差人与他同去。诚恐路上有失，今知贤弟是他乡中人，你可

去他那里探听走一遭。”朱贵答道：“小弟是沂州沂水县人。见有一个兄弟唤做朱富，在本

县西门外开着个酒店，这李逵，他是本县百丈村董店东住；有个哥哥唤做李达，专与人家做

长工。这李逵自小凶顽，因打死了人，逃走在江湖上，一向不曾回家。如今着小弟去那里探

听也不妨，只怕店里无人看管。小弟也多时不曾还乡，亦就要回家探望兄弟一遭。”宋江

道：“这个看店不必你忧心，我自教侯健，石勇，替你暂管几时。”朱贵领了这言语，相辞

了众头领下山来，便走到店里，收拾包里，交割面与石勇，侯健，自奔沂州去了。这里宋江

与晁盖在寨中每日筵席，饮酒快乐，与吴学究看习天书，不在话下。且说李逵独自一个离了

梁山泊，取路来到沂水县界。于路李逵端的不酒，因此不惹事，无有话说。行至沂水县西门

外，见一簇围着榜搅看，李逵也立在人丛中，听得读榜上道：“第一名，正贼宋江，系郓城

县人。第二名，从贼戴宗，系江州两院押狱。第三名，从贼李逵，系沂江沂水县

人。......”李逵在背后听了，正待指手画脚，没做奈何处，只见一个人抢向前来，拦腰抱

住，叫道：“张大哥！你在这里做甚么？”李逵扭过身看时，认得是早地忽律朱贵。李逵问

道：“你如何也来在这里？”朱贵道：“你且跟我说话。”两个一同来西门外近村一个酒店

内，直入到后面一间静房中坐了。朱贵指着李逵，道：“你好大胆！那榜上明明写着赏一万

贯钱捉宋江，五千贯捉戴宗，三千贯捉李逵，你如何立在那里看榜？倘或被眼疾手快的拿了

送官，如之奈何！宋公明哥哥只怕你惹事，不肯教人和你同来；又怕你到这里做出怪来，续

后特使我赶来探听你的消息。我迟下山来一日，又先到你一日，你如何今日到这里？”李逵

道：“便是哥哥分付，教我不要酒，以此路上走得慢了。你如何认得这个酒店里？你是这里

人？家在那里住？”朱贵道：“这个酒店便是我兄弟朱富家里。我原是此间人。因在江湖上

做客，消折了本钱，就于梁山泊落草，今次方回。”便叫兄弟朱富来与李逵相见了。朱富置

酒款待李逵。李逵道：“哥哥分付，教我不要酒；今日我已到乡里了，便两碗儿，打甚么要

紧！朱贵不敢阻挡他，由他。当夜直到四更时分。安排些饭食，李逵了，趁五更晓星残月，

霞光明朗，便投村里去。朱贵分付道：“休从小路去。只从大朴树转弯，投东大路，一直往

百丈村去，便是董店东。快取了母亲，和你早回山寨去。”李逵道：“我自从小路去，不从

大路去！谁耐烦！”朱贵道：“小路走，多大虫；又有乘势夺包里的剪径贼人。”李逵应

道：“我怕甚鸟！”戴上毡笠儿，提了朴刀，跨了腰刀，别了朱贵，朱富，便出门投百丈村

来。约行了十数里，天色渐渐微明，去那露草之中，赶出一只白兔儿来，望前路去了。李逵

赶了一直，笑道：“那畜生倒引了我一程路！”正走之间，只见前面有五十来株大树丛杂，

时值新秋，叶儿正红。李逵来到树林边厢，只见转过一条大汉，喝道：“是会的留下买路

钱，免得夺了包里！”李逵看那人时，戴一顶红绢抓儿头巾，穿一领粗布衲袄，手里拿着两

把板斧，把黑墨搽在脸上。李逵见了，大喝一声：“你这厮是甚么鸟人，敢在这里剪径！”

那汉道：“若问我名字，吓碎你的心胆！老爷叫做黑旋风！你留下买路钱并包里，便饶了你

性命，容你过去！”李逵大笑道：“没有娘鸟兴！你这厮是甚么人，那里来的，也学老爷名

目，在这里胡行！”李逵挺起手中朴刀奔那汉。那汉那里抵当得住，待要走。早被李逵腿股

上一朴刀，搠翻在地，一脚踏住胸脯，喝道：“认得老爷么？”那汉在地下叫道：“爷爷！

饶你孩儿性命！”李逵道：“我正是江湖上的好汉黑旋风李逵便是！你这厮辱没老爷名

字！”那汉道：“孩儿虽然姓李，不是真的黑旋风；为是爷爷江湖上有名目，鬼也害怕，因

此孩儿盗学爷爷名目胡乱在此剪径，但有孤单客人经过，听得说了‘黑旋风’三个字，便撇

了行李逃奔去了。以此得这些利息。实不敢害人。小人自己的贱名叫李鬼，只在这前村

住。”李逵道：“叵耐道无礼，在这里夺人的包里行李，坏我的名目，学我使两把板斧！且

教他我一斧！”劈手夺过一把斧来便砍。李鬼慌忙叫道：“爷爷！杀我一个，便是杀我两

个！”李逵听得，住了手，问道：“怎的杀你一个便是杀你两个？”李鬼道：“孩儿本不敢

剪径，家中因有个九十岁的老母，无人养赡，因此孩儿单题爷爷大名唬吓人，夺些单身的包

里，养赡老母；其实并不曾害了一个人。如今爷爷杀了孩儿，家中老母必是饿杀！”李逵虽

是个杀人不眨眼的魔君，听得说了这话，自肚里寻思道：“我特地归家来取娘，倒杀了一个

养娘的人，天地也不容我－罢！罢！我饶了你这厮性命！”放将起来。李鬼手提着斧，纳头

便拜。李逵道：“只我便是真黑旋风；你从今已后休要坏了俺的名目！”李鬼道：“孩儿今

番得了性命。自回家改业，再不敢倚着爷爷名目在这里剪径。”李逵道：“你有孝顺之心，

我与你十两银子做本钱，便去改业。”李逵便取出一锭银子，把与李鬼，拜谢去了。李逵自

笑道：“这厮撞在我手里！既然他是个孝顺的人，必去改业。我若杀了他，天地必不容我。

我也自去休。”拿了朴刀，一步步投山僻小路而来。走到已牌时分，看看肚里又饿又渴，四

下里都是山径小路，不见有一个酒店饭店。正走之间，只见远远地山凹里露出两间草屋。李

逵见了，奔到那人家里来，只见后面走出一个妇人来，髻鬓边插一簇野花，搽一脸胭脂铅

粉。李逵放下朴刀，道：“嫂子，我是过路客人，肚中饥饿，寻不着酒食店。我与你几钱银

子，央你回些酒饭。”那妇人见了李逵这般模样，不敢说没，只得答道：“酒便没买处，饭

便做些与客人了去。”李逵道：“也罢；只多做些个，正肚中饿出鸟来。”那妇人道：“做

一升米不少么？”李逵道：“做三升米饭来。”那妇人向厨中烧起火来，便去溪边陶了米，

将来做饭。李逵转过屋后山边来净手。只见一个汉子，颠手颠脚，从山后归来。李逵转过屋

后听时，那妇人正要上山讨菜，开后门见了，便问道：“大哥！那里闪了腿？”那汉子应

道？“大嫂，我险些儿和你不见了！你道我晦鸟气么？指么出去等个单身的过，整整等了半

个月日，不曾发市。甫能今日抹着一个，你道是谁？原来正是黑旋风！恨撞着那驴鸟！我如

何敌得他过，倒他一朴刀，搠翻在地，定要杀我。我假意叫道：‘你杀我一个，害了我两

个！’他便问我缘故。我便假道:‘家中有九十岁的老母，无人养赡，定是饿死！’那驴

鸟，真个信我，饶了我性命；又与我一个银子做本钱，教我改了业养娘。我恐怕他省悟了赶

将来，且离了那林子里，僻静处睡一回，从山后走回家来。”那妇人道：“休要高声！一个

黑大汉来家中，教我做饭，莫不正是他？如今在门前坐地。你去张一张看；若是他时，你去

寻些麻药来，放在菜内，教那了，麻翻在地，我和你对付了他，谋得他些金银，搬往县里住

去，做些买卖，却不强似在这里剪径？”李逵已听得了，便道：“叵耐这厮！我倒与了他一

个银子，又饶了性命，他倒又要害我！这个正是天地不容！”一转踅到后门边。这李鬼恰待

出门，被李逵劈揪住。那妇人慌忙自望前门走了。李逵捉住李鬼，按翻掣出腰刀，早割下头

来；拿着刀，奔前门寻那妇人时，正不知走那里去了；再入屋内来。去房中搜看，只见有两

个竹笼，盛些旧衣裳，底下搜得些碎银两并几件钗环。李逵都拿了，又去李鬼身边搜了那锭

小银子，都打缚在包里里；去锅里看时，三升米饭早熟了，只没菜蔬下饭。李逵盛饭来，了

一回，看着自笑道：“好痴汉！放着好肉在前面，不会！”拔出腰刀，便去李鬼腿上割下两

块肉来，把些水洗净了，灶里抓些炭火来便烧；一面烧一面；得饱弓，把李鬼的尸首抛放屋

下，放了把火，提了朴刀，自投山路里去了。比及赶到董店东时日已平西。迳奔到家中，推

开门，入进里面，只听得娘在床上问道：“是谁入来？”李逵看时，见娘双眼都盲了，坐在

床上念佛。李逵道：“娘，铁牛来家了！”娘道：“我儿，你去了许多时，这几年正在那里

安身？你的大哥只是在人家做长工，止博得些饭食，养娘全不济事！我时常思量你，眼泪流

干，因此瞎了双目。你一向正是如何？”李逵寻思道：“我若说在梁山泊落草，娘定不肯

去；我只假说便了。”李逵应道：“铁牛如今做了官，上路特来取娘。”娘道：“恁地好

也！只是你怎生和我去得？”李逵道：“铁牛背娘到前路，觅一辆车儿载去。”娘道：“你

等大哥来，商议。”李逵道：“等做甚么，我自和你去便了。”恰待要行，只见李达提一罐

子饭来。入得门，李逵见了便拜道：“哥哥，多年不见！”李达骂道：“你这厮归来做甚？

又来负累人！”娘便道：“铁牛如今做了官，特地家来取我。”李达道：“娘呀！休信他放

屁！当初他打杀了人，教我披枷带锁，受了万千的苦。如今又听得他和梁山泊贼人通同，劫

了法场，闹了江州，现在梁山泊做了强盗。前日江州行移公文到来，着落原籍追捕正身，要

捉我到官比捕；又得财主替我官司分理，说：‘他兄弟已自十来年不知去向，亦不曾回家，

莫不是同名同姓的人冒供乡贯？’又替我上下使钱。因此不官司仗限追要。见今出榜赏三千

贯捉他！－----你这厮不死，却走家来胡说乱道！”李逵道：“哥哥不要焦躁，一发和你同

上山去快活，多少是好，”李达大怒，本待要打李逵，又敌他不过；把饭罐撇在地下，一直

去了。李逵道：“他这一去，必报人来捉我，是脱不得身，不如及早走罢。我大哥从来不曾

见这大银，我且留下一锭五十两的大银子放床上。大哥归来见了，必然不赶来。”李逵便解

下腰包，取一锭大银放在床上，叫道：“娘，我自背你去休。”娘道：“你背我那里去？”

李逵道：“你休问我，只顾去快便了。我自背你去，不妨。”李逵当下背了娘，提了朴刀，

出门望小路里便走。说李达奔来财主家报了，领着十来个庄客，飞也似赶到家里，看时，不

见了老娘，只见床上留下一锭大银子。李达见了这锭大银，心中忖道：“铁牛留下银子，背

娘去那里藏了？必是梁山泊有人和他来，我若赶去，倒他坏了性命。想他背娘必去山寨里快

活。”众人不见了李逵，都没做理会处。李达对众庄客说道：“这条牛背娘去，不知往那条

路去了。这里小路甚杂，怎地去赶他？”众庄客见李达没理会处，俄延了半，也各自回去

了，不在话下。这里只说李逵怕李达领人赶来，背着娘，只奔乱山深处僻静小路而走。看看

天色晚了，李逵背到岭下。娘双眼不明，不知早晚，李逵自认得这条岭唤做沂岭，过那边

去，方有人家。娘儿两个趁着星明月朗，一步步捱上岭来。娘在背上说道：“我儿，那里讨

口水来我也好。”李逵道：“老娘，且待过岭去，借了人家安歇了，做些饭罢。”娘道：

“我日中了些干饭，口渴得当不得！”李逵道：“我喉咙里也烟发火出；你且等我背你到岭

上，寻水与你。”娘道：“我儿，端的渴杀我也！救我一救！”李逵道：“我也困倦得要不

得！”李逵看看捱得到岭上松树边一块大青石上，把娘放下，插了朴刀在侧边，分付娘道：

“耐心坐一坐，我去寻水来你。”李逵听得溪涧里水响，闻声寻路去，盘过了两三处山脚，

来到溪边，捧起水来自了几口，寻思道：“怎生能彀得这水去把与娘？”立起身来，东观西

望，远远地山顶见一座庙。李逵道：“好了！”攀藤揽葛，上到庵前，推开门看时，是个泗

洲大圣祠堂；面前只有个石香炉。李逵用手去掇，原来是和座子凿成的。李逵拔了一回，那

里拔得动；一时性起来，连那座子掇出前面石阶上一磕，把那香炉磕将下来，拿了再到溪

边，将这香炉水里浸了，拔起乱草，洗得干净，挽了半香炉水，双了擎来，再寻旧路，夹七

夹八走上岭来；到得松树边石头上，不见了娘，只见朴刀插在那里。李逵叫娘水，杳无踪

迹。叫了一声不应，李逵心慌，丢了香炉，定住眼，四下里看时，并不见娘；走不到三十余

走，只见草地上团团血迹。李逵见了，一身肉发抖；趁着那血迹寻将去，寻到一处大洞口，

只见两个小虎儿在那里一条人腿。李逵把不住抖，道：“我从梁山泊归来，特为老娘来取

他。千辛万苦，背到这里，倒把来与你了！那鸟大虫拖着这条人腿，不是我娘的是谁的？”

心头火起便不抖，赤黄须早竖起来，将手中朴刀挺起，来搠那两个小虎。这小大虫被搠得

慌，也张牙舞爪，钻向前来；被李逵手起，先搠死了一个，那一个望洞里便钻了入去。李逵

赶到洞里，也搠死了。李逵却钻入那大虫洞内，伏在里面，张外面时，只见那母大虫张牙舞

爪望窝里来。李逵道：“正是你这孽畜了我娘！”放下朴刀，跨边掣出腰刀。那母大虫到洞

口，先把尾去窝里一剪，便把后半截身躯坐将入去。李逵在窝里看得仔细，把刀朝母大虫尾

底下，尽平生气力，舍命一戮，正中那母大虫粪门。李逵使得力重，和那刀靶也直送入肚里

去了。那母大虫吼了一声，就洞口，带着刀，跳过涧边去了。李逵拿了朴刀，就洞里赶将出

来。那老虎负疼，直抢下山石下去了。李逵恰待要赶，只见就树边卷起一阵狂风，吹得败叶

树木如雨一般打将下来。自古道：“云生从龙，风生从虎。”那一阵风起处，星月光辉之

下，大吼了一声，忽地跳出一只吊睛白额虎来。那大虫望李逵势猛一扑。那李逵不慌不忙，

趁着那大虫势力，手起一刀，正中那大虫颔下。那大虫不曾再掀再剪：一者护那疼痛，二者

伤着他那气。那大虫退不彀五七，只听得响一声，如倒半壁山，登时间死在下。那李逵一时

间杀了母子四虎，还又到虎窝边，将着刀复看了一遍，只恐还有大虫，已无有踪迹。李逵也

困乏了，走向泗州大圣庙里，睡到天明。次日早晨李逵来收拾亲娘的腿及剩的骨殖，把布衫

包里了；直到泗州大圣庙后掘土坑葬了。李逵大哭了一场，肚里又又渴，不免收拾包里，拿

了朴刀，寻路慢慢的走过岭来。只见五七个猎户都在那里收窝弓弩箭。见了李逵一身血污，

行将下岭来，众猎户了一惊，问道：“你这客人莫非是山神土地？如何敢独自过岭来？”李

逵见问，自肚里寻思道：“如今沂水县出榜赏三千贯钱捉我，我如何敢说实话？只谎说

罢。”答道：“我是客人。昨夜和娘过岭来，因我娘要水，我去岭下取水，被那大虫把我娘

拖去了。我直寻到虎窝里，先杀了两个小虎，后杀了两个大虎。泗州大圣庙里睡到天明，方

下来。”众猎户齐叫道：“不信你一个人如何杀得四个虎？便是李存孝和子路，也只打得一

个。这两个小虎且不打紧，那两大虎非同小可！我们为这个畜生不知都了几顿棍棒。这条沂

岭，自从有了这窝虎在上面，整三五个月没人敢行。我们不信！敢是你哄我？”李逵道：

“我又不是此间人，没来由哄你做甚么？你们不信，我和你上岭去寻着与你，就带些人去扛

了下来。”众猎户道：“若端的有时，我们自重重的谢你。是好也！”众猎户打起忽哨来，

一霎时，聚三五十人，都拿了挠钓棒，跟着李逵，再上岭来。此时天大明朗，都到那山顶

上。远远望见窝边果然杀死两个小虎：一个在窝内，一个在外面；一只母大虫死在山边，一

只雄虎死在泗州大圣庙前。众猎户见了杀死四个大虫，尽皆欢喜，便把索子抓缚起来。众人

扛抬下岭，就邀李逵同去请赏；一面先使人报知里正上户，都来迎接看，抬到一个大户人

家，唤做曹太公庄上。那人曾充县史，家中暴有几贯浮财，专在一乡放刁把缆；初世为人便

要结几个不三不四的人恐唬邻里；极要谈忠说孝，只是口是心非。当时曹太公亲自接来，相

见了，邀请李逵到草堂上坐定，动问杀死虎的缘由。李逵却把夜来同娘到岭上要水，......

因此杀死大虫的话说了一遍。众人都呆了。曹太公动问：“壮士高姓名讳？”李逵答道：

“我姓张，无名，只唤做张大胆。”曹太公道：“真乃是大胆壮士！不恁地胆大，如何杀得

四个大虫”！一壁厢叫安排酒食管待，不在话下。且说当村里知沂岭杀了四个大虫，抬到曹

太公家，讲动了村坊道店，哄得前村后村，山僻人家，大男幼女，成群拽队，都来看虎，入

见曹太公相待着打虎的壮士在厅上酒。数中有李鬼的老婆，逃在前村爹娘家里，随着众人也

来看虎，认得李逵的模样，慌忙来家对爹娘说道：“这个杀虎的黑大汉，便是杀我老公，烧

了我屋的。他叫做梁山泊黑旋风。”爹娘听得，连忙来报知里正。里正听了道：“他既是黑

旋风时，正是岭后百丈村打死了人的李逵。逃走在江州，又做出事来，行移到本县原籍追

捉。如今官司出三千贯赏钱拿他。他走在这里！”暗地使人去请得曹太公到来商议。曹太公

推道更衣，急急的到里正家里。里正说：“这个杀虎的壮士正是岭后百丈村里的黑旋风李

逵，见今官司着落拿他。”曹太公道：“你们要打听得仔细。倘不是时，倒惹得不好。若真

个是时，却不妨，要拿他时也容易。只怕不是他时难。”里正道：“见有李鬼的老婆认得

他。曾来李鬼家做饭，杀了李鬼。”曹太公道：“既是如此，我们且只顾置酒请他，问他今

番杀了大虫，还是要去县里请功，还是要村里讨赏。若还他不肯去县里请功时，便是黑旋风

了，着人轮换把盏，灌得醉了，缚在这里，去报知本县，差都头来取去，万无一失。”众人

道：“说得是。”里正与众人商议定了。曹太公回家来款住李逵，一面且置酒来相待，便

道：“适间抛撇，请勿见怪。且请壮士解下腰间腰刀，放过朴刀，宽松坐一坐。”李逵道：

“好，好。我的腰刀已搠在雌虎肚里了，只有刀鞘在这里。若开剥时，可讨来还我。”曹太

公道：“壮士放心。我这里有的是好刀，相送一把与壮士悬带。”李逵解了腰间刀鞘并缠袋

包里，都递与庄客收贮；便把朴刀倚过一边。曹太公叫取大盘肉，大酒来。众多大户并里正

猎户人等，轮番把盏，大碗大盅只顾劝李逵。曹太公又请问道：“不知壮士要将这虎解官请

功，只是在这里讨些发？”李逵道：“我是过往客人，忙些个。偶然杀了这窝猛虎，不须去

县课请功。只此有些发便罢；若无，我也去了。”曹太公道：“如何敢轻慢了壮士！少刻村

中剑取盘缠相送。我这里自解虎到县里去。”李逵道：“布衫先借一领与我换了盖。”曹太

公道：“有，有。”当时便取一领青布衲袄，就与李逵换了身上的血污衣裳。只见门前鼓响

笛鸣，都将酒来与李逵把盏作庆，一杯冷，一杯热。李逵不知是计，只顾开怀畅饮，全不记

宋江分付的言语。不两个时辰，把李逵灌得酩酊大醉，立脚不住。众人扶到后堂空屋下，放

翻在一条板凳上；就取两条绳子；连板凳绑住了；便叫里正带人飞也似去县里报知，就引李

鬼老婆去做原告，补了一张状子。此时哄动了沂水县里。知县听得，大惊，连忙升厅问道：

“黑旋风拿住在那里？这是谋叛的人，不可走了！”原告人并猎户答应道：“见缚在本乡曹

大户家。为是无人禁得他，诚恐有失，路上走了，不敢解来。”知县随即叫唤本县都头李云

上厅来分付道：“沂岭下曹大户庄上拿住黑旋风李逵。你可多带人去，密地解来。休要哄动

村坊，被他走了。”李都头领了台旨，下厅来，点起三十个老郎士兵，各带了器械，便奔沂

岭村中来。这沂水县是个小去处，如何掩饰得过。此时街市讲动了，说道：“拿着了闹江州

的黑旋风，如今差李都头去拿来。”朱贵在东庄门外朱富家，听得了这个消息，慌忙来后面

对兄弟朱富说道：“这黑又做出事来了！如何解救？宋公明特为他诚恐有失，差我来打听消

息。如今他拿了，我若不救得他时，怎的回寨去见哥哥？似此似此怎生是好！”朱富道：

“大哥，且不要慌。这李都头一身好本事，有三五十人近他不得。我和你只两个同心合意，

如何敢近傍他？只可智取，不可力敌。李云日常时最是爱我，常常教我使些器械。我却有个

道理对他，只是在这里安不得身了。今晚煮三二十斤肉，将十数瓶酒，把肉大块切了，将些

蒙汗药拌在里面，我两个五更带数个火家，挑着去半路里僻静等候，他解来时，只做与他酒

贺喜，将众人都麻翻了，放李逵，如何？”朱贵道：“此计大妙。事不宜迟，可以整顿，乃

早便去！”朱贵道：“只是李云不会酒，便麻翻了，终久醒得快。还有件事。倘或日后得

知，须在此安身不得。”朱贵道：“兄弟，你在这里卖酒也不济事。不如带领老小，跟我上

山，一发入了夥。论秤分金银，换套穿衣服，却不快活？今夜便叫两个火家，觅了辆车儿，

先送妻子和细软行李起身，约在十里牌等候，都去上山。我如今包里内带得一包蒙汗药在这

里；李云不会酒时，肉里多糁些，逼着他多些，也麻倒了。救得李逵，同上山去，有何不

可？”朱富道：“哥哥说得是。”便叫人去觅下一辆车儿，打拴了三五个包箱，在车儿上；

家中物都弃了；叫浑家和儿女上了车子，分付两个火家跟着车子，只顾先去。且说朱贵，朱

富当夜煮熟了肉，切做大块，将药来拌了，连酒装做两担，带了二三十个空碗；又有苦干菜

蔬，也把药来拌了；恐有不肉的，也教他着手。两担酒肉，两个火家各挑一担；弟兄两个自

提了些果盒之类四更前后，直接将来僻静山路口坐等。到天明，远远地只听得敲着锣响，朱

贵接到路口。且说那三十来个士兵自村里吃了半夜酒；四更前后，把李逵背剪绑了解将来。

后面李都头坐在马上。看看来到前面，朱富便向前拦住，叫道：“师父且喜，小弟将来接

力。”桶内舀一酒来，斟一大锺，上劝李云。朱贵托着肉来，火家捧过果盒。李云见了，慌

忙下马，跳向前来，说道：“贤弟，何劳如此远接！”朱富道：“聊表徒弟孝顺之心。”李

云接过酒来，到口不吃。朱富跪下道：“小弟已知师不饮酒，今日这个喜酒也饮半盏儿，”

李云推却不过，略呷了两口。朱富便道：“师父不饮酒须请些肉。”李云道：“夜间已饱，

吃不得了。”朱富道：“师父行了许多路，肚里也了。虽不中，胡乱请些，以免小弟之

羞。”拣两块好的递将过来。李云见他如此，只得勉意了两块。朱富把酒来劝上户里正并猎

户人等，都劝了三锺。朱贵便叫士兵庄客众人都来酒。这夥男女那里顾个冷，热，好，不

好。酒肉到口，只顾；正如这风卷残云，落花流水，一齐上来抢着了。李逵光着眼，看了朱

贵兄弟两个，已知用计，故意道：“你们也请我吃些！”朱贵喝道：“你是歹人，有酒肉与

你！这般杀才，快闭了口！”李云看着士兵，喝叫快走，只见一个个都面觑，走动不得，口

颤脚麻，都跌倒了。李云急叫：“中了计了！”恰待向前，不觉自家也头重脚轻晕倒了，软

做一堆，睡在地下。当时朱贵，朱富各夺了一条朴刀，喝声“孩儿们休走！”两个挺起朴刀

来赶这夥不曾吃酒肉的庄客并那看的人。走得快的走了，走得迟的就搠死在地。李逵大叫一

声，把那绑缚的麻绳都挣断了；便夺过一条朴刀来杀李云。朱富慌忙拦住，叫道：“不要无

礼！他是我的师父，为人最好。你只顾先走。”李逵应道：“不杀得曹太公老驴，如何出得

这口气！”李逵赶上，手起一朴刀，先搠死曹太公并李鬼的老婆；续后里正也杀了；性起

来，把猎户排头儿一味价搠将去。那三十来个士兵都被搠死了。这看的人和众庄客只恨爹娘

少生两只脚，都住深野路逃命去了。李逵还只顾寻人要杀。朱贵喝道：“不干看的人事，休

只管伤人！”慌忙拦住。李逵方住了手，就士兵身上剥了两件衣服穿上。三个人提着朴刀，

便要从小路里走。朱富道：“不好，是我送了师父性命！他醒时，如何见得知县？必然赶

来。你两个先行，我等他一等。我想他日前教我的恩义，且是为人忠直，等他赶来，就请他

一发上山入夥，也是我的恩义，免得教回县去苦。”朱贵道：“兄弟，你也见得是。我便先

去跟了车子行，留李逵在路傍帮你等他。若是他不赶来时，你们两个休执等他。”朱富道：

“这是自然了。”当下朱贵前行去了。只说朱贵和李逵坐在路傍边等候。果然不到一个时

辰，只见李云挺着一条木刀，飞也似赶来，大叫道：“强贼休走！”李逵见他来得凶，跳起

身，挺着朴刀来斗李云，恐伤朱富。正是有分教；梁山泊内添双虎，聚义厅前庆四人。毕竟

黑旋风斗青眼虎，二人胜败如何，且听下回分解。


北极星书库-北极星书库---第四十三回 锦豹子小径逢戴宗 病关索长街遇石秀

第四十三回　锦豹子小径逢戴宗　病关索长街遇石秀

    话说当时李逵挺着朴刀来斗李云。两个就官路傍边了五七合，不分胜败。朱富便把朴刀

去中间隔开，叫道：“且不要。都听我说。”二人都住了手。朱富道：“师父听说：小弟多

蒙错爱，指教棒，非不感恩；只是我哥哥朱贵现在梁山泊做了头领，今奉及时雨宋公明将

令，着他来照管李大哥。不争被你拿了解官，教我哥哥如何回去见得宋公明？因此做下这场

手段。李大哥乘势要坏师父，是小弟不肯容他下手，只杀了这些士兵。我们本待去得远了，

猜道师父回去不得；必来赶我；小弟又想师父日常恩念，特地在此相等。师父，你是个精细

的人，有甚不省得？如今杀害了多少人生命，又走了黑旋风，你怎生回去见得知县？你若回

去时，定官司，又无人来相救；不如今日和我们一同上山，投奔宋公明入了夥。未知尊意如

何？”李云寻思了半向便道：“贤弟，只怕他那里不肯收留我。”朱富笑道：“师父，你如

何不知山东及时雨大名，专一招贤纳士，结识天下好汉？”李云听了，叹口气，道：“闪得

我有家难奔，有国难投！－只喜得我并无妻小，不怕官司拿了。只得随你们去休！”李逵便

笑道：“我的哥！你何不早说？”便和李云剪拂了。这李云既无老小，亦无家富。当下三人

合作一处，来赶车子。半路上朱贵接见了，大喜。四筹好汉跟了车仗便行，于路无话。看看

相近梁山泊，路上又迎着马麟、郑大筹。都相见了，说道：“晁，宋二头领又差我两个下山

来探听你消息；今既见了，我两个先去回报。”当下二人先上山来报知。次日，四筹好汉带

了朱富家眷，都至梁山泊大寨聚义厅来。朱贵向前先引李云拜见晁，宋二头领，相见众好

汉，说道：“此人是沂水县都头；姓李，名云，绰号青眼虎。”次后朱贵引朱富参拜众位，

说道：“这是舍弟朱富，绰号笑面虎。”都相见了。李逵拜了宋江，给还了两把板斧，取娘

至沂岭，被虎了，因此杀了四虎说罢，流下泪来。又诉说假李逵剪径被杀一事，众人大笑。

晁二宋大笑道：“被你杀了四猛虎，今日山寨里添得两个活虎，正直作庆。”众多好汉大

喜，便教杀牛宰马，做筵席庆贺两个新到头领。晁盖便叫去左边白胜上首坐定。吴用道：

“近来山寨十分兴旺，感得四方豪杰望风而来，皆是晁、宋二兄之德，亦众弟兄之福也。虽

然如此，还令朱贵仍复掌管山东酒店，替回石勇、侯健。朱富老少另拨一所房舍住居。日今

山寨事业大了，非同旧日；可再设三处酒馆，专一探听吉凶事情，往来义士上山。如若朝廷

调遣官兵捕盗，可以报知，如何进兵，好做准备。可令童威，童弟兄带领十数个火伴那里开

店。令李立带十数个火家去南边那里开店。令石勇也带十来个伴当去北山那里开店。仍复都

要设立水亭、号箭，接应船只。但有缓急事情，飞捷报来。山前设置三座大庙，专令杜迁总

行把守。但有一应委差，不许调应，早晚不得擅离。又令陶宗旺把总监上，掘港汊，修水

路，开河道，整理宛子城垣，修山前大路。他原是庄户出身，修理久惯。令蒋敬掌管库藏仓

廒，支出纳入；积万累千，书算帐目。令萧让设置寨中寨外，山上山下，三关把隘许多行移

关防文约，大小头领号数。烦令金大坚刊造雕刻一应兵符印、信牌面等项。令侯健管造衣袍

铠甲、五方旗号等件。令李云监造梁山泊一应房室厅堂。令马麟监管修造大小战船。令宋

万，白胜去金沙滩下寨。令王矮虎，郑天寿去鸭嘴滩下寨。令穆春，朱富管收山寨钱粮。吕

方，郭盛于聚义厅两边耳房安歇。令宋清专管筵宴。”都分拨已定，筵席了三日，不在话

下。梁山泊自此无事，每日只是操练人马，教演武艺；水寨里头领都教习驾船赴水，船上

杀，也不在话下。忽一日，宋江与晁盖，吴学究并众人闲话道：“我等弟兄众位今日共聚大

义，只有公孙一清不见回还。我想他回蓟江探母，参师，期约百日便回；今经日久，不知信

息，莫非昧信不来？可烦戴宗兄弟与我去走一遭，探听他虚实下落，如何不来。”戴宗愿

往。宋江大喜，说道：“只有贤弟去得快，旬日便知信息。”当日戴宗别了众人；次早，打

扮做承局，离了梁山泊，取路望蓟州来。把四个甲马拴在腿上作起“神行法”来，于路些素

茶素食。在路行了三日，来到沂水县界，只闻人说道：“前日走了黑旋风，伤了好些人，连

累了都头李云，不知去向，至今无获处。”戴宗听了冷笑。当日正行之次，只见远远地转过

一个来，手里提着一根浑铁笔管。那人看见戴宗走得快，便立住了脚，叫一声“神行太

保。”戴宗听得，回过脸来定眼看时，见山坡下小径边立着一个大汉，生得头圆耳大，鼻直

口方，眉秀目疏，腰细膀阔。戴宗连忙回转身来，问道：“壮士，素不曾拜识，如何呼唤贱

名？”那汉慌忙答道：“足下果是神行太保？”撇了，便拜倒在地。戴宗连忙扶住，答礼，

问道：“足下高姓大名？”那汉道：“小弟姓杨，名林，祖贯彰德府人氏；多在绿林丛中安

身，江湖上都叫小弟做锦豹子杨林。数月之前，路上酒肆里遇见公孙胜先生，同在店中酒相

会，备说梁山泊晁，宋二公招贤纳士，如此义气，写下一封书，教小弟自来投大寨入夥；只

是不敢轻易擅进。公孙先生又说：‘李家道口旧有朱贵开酒店在彼，招引上山入夥的人。山

寨中亦有一个招贤飞报头领，唤做神行太保戴院长，日行八百里路。’今见兄长行步非常，

因此唤一声看，不想果是仁兄。正是天幸，无心得遇！”戴宗道：“小可特为公孙胜先生回

蓟州去，杳无音信，今奉晁，宋二公将令，差遣来蓟州探听消息，寻取公孙胜还寨；不期却

遇足下。”杨林道：“小弟虽是彰德府人，这蓟州管下地方州郡都走遍了；倘若不弃，就随

带兄长同去走一遭。”戴宗道：“若得足下作伴，实是万幸。寻得公孙先生见了，一同回梁

山泊未迟。”杨林见说了，大喜，就邀住戴宗，结拜为兄。戴宗收了甲马，两个缓缓而行，

到晚就投村店歇了。杨林置酒请戴宗。戴宗道：“我使‘神行法，’不敢食荤。”两个只买

些素馔相待。过了一夜，次日早起，打火了早饭，收拾动身。杨林便问道：“兄长使‘神火

法’走路，小弟如何赶得上？只怕同行不得。”戴宗笑道：“我的‘神行法’也带得人同

行。我把两个甲马拴在你腿上，作起法来，也和我一般走得快，要行便行，要住便住。不

然，你如何赶得我走！”杨林道：“只恐小弟是凡胎浊骨，比不得兄长神礼。”戴宗道：

“不妨。我这法诸人都带得，作用了时，和我一般行，只是我自素，并无妨碍。”当时取两

个甲马替杨林缚在腿上，戴宗也只缚了两个。作用了“神行法”吹口气在上面，两个轻轻地

走了去，要紧要慢，都随着戴宗行。两个于路间些江湖上的事；虽只缓缓而行，正不知走了

多少路。两个行到已牌时分，前面来到一个去处：四围都是高山，中间一条驿路。杨林却自

认行，便对戴宗说道：“哥哥，此间地名唤做饮马川。前面兀那高山里常常有大夥在内，近

日不知如何。因为山势秀丽，水峰环，以此唤做饮马川。”两个正来到山边过，只听得忽地

一声锣响，战鼓乱鸣，走出一二百小喽罗，拦住去路。当先拥着两筹好汉，各挺一条朴刀，

大喝道：“行人须住脚！你两个是甚么鸟人？那里去的？会事的快把买路钱来，饶你两个性

命！”杨林笑道：“哥哥，你看我结果那呆鸟！”捻着笔管，抢将入去。那两个好汉见他来

得凶，走近前来看了，上首的那个便叫道：“且不要动手！”道：“兀的不是杨林哥哥

么？”杨林住了，认得。上首那个大汉提着军器向前剪拂了，便唤下首这个长汉都来施礼

罢。杨林请过戴宗，说道：“兄长且来和这两个弟兄相见。”戴宗问道：“这两个壮士是

谁？如何认得贤弟？”杨林便道：“这个认得小弟的好汉，他原是盖天军襄阳府人氏，姓

邓，名飞；为他双睛红赤，江湖上人都唤他做火眼猊，能使一条铁链，心皆近他不得。多曾

合夥。一别五年，不曾见面。谁想今日在这里相遇着。”邓飞便问道：“杨林哥哥，这位兄

长是谁？必不是等闲人也。”杨林道：“我这仁兄是梁山泊好汉中神行太保戴宗的便是。”

邓飞听了，道：“莫不是江州的戴院长，能行八百里路程的？”戴宗答道：“小可便是。”

那两个头领慌忙剪拂，道：“平日只听得说大名，不想今日在此拜识尊颜。”戴宗便问道：

“这位好汉贵姓大名？”邓飞道：“我这兄弟姓孟，名康，祖贯是真州人氏，善造大小船

只。原因押送花石纲，要造大船，嗔怪这提调官催并责罚，他把本官一时杀了，弃家逃走在

江湖上绿林中安身，已得年久。因他长大白净，人都见他一身好肉体，起他一个绰号，叫他

做玉幡竿孟康。”戴宗见说大喜。四筹好汉说话间，杨林问道：“二位兄弟在此聚义几时

了？”邓飞道：“不瞒兄长说，也有一年多了。只半载前，在这遇着一个哥哥，姓裴，名

宣，祖贯是京兆府人氏。原是本府六案孔目山身，极好刀笔。为人忠直聪明，分毫不肯苟

且，本处人都称他铁面孔目。亦会拈使棒，舞剑轮刀，智勇足备。为因朝廷除将一员贪滥知

府到来，把他寻事，刺配沙门岛，从我这里经过，被我们杀了防送公人，救了他在此安身，

聚集得一二百人。这裴宣使得好双剑，让他年长，现在山寨中为主，烦请二位义士同往小寨

相会片时。”便叫小喽罗牵过马来。戴宗，杨林卸下甲马，骑上马，望山寨来。行不多时，

早到寨前，下了马。裴宣已有人报知，连忙出寨降阶而接。戴宗，杨林看裴宣时，果然好表

人物，生得面白肥胖，四平八稳。心中暗喜。当下裴宣邀请二位义士到聚义厅上，俱各讲礼

罢，相请戴宗正面坐了；次是杨林，裴宣，邓飞，孟康五筹好汉。宾主相待，坐定筵宴。当

日大吹大擂饮酒。戴宗在筵上说起晁、宋二人如何招贤纳士，结识天下四方豪杰，待人接

物，一团和气仗义疏财；许多好处众好汉如何同心协力；八百里梁山泊如何广阔；中间宛子

城如何雄壮；四下里如何都是茫茫烟火；如何许多军马，不愁官兵来捉，......只管把言语

说他三个。裴宣回道：“小弟也有这个山寨，也有三百来匹马，财赋也有十余辆车子，粮食

草料不算，也有三五百孩儿们大寨入夥也有微力可效未知尊意若何？”戴宗大喜道：“晁，

宋二公待人接物，并无异心。；倘若二兄不弃微贱时，引荐于更得诸公相助，如锦上添花。

若果有此心，可便收拾下行李，待小可和杨林去苏州见了公孙胜先生同来，那时一同扮做官

军，星夜前往。”众人大喜，酒至半酣，移至后山断金亭上看那饮马川景致酒，戴宗看了这

马川一派山景喝采道：“山沓水匝，真乃隐秀！你等二位如何来得到此？”邓飞道：“原是

几个不成材小们在这里屯扎，后被我两个来夺了这个去处。”众皆大笑，五筹好汉得大醉。

裴宣起身舞剑助酒。戴宗称赞不已。至晚便留到寨内安歇。次日，三位好汉苦留戴宗定要和

杨林下山。不住，相送到山下作别，自回寨里收拾行装，整理动身，不在话下。且说戴宗和

杨林离了饮马川山寨，在路晓行夜住，早来到蓟州城外，投个客店安歇了。杨林便道：“哥

哥，我想公孙胜先生是个学道人，必在山间林下，不住城里。”戴宗道：“说得是。”当时

二人先去城外一到处询问公孙胜先生下落消息，并无一个人晓得他。住了一日，次早起来，

又去远近村坊街市访问人时，亦无一个认得，两个又回店中歇了。第三日，戴宗道：“敢怕

城中有人认得他？”当日和杨林入蓟州城里来寻他。两个寻问老成人时，都道：“不认得。

敢不是城中人，只怕是外县名山大刹居住。”杨林正行到一个大街，只见远远地一派鼓乐迎

将一个人来。戴宗，杨林立在街上看时，前面两个小牢子，一个着许多礼物花红，一个捧着

若干缎子采绘之物，后面青罗伞下罩着一个押狱刽子。那人生得好表人物，露出蓝靛般一身

花绣，两眉入鬓，凤眼朝天，淡黄面皮，细细有几根髭髯。那人祖贯是河南人氏，姓杨名

雄；因跟一个叔伯哥哥来蓟州做知府，一向流落在此；续后一个新任知府认得他，因此就参

他做两院押狱兼充市曹行刑刽子。因为他一身好武艺，面貌微黄，以此人都称他做病关索杨

雄。当时杨雄在中间走着，背后一个小牢子擎着鬼头靶法刀。原来去市心里决刑了回来，众

相识与他挂红贺喜，送回家去，正从戴宗，杨林面前迎将过来。一簇人在路口拦住了把盏。

只见侧首小路里又撞出七八个军汉来，为头的一个叫做踢杀羊张保。这汉是蓟州守御池的军

汉，带着这几个都是城里城外时常讨闲钱使的落户汉子，官司累次奈何他不改；为见杨雄原

是外乡人来蓟州，有人惧怕他，因此不怯气。当日正见他赏赐得许多段疋，带了这几个没头

神，得半醉，好赶来要惹他；又见众人拦住他在路口把盏，那张保拨开众人，钻过面前，叫

道：“节级拜揖。”杨雄道：“大哥，来酒。”张保道：“我不要酒；我特来问你借百十贯

钱使用。”杨雄道：“虽是我认得大哥，不曾钱财相交，如何问我借钱？”张保道：“你今

日诈得百姓许多财物，如何不借我些？”杨雄应道：“这都是别人与我做好看的，怎么是诈

得百姓的？你来放刁！我与你军有司，各无统属！”张保不应，便叫众人向前一哄，先把花

红缎子都抢了去。杨雄叫道：“这们无礼！”待向前打那抢物事的人被张保劈胸带住，背后

又是两个来拖住了手。那几个都动起手来，小牢子们各自回避了。杨雄，被张保并两个军汉

逼住了，施展不得，只得忍气，解拆不开。正闹中间，只见一条大汉挑着一担柴来，看见众

人逼住杨雄动挥不得。那大汉看了，路见不平，便放下了担，分开众人，前来劝道：“你们

因甚打这节级？”那张保睁起眼来，喝道：“你这打脊饿不死冻不杀的乞丐，敢来多管！”

那大汉大怒，性发起来，将张保劈头只一提，一交颠翻在地。那几个破落户见了，待要来劝

手，早被那大汉一拳一个，都打的东倒西歪。杨雄方脱得身，把出本事来施展；一对拳头撺

梭相似，那几个破落户都打翻在地。张保见不是头，爬将起来，一直走了。杨雄忿怒，大踏

步赶将去。张保跟着抢包袱的走。杨雄在后面追着，赶转一条巷内去了。那大汉兀自不歇

手，在路口寻人打。戴宗，杨林看了。暗暗喝采，道：“端的是好汉！真正‘路见不平，拔

刀相助！’”便向前邀住，动道：“好汉，看我二人薄面，且罢休了。”两个把他扶劝到一

个巷内。杨林替他挑了柴担，戴宗挽住那汉子，邀入酒店里来。杨林放下柴担同到阁儿里

面。那大汉叉手道：“感蒙二位大哥解救了小人之祸。”戴宗道：“我兄弟两个也是外乡

人，因见壮士仗义之心，只恐一时拳手太重，误伤人命，特地做这个出场。请壮士酌三杯，

到此相会，结义则个。”那大汉道：“多得二位仁兄解拆小人这场；又蒙赐酒相待，实是不

当。”杨林便道：“四海之内，皆是兄弟，怎如此说？且请坐。”戴宗相让。那汉那里肯僭

上。戴宗，杨林一带坐了。那汉坐在对席。叫过酒保，杨林身边取出一两银子来，把与酒

保，道：“不必来问。但有下饭，只顾买来与我们了，一发总算。”酒保接了银子去，一面

铺下菜蔬果品按酒之类。三人饮过数杯。戴宗问道：“壮士高姓大名？贵乡何处？”那汉答

道：“小人姓石，名秀，祖贯是金陵建康府人氏，自小学得些棒在身，一生执意，路见不

平，便要去相助，人都呼小弟作拚命三郎。因随叔父来外乡贩卖羊马，不想叔父半途亡故，

消折了本钱，还乡不得，流落在此蓟州，卖柴度日。既蒙拜识，当以实告。”戴宗道：“小

可两个因来此间干事，得遇壮士如此豪杰。流落在此卖柴，怎能彀发迹？不若挺身江湖上去

做个下半世快乐也好。”石秀道：“小人只会使些棒，别无甚本事，如何能彀发达快活！”

戴宗道：“这般时节不得真！一者朝廷不明，二乃奸臣闭塞。小可一个薄识，因一口气，去

投奔了梁山泊宋公明入夥，如今论秤分金钱，换套穿衣服，等朝廷招安了，早晚都做个官

人。”石秀叹口气道：“小人便要去也无门路可进！”戴宗道：“壮士若肯去时，小可当以

相荐。”石秀道：“小人不敢拜问二位官人贵姓？”戴宗道：“小可姓戴，名宗，兄弟姓

杨，名林。”石秀道：“江湖上听得说江州神行太保，莫非正是足下？”戴宗道：“小可便

是。”叫杨林身边包袱内取一锭十两银子，送与石秀做本钱。石秀不敢取受，再三谦让，方

收了，知道他是梁山泊神行太保。正欲诉说些心腹之话，投托入夥，只听得外面有人寻问入

来。三个看时，是做公的，赶入酒店里来。戴宗，杨林见人多，了一惊，乘闹哄里，两个慌

忙走了。石秀起身迎住，道：“节级，那里去来？”杨雄便道：“大哥，何处不寻你，在这

里饮酒。我一时被那封住了手，施展不得，多蒙足下气力救了我这场便宜。一时间只顾赶了

那，去夺他包袱，撇了足下。这夥兄弟听得我打，都来相助，依还夺得抢去的花红缎疋回

来，只寻足下不见。有人说道：‘两个客人劝他去酒店里酒。’因此知得，特地寻将来。”

石秀道：“是两个外乡客人邀在这里酌三杯，说些闲话，不知节级呼唤。”杨雄大喜，便问

道：“足下高姓大名？贵乡何处？因何在此？”石秀答道：“小人姓石，名秀，祖贯是金陵

建康府人氏；平生执性，路见不平，便要去舍命相护，以此都唤小人做拚命三郎。因随叔父

来此地贩卖羊马，不期叔父半途亡故，消折了本钱，流落在此蓟州，卖柴度日。”杨雄又

问：“和足下一处饮酒的客人何处去了？”石秀道：“他两个见节级带人进来，只道相闹，

以此去了。”杨雄道：“恁地便唤酒保取两酒来，大碗叫众人一家三碗，了先去，明日得来

相会。”众人都了酒，自各散了。杨雄便道：“石家三郎，你休见外。想你此间必无亲眷，

我今日就结义你做个弟兄，如何？”石秀见说，大喜，便说道：“不敢动问节级贵庚？”杨

雄道：“我今年二十九岁。”石秀道：“小弟今年二十八岁；就请节级坐，受小弟拜为哥

哥。”石秀拜了四拜。杨雄大喜，便叫酒保安排饮馔酒果来，“我和兄弟今日个尽醉方

休。”正饮酒之间，只见杨雄的丈人潘公，带领了五七个人，直寻到酒店里来。杨雄见了，

起身道：“泰山来做甚么？”潘公道：“我听得你和人打，特地寻将来。”杨雄道：“多谢

这个兄弟救护了我，打得张保那见影也害怕。我如今就认义了石家兄弟做我兄弟。”潘公

道：“好，好。且叫这几个弟兄碗酒了去。”杨雄便叫酒保讨酒来。每人三碗了去。便叫潘

公中间坐了，杨雄对席上首，石秀下首。三人坐下，酒自来斟酒。潘公见了石秀这等英雄长

大，心中甚喜，便说道：“我女婿得你做个兄弟相帮，也不枉了！公门中出入，谁敢欺负

他！叔叔原曾做甚买卖道路？”石秀道：“先父原是操刀屠户。”潘公道：“叔叔曾省得宰

牲口的勾当么？”石秀笑道：“自小屠家饭，如何不省得宰杀牲口。”潘公道：“老汉原是

屠户出身，只因年老做不得了；只有这个女婿，他又自一身入官府差遣，因此撇下这行衣

饭。”三人酒至半酣，计算酒钱。石秀将这担柴也都准折了。三人取路回来。杨雄入得门，

便叫：“大嫂，快来与这叔叔相见。”只见布里面应道：“大哥，你有甚叔叔？”杨雄道：

“你且休问，先出来相见。”布起处，走出那个妇人来。原来那妇人是七月七日生的，因

此，小字唤做巧云。先嫁了一个吏员，－是蓟州人，唤做王押司。－两年前身故了，方晚嫁

得杨雄，未及一人夫妻。石秀见那妇人出来，慌忙向前施礼，道：“嫂嫂，请坐。”石秀便

拜。那妇人道：“奴家年轻，如何敢受礼！”杨雄道：“这个是我今日新认义的兄弟。你是

嫂嫂，可受半礼。”当下石秀推金山，倒玉柱，拜了四拜。那妇人还了两礼，请入来里面坐

地，收拾一间空房，教叔叔安歇。话休絮烦。次日，杨雄自出去应当官府，分付家中道：

“安排石秀衣服巾帻。”客店内有些行李包里，都教去取林杨雄家里安放了。说戴宗，杨林

自酒店里看见那夥做公的人来寻访石秀，闹闹里两个自走了，回到城外客店中歇了。次日又

去寻问公孙胜。两日绝无人认得，又不知他下落住处。两个商量了且回去。当日收拾了行

李，便起身离了蓟州，自投饮马川来，和裴宣，邓飞，孟康一行人马扮作官军，星夜望梁山

泊来。戴宗要见他功劳，纠合得许多人马上山，山上自做庆贺筵席，不在话下再说这杨雄的

丈人潘公自和石秀商量要开屠宰作坊。潘公道：“我家后门头是一条断路小巷。有一间空房

在后面。那里井水又便，可做作坊，就教叔叔做房在里面，又好照管。”石秀见了，也喜端

的便益。潘公再寻了个旧时熟识副手，只央叔叔掌管帐目。石秀应承了，叫了副手，便把大

青大绿点起肉案子，水盆，砧头；打磨了许多刀仗；整顿了肉案；打并人作坊猪圈；赶上十

数个肥猪；选个吉日开张肉。众邻舍亲戚都来挂红贺喜，了一两日酒。杨雄一家得石秀开了

店，都欢喜，自此无话。一向潘公，石秀自做买卖。不觉光阴迅速，又早过了两个月有余，

时值秋残冬到。石秀里里外外身上都换了新衣穿着。石秀一日早起五更，出外县买猪，三日

了，方回家来，只见店不开；到家里看时，肉店砧头也都收过了。刀仗家伙亦藏过了。石秀

是个精细的人，看在肚里，便省得了，自心忖道：“常言‘人无千日好，花无百日红。’哥

哥自出外去当官，不管家事，必是嫂嫂见我做了这衣裳，一定背我有话说。又见我两日不

回，必然有人搬口弄舌。想是疑心，不做买卖。我休等他言语出来，我自先辞了回乡去休。

自古道：‘那得长远心的人？’”石秀已把猪赶在圈里，去房中换了手，收拾了包里，行

李，细细写了一本清帐，从后面入来。潘公已安排下些素酒食，请石秀坐定酒。潘公道：

“叔叔，远出劳心，自赶猪来辛苦。”石秀道：“丈人，礼当。且收过了这本明白帐目。若

上面有半点私心，天地诛灭！”潘公道：“叔叔，何故出此言？并不曾有个甚事。”石秀

道：“小离乡五七年了，今欲要回家去走一遭，特地交还帐目。今晚辞了哥哥，明早便

行。”潘公听了，大笑起来，道：“叔叔，差矣。你且住，听老汉说。”那老子言无数句，

话不一席，有分教；报仇壮士提三尺，破戒沙门丧九泉。毕竟潘公说出甚言语来，且听下回

分解。


北极星书库-北极星书库---第四十四回 杨雄醉骂潘巧云 石秀智杀裴如海

第四十四回　杨雄醉骂潘巧云　石秀智杀裴如海

    话说石秀回来，见收过店面，便要辞别出门。潘公说道：“叔叔且住。老汉已知叔叔的

意了：叔叔两夜不曾回家，今日回家，见收拾过了家伙什物，叔叔一定心里只道不开店了，

因此要去。休说恁地好买卖；便不开店时，也养叔叔在家。不瞒叔叔说，我这小女先嫁得本

府一个王押司，不幸没了，今得二周年，做些功果与他，因此歇了两日买卖。明日请下报恩

寺僧人来做功德，就要央叔叔管待则个。老汉年纪高大，熬不得夜，因此一发和叔叔说

和。”石秀道：“既然丈人恁地时，小人再纳定性过几时。”潘公道：“叔叔，今后并不要

疑心，只顾随分且过。”当时了几杯酒并些素食，收过不提。明早，果见道人挑将经担到

来，铺设坛场，摆放佛像供器，鼓钟磬，香花灯烛。厨下一面安排斋食。杨雄在外边回家

来，分付石秀道：“贤弟，我今夜恨当牢，不得前来，凡事央你支持则个。”石秀道：“哥

哥放心自去，自然兄弟替你料理。”杨雄去了。石秀自在门前管。此时甫得清清天亮，只见

一个年纪小的和尚揭起子入来，深深地与石秀打个问讯。石秀答礼道：“师父少坐。”随背

后一个道人挑两个盒子入来。石秀便叫：“丈人，有个师父在这里。”潘公听得，从里面出

来。那小和尚便道：“干爷，如何一向不到敝寺？”老子道：“便是开了这些店面，没工夫

出来。”那和尚便道：“押司周年，无甚罕物相送，些少挂，几包京枣。”老子道：“阿

也！甚么道理教师父坏钞？”教：“叔叔，收过了。”石秀自搬入去，叫点茶出来，门前请

和尚。只见那妇人从楼上下来，不敢十分穿重孝，只是淡轻抹，便问：“叔叔，谁送物事

来？”石秀道：“一个和尚叫丈人做干爷的－送来。”那妇人便笑道：“是师兄海黎裴如

海。一个老实的和尚。他是裴家绒线铺里小官人，出家在报恩寺中。因他师父是家里门徒，

结拜我父做干爷，长奴两岁，因此上，叫他做师兄。他法名叫做海公，叔叔，晚间你只听他

请佛念经，有这般好声音。”石秀道：“原来恁地。”自肚里已瞧科一分了。那妇人便下楼

来见和尚。石秀背叉着手，随后跟出来，布里张看。只见妇人出到外面，那和尚便起身向前

来，合掌深深的打个问讯。那妇人便道：“甚么道理教师兄坏钞？”和尚道：“贤妹，些少

微物，不足挂齿。”那妇人道：“师兄何故这般说？出家人的物事，怎的消受得！”和尚

道：“敝寺新造水陆堂了，要来请贤妹随喜，只恐节级见怪。”那妇人道：“家下拙夫也不

恁地计较。我娘死时，亦曾许下血盆愿心，早晚也要来寺里相烦还了。”和尚道：“这是自

家的事，如何恁地说。但是分付如海的事，小僧便去办来。”那妇人道：“师兄多与我娘念

几经便好。”只见里面丫捧出茶来。那妇人拿起一盏茶来，把袖子去茶锺口边抹一杯，双手

递与和尚。那和尚连手接茶，两只眼涎瞪瞪的只顾那妇人的眼。这妇人一双眼也笑迷迷的只

顾这和尚的眼。人道“色胆如天。”不防石秀在布里一眼张见，早瞧科了二分，道：“‘莫

信直中直，须防仁不仁！’我几番见那婆娘常常的只顾对我说些风话，我只以亲嫂嫂一般相

待。原来这婆娘倒不是个良人！莫教撞在石秀手里，敢替杨雄做个出场也不见得！”石秀一

想，一发有三分瞧科了，便揭起布，撞将出来。那贼秃连忙放茶，便道：“大郎请坐。”这

淫妇便插口道：“这个叔叔便是拙夫新认义的兄弟。”那贼秃虚心冷气，连忙问道：“大

郎，贵乡何处？高姓大名？”石秀道：“我么？姓石，名秀！金陵人氏！为要闲管替人出

力，又叫拚命三郎！我是个卤汉子，礼教不到，和尚休怪！”贼秃连忙道：“不敢，不敢。

小僧去接众僧来赴道场。”连忙出门去了。那淫妇道：“师兄，早来些个。”那贼秃连忙

走，更不答应。淫妇送了贼秃出门，自入里面去了。石秀在门前低了头只顾寻思，其实心中

已瞧科四分。多时，方见行者来点烛烧香，少刻。这贼秃引领众僧都来赴道场。潘公央石秀

接着。相待茶汤已罢，打动鼓，歌咏赞扬。只见这海黎同一个一般年纪小和尚做黎，摇动铃

杵，发牒请佛，献斋赞，供诸天护法，监坛主盟，追荐亡夫王押司早生天界。只见那淫妇乔

素梳，来到法坛上，手捉香炉拈香礼佛。那贼秃越逞精神，摇着铃杵，唱动真言。那一堂和

尚见他两个并肩摩椅，这等模样，也都七颠八倒。证盟已毕，请众和尚里面斋。那贼秃让在

众僧背后，转过头来看着这淫妇笑。那淫妇也掩着口笑。两个处处眉来眼去，以目送情。石

秀都瞧科了，足有五分来不快意。众僧都坐了斋。先饮了几杯素酒，搬出斋来，都下了衬

钱。潘公致了不安，先入去睡了。少刻，众僧斋罢，都起身行食去了。转过一遭，再入道

场。石秀不快，此时真到六分，只推肚疼，自去睡在板壁后了。那淫妇一点情动，那里顾得

防备人看见，便自去支持众僧，又打了一回鼓友动事，把些茶食果品煎点。那贼秃着众僧用

心看经，请天王拜忏，设浴召亡，参礼三宝。追荐到三更时分，众僧困倦，那贼秃越逞精

神，高声念诵。那淫妇在布下久立，欲炽盛，不觉情动，便教丫环请海师兄说话。那贼一头

念经，一头趋到淫妇前面。这淫妇扯住贼秃袖子，说道：“师兄，明日来取功德钱时就对爹

爹说血盆愿心一事，不要忘了。”贼秃道：“做哥哥的记得。只说‘要还愿也还了好’。”

贼秃又道：“你家这个叔叔好生利害！”淫妇把头一摇，道：“这个睬他则甚！并不是亲骨

肉！”贼秃道：“恁地，小僧放心。”一头说，一头就袖子里捏那淫妇的手。淫妇假意把布

来隔。那贼秃笑了一声，自出去判斛送亡。不想石秀在板壁后假睡，正瞧得看，已看到七分

了。当夜五更道场满散，送佛化纸已了，众僧作谢回去。那淫妇自上楼去睡了。石秀自寻思

了，气道：“哥哥恁的豪杰，恨撞了这个淫妇！”忍了一肚皮鸟气，自去作坊里睡了。次

日，杨雄回家，俱各不提。饭后，杨雄又出去了，只见那贼秃又换了一套整整齐齐的僧衣，

迳到潘公家来。那淫妇听得是和尚来了，慌忙下楼，出来迎接着，邀入里面坐地，便叫点茶

来。淫妇谢道：“夜来多教师兄劳神，功德钱未曾拜纳。”贼秃道：“不足挂齿；小僧夜来

所说血盆忏愿心这一事，特禀知贤妹：要还时，小僧寺里见在念经，只要写疏一道就是。”

淫妇便道：“好，好。”忙叫丫请父请出来商量。潘公便出来谢道：“老汉打熬不得，夜来

甚是有失陪侍。不想石叔叔又肚疼倒了，无人管待。是休怪，休怪。”贼秃道：“干爷正当

自在。”淫妇便道：“我要替娘还了血忏旧愿；师兄说道：明日寺中做好事，就附搭还了。

先教师兄去寺里念经，我和你明日饭罢去寺里，只要证盟忏疏，也是了当一头事。”潘公

道：“也好。明日只怕买卖紧，柜上无人。”淫妇道：“放着石叔叔在家照管，怕怎的？”

潘公道：“我儿出口为愿，明日只得要去。”淫妇就取些银子做功果钱与贼秃去，“有劳师

兄，莫责轻微。明日准来上刹讨素面。”贼秃道：“谨候拈香。”收了银子，便起身谢道：

“多承布施，小僧将去分表众僧。来日专等贤妹来证盟。”那妇人直送和尚到门外去了。石

秀自在作坊里安歇，起来宰猪赶趁。是日，杨雄至晚方回，妇人待他了晚饭，洗了手，教潘

公对杨雄说道：“我的阿婆临死时，孩儿许下血盆经忏愿心在这报恩寺中。我明日和孩儿去

那里证盟了便回，说与你知道。”杨雄道：“大嫂，你便自说与我，何妨？”那妇人道：

“我对你说，又怕你嗔怪，因此不敢与你说。”当晚无话，各自歇了。次自歇了。次日五

更，杨雄起来，自去画卯，承应官府。石秀起来自理会做买卖。只见淫妇起来梳头，里，薰

衣裳；洗项，迎儿起来寻香盒，催早饭，潘公起来买纸烛，讨轿子。石秀自一早晨顾买卖，

也不来管他。饭罢，把丫环迎儿也打扮了。已牌时候，潘公换了一身衣裳，来对石秀道：

“相烦叔叔照管门前。老汉和拙女同去还些愿心便回。”石秀笑道：“小人自当照管。丈人

但照管嫂嫂，多烧些好香，早早来。”石秀自瞧科八分了。且说潘公和迎儿跟着轿子，一迳

望报恩寺里来。说海黎这贼秃单为这妇人，结拜潘公做干爷，只吃杨雄阻滞碍眼，因此不能

彀上手，自从和这妇人结拜起，只是眉来眼去送情，示见真实的事。因这一夜道场里，见他

十分照有意。期日约定了，那贼秃磨备剑，整顿精神。已先在山门下伺候；看见轿子到来，

喜不自胜，向前迎接。潘公道：“甚是有劳和尚。”那淫妇人轿来，谢道：‘多多有劳师

兄。’贼秃道：“不敢，不敢。小僧已和众僧都在水陆堂上。从五更起来诵经，到如今未曾

住歇，只等贤妹来证贤妹来证盟。是多有功德。”把这妇人和老子引到水陆堂上，已自先安

排下香花灯烛之类，有十数个僧人在彼看经。那淫妇都道了万礼，参礼了三宝。贼秃引到地

藏菩萨面前，证盟忏悔。通罢疏头，便化了纸，请众僧自去斋，着徒弟陪侍。那贼秃请，干

爷和贤妹去小僧房里拜茶。一引把这淫妇引到僧房里深处，－预先都准备下了－叫声“师

哥，茶来。”只见两个侍者捧出茶来，白雪锭器盏内，朱红托子，绝细好茶。罢，放下盏

子，“请贤妹里面坐一坐。”又引到一个小小阁儿里。琴光黑漆春台，挂几幅名人书画，小

桌儿上焚一炉妙香。潘公和女儿一台坐了，贼秃对席，迎儿立在侧边。那淫妇道：“师兄，

端的是好个出家人去处，清、幽、静、乐。”贼秃道：“妹子休笑话；怎生比得贵宅上！”

潘公道：“生受了师兄一日，我们回去。”那贼秃那里肯，便道：“难得干爷在此，又不是

外人。今日斋食已是贤妹做施主，如何不筋面了去？师哥，快搬来！”说言未了，却早托两

盘进来，都是日常里藏下的希奇果子，异样菜蔬并诸般素馔之物，排一春台。淫妇便道：

“师兄，何必治酒？反来打搅。”贼秃笑道：“不成礼教，微表薄情而已。”师哥将酒来斟

在杯中。贼秃道：“干爷多时不来，试尝这酒。”老儿饮罢道：“好酒！端的味重！”贼秃

道。“前日一个施主家传得此法，做了三五石米，明日送几瓶来与令婿。”老儿道：“甚么

道理！”贼秃又劝道：“无物相酬，贤妹娘子，胡乱告饮一杯。”两个小师哥儿轮番筛酒。

迎儿也劝了几杯。那淫妇道：“酒住，不去了。”贼秃道：“难得娘子到此，再告饮一

杯。”潘公叫轿夫入来，各人与他一杯酒。贼秃道：“干爷不必记挂，小僧都分付了，已着

道人邀在外面，自有坐处酒面。干爷放心，且请开怀多饮几杯，”原来这贼秃为这个妇人，

特地对付这等有力气的好酒。潘公央不过，多了两杯，当不住，醉了。和尚道：“且扶干爷

去上睡一睡。”和尚叫两个师哥，只一扶，把这老儿搀在一个冷净房里去睡了。这里和尚自

劝道：“娘子，开怀再饮一杯。”那淫妇一者有心，二来酒入情怀，不觉有些朦朦胧胧上

来，口里嘈道：“师兄，你只顾央我酒做甚么？”贼秃低低告道：“只是敬重娘子。”淫妇

便道：“我酒是罢了贼秃道：“请娘子去小僧房里看佛牙。”淫妇便道：“我正要看佛牙了

来。”这贼秃把那淫妇一引，引到一处楼上，是那贼秃的卧房，设得十分整齐。淫妇看了先

自五分欢喜，便道：“你端的好个卧房，干干净净！”贼秃笑道：“只是少一个娘子。”那

淫妇也笑道：“你便讨一个不得？”贼秃道：“那里得这般施主？”淫妇道：“你且教我看

佛牙则个。”贼秃道：“你叫迎儿下去了，我便取出来。”淫妇便道：“迎儿，你且下去，

看老爷醒也未。”迎儿自下得楼来，去看潘公。贼秃把楼门关上。淫妇笑道：“师兄，你关

我在这里怎的？”这贼秃淫心荡漾，向前搂住那淫妇，道：“我把娘子十分爱慕，我为你下

了两年心路；今日难得娘子到此，这个机会作成小僧则个！”淫妇道：“我的老公不是好惹

的，你要骗我。倘若他得知，不饶你！”贼秃跪下道：“只是娘子可怜见小僧则个！”那淫

妇张着手，说道：“和尚家，倒会缠人！我老大耳刮子打你！”贼秃嘻嘻的笑着，说道：

“任从娘子打，只怕娘子闪了手。”那淫妇淫心飞动，便搂起贼秃，道：“我终不成当真打

你？”贼秃便抱住这淫妇，向前卸衣解带，了其心愿。好半日，两个云雨方罢。那贼秃搂住

这淫妇，说道：“你既有心于我，我身死而无怨；只是今日虽然亏你作成了我，只得一霎时

的恩爱快活，不能彀终夜欢娱，久后必然害杀小僧。”那淫妇便道：“你且不要慌。我已寻

思一条计了；我家的老公个月到有二十来日当牢上宿；我自买了迎儿，教他每日在后门里伺

候，若是夜晚，他一不在家时，便掇一个香桌儿出来，烧夜香为号，你便入来不妨。只怕五

更睡着了，不知省觉，那里寻得一个报晓的头陀，买他来后门头大敲木鱼，高声叫佛，便好

出去。若买得这等一个时，一者得他外面策望，二乃不叫你失了晓。”贼秃听了这话，大喜

道：“妙哉！你只顾如此行。我这里自有个头陀胡道人。我自分付他来策望便了。”淫妇

道：“我不敢留恋长久，恐这们疑忌。我快回去是得。你只不要误约。”那淫妇连忙再整云

鬟，重匀粉面，开，开了楼门，便下楼来，教迎儿叫起潘公，慌忙便出僧房来。轿夫了酒

面，已在寺门前伺候。那贼秃直送那淫妇到山门外。那淫妇作别了，上轿自和潘公，迎儿归

家，不在话下。说这贼秃自来寻报晓头陀。本房原有个胡道，今在寺后退居里小庵中过活，

诸人都叫他做胡头陀；每日只是起五更来敲木鱼报晓，劝人念佛；天明时收掠斋饭。贼秃唤

他来房中，安排三杯好酒，相待了他，又取些锒子送与胡道。胡道起身说道：“弟子无功，

怎敢受禄？日常又承师父的恩惠。”贼秃道：“我自看你是个志诚的人，我早晚出些钱，贴

买道度牒剃你为僧。这些银子权且将去买衣服穿着。”原来这贼秃日常时只是教师哥不时送

些午斋与胡道；待节下又带挈他去诵经，得些斋衬钱。胡道感恩不浅，寻思道：“他今日又

与我银两，必有用我处；何必等他开口？*磕z胡道便道：“师父但有使令小道处，即当向

前。”贼秃道：“胡道，你既如此好心说时，我不瞒你：所有潘公的女儿要和我来往，约定

后门首但有香桌儿在外面时，便是教我来。我难去那里踅。若得你先去看探有无，我可去。

又要烦你五更起来，叫人念佛时，可就来那里后门头；看没人，便把木鱼大敲报晓，高听叫

佛，我便出来。”胡便道：“这个*ぞ钗v。”当时应允了。其日，先来潘公后门讨斋饭。

只见迎儿出来说道：“你这道人如何不来前门讨斋饭，在后门里来？”那胡道便念起佛来。

里面这淫妇听得了，便出来问道：“你这人莫不是五更报晓的头陀？”胡道应道：“小道便

是五更报晓的头陀，教人省睡，晚间宜烧些香，佛天欢喜。”那淫妇听了大喜，便叫迎儿去

楼上取一串铜钱来施他。这头陀张得迎儿转背便对淫妇说道：“小道便是海师父心腹之人，

特地使我先来探路。”淫妇道：“我已知道了；今夜晚间你可来看，如有香桌儿在外，你可

便报与他则个。”胡道把头来点着。迎儿取将铜钱来与胡道去了。那淫妇来到楼上，把心腹

之事对迎儿说。奴才但得些小便宜，如何不随顺了！说杨雄此日正该当牢，未到晚，先来取

了铺盖去监里上宿。这迎儿夜得了些小意儿，巴不到晚，早去安排了香桌儿，黄昏时掇在后

门外。那妇人闪在傍边伺候。初更左侧，一个人，戴顶头巾，闪将入来。迎儿一吓，道：

“谁？”那人也不答应。这淫妇在侧边伸手便扯去他头巾，露出光顶来，轻轻地骂一声：

“贼秃！倒好见识！”两个抱搂着上楼去了。迎儿自来掇过香桌儿，关上了后门，也自去睡

了。他两个当夜如胶似漆，如糖似蜜，如酥似髓，如鱼似水，快活淫戏了一夜。正好睡哩，

只听得咯咯地木鱼响，高声念佛，贼秃和淫妇一齐惊觉。那贼秃披衣起来，道：“我去也。

今晚再相会。”淫妇道：“今后但有香桌儿在后门外，你便不可负约。如无香桌儿在后门，

你便切不可来。”贼秃下，淫妇替他戴上头巾。迎儿关了后门，去了。但是杨雄出去当牢上

宿，那贼秃便来。家中只有这个老儿，未晚先自要睡；迎儿这个丫头已自做了一了；只要瞒

着石秀一个。那淫妇淫发起来，那里管顾。这贼秃又知了妇人的滋味，便似摄了魂魄的一

般。这贼秃只待头陀报了，便离寺来。那淫妇专得迎儿做，放他出入。因此快活往来戏耍，

将近一月有余。且说石秀每日收拾了店时，自在坊里歇宿，常有这件事挂心，每日委决不

下，又不曾见这贼秃往来。每日五更睡觉，不时跳将起来料度这件事。只听得报晓头陀直来

巷里敲木鱼，高声叫佛。石秀是乖觉的人，早瞧了九分，冷地里，思量道：“这条巷是条死

巷。如何有这头陀，连日来这里敲木鱼叫佛？*琗⑥野i疑！”当是十一月中旬之日，五更

时分，石秀正睡不着，只听得木鱼敲响，头陀直敲入巷里来，到后门口高声叫道：“普度众

生救苦救难诸佛菩萨！”石秀听得叫的跷蹊，便跳将起来去门缝里张时，只见一个人，戴顶

头巾，从黑影里，闪将出来，和头陀去了；随后便是迎儿关门。石秀瞧到十分，恨道：“哥

哥如此豪杰，讨了这个淫妇！倒被这婆娘瞒过了，做成这等勾当！”巴得天明，把猪出去门

前挂了，卖个早市；饭罢，讨了一遭赊钱，日中前后，迳到州衙前来寻杨雄。好行至州桥

边，正迎见杨雄。杨雄便问道：“兄弟，那里去来？”石秀道：“因讨赊钱，就来寻哥

哥。”杨雄道：“我常为官事忙，并不曾和兄弟快活三杯，且来这里坐一坐。”杨雄把这石

秀引到州桥下一个楼上，拣一处僻静阁儿里，两个坐下，叫酒保取瓶好酒来，安排盘馔海鲜

案酒。二人饮过三杯，杨雄见石秀只低头寻思。杨雄是个性急人，便问道：“兄弟心中有些

不乐，莫不家里有甚言语伤触你处？”石秀道：“家中也无有甚话。兄弟感承哥哥把做亲骨

肉一般看待，有句话，敢说么？”杨雄道：“兄弟何故今日见外？有的话，但说不妨。”石

秀道：“哥哥每日出来，只顾承当官府，不知背后之事。这嫂嫂不是良人，兄弟已看在眼里

多遍了，且未敢说。今日见得仔细，忍不住来寻哥哥，直言休怪。”杨雄道：“我自无背后

怪。你且说是谁？”石秀道：“前者，家里做道场，请那个贼秃海黎来，嫂嫂便和他眉来眼

去，兄弟都看见；第三日又去寺里还血盆忏愿心，两个都带酒归来。我近日只听得一个头陀

直来巷内敲木鱼叫佛，那敲得作怪。今日五更被我起来张时，看见果然是个贼秃，戴顶头

巾，从家里出去。似这等淫妇，要他何用！”杨雄听了大怒道：“这贱人怎敢如此！”石秀

道：“哥哥且息怒，今晚都不要提，只和每日一般。明日只推做上宿，三更后再来敲门。那

必然从后门先走，兄弟一把拿来，从哥哥发落。”杨雄道：“兄弟见得是。”石秀又分付

道：“哥哥今晚且不可胡发说话。”杨雄道：“我明日约你便是。”两个再饮了几杯，算还

了酒钱，一同下楼来；出得酒肆，各散了。只见四五个虞候，叫杨雄道：“那里不寻节级！

知县相公后花园里坐地，教寻节级来和我们使棒。快走！快走！”杨雄便分付石秀道：“大

官唤我，只得去应答。兄弟，你先回家去。”石秀当下自归来家里，收拾了店面，自去作坊

里歇息。且说杨雄被知府唤去，到后花园中使了几回棒。知府看了大喜，叫取酒来，一连赏

了十大赏锺。杨雄了，都各散了。众人又请杨雄去酒。至晚，得大醉，扶将归来。那淫妇见

丈夫醉了，谢了众人，自和迎儿搀上楼梯去，明晃晃地点着灯盏。杨雄坐在上，迎儿去脱靴

鞋，淫妇与他除头巾，解巾帻。杨雄见他来除巾帻，一时蓦上心来，自古道：“醉发醒时

言。”指着那淫妇，骂道：“你这贱人！这贼妮子！好歹我要结果了你！”那淫妇了一惊，

不敢回话，且伏侍杨雄睡了。杨雄一头上睡，一头口里恨恨的骂道：“你这贱人！你这淫

妇！你这*磡A这*甧j虫口里倒涎！你这*磡A这*磡q不到得*援韪F你！”那淫妇那里敢

喘气，直待杨雄睡着。看看到五更，杨雄醉醒了，讨水。那淫妇起来舀碗水递与杨雄了，桌

上残灯尚明。杨雄了水，便问道：“大嫂，你夜来不曾脱衣裳睡？”那淫妇道：“你得烂醉

了，只怕你要吐，那里敢脱衣裳，只在后倒了一夜。”杨雄道：“我不曾说甚言语？”淫妇

道：“你往常酒性好，但醉了便睡。我夜来只有些儿放不下。”杨雄又问道：“石秀兄弟这

几日不曾和他快活得三杯。你家里也自安排些请他。”那淫妇便不应，自坐在踏上，眼泪汪

汪，口里叹气。杨雄又说道：“大嫂，我夜来醉了，又不曾恼你，做甚么了烦恼？”那淫妇

掩着泪眼只不应。杨雄连问了几声，那淫妇掩着脸假哭。杨雄就踏上，扯起他在床上，务要

问他为何烦恼。那淫妇一头哭，一面口里说道：“我爹娘当初把我嫁王押司，只指望‘一竹

竿打到底。’谁想半路相抛！今日只为你十分豪杰，嫁得个好汉，谁想你不与我做主！”杨

雄道：“又作怪！谁敢欺负你，我不做主？”那淫妇道：“我本待不说，又怕你看他道儿；

欲待说来，又怕你忍气。”杨雄听了，便道：“你且说怎么地来？”那淫妇道：“我说与

你，你不要气苦。自从你认义了这个石秀家来，初时也好，向后看看放出剌来，见你不归

时，时常看了我，说道：‘哥哥今日又不来，嫂嫂自睡，也好冷落。’我只不睬他，不是一

日了。这个且休说。昨日早晨，我在厨房洗项，这厮从后走出来，看见没人，从背伸只手来

摸我胸前，道：‘嫂嫂，你有孕也无？’被我打脱了手。本待要声张起来，又怕邻舍得知，

笑话装你的幌子；巴得你归来，又滥泥也似醉了，又不敢说，我恨不得了他！你兀自来问石

秀兄弟怎的！”杨雄听了，心中火起，便骂道：“‘画虎画皮难画骨；知人知面不知心；’

这厮倒来我面前，又说海许多事，说得个‘没巴鼻！’眼见得那慌了，便先来说破，使个见

识！”口里恨恨地道：“他又不是我亲兄弟！赶了出去便罢！”杨雄到天明，下楼来对潘公

说道：“牢了的牲口腌了罢，从今日便休要买卖！”一霎时，把柜子和肉案都拆了。石秀天

明正将了肉出来门前开店，只见肉案并柜子都拆翻了。石秀是个乖觉的人，如何不省得，笑

道：“是了；因杨雄醉后出言，走透了消息，倒这婆娘使个见识撺掇，定反说我无礼，教他

丈夫收了肉店。我若和他分辩，教杨雄出丑。我且退一步了，别作计较。”石秀便去作坊里

收拾了包里。杨雄怕他羞辱，也自去了。石秀提了包里，跨了解腕尖刀，来辞潘公，道：

“小人在宅上打搅了许多时；今日哥哥既是收了铺面，小人告回。帐目已自明明白白，并无

分文来去。如有毫昧心，天诛地灭！”潘公被女婿分付了，也不敢留他，由他自去了。这石

秀只在近巷内寻个客店安歇，赁了一间房住下。石自寻思道：“杨雄与我结义，我若不明白

得此事，枉送了他的性命。他虽一时听信了这妇人说，心中恨我，我也分别不得，务要与他

明白了此一事；我如今且去探听他几时当牢上宿，起个四更，便见分晓。”在店里住了两

日，去杨雄门前探听，当晚只见小牢子取了铺盖出去。石秀道：“今晚必然当牢，我且做些

工夫看便了。”当晚回店里，睡到四更起来，跨了这口防身解腕尖刀，悄悄地开了店门，径

踅到杨雄后门头巷内；伏在黑影里张时，好交五更时候；只见那个头陀挟着木鱼，来巷口探

头探脑。石秀闪在头陀背后，一只手扯住头陀，一只手把刀去子上阁着，低声喝道：“你不

要挣扎！若高做声便杀了你！你好好实说；海和尚叫你来怎地？”那头陀道：“好汉！你饶

我便说！”石秀道：“你快说！我不杀你！”头陀道：“海黎和潘公女儿有染，每夜来往，

教我只看后门头有香桌儿为号，唤他‘入；’五更里教我来敲木鱼叫佛，唤他‘出。’”石

秀道：“他如今在那里？”头陀道：“他还在他家里睡觉；我如今敲得木鱼响，他便出

来。”石秀道：“你且借你衣服木鱼与我。”头陀手里先夺了木鱼。头陀把衣服正脱下来，

被石秀将刀就颈下一勒，杀倒在地，头陀已死了。石秀穿上直掇护膝，一边插了尖刀，把木

鱼直敲入巷里来。那贼秃在上，好听得木鱼咯咯地响，连忙起来披衣下楼。迎儿先来开门，

贼秃随后从门里闪将出来。石秀兀自把木鱼敲响。那和尚悄悄喝道：“只顾敲做甚么！”石

秀也不应他，让他走到巷口，一交放翻，按住，喝道：“不要高做声！高做声便杀了你！只

等我剥了衣服便罢！”那贼秃知道是石秀，那里敢挣扎做声；被石秀都剥了衣裳，赤条条不

着不丝。悄悄去屈膝边拔出刀来，三四搠死了，把刀来放在头陀身边；将了两个衣服，卷做

一捆包了，再回客房里，轻轻地开了门进去，悄悄地关上了，自去睡，不在话下。说本处城

中一个卖糕粥的王公，其中五更，挑着担糕粥，点着个灯笼，一个小猴子跟着，出来赶早

市。正来到死边过，被绊一交，把那老子一担糕粥倾泼在地下。只见小猴子叫道：“苦也！

一个和尚醉倒在这里！”老子摸得起来，摸了两手腥血，叫声苦，不知高低。几家邻舍听

得，都开了门出来，点火照时，只见遍地都是血粥，两个尸首躺在地上。众邻舍一把拖住老

子，要去官司陈告。正是：祸从天降，灾向地生。毕竟王公怎地脱身，且听下回分解。


北极星书库-北极星书库---第四十五回 病关索大翠屏山 拚命三火烧祝家店

第四十五回　病关索大翠屏山　拚命三火烧祝家店

    话说当下众邻舍结住王公，直到蓟州府里首告。知府升厅。一行人跪下告道：“这老子

挑着一担糕粥，泼翻在地下。看时，有两个死在粥里：一个是和尚，一个是头陀。俱各身上

无一丝。头陀身边有刀一把。”老子告道：“老汉每日常卖糕粥糜营生，只是五更出来赶

趁。今朝得起早了些个，和这铁头猴子只顾走，不看下面，一交绊翻，碗碟都打碎了。相公

可怜！只见血渌渌的两个死，又一惊！叫起邻舍来，倒被扯住到官！望相公明镜办察！”知

府随即取了供词，行下公文，委当方里甲带了忤作公人，押了邻舍王公一干公等，下来简验

尸首，明白回报。众人登场看检已了，回州禀复知府：“被杀死僧人系是报恩寺黎裴如海。

傍边头陀系是寺后胡道。和尚不穿一丝，身上三四道搠伤致命方死。胡道身边见有凶刀一

把。只见顶上有勒死伤痕一道，系是胡道掣刀搠死和尚，惧罪自行勒死。”知府叫拘本寺

僧，鞫问缘故，俱各不知情繇。知府也没个决断。当案孔目禀道：“眼见得这和尚裸形赤

体，必是和那头陀干甚么不公不法的事，互相杀死，不干王公之事。邻舍都教召保听候；尸

首着仰本寺住持，即备棺木盛殓，放在别处；立个互相杀死的文书便了。”知府道：“也说

得是。”随即发落了一干人等，不在话下。前头巷里那些好事的子弟做成一只曲儿，唱道：

堪笑报恩和尚，撞着前生障；将善男瞒了，信女勾来，要他喜舍肉身，慈悲欢畅。怎极乐观

音方接引，蚤血盆地狱塑来出相？想‘色空空色，空色色空，’他全不记多心经上。到如

今，徒弟度生回，连长老盘街巷。若容得头陀，头陀容得，和合多僧，同房共住，未到得无

常勾帐。只道目莲救母上西天，从不见这贼秃为娘身丧！后头巷里也有几个好事的子弟，听

得前头巷里唱着，不服气，便也做只临江仙唱出来赛他，道：淫戒破时招杀报，因缘不爽分

毫。本来面目忒蹊跷：一丝真不挂，立地放屠刀！大和尚今朝圆寂了，小和尚昨夜狂骚。头

陀刎颈见相交，为争同穴死，誓愿不相饶。两只曲，条条巷都唱动了。那妇人听得，目瞪口

呆，不敢说，只是肚里暗暗地叫苦。杨雄在蓟州府里，有人告道杀死和尚头陀，心里早知了

些个，寻思：“此一事准是石秀做出来的。我前日一时间错怪了他。我今日闲些，且去寻

他，问他个真实。”正走过州桥前来，只听背后有人叫道：“哥哥，那里去？”杨雄回过头

来，见是石秀，便道：“兄弟，我正没寻你处。”石秀道：“哥哥，且来我下处，和你说

话。”把杨雄引到客店里小房内，说道：“哥哥，兄弟不说谎么？”杨雄道：“兄弟，你休

怪我。是我一时之愚蠢，酒后失言，反被那婆娘猜破了，说兄弟许多不是。我今特来寻贤

弟，负荆请罪。”石秀道：“哥哥，兄弟虽是个不才小人，是顶天立地的好汉，如何肯做别

样之事？怕哥哥日后中了奸计，因此来寻哥哥，有表记教哥哥看。”将出和尚头陀的衣裳。

“尽剥在此！”杨雄看了，心头火起，便道：“兄弟休怪。我今夜碎割了这贱人，出这口恶

气！”石秀笑道：“你又来了！你既是公门中勾当的人，如何不知法度？你又不曾拿得他真

奸，如何杀得人？倘或是小弟胡说时，不错杀了人？”杨雄道：“似此怎生罢休得？”石秀

道：“哥哥，只依着兄弟的言语，教你做个好男子。”杨雄道：“贤弟，你怎地教我做个好

男子？”石秀道：“此间东门外有一座翠屏山，好生僻静。哥哥到明日，只说道：‘我多时

不曾烧香，我今来和大嫂同去。’把那妇人赚将出来，就带了迎儿同到山上。小弟先在那里

等候着，当头对面，把这是非都对得明白了。哥哥那时写与一纸休书，弃了这妇人，不是上

着？”杨雄道：“兄弟何必说得？你身上清洁，我已知了。都是那妇人说谎！”石秀道：

“不然；我也要哥哥知道他往来真实的事。”杨雄道：“既然兄弟如此高见，必然不差。我

明日准定和那贱人来，你休要误了。”石秀道：“小弟不来时，所言俱是虚谬。”杨雄当下

别了石秀，离了客店，且去府里办事；至晚回家，并不提起，亦不说甚，只和每日一般；次

日，天明起来，对那妇人说道：“我昨夜梦见神人怪我，说有旧愿不曾还得。向日许下东门

外岳庙里那炷香愿，未曾还得。今日我闲些，要去还了。须和你同去。”那妇人道：“你便

去还了罢。要我去何用？”杨雄道：“这心愿是当初说亲时许下的，必须要和你同去。”那

妇人道：“既是恁地，我们早些素饭，烧汤洗浴了去。”杨雄道：“我去买香纸，雇轿子。

你便洗浴了，梳头插带了等。我就叫迎儿也去走一遭。”杨雄又来客店里相约石秀：“饭罢

便来，兄弟，休。”石秀道：“哥哥，你若得来时，只教在半山里下了轿，你三个步行上

来。我自在上面一个僻处等你。不要带闲人上来。”杨雄约了石秀，买了纸烛归来，了早

饭。那妇人不知有此事，只顾打扮的整整齐齐。迎儿也插带了。轿夫扛轿子，早在门前伺

候。杨雄道：“泰山看家，我和大嫂烧香了便回。”潘公道：“多烧香。早去早回。”那妇

人上了轿子，迎儿跟着，杨雄也随在后面。出得东门来，杨雄低低分付轿夫道：“与我上翠

屏山去，我自多还你些轿钱。”不到两个时辰，早来到翠屏山上。原来这座翠屏山在蓟州东

门外二十里，都是人家的乱坟；上西一望，尽是青草白杨。并无舍寺院。当下杨雄把妇人到

半山，叫轿夫歇下轿子，拔去管，搭起轿，叫那妇人出轿来。妇人问道：“怎地来这山

里？”杨雄道：“你只顾且上去。轿夫，只在这里等候，不要来，少刻一发打发你酒钱。”

轿夫道：“这个不妨，小人只在此间伺候便了。”杨雄引着那妇人并迎儿，三个人上了四五

层山坡，只见石秀坐在上面。那妇人道：“香纸如何不将来？”杨雄道：“我自先使人将上

去了。”那妇人一引，引到一处古墓里。石秀便把包里腰刀棒都放在树根前来，道：“嫂嫂

拜揖。”那妇人连忙应道：“叔叔怎地也在这里？”一头说，一面肚里吃了一惊。石秀道：

“在此专等多时。”杨雄道：“你前日对我说道，叔叔多遍把言语调戏你，又将手摸着你胸

前，问你有孕也未，今日这里无人，你俩个对得明白。”那妇人道：“哎呀！过了的事，只

顾说甚么？”石秀睁着眼道：“嫂嫂！你怎么说？”那妇人道：“叔叔，你没事自把儿提做

甚么？”石秀道：“嫂嫂！嘻！”便打开包里，取出海黎并头陀的衣服来，撤放地下，道：

“你认得么？”那妇人看了，飞红了脸，无言可对。石秀飕地掣出腰刀，便与杨雄说道：

“此事只问迎儿！”杨雄便揪过那丫头，跪在前面，喝道：“你这小贱人，快好好实说！如

何在和尚房里入奸，如何约会把香桌儿为号，如何教陀头来敲木鱼，实对我说，饶你这条性

命！但瞒了一句，先把你剁做肉泥！”迎儿叫道：“官人！不干我事，不要杀我。我说与

你。”如何僧房中酒；如何上楼看佛牙；如何赶他下楼看潘公酒醒；第三日如何头陀来后门

化斋饭；如何教我取铜钱布施与他；如何娘子和他约定，但是官人当牢上宿，要我掇香桌儿

放出后门外，便是暗号，头陀来看了去报知和尚；如何海黎扮做俗人，带顶头巾入来，娘子

扯去了露出光头来；如何五更听敲木鱼响，要看开后门放他出去；如何娘子许我一副钏镯，

一套衣裳，我只得随顺了；如何往来已不止数十遭，后来便杀了，如何又与我几件首饰，教

我对官人说石叔叔把言语调戏一节，“这个我眼里不曾见，因此不敢说。只此是实，并无虚

谬。”迎儿说罢，石秀便道：“哥哥，得知么？我般言语须不是兄弟教他如此说！请哥哥却

问嫂嫂备细缘繇！”杨雄揪过那妇人来，喝道：“贼贱人！丫头已都招了，你便一些儿休

赖，再把实情对我说，饶你这贱人一条性命！”那妇人说道：“我的不是了！你看我旧日夫

妻之面，饶恕了我这一遍！”石秀道：“哥哥，含糊不得！须要问嫂嫂一个从头备细原

由！”杨雄喝道：“贱人！你快说！”那妇人只得把和尚二年前如何起意；如何来结拜我父

做干爷；做好事日，如何先来下礼；我递茶与他，如何只管看我笑；如何石叔叔出来了，连

忙去了；如何我出去拈香，只管捱近身来；半夜如何到布前我的手，便教我还了愿好；如何

叫我是娘子，骗我看佛牙；如何求我图个长便；何何教我反问你，便捻得石叔叔出去；如何

定要我把迎儿也与他，说：不时我便不来了：一一都说了。石秀道：“你怎地对哥哥倒说我

来调戏你？”那妇人道：“前日他醉了骂我，我见他骂得跷蹊，我只猜是叔叔看见破绽，说

与他；也是前两三夜，他先教道我如此说，这早晨把来支吾；实是叔叔并不曾恁地。”石秀

道：“今日三面说得明白了，任从哥哥心下如何措置。”杨雄道：“兄弟，你与我拔了这贱

人的头面，剥了衣裳，然后我自伏侍他！”石秀便把妇人头面首饰衣服都剥了。杨雄割两条

裙带把妇人绑在树上。石秀把迎儿的首饰也去了，递过刀来，说道：“哥哥，这个小贱人留

他做甚么！一发斩草除根！”杨雄应道：“果然！兄弟，把刀来，我自动手！”迎儿见头势

不好，待要叫。杨雄手起一刀，挥作两段。那妇人在树上叫道：“叔叔，劝一劝！”石秀

道：“嫂嫂！不是我！”杨雄向前，把刀先挖出舌头，一刀便割了，且教那妇人叫不得。杨

雄却指着骂道：“你这贼贱人！我一时误听不明，险些被你瞒过了！一者坏了我兄弟情分，

二乃久后必然被你害了性命！我想你这婆娘，心肝五脏怎地生着！我且看一看！”一刀从心

窝里直割到小肚子下，取出心肝五脏，挂在松树上。杨雄又将这妇人七件事分开了，却将钗

钏首饰都拴在包里里了。杨雄道：“兄弟，你且来，和你商量一个长便。如今一个奸夫，一

个淫妇，都已杀了，只是我和你投那里去安身？”石秀道：“兄弟自有个所在，请哥哥便

行。”杨雄道：“是那里去？”石秀道：“哥哥杀了人，兄弟又杀人，不去投梁山泊入夥，

投那里去？”杨雄道：“且住。我和你又不曾认得他那里一个人，如何便肯收录我们？”石

秀道：“哥哥差矣。如今天下江湖上皆闻山东及时雨宋公明招贤纳士，结识天下好汉。谁不

知道？放着我和你一身好武艺，愁甚不收留？”杨雄道：“凡事先难后易，免得后患。我却

不合是公人，只恐他疑心，不肯安着我们。”石秀道：“他不是押司出身？我教哥哥一发放

心。前着，哥哥认义兄弟那一日，先在酒店里和我酒的那两人：一个是梁山泊神行太保戴

宗，一个是锦豹子杨林。他与兄弟十两一锭银子，尚兀自在包里，因此可去投托他。”杨雄

道：“既有这条门路，我去收拾了些盘缠便走。”石秀道：“哥哥，你也这般搭缠。倘或入

城事发住，如何脱身？放着包里里见有若干钗钏首饰，兄弟又有些银两，再有人同去也彀用

了；何须又去取讨？惹起是非来，如何解救？这事少时便发，不可迟滞，我们只好望山后

走。”石秀便背上包里，拿了棒；杨雄插了腰刀在身边，提了朴刀。待要离古墓，只见松树

后走出一个人来，叫道：“清平世界，荡荡干坤，把人割了，却去投奔梁山泊入夥！我听得

多时了！”杨雄，石秀看时，那人纳头便拜。杨雄认得。这人姓时，名迁，祖贯是高唐州人

氏；流落在此，只一地里做些飞檐走壁跳篱骗马的勾当；曾在蓟州府里官司，是杨雄救了；

人都叫他做鼓上蚤。当时杨雄便问时迁：“你如何在这里？”时迁道：“节级哥哥听禀：小

人近日没甚道路，在这山里掘些古坟，觅两分东西。因见哥哥在此行事，不敢出来冲撞。听

说去投梁山泊入夥，小人如今在此，只做得些偷鸡盗狗的勾当，几时是了？跟随得二位哥哥

上山去，不好？未知尊意肯带挈小人否？”石秀道：“既是好汉中人物，他那里如今招纳壮

士，那争你一个？若如此说时，我们一同去。”时迁道：“小人认得小路去。”当下引了杨

雄，石秀三个人自取小路下后山投梁山泊去了。说这两个轿夫在半山里等到红日平西，不见

三个下来；分付了，又不敢上去；挨不过了，不免信步寻上山来。只见一群老鸦成团打块在

古墓上。两个轿夫上去看时，原来是老鸦夺那肚肠，以此聒噪。轿夫看了，着一惊，慌忙回

家报与潘公，一同去蓟州府里首告。知府随即差委一员县尉带了忤作行人来翠屏山检验尸

首。已了，回复知府，禀道：“检得一口妇人潘巧云副在松树边；使女迎儿杀死在古墓下；

坟边遗下一堆妇人与和尚头陀衣服。”知府听了，想起前日海和尚头陀的事，备细询问潘

公。那老子把这僧房酒醉一节和这石秀出去的缘由细说了一遍。知府道：“眼见得这妇人与

和尚通奸。那女使头陀做。想石秀那道路见不平，杀死头陀，和尚；杨雄这厮今日杀了妇人

女使无疑。*ψw是如此。只拿得杨雄，石秀，便知端的。”当即行移文书，捕获杨雄，石

秀。其余轿夫等，各放回听候。潘公自去买棺木，将尸首殡葬，不在话下。再说杨雄，石

秀，时迁，离了蓟州地面，在路夜宿晓行，不则一日，行到郓州地面；过得香林，早望见一

座高山。不觉天色渐渐晚了，看见前面一所靠溪客店。三个人行到门首，店小二待关门，只

见这三个人撞将入来。小二问道：“客人，来路远，以此晚了？”时迁道：“我们今日走了

一百里以上路程，因此到得晚了。”小二哥放他三个入来安歇，问道：“客人，不曾打火

么？”时迁道：“我们自理会。”小二道：“今日没客歇上有两只锅干净，客人自用不

妨。”时迁问道：“店里有酒肉卖么？”小二道：“今日早起有些肉，都被近村人家买了

去，只剩得一酒在这里，并无下饭。”时迁道：“也罢；先借五升米来做饭，理会。”小二

哥取出米来与时迁，就起一锅饭来。石秀自在房中安顿行李。杨雄取出一只钗儿，把与店小

二，先回他这酒来，明日一发算帐。小二哥收了钗儿，便去里面掇出那酒来开了，将一碟儿

熟菜放在桌子上。时迁先提一桶汤来叫杨雄，石秀洗了手一面筛酒来，就来请小二哥一处坐

地酒；放下四只大碗，斟下酒来。石秀看见店中檐下插着十数把好朴刀，问小二道：“你家

店里怎的有这军器？”小二哥应道：“都是主人家留在这里。”石秀道：“你家主人是甚么

样人？”小二道：“客人，你是江湖上走的人，如何不知我这里的名字？前面那座高山便唤

做独龙山。山前有一座凛巍巍冈子便唤做独龙冈。上面便是主人家住宅。这里方圆三十里，

唤做祝家庄、庄主太公祝朝奉有三个儿子，称为‘祝氏三杰。’庄前庄后有五七百人家，都

是佃户。各家分下两把朴刀与他。这里唤作祝家店。常有数十个家人来店里上宿，以此分下

朴刀在这里。”石秀道：“他分军器在店里用？”小二道：“此间离梁山泊不远，只恐他那

里里贼人来借粮，因此准备下。”石秀道：“与你些银两，回与我一把朴刀用，如何？”小

二哥道：“这个使不得，器械上都编着字号。我小人不得主人家的棍棒。我这主人法度不

轻。”石秀道：“我自取笑你，你便慌。且只顾酒。”小二道：“小人不得了，先去歇了。

客人自便，宽饮几杯。”小二哥去了。杨雄，石秀，又自了一回酒。只见时迁道：“哥哥，

要肉么？”杨雄道：“店小二说没了肉卖，你又那里得来？”时迁嘻嘻的笑着去上提出一只

老大公鸡来。杨雄问道：“那里得这鸡来？”时迁道：“小弟却去后面净水，见这只鸡在笼

里，寻思没甚酒，被我悄悄把去溪边杀了，提桶汤去后面，就那里得干净，得熟了，把来与

二位哥哥。”杨雄道：“你这厮还是这等贼手贼！”石秀笑道：“还未改本行！”三个笑了

一回，把这鸡来手撕开了，一面盛饭来。只见那店小二略睡一睡，放心不下，爬将起来，前

后去照管；只见厨桌上有些鸡毛和鸡骨头，却去上看时，半锅肥汁。小二慌忙去后面笼里看

时，不见了鸡，连忙出来问道：“客人，你们好不达道理！如何偷了我店里报晓的鸡？”时

迁道：“见鬼了！耶！耶！我自路上买得这只鸡来，何曾见你的鸡！”小二道：“我店里的

那里去了？”时迁道：“敢被野猫拖了，黄猩子了，鹞鹰扑去了？我怎地得知？”小二道：

“我的鸡在笼里，不是你偷了是谁？”石秀道：“不要争。直几钱，赔了你便罢。”店小二

道：“我的是报晓鸡，店内少他不得。你便赔我十两银子也不济，只要还我鸡！”石秀大怒

道：“你诈哄谁！老爷不赔你便怎的！”店小二笑道：“客人，你们休要在这里讨野火！只

我店里不比别处客店∶你到庄上便做梁山泊贼寇解了去！”石秀听了，大骂道：“便是梁山

泊好汉，你怎么了我去请赏？”杨雄也怒道：“好意还你些钱，不赔你怎地我去？”小二叫

一声：“有贼！”只见店里赤条条地走出三五个大汉来，迳奔杨雄，石秀来。被石秀手起，

一拳一个，都打翻了。小二哥正待要叫，被时迁一拳打肿了脸，做声不得。这几个大汉都从

后门走了。杨雄道：“兄弟，这们一定去报人来，我们快吃了饭走了罢。三个当下吃饱了，

把包里分开背了，穿上麻鞋跨了腰刀，各人去架子上拣了一条好朴刀。石秀道：“左右只是

左右，不可放过了他！”便去前寻了把草，里点个火，望里面四下烧着。看那草房被风一

煽，刮刮杂杂火起来。那火顷刻间天也似般大。三个拽开脚步，望大路便走。三个人行了两

个更次，只见前面后面火把不计其数；约有一二百人，发着喊，赶将来。石秀道：“且不要

慌，我们且拣小路走。”杨雄道：“且住！一个来杀一个！两个来杀一双！待天色明朗即

走！”说犹未了，四下里合拢来。杨雄当先，石秀在后，时迁在中，三个挺着朴刀来战庄

客。那夥人初时不知，轮着棒赶来，杨雄手起朴刀，早戳翻了五七个，前面的便走，后面的

急待要退。石秀赶入去，又戳翻了六七人。四下里庄客见说杀伤了十数人，都是要性命的，

思量不是头，都退去了。三个得一步赶一步。正走之间，喊声又起。枯草里舒出两把挠来，

正把时迁一挠搭住，拖入草窝里去了。石秀急转身来救时迁，背后又舒出两把挠来，得杨雄

眼快，便把朴刀一拨拨开，望草里便戳。都走了。两个见捉了时迁，怕深入重地，亦无心恋

战：“顾不得时迁了，且四下里寻路走罢。”见远远的火把乱明，小路又无丛林树木，得有

路便走，一直望东边去了。众庄客四下里赶不着，自救了带伤的人去，将时迁背剪绑了，押

送祝家庄来。且说杨雄、石秀，走到天明，望见一座村落酒店。石秀道：“哥哥，前头酒肆

里买碗酒饭了去，就问路程。”两个便望村店里来，倚了朴刀坐下，叫酒保取些来，就做些

饭。酒保一面下菜蔬，烫将酒来。方欲待，只见外面一个大汉走入来，生得脸方腮，眼鲜耳

大，貌丑形，穿一领茶褐衫，戴一顶万字头巾，系一条白绢搭膊下面穿一双油膀靴叫道：

“大官人教你们挑了担来庄上纳。”店主人连忙应道：“装了担，少刻便送到庄上。人分付

了，便转身；又说道：“快挑来！”待出门，正从杨雄，石秀前面过。杨雄认得他。便叫一

声“小郎，你如何在这里，不看我一看？”那人回转头来看了一看，也认得，便叫道：“恩

人如何来到这里？”望着杨雄便拜。不是杨雄撞见了这个人，有分教：三庄盟誓成虚谬，众

虎咆哮起祸殃。毕竟杨雄，石秀，遇见的那人是谁，且听下回分解。


北极星书库-北极星书库---第四十六回 扑天雕两修生死书 宋公明一打祝家庄

第四十六回　扑天雕两修生死书　宋公明一打祝家庄

    话说当时杨雄扶起那人来叫与石秀相见。石秀便问道；“这位兄弟是谁？”杨雄道；

“这个兄弟，姓杜，名兴，祖贯是中山府人氏。因为面颜生得，以此人都叫他做鬼脸儿。上

年间，做买卖，来到蓟州，因一口气上打死了同夥的客人，官司监在蓟州府里，杨雄见他说

起拳棒都省得，一力维持救了他。不想今日在此相会。”杜兴便问道；“恩人为何公事来到

这里？”杨雄附耳低言道；“我在蓟州杀了人命，欲要投梁山泊去入夥。昨晚在祝家店投

宿，因同一个来的火伴时迁偷了他店里报晓鸡，一时与店小二闹将起来，性起，把他店里都

烧了。我三个连夜逃走。不提防背后赶来。我兄弟两个搠翻了他几个，不想乱草中间舒出两

把挠，把时迁搭了去。我两个乱撞到此。正要问路，不想遇见贤弟。”杜兴道；“恩人不要

慌。我叫放时迁还你。”杨雄道；“贤弟少坐，同饮一杯。”三人坐下，当下饮酒。杜兴便

道；“小弟自从离了蓟州，多得恩人的恩惠；来到这里，感承此间一个大官人见爱，收录小

弟在家中做个主管，每日拨万论千尽托付与杜兴身上，甚是信任，以此不想回乡去。”杨雄

道；“这大官人是谁？”杜兴道；“此间独龙冈前面有三座人冈，列着三个村坊；中间是祝

家庄，西边是扈家庄，东边是李家庄。这三处庄上，三村里算来总有一二万军马人家。惟有

祝家庄最是豪杰。为头家长唤做祝朝奉，有三个儿子名为祝氏三杰；长子祝龙，次子祝虎，

三子祝彪。又有一个教师，唤做铁棒栾廷玉，此人有万夫不当之勇。庄上自有一二千了得的

庄客。西边那个扈家庄。庄主扈太公，有个儿子，唤做飞天虎扈成，也十分了得。惟有一个

女儿最英雄，名唤一丈青扈三娘；使两口日月双刀，马上如法了得。这里东村上是杜兴的主

人，姓李名应，能使一条浑铁点钢，背铁飞刀五口，百步取人，神出鬼没。这三村结下生死

誓愿，同心共意；但有吉凶，递相救应。惟恐梁山泊好汉过来借粮，因此三村准备下抵敌

他。如今小弟引二位到庄上见了李大官人，求书去搭救时迁。”杨雄又问道；“你那李大官

人。莫不是江湖上唤扑天雕的李应？”杜兴道；“正是他。”石秀道；“江湖上只听得独龙

冈有个扑天雕李应是好汉，原来在这里。多闻他真个了得，是好男子，我们去走一遭。”杨

雄便唤酒保计算酒钱。三个离了村店。便引杨雄，石秀来到李家庄上。杨雄看时，真个好大

庄院。外面周迥一遭港；粉墙傍岸，有数百株合抱不交的大柳树，门外一座吊桥接着庄门；

入得门，来到厅前，两边有二十余座枪架，明晃晃的都插满军器。杜兴道；“两位哥哥在此

少等。待小弟入去报知，请大官人出来相见。”杜兴人去不多时，只李应从里面出来。杜兴

引杨雄，石秀上厅拜见。李应连忙答礼，便教上厅请坐。杨雄，石秀再三谦让，方坐了。李

应便教取酒来且相符。杨雄，石秀两个再拜道；“望乞大官人致书与祝家庄来救时迁性命，

生死不敢有忘。”李应教请门馆先生来商议，修了一封书缄，填写名讳，使个图书印记，便

差一个副主管了，备一匹快马，去到那祝家庄，取这个人来。那副主管领了东人书札，上马

去了。杨雄、石秀拜谢罢。李应道；“二位壮士放心。小人书去，便当放来。”杨雄、石秀

又谢了。李应道；“且请去后堂，少叙三杯等待。”两个随进里面，就具早膳相待。饭罢，

了茶，李应问些法；见杨雄，石秀说得有理，心中甚喜。已牌时分，那个副主管回来。李应

唤到后堂，问道；“去取的这人在那里？”主管答道；“小人亲见朝奉下了书，倒有放还之

心，后来走出祝氏三杰，反焦躁起来，书也不回，人也不放，定要解上州去。”李应失惊

道；“他和我三家村里结生死之交，书到便当依允。如何恁地起来？必是你说得不好，以致

如此！杜主管，你须自去走一遭，亲见祝朝奉，说个仔细缘由。”杜兴道；“小人愿去。只

求东人亲笔书缄，到那里方肯放。”李应道；“说得是。”急取一幅花笺纸来，李应亲自写

了书札，封皮面上，使一个讳字图书，把与杜兴接了。后槽牵过一匹快马，备上鞍辔，拿了

鞭子，便出庄门，上马加鞭，奔祝家庄去了。李应道；“二位放心，我这亲笔书去，少刻定

当放还。”杨雄，石秀深谢了。留在后堂，饮酒等待。看看天色待晚，不见杜兴回来。李应

心中疑惑，再教人去接。只见庄客报道；“杜主管回来了。”李应便道；“几个人回来？”

庄客道；“只是主管独自一个跑将回来。”李应摇着头道；“又入怪！往常这不是这等兜

搭，今日缘何恁地？”走出前厅。杨雄、石秀都跟出来。只见杜兴下了马，入得庄门，见他

模样，气得紫涨了面皮，咨牙露嘴，半晌说不得话。李应道；“你且言备细缘故，怎么地

来？”杜兴气定了，方道；“小人了东人书札，到他那里第三重门下，好遇见祝龙，祝虎，

祝彪弟兄三个坐在那里。小人声了三个喏。”祝彪喝道；“你又来则么？”小人躬身禀道；

“东人有书在此，拜上。”祝彪那变了脸，骂道；“你那主人恁地不晓人事！早晌使个泼男

女来这里下书，要讨那个梁山泊贼人时迁！如今我正要解上州里去，又来怎地？”小人说

道；‘这个时迁不是梁山泊夥内人数；他是自蓟州来的客人，要投见敝庄东人。不想误烧了

官人店屋，明日东人自当依旧盖还。万望俯看薄面，高贵手，宽恕，宽恕。’祝家三个都叫

道；‘不还！不还！’小人又道；‘官人请看，东人亲笔书札在此。’祝彪那接过书去，也

不拆开来看，就手扯得粉碎，喝叫把小人直叉出庄门。祝彪，祝虎发话道；‘休要惹老爷性

发！把你那*小人本不敢尽言，实被那三个畜生无礼，说；‘把你那李*磡傩陵豪*，也做梁

山泊强寇解了去！’又喝叫庄客原拿了小人，被小人飞马走了。于路上气死小人！叵耐那，

枉与他许多年结生死之交，今日全无些仁无！’李应听罢，心头那把无明业火高举三千丈，

按捺不下，大呼；“庄客！快备我那马来！”杨雄，石秀谏道；“大大官人息怒。休为小人

们便坏了贵处义气。”李应那里肯听，便去房中披上一副黄金锁子甲，前后兽面掩心，掩一

领大红袍，背胯边插着飞刀五把，拿了点钢，戴上凤翅盔，出到庄前，点起三百悍勇庄客，

杜兴也披一副甲，持把上马，带领二十余骑马军。杨雄，石秀也抓扎起，挺着朴刀，跟着李

应的马，迳奔祝家庄来。日渐衔山时分，早到独龙冈前，便将人马排开。原来祝家庄又盖得

好；占着这座独龙山冈，四下一遭港，那庄正造在冈上，有三层城墙，都是顽石垒砌的，约

高二丈；前后两座庄门，两条吊桥；墙里四边都盖窝铺，四下里遍插着刀军器；门楼上排着

战鼓铜锣。李应勒马在庄前大叫；“祝家三子！怎敢毁谤老爷！”只见庄门开处，拥出五六

十骑马来。当先一骑似火炭赤的马上坐着祝朝奉第三子祝彪。李应指着大骂道；“你这厮口

边奶腥未退，头上胎发犹存！你爷与我结生死之交，誓愿同心共意，保护村坊！你家有事

情，要取人时，早来早放；要取物件，无有不奉！我今一个平人，二次付书来讨，你如何扯

了我的书札，耻辱我名？是何道理？”祝彪道；“俺家虽和你结生死之交，誓愿同心协意，

共捉梁山泊反贼，扫清山寨！你如何结连反贼，意在谋叛？”李应喝道；“你说他是梁山泊

甚人？你这厮平人做贼，当得何罪？”祝彪道；“贼人时迁已自招了，你休要在这里胡说乱

道！摭掩不过！你去便去！不去时，连你捉了也做贼人解送！”李应大怒，拍坐下马，挺手

中，便奔祝彪。祝彪纵马去战李应。两个就独龙冈前，一来一往，一下一下，斗了十七八

合。祝彪战李应不过，拨回马便走。李应纵马赶将去。祝彪把横担在马上，左手拈弓，右手

取箭，搭上箭，拽满弓，觑得较亲，背翻身一箭，李应急躲时，臂上早着。李应翻筋斗坠下

马来。祝彪便勒马来抢来。杨雄，石秀见了，大喝一声，挺两把朴刀直奔祝彪马前杀将来。

祝彪抵当不住，急勒回马便走；早被杨雄一朴刀戳在马后股上；那马负疼，壁直立起来，险

些儿把祝彪掀在马下；得随从马上的人都搭上箭射来。杨雄，石秀见了，自思又无衣甲遮

身，只得退回不赶。杜兴早自把李应救起上马先去了。杨雄，石秀跟了众庄客也走了。祝家

庄人马赶了二三里路，见天色晚来，也自回去了。杜兴扶着李应，回到庄前，下了马，同入

后堂坐定，宅眷都出来看视，拔了箭矢，伏侍卸了衣甲，便把金疮药敷了疮口，连夜在后堂

商议。杨雄、石秀与杜兴说道；“既是大官人被那无礼，又中了箭，时迁亦不能彀出来，都

是我等连累大官人了。我弟兄两个只得上梁山泊去恳告晁，宋二公并众头领来与大官人报

雠，就救时迁。因辞谢了李应。”李应道；“非是我不用心，实出无奈，两位壮士只得休

怪。”叫杜兴取些金银相赠。杨雄，石秀那里肯受。李应道；“江湖之上，二位不必推。”

两个方收受，拜辞了李应。杜兴送出村口，指与大路。杜兴作别了，自回李家庄，不在话

下。且说杨雄，石秀取路投梁山泊来，早望见远远一处新造的酒店，那酒旗儿直挑出来。两

个到店里买些酒，就问路程。这酒店是梁山泊新添设做眼的酒店，正是石勇掌管。两个一面

酒，一头动问酒保上梁山泊路程。石勇见他两个非常，便来答应道；“这两位客人从那里

来？要问上山去怎地？”杨雄道；“我们从蓟州来。”石勇猛可想起道；“莫非足下是石秀

么？”杨雄道；“我乃是杨雄。这个兄弟是石秀。大哥如何得知石秀名？”石勇慌忙道；

“小子不认得；前者，戴宗哥哥到蓟州回来，多曾称说兄长，闻名久矣。今得上山，且喜，

且喜。”三个礼罢，杨雄、石秀把上件事都对石勇说了，石勇随即叫酒保置办分例酒来相

待，推开后面水亭上窗子拽起弓，放了一枝响箭。共见对港芦苇丛中早有小喽罗摇过船来。

石勇便邀二位上船，直送到鸭嘴滩上岸。石勇已自先使人上山去报知，早见戴宗、杨林下山

来迎接。俱各礼罢，一同上至大寨里。众头领知道有好汉上山，都来聚会大寨坐下。戴宗、

杨林引杨雄、石秀上厅参见晁盖、宋江并众头领，相见已罢，晁盖细问两个迹。杨雄、石秀

把本身武艺投托入夥先说了。众人大喜，让位而坐。杨雄渐渐说道；“有个来投托大寨同入

夥的时迁，不合偷了祝家店里报晓鸡，一时争闹起来，石秀放火，烧了他店屋，时迁被捉。

李应二次修书去讨，怎当祝家三子监持不放，誓要捉山寨里好汉，且又千般辱骂。叵耐那十

分无礼！”不说万事皆休；然说罢，晁盖大怒，喝叫；“孩儿们！将这两个与我斩讫报

来！”宋江慌忙道；“哥哥息怒。两个壮士不远千里来此协助，如何要斩他？”晁盖道；

“俺梁山泊好汉自从并王伦之后，便以忠义为主，全施恩德于民，一个个兄弟下山去，不曾

折打锐气。新旧上山的兄弟们各各都有豪杰的光彩。这两个把梁山泊好汉的名目去偷鸡，因

此连累我等受辱！今日先斩了这两个，将这尸首级去那里号令。我亲领军马去洗荡那个村

坊，不要输了锐气！孩儿们！快斩了报来！”宋江劝住道；“不然。哥哥不听这两位贤弟所

说，那个鼓上蚤时迁，他原是此等人，以致惹起祝家那来？岂是这二位贤弟要玷辱十寨！我

也每每听得有人说，祝家庄那要和俺山寨对敌了。哥哥权且息怒。即日山寨人马数多，钱粮

缺少，非是我等要去寻他，那倒来吹毛求疵，因此正好乘势去拿那。若打得此庄，倒有三五

年粮食。非是我们生事害他，其实那无礼！只是哥哥山寨之主，岂可轻动？小可不才，亲领

一支军马，启请几位贤弟们下山去打祝家庄。若不洗荡得那个村坊，誓不还山；一是与不折

报仇了锐气；二乃免此小辈，被他耻辱；三则得许多粮食，以供山寨之用；四者，就请李应

上山入夥。”吴学究道；“公明哥哥之言最好。岂可山寨自斩手足之人？”戴宗便道；“宁

可斩了兄弟，不可绝了贤路。”众头领力劝，晁盖方免了二人。杨雄、石秀也自谢罪。宋江

抚谕道；“贤弟休生异心。此是山寨号令，不得不如此。便是宋江，倘有过犯，也须斩首，

不敢容情。如今亲近又立了铁面孔目裴宣做军政司，赏功罚罪，已有定例。贤弟只得恕罪，

恕罪。”杨雄、石秀谢罢，谢罪已了，晁盖叫去坐在杨林之下。山寨里都唤小喽罗来参贺新

头领已毕，一面杀牛宰马，且做庆喜筵席；拨定两所房屋教杨雄、石秀安歇，每人拨十个小

喽罗伏侍。当晚席散，次日再备筵席会聚，商量议事。宋江教唤铁面孔目裴宣计较下山人

数，启请诸位头领同宋江去打祝家庄，定要洗荡了那个村坊。商量已定，除晁盖头领镇守山

寨不动外，留下吴学究，刘唐并阮家三弟兄吕方，郭盛护持大寨。原拨定守滩守关守酒店有

职事员俱各不动。又拨新到头领孟康管造船只，顶替马麟监督战船。写下告示，将下山打祝

家庄头领分作两起，头一拨宋江、花荣、李俊、穆弘、李逵、杨雄、石秀、黄信、欧鹏、杨

林带领三千小喽罗，三百马军，被挂已了，下山前进。第二拨便是林、秦明、戴宗、张横、

张顺、马麟、邓飞、王矮虎、白胜也带三千小喽罗，三百马军，随后接应。再着金沙滩鸭嘴

滩二小寨，只教宋万、郑天寿把守，就行接应粮草。晁盖送路已了，自回山寨。且说宋江并

众头领迳奔祝家庄来，于路无路，早来到独龙冈前。尚有一里多路，前军下了寨栅。宋江在

中军帐里坐下，便和花荣商议道；“我听得说，祝家庄里路径甚杂，未可进兵。且先使两个

人去探听路途曲折；知得顺逆路程，进兵，与他对敌。”李逵便道；“哥哥，兄弟闲了多

时。不曾杀得一人，我便先去走一遭。”宋江道；“兄弟，你去不得。若是破阵冲敌，用着

你先去；这是做细作的勾当，用你不着。”李逵笑道；“量这个鸟庄，何须哥哥费力！只兄

弟自带三二百个孩儿们杀将去，把这个鸟庄上人都砍了！何须要人先去打听！”宋江喝道；

“你这厮休胡说！且一壁去，叫你便来！”李逵走开去了，自说道；“打死几个苍蝇，也何

须大惊小怪！”宋江便唤石秀来，说道；“兄弟曾到彼处，可和杨林走一遭。”石秀便道；

“如今哥哥许多人马到这里，他庄上如何不堤备；我们扮作甚么样人入去好？”杨林便道；

“我自打扮了解魇的法师去，身边藏了短刀，手里擎着法环，于路摇将入去。你只听我法环

响，不要离了我前后。”石秀道；“我在蓟州，原曾卖柴，我只是挑一担柴进去卖便了。身

边藏了暗器，有些缓急，扁担也用得着。”杨林道；“好，好；我和你计较了，今夜打点，

五更起来便行。”到得明日，石秀挑着柴先入去。行不到二十来里，只见路径曲折多杂，四

下里湾环相似；树木丛密，难认路头。石秀便歇下柴担不走。听得背后法环响得渐近，石秀

看时，是杨林头戴一个破笠子，身穿一领旧法衣，手里擎着法环，于路摇将进来。石秀见没

人，叫住杨林，说道；“此处路径湾杂，不知那里是我前日跟随李应来时的路。天色已晚，

他们众人烂熟奔走，正看不仔细。”杨林道；“不要管他路径曲直，只顾拣大路走便了。”

石秀又挑了柴，只顾望大路便走，见前面一村人家，数处酒店肉店。石秀挑着柴，便望酒店

门前歇了。只见各店内都把刀插在门前；每人身上穿一领黄背心，写个大“祝”字；往来的

人亦各如此。石秀见了，便看着一个年老的人，唱个喏，拜揖道；“丈人，请问此间是何风

俗？为甚都把刀插在当门？”那老人道；“你是那里来的客人？原来不知，只可快走。”石

秀道；“小人是山东贩枣子的客人，消折了本钱，回乡不得，因此担柴来这里卖。不知此间

乡俗地理。”老人道；“只可快走，别处躲避。这里早晚要大杀也！”石秀道；“此间这等

好村坊去处，恁地了大杀？”老人道；“客人，你敢真个不知？我说与你；俺这里唤做祝家

村。冈上便是祝朝奉衙里。如今恶了梁山泊好汉，见今引领军马在村口，要来杀；怕我这村

路杂，未敢入来，见今驻在外面，如今祝家庄上行号令下来；每户人家要我们精壮后生准备

着。但有饮传来，便要去策应。”石秀道；“丈人村中总有多少人家？”老人道；“只我这

祝家村，也有一二万人家。东西还有两村人接应；东村唤做扑天雕李应李大官人；西村唤扈

太公庄，有个女儿，唤做扈三娘，绰号一丈青，十分了得。”石秀道；“似此如何怕梁山泊

做甚么？那老人道；“便是我初来时，不知路的，也要捉了。”石秀道；“丈人，怎地初来

要捉了？”老人道；“我这里的路，有旧人说道；‘好个祝家庄，尽是盘陀路！容易入得

来，只是出不去！’”石秀听罢，便哭起来，扑翻身便拜；向那老人道；“小人是个江湖上

折了本钱归乡不得的人！或卖了柴出去撞见杀，走不脱，不是苦？爷爷，恁地可怜见！小人

情愿把这担柴相送爷爷，只指小人出去的路罢！”那老人道；“我如何白要你的柴；我就买

你的。你且入来，请你些酒饭。”石秀便谢了，挑着柴，跟那老人入到屋里。那老人筛下两

碗白酒，盛一碗糕糜，叫石秀了。石秀再拜谢道；“爷爷！指教出去的路径！”那老人道；

“你便从村里走去，只看有白杨树便可转湾。不问路道狭，但有白杨树的转湾便是活路；没

那树时都是死路。如有别的树木转湾也不是活路。若还走差了，左来右去，只走不出去。更

兼死路里地下埋藏着竹签铁蒺藜；若是走差了，踏着飞签，准定捉了，待走那里去！”石秀

拜谢了，便问；“爷爷高姓？”那老人道；“这村里姓祝的最多；惟有我覆姓锺离，士居在

此。”石秀道；“酒饭小人都彀了，改日当厚报。”正说之间，只听得外面闹吵。石秀听得

道；“拿了一个细作！”石秀了一惊，跟那老人出来看时，只见七八十个军人背绑着一个人

过来。石秀看时，是杨林，剥得赤条条的，索子绑着。石秀看了，只暗暗地叫苦，悄悄假问

老人道；“这个拿了的是甚么人？为甚事绑了他？”那老人道；“你不见说他是宋江那里来

的细作？”石秀又问道；“怎地他拿了？”那老人道；“说这厮也好大胆，独自一个来做细

作，打扮做个解魇法师，闪入村里来。又不认得这路，只拣大路走了，左来右去，只走了死

路；又不晓的白杨树转湾抹角的消息，人见他走得差了，来路蹊跷，就报与庄上官人们来捉

他。这方又掣出刀来；手起，伤了四五个人。当不住这里人多，一发上，因此拿了。有人认

得他从来是贼，叫做锦豹子杨林。”说言未了，只听得前面喝道，说是“庄上三官人巡绰过

来！”石秀在壁缝里张时，看得前面摆着二十对缨枪，后面四五个人骑着马，都弯弓插箭；

又有三五对青白哨马，中间拥着一个年少壮士，坐在一匹雪白马上，全副披挂，跨了弓箭，

手执一条银。石秀自认得他，特地问老人道；“过去相公是谁？”那老人道；“这个人正是

祝朝奉第三子，唤做祝彪，定着西村扈家庄一丈青为妻。弟兄三个只有他第一了得！”石秀

拜谢道；“老爷爷！指点寻出去！”那老人道；“今日晚了，前面倘或杀，枉送了你送

命。”石秀道；“爷爷可救一命则个！”那老人道；“你且在我家歇一夜。明日打听没事，

便可出去。”石秀拜谢了，坐在他家。只听得门前四五替报马报将来，排门分付道；“你那

百姓；今夜只看红灯为号，齐心并力捉拿梁山泊贼人解官请赏。”叫过去了。石秀问道；

“这个人是谁？”那老人道；“这个官人是本处捕盗巡检。今夜约会要捉宋江。”石秀见

说，心中自忖了一回，讨个火把，叫了安置，自去屋后草窝里睡了。说宋江军马在村口屯

驻，不见杨林、石秀出来回报，随后又使欧鹏去到村口，出来回报道；“听得那里讲动，说

道捉了一个细作。小弟见路径又杂，难认，不敢深入重地。”宋江听罢，忿怒道；“如何等

得回报了进兵！又拿了一个细作，必然陷了两个兄弟！我们今夜只顾进兵，杀将入去，也要

救他两个兄弟，未知你众头领意下如何？”只见李逵便道；“我先杀入去，看是如何！”宋

江听得，随即便传将令，教军士都披挂了。李逵，杨雄前一队做先锋。使李逵等引军做合

后。穆弘居左，黄信居右。宋江、花荣、欧鹏等，中军头领。摇旗呐喊，擂鼓鸣锣，大刀

斧，杀奔祝家庄来。比及杀到独龙冈上，是黄昏时候，宋江催趱前军打庄，先锋李逵脱得赤

条条的，挥两把夹钢板斧，火拉拉地杀向前来。到得庄前看时，已把吊桥高高地拽起了，庄

门里不见一点火。李逵便要下水过去。杨雄扯住，道；“使不得。关闭庄门，必有计策。待

哥哥来，别有商议。”李逵那里忍耐得住，拍着双斧，隔岸大骂道；“那鸟祝太公老贼！你

出来！黑旋风爷爷在这里！”庄上只是不应。宋江中军人马到来，杨雄接着，报说庄上并不

见人马，亦无动静。宋江勒马看时，庄上不见刀人马，心中疑忌，猛省道；“我的不是了；

天书上明明戒说，‘临敌休急暴。”是我一时见不到，只要救两个兄弟，以此连夜进兵；不

期深入重地，直到了他庄前，不见敌军。他必有计策，快教三军且退。”李逵叫道；“哥

哥！军马到这里了，休要退兵！我与你先杀过去！你们都跟我来！”说犹未了，庄上早知。

共听得祝家庄里，一个号炮直飞起半天里去。那独龙冈上，千百把火把一齐点着；那门楼上

弓箭如雨点般射将来。宋江急取旧路回车。只见后军头领李俊人马先发起喊来，说道；“来

的旧路都阻塞了！必有埋伏！”宋江教军马四下里寻路走。李逵挥起双斧，往来寻人杀，不

见一个敌军。只见独龙冈山顶上又放一个炮来。响声未绝，四下里喊声震地，惊得宋公明目

瞪口呆，罔知所措。你便有文韬武略，怎逃出地网天罗？正是，安排缚虎擒龙计，要捉惊天

动地人。毕竟宋公明并众头领怎地脱身，且听下回分解。


北极星书库-北极星书库---第四十七回 一丈青单捉王矮虎 宋公明二打祝家庄

第四十七回　一丈青单捉王矮虎　宋公明二打祝家庄

    话说当下宋江在马上看时，四下里都有埋伏军马，且教小喽罗只往大路杀将去，只听得

三军屯塞住了。众人都叫起苦起。宋江问道；“怎么叫苦？”众军都道；“前面都是盘陀

头，走了一遭，又转到这里。”宋江道；“教军马望火把亮处有房屋人家取路山去。”又走

不多时，只见前军又发起喊来，叫道；“甫能望火把亮亮处取路，又有苦竹签铁蒺藜，遍地

撒满鹿角，都塞了路口！”宋江道；“莫非天丧我也！”正在慌急之际，只听得左军中间，

穆弘队里闹动，报来说道；“石秀来了！”宋江看时，见石秀捻着口刀，奔到马前，道；

“哥哥休慌，兄弟已知路了！暗传下将令，教三军只看有白杨树便转湾走去，不要管他路路

狭！”宋江催趱人马只看有白杨树便转。约走过五六里路，只见前面人马越添得多了。宋江

疑忌，便唤石秀，问道；“兄弟，怎么前面贼兵众广？”石秀道；“他有灯烛为号。”花荣

在马上看见，把手指与宋江，道；“哥哥，你看见那树影里这碗烛灯么？只看我等投东，他

便把那烛灯望东扯；若是我们投西，他便把烛灯望西扯。只那些儿，想来便是号令。”宋江

道；“怎地奈何得他那碗灯？”花荣道；“有何难哉！”便拈弓搭箭，纵马向前，望着影中

只一箭，不端不正，恰好把那碗红灯射将下来。四下里埋伏军兵，不见了那碗红灯，便都自

乱撺起来。宋江叫石秀引路，且杀出村口去。只听得前山喊声连天，一带火把纵横撩乱。宋

江教前军扎住，且使石秀领路去探。石多时，回来报道；“是山寨中第二拨马军到了，接应

杀散伏兵！”宋江听罢，进兵夹攻，夺路奔出村口。祝家庄人马四散去了。会合着林、秦明

等众人军马同在村口驻，好天明，去高阜处下了寨栅，整点人马，数内不见了镇三山黄信。

宋江大惊，询问缘故。有昨夜跟去的军人见的来说道；“黄头领听着哥哥将令，前去探路，

不堤防芦苇丛中舒出两把挠，拖翻马，被五七个人活捉去了，救护不得。”宋江听罢，大

怒，要杀随行军汉，如何不早报来。林、花荣劝住宋江。众人纳闷道；“庄又不曾打得，倒

折了两个兄弟。似此怎生奈何！”杨雄道；“此间有三个村坊结并。所有东村李大官人前日

已被祝彪那射了一箭，见今在庄上养病。哥哥何不去与他计议？”宋江道；“我正忘了也。

他便知江处地理虚实。”分付教取一对缎匹羊酒，选一骑好马并鞍辔，亲自上门去求见。

林，秦明权守栅寨。宋江带同花荣，杨雄，石秀上了马，随行三百马军，取路投李家庄来；

到得庄前，早见门楼紧闭，吊桥高拽起了；墙里摆列着许多庄兵人马，门楼上早擂起鼓来。

宋江在马上叫道；“俺是梁山泊义士宋江，特来谒见大官人，别无他意，休要堤备。”庄门

上杜兴看见有杨雄，石秀在彼，慌忙开了庄门，放只小船过来，与宋江声喏。宋江慌忙下马

来答礼。杨雄，石秀近前禀道；“这位兄弟便是引小弟两个见大官人的，唤做鬼脸儿杜

兴。”宋江道；“原来是杜主管。相烦足下对李大官人说；俺梁山泊宋江久闻大官人大名，

无缘不曾拜会。今因祝家庄要和俺们做对头，经过此间，特献彩缎名马羊酒薄礼，只求一

见，别无他意。”杜兴领了言语，再渡过庄来，直到厅前。李应带伤披被坐在床上。杜兴把

宋江要求见的言语说了。李应道；“他是梁山泊造反的人，我如何与他见？无私有意。你可

回他话道；只说我卧病在床，动止不得，难以相见；改日得拜会；所赐礼物，不敢祗受。”

杜兴再渡过来见宋江，禀道；“俺东人再三拜上头领；本欲亲身迎迓，奈缘中伤，患躯在

床，不能相见，改日专当拜会。适来所赐礼物并不敢受。”宋江道；“我知你东人的意了；

我因打祝家庄失利，欲求相见则个；他恐祝家庄见怪，不肯出来相见。”杜兴道；“非是如

此，委实患病。小人虽是中山人氏，到此多年了，颇知此间虚实事情。中间是祝家庄，东是

俺李家庄，西是扈家庄；这三村庄上誓愿结生死之交，有事互相救应。今番恶了俺东人，自

不去救应。只恐西村扈家庄上要来相助；他庄上别的不打紧；只有一个女将，唤做一丈青扈

三娘，使两口日月刀，好生了得。是祝家庄第三子祝彪定为妻室，早晚要娶。若是将军要打

祝家庄时，不须堤备东边，只要紧防西路。祝家庄上前后有两座庄门；一座在独龙冈前，一

座在独龙冈后。若打前门，不济事；须是两个夹攻，方可破得。前门打紧路杂难认，一遭都

是盘陀路径，狭不等。但有白杨树便可转湾，方是活路；如无此树便是死路。”石秀道；

“他如今都把白杨树斫伐去了，将何为记？”杜兴道；“虽然斫伐了树，如何起得根尽？也

须有树根在彼。只宜白日进兵攻打，黑夜不可进去。”宋江听罢，谢了杜兴，一行人马回寨

里来。林等接着，都到大寨里坐下。宋江把李应不肯出见并杜兴说的话对众头领说了。李逵

便插口道；“好意送礼与他，那不肯出来迎哥哥；我自引三百人去打开鸟庄，脑揪这厮出来

拜见哥哥！”宋江道；“兄弟，你不省的；他是富贵良民，惧怕官府，如何造次肯与我们相

见？”李逵笑道；“那想是个小孩子，怕见！”众人一齐都笑起来。宋江道；“虽然如此说

了，两个兄弟陷了，不知性命存亡。你众兄弟可竭力向前，跟我再去打祝家庄。”众人都起

身说道；“哥哥将令，谁敢不听。不知教谁前去？”黑旋风李逵说道；“你们怕小孩子，我

便前去！”宋江道；“你做先锋不利，今番用你不着。”李逵低了头忍气。宋江便点马麟、

邓飞、欧鹏、王矮虎四个，“跟我亲自做先锋去。”第二点戴宗、秦明、杨雄、石秀、李

俊、张顺、张横、白胜准备下水路用人；第三点林、花荣、穆弘、李逵分作两路策应。众军

标拨已定，都饱食了，披挂上马。且说宋江亲自要去做先锋，攻打头阵；前面打着一面大红

“帅”字旗，引着四个头领，一百五十骑马军，一千步军，杀奔祝家庄来，直到独龙冈前。

宋江勒马，看那祝家庄上，起两面白旗，旗上明明绣着十四个字，道；“填平水泊擒晁盖，

踏破梁山捉宋江！”当下宋江在马上心中大怒，设誓道；“我若打不得祝家庄，永平回梁山

泊！”众头领看了，一齐都怒起来。宋江听得后面人马都到了，留下第二拨头领攻打前门。

宋江自引了前部人马转过独龙冈后面来看祝家庄时，后面都是铜墙铁壁，把得严整。正看之

时，只见直西一彪军队，呐着喊，从后杀来。宋江留下马麟、邓飞把住祝家庄后门；自带了

欧鹏、王矮虎分一半人马前来迎接。山坡下来军约有二三十骑马军，当中簇拥着一员女将，

正是扈家庄女将一丈青扈三娘；一骑青马上，轮两口日月双刀，引着三五百庄客，前来祝家

庄策应。宋江道；“刚说扈家庄有个女将，好生了得，想来正是此人。谁敢与他迎敌？”说

犹未了，只见这王矮虎是个好色之徒，听得说是个女将，指望一合便捉得过来；当时喊了一

声，骤马向前，挺手中便出迎敌。两军呐喊。那扈三娘拍马舞刀来战王矮虎。一个双刀的熟

闲，一个单的出众。两个敌十数合之上，宋江在马上看时，见王矮虎法架隔不住。原来王矮

虎初见一丈青，恨不得便捉过来；谁想过十合之上，看看的手颤麻，法便都乱了。不是两个

性命相扑时，王矮虎要做光起来！那一丈青是个乖觉的人，心中道；“这厮无理！”便将两

把双刀直上直下砍将入来。这王矮虎如何敌得过，拨回马待要走；被一丈青纵马赶上，把右

手刀挂了，轻舒粉臂，将王矮虎提脱雕鞍，众庄客齐上，横拖倒拽，活捉去了。欧鹏见捉了

王英，便挺来救。一丈青纵马跨刀，接着欧鹏，两个便。原来欧鹏是军班子弟出身，使得好

一铁。宋江看了，暗暗的喝采。恁的欧鹏法精熟，也敌不得那女将半点便宜！邓飞在远远看

见捉了王矮虎，欧鹏又战那女将不下，跑着马，舞起一条铁链，大发喊将来。祝家庄上已看

多时，诚恐一丈青有失，慌忙放下吊桥，开了庄门。祝龙亲自引了三百余人，骤马提来捉宋

江。马麟看见，一骑马使起双刀来迎住祝龙杀。邓飞恐宋江有失，不离左右。看他两边杀，

喊声迭起。宋江见马麟祝龙不过，欧鹏一丈青不下，正慌哩，只见一彪军马从刺斜里杀将

来。宋江看时，大喜；是霹雳火秦明，听得庄后杀，前来救应。宋江大叫；“秦统制，你可

替马麟！”秦明明个急性的人，更兼祝家庄捉了他徒弟黄信，正好没气，拍马飞起狼牙棍，

便来直取祝龙。祝龙也挺来敌秦明。马麟引了人夺王矮虎。那一丈青看见了马麟来夺了，便

撇了欧鹏，却是接住马麟杀。两个都会使双刀，马上相迎着，正如风飘玉屑，雪撒琼花。宋

江看得眼也花了。这边秦明和祝龙到十合之上，祝龙如何敌得秦明过。庄门里面那教师栾廷

玉，带了铁，上马挺，杀将出来。欧鹏便来迎住栾廷玉杀。栾廷玉也不来交马，带住时，刺

斜里便走。欧鹏赶将去，被栾廷玉一飞，正打着，翻筋斗下马去。邓飞大叫；“孩儿们！救

人！”舞着铁链迳奔栾廷玉。宋江急唤小喽罗救得欧鹏上马。那祝龙当敌秦明不住，拍马便

走。栾廷玉也撇了邓飞，来战秦明两个了一二十合，不分胜败。栾廷玉卖个破绽，落荒即

走。秦明舞棍迳赶将去。栾廷玉便望荒草之中，跑马入去。秦明不知是计，也追入去。原来

祝家庄那等去处都有人埋伏；见秦明马到，拽起马索来，连人和马都绊翻了，发声，捉住了

秦明。邓飞见秦明坠马，慌忙来救时，见绊马索起，待回身，两下里叫声“着，”挠似乱麻

一般搭来，就马上活捉了去。宋江看见，只叫得苦，止救得欧鹏上马。马麟撇了一丈青，急

奔来保护宋江，望南而走。背后栾廷玉祝龙一丈青分投赶将来。看看没路，正待受缚，只见

正南上一个好汉飞马而来；背后随从约有五百人马。宋江看时，乃是没遮拦穆弘，东南上也

有三百余人，两个好汉飞奔前来；一个是病关索杨雄，一个是拚命三郎石秀。东北上又一个

好汉，高声大叫；“留下人着！”宋江看时，乃是小李广花荣。三路人马一齐都到。宋江心

下大喜，一发并力来战廷玉祝龙。庄上望见，恐怕两个亏，且教祝虎守把住庄门，小郎君祝

彪骑一匹劣马，使一条长，自引五百余人马从庄后杀将出来，一齐混战。庄前李俊，张横，

张顺下水过来，被庄上乱箭射来，不能下手。戴宗，白胜只在对岸呐喊。宋江见天色已晚

了，急叫马麟先保护欧鹏出村山去。宋江又叫小喽罗筛锣，聚拢众好汉，且战且走。宋江自

拍马到处寻了看，只恐兄弟们迷了路。正行之间，只见一丈青飞马赶来。宋江措手不及，便

拍马望东而走。背后一丈青紧追着，八个马蹄翻盏撒相似，赶投深村处来。一丈青正赶上宋

江，待要下手，只听得山坡上有人大叫道；“那鸟婆娘赶我哥哥那里去！”宋江看时，是黑

旋风李逵轮两把板斧，引着七八十个小喽罗，大踏步赶将来。一丈青便勒转马，望这树林里

去。宋江也勒住马看时，只见树林边转出十数骑马军来，当先簇拥着一个壮士，正是豹子头

林，在马上大喝道；“兀那婆娘走那里去！”一丈青飞刀纵马，直奔林。林挺丈八蛇矛迎

敌。两个不到十分，林卖个破绽，放一丈青两口刀砍入来，林把蛇矛逼个住，两口刀逼斜

了，赶拢去，轻舒猿臂，款扭狼腰，把一丈青只一拽，活挟过马来。宋江看见，喝声采，不

知高低。林叫军士绑了，骤马向前道；“不曾伤犯哥哥么？”宋江道；“不曾伤着。”便叫

李逵快走村中接应众好汉，“且教来村口商议，天色已晚，不可恋战。”黑旋风领本部人马

去了。林保护宋江，押着一丈青在马上，取路出村口来。当晚众头领不得便宜，急急都赶出

村口来。祝家庄人马也收回庄上去了。满村中杀死的人不计其数。祝龙教把捉到的人都将来

陷车囚了，一发拿住宋江，解上东京去请功。扈家庄已把王矮虎解送到祝家庄去了。且说宋

江收回大队人马，到村口下了寨栅，先教将一丈青过来，唤二十个老成的小喽罗，着四个头

目，骑四匹快马，把一丈青拴了双手，也骑了一匹马，“连夜与我送上梁山泊去，交与我父

亲宋太公收管，便来回话，待我回山寨，自有发落。”众头领都只道宋江自要这个女子，尽

皆小心送去。先把一辆车儿教欧鹏上山去将息。一行人都领了将令，连夜去了。宋江其夜在

帐中纳闷，一夜不睡，坐而待旦。次日，只见探事人报来说；“军师吴学究引将三阮头领并

吕方、郭盛带五百人马到来！”宋江听了，出寨迎接了军师吴用，到中军帐中坐下。吴学究

带将酒食来与宋江把盏贺喜，一面犒赏三军众将。吴用道；“山寨里晁头领多听得哥哥先次

进兵不利，特地使将吴用并五个头领来助战，不知近日胜败如何？”宋江道；“一言难尽！

叵耐祝家那，他庄门上立两面白旗，写道；“填平水泊擒晁盖，踏破梁山捉宋江！”这厮无

礼！先一遭进兵攻打，因为失其地利，折了杨林，黄信；夜来进兵，又被一丈青捉了王矮

虎，栾廷玉打伤了欧鹏，绊马索拖翻捉了秦明、邓飞，如此失利，若不得林教头活捉得一丈

青时，折尽锐气！今来似此如之奈何！若是宋江打不得破祝家庄，救不得这几个兄弟来，情

愿自死于此地；也无面目回去见得晁盖哥哥！”吴学究笑道；“这个祝家庄也是合当天败；

恰好有这个机会，吴用想来，事在旦夕可破。”宋江听罢，十分惊喜，连忙问道；“这祝家

庄如何旦夕可破？机会自何而来？”吴学究笑着，不慌不忙，叠两个指头，说出这个机会

来。正是；空中伸出拿云手，救出天罗地网人。毕竟军师吴用说出甚么机会来，且听下回分

解。


北极星书库-北极星书库---第四十八回 解珍解宝双越狱 孙立孙新大劫牢

第四十八回　解珍解宝双越狱　孙立孙新大劫牢

    话说当时吴学究对宋公明道：“今日有个机会，是石勇面上来投入夥的人，又与栾廷玉

那最好，亦是杨林，邓飞的至爱相议。他知道哥哥打祝家庄不利，特献这条计策来入夥，以

为进身之礼，随后便至。五日之内可行此计，是好么？”宋江听了，大喜道：“妙哉！”方

笑逐颜开。原来这段话正和宋公明初打祝家庄时一同事发。乃是山东海边有个州郡，唤做登

州。登州城外有一座山，山上多有豺狼虎豹，出来伤人：因此，登州知府拘集猎户，当厅委

了杖限文书捉捕登州上山大虫，又仰山前山后里之家也要捕虎文状：限外不行解官，痛责枷

号不恕。且说登州山下有一家猎户，弟兄两个：哥哥唤做解珍，兄弟唤做解宝。弟兄两个都

吏浑铁点钢叉，有一身惊人的武艺。当州里的猎户们都让他第一。那解珍一个绰号唤做两头

蛇。这解宝绰号叫做双尾。二人父母俱亡，不曾婚娶。那哥哥七尺以上身材，紫棠色面皮，

腰细膀。这兄弟更是利害，也有七尺以上的身材，面圆身黑，两只腿上刺着飞天夜叉；有时

性起，恨不得拔树摇山，腾天倒地。那兄弟两个当官受了甘限文书，回到家中，整顿窝弓药

箭，弩子铛叉，穿了豹皮裤，虎皮套体，拿了钢叉；两个迳奔登州山上，下了窝弓，去树上

等了一日，不济事了，收拾窝弓下去；次日，又带了干粮，再上山伺候。看看天晚，兄弟两

个把窝弓下了，爬上树去，直等到五更，又没动静。两个移了窝弓，来西山边下了，坐到天

明，又等不着。两个心焦，说道：“限三日内要纳大虫，迟时须用受责，是怎地好！”两个

到第三日夜，伏至四更时分，不觉身体因倦，两个背靠着且睡，未曾合眼，忽听得窝弓发

响。两个跳将起来，拿了钢叉，四下里看时，只见一个大虫中了药箭，在那地上滚。两个捻

着钢叉向前来。那大虫了人来，带着箭便走。两个追将向前去，不到半山里时，药力透来，

那大虫当不住，吼了一声，骨碌碌滚将下山去了。解宝道：“好了！我认得这山是毛太公庄

后园里，我和你下去他家取讨大虫。”当时兄弟两个提了钢叉迳下山来投毛太公庄上敲门。

此时方天明，两个敲开庄门入去，庄客报与太公知道。多时，毛太公出来。解珍，解宝放下

钢叉，声了喏，说道：“伯伯，多时不见，今日特来拜扰。”毛太公道：“贤侄如何来得这

这等早？有甚话说？”解珍道：“无事不敢惊动伯伯睡寝，如今小侄因为官司委了甘限文

书，要捕获大虫，一连等了三日；今早五更射得一个，不想从后山滚下在伯伯园里。望烦借

一路取大虫则个。”毛太公道：“不妨。既是落在我园里，二位且少坐。敢是肚饥了？些早

饭去取。”叫庄客且去安排早膳来相待。当时劝二位了酒饭。解珍，解宝起身谢道：“感承

伯伯厚意，望烦去取大虫还小侄。”毛太公道：“既是在我庄后，怕怎地？且坐茶，去取未

迟。”解珍，解宝不敢相违，只得又坐下。庄客拿茶来教二位了。毛太公道：“如今和贤侄

去取大虫。”解珍，解宝道：“深谢伯伯。”毛太公引了二人，入到庄后，方叫庄客把钥匙

来开门，百般开不开。毛太公道：“这园多时不曾有人来开，敢是锁簧了，因此开不得。去

取铁来打开罢了。”庄客身边取出铁，打开了锁，众人都入园里去看时，遍山边去看，寻不

见。毛太公道：“贤侄，你两个莫不错看了，认不仔细，敢不曾落在我园里？”解珍道：

“恁地得我两个错看了？是这里生长的人，如何认不得？”毛太公道：“你自寻便了，有时

自去。”解宝道：“哥哥，你且来看。这里一带草滚得平平地都倒了，又有血迹在上头。如

何说不在这里？必是伯伯家庄客过了。”毛太公道：“你休这等说；我家庄上的人如何得知

大虫在园里，便又得过？你也须看见方当面敲开锁来，和你两个一同入园里来寻。你如何这

般说话？”解珍道：“伯伯你须还我这个大虫去解官。”太公道：“你两个好无道理！我好

意请你酒饭，你颠倒赖我大虫！”解宝道：“有甚么赖处！你家也见当里正，官府中也委了

甘限文书；没本事去捉，倒来就我见成，你倒将去请天，教我兄弟两个限棒！”毛太公道：

“你限棒，干我甚事！”解珍，解宝睁起眼来，便道：“你敢教我搜么？”毛太公道：“我

家比你家！各有内外！你看这两个叫化头倒来无礼！”解宝抢近厅前，寻不见，心中火起，

便在厅前打将起来。解珍也就厅前攀折拦杆，打将入去。毛太公叫道：“解珍，解宝白昼抢

劫！”那两个打碎了厅前桌椅，见庄上都有准备，两个便拔步出门，指着庄上，骂着：“你

赖我大虫，和你官司里去理会！”那两个正骂之间，只见两三匹马投庄上来，引着一夥伴

当。解珍认得是毛太公儿子毛仲义，接着说道：“你家庄上庄客捉过了我大虫，你爹不讨还

我，颠倒要打我弟兄两个！”毛仲义道：“这村人不省事，我父亲必是被他们瞒过了；你两

个不要发怒，随我到家里，讨还你便了。”解珍，解宝谢了。毛仲义叫开庄门，教他两个进

去；待得解珍，解宝入得门来，便叫关上庄门，喝一声“下手！”两廊下走出二三十个庄

客。恰马后带来的都是做公的。那兄弟两个措手不及。众人一齐上，把解珍，解宝绑了。毛

仲义道：“我家昨夜射得一个大虫，如何来白赖我的？乘势抢掳我家财，打碎家中什物，当

得何罪？解上本州，也与本州除了一害！”原来毛仲义五更时先把大虫解上州里去了；带了

若干做公的来捉解珍，解宝。不想他这两个不识局面，正中了他的计策，分说不得。毛太公

教把两个使的钢叉做一包赃物，扛了计多打碎的家伙什物，将解珍，解宝剥得赤条条地，背

剪绑了，解上州里来。本州有个六案孔目，姓王，名正，是毛太公的女婿，已自先去知府面

前禀说了，把解珍，解宝押到厅前，不繇分说，困翻便打；定要他两个招做“混赖大虫，各

执钢叉，因而抢掳财物。”解珍，解宝拷不过，只得依他招了。知府教取两面二十五斤的重

枷来枷了，钉下大牢里去。毛太公，毛仲义自回庄上商议道：“这两个男女放他不得！不如

一发结了他，免致后患。”当时父子二人自来州里分付孔目王正：“与我一发斩草除根，了

此一案。我这里自行与知府透打关节。”说解珍，解宝押到死囚牢里，引至亭心上来见这个

节级。为头那人姓包，名吉，已自得了毛太公银两并听信王孔目之言，教对付他两个性命。

便来亭心里坐下。小牢子对他两个说道：“快过来跪在亭子前！”包节级喝道：“你两个便

是甚么两头蛇，双尾，是你么？”解珍道：“虽然别人叫小人这等混名，实不曾陷害良

善。”包节级喝道：“你这两个畜生！今番我手里教你‘两头蛇’做‘一头蛇，’‘双尾’

做‘单尾！’且与我押入大牢里去！”那一个小牢子把他两个带在牢里来；便没人，那小节

级便道：“你两个认得我么？我是你哥哥的妻舅。”解珍道：“我只亲弟兄两个，别无那个

哥哥。”那小牢子道：“你两个须是孙提辖的弟兄？”解珍道：“孙提辖是我姑舅哥哥。我

不曾与你相会。足下莫非是乐和舅？”那小节级道：“正是；我姓乐，名和，祖贯茅州人

氏。先祖挈家到此，将姐姐嫁与孙提辖为妻。我自在此州里勾当，做小牢子。人见我唱得

好，都叫我做铁叫子乐和。姐夫见我好武艺，也教我学了几路拳法在身。”原来这乐和是一

个聪明伶俐的人：诸般乐品学着便会；作事道头知尾；说起棒武艺，如糖似蜜价爱。为见解

珍，解宝是个好汉，有心要救他；只是单丝不线，孤掌难鸣，只报得他一个信。乐和道：

“好教你两个得知：如今包节级得受了毛太公钱财，必然要害你两个性命；你两个是怎生

好？”解珍道：“你不说孙提辖则休：你既说起他来，金央你寄一个信。”乐和道：“你教

我寄信与谁？”解珍道：“我有个姐姐，是我爷面上的，与孙提辖兄弟为妻，见在东门外十

里牌住。他是我姑娘的女儿，叫做每大虫顾大嫂，开张酒店，家里又杀牛开赌。我那姐姐有

三二十人近他不得。姐夫孙新这等本事也输与他。只有那个姐姐和我弟兄两个最好。孙新孙

立的姑娘是我母亲；以此，他两个又是我姑舅哥哥。央烦你暗地寄个信与他，把我的事说

知，姐姐必然自来救我。”乐和听罢，分付说：“贤亲，你两个且宽心着。”先去藏些烧饼

肉食，来牢里开了门，把与解珍，解宝了，推了事故，锁了牢门，教别个小节级看守了门，

一迳奔到东门外，望十里牌来。早望见一个酒店，门前悬挂着牛羊等肉；后面屋下，一簇人

在那里赌博。乐和见酒店里一个妇人坐在柜上，心知便是顾大嫂，走向前，唱个喏，道：

“此间姓孙么？”顾大嫂慌忙答道：“便是。足下要沽酒，要买肉？如要赌钱，后面请

坐。”乐和道：“小人便是孙提辖妻舅乐和的便是。”顾大嫂笑道：“原来却是乐和舅。可

知尊颜和姆姆一般模样。且请里面拜茶。”乐和跟进里面客位里坐下。顾大嫂便动问道：

“闻知得舅舅在州里勾当，家里穷忙少闲，不曾相会。今日甚风吹得到此？”乐和道：“小

人若无事，也不敢来相恼。今日厅上偶然发下两个罪人进来，虽不曾相会，多闻他的大名：

一个是两头蛇解珍，一个是双尾解宝。”顾大嫂道：“这两个是我的兄弟！不知因甚罪犯下

在牢里？”乐和道：“他两个因射得一个大虫，被本乡一个财主毛太公赖了，又把他两个强

扭做贼，抢掳家财，解入州里中。他又上上下下都使了钱物，早晚间，要教包节级牢里做翻

他两个，结果了性命。小人路见不平，独大难救。只想一者占亲，二乃义气为重，特地与他

通个消息。他说道，只除是姐姐便救得他。若不早早用心着力，难以救拔。”顾大嫂听罢，

一片声叫起苦来，便叫火家：“快去寻得二哥家来说话！”这个火家去不多时，寻得孙新归

来与乐和相见。原来这孙新，祖是琼州人氏，军马子孙；因调来登州驻扎，弟兄就此为家。

孙新生得身长力壮，全学得他哥哥的本事，使得几路好鞭；因此人多把他弟兄两个比尉迟

恭，叫他做小尉迟。顾大嫂把上件事对孙新说了。孙新道：“既然如此，教舅舅先回去。他

两个已下在牢里，全望舅舅看觑则个。我夫妻商量个长便道理，迳来相投。”乐和道：“但

有用着小人处，尽可出力向前。”顾大嫂置酒相待已了，将出一包碎银，付与乐和道：“烦

舅舅将去牢里，散与众人并小牢子们，好生周全他两个弟兄。”乐和谢了，收了银两，自回

牢里来替他使用，不在话下。且说顾大嫂和孙新商议道：“你有甚么道理救我两兄弟？”孙

新道：“毛太公那有钱有势；他防你两个兄弟出来，须不肯干休，定要做翻了他两个，似此

必然死在他手。若不去劫牢，别样也救他不得。”顾大嫂道：“我和你今夜便去。”孙新笑

道：“你好卤！我和你也要算个长便，劫了牢，也要个去向。若不得我那哥哥和这两个人

时，行不得这件事。”顾大嫂道：“这两个是谁？”孙新道：“便是那叔侄两个，最好赌

的、邹渊、邹闰；如今见在登云山台峪聚众打劫。他和我最好。若得他两个相帮，此事便

成。”顾大嫂道：“登云山离这里不远，你可连夜请他叔侄两个来商议。”孙新道：“我如

今便去，你可收拾了酒食肴馔，我去定请得来。”顾大嫂分付火家宰了一口猪，铺下数盘品

按酒，排下桌子。天色黄昏时候，只见孙新引了两筹好汉归来。那个为头的姓邹，名渊，原

来是莱州人氏；自小最好赌钱，闲汉出身；为人忠良慷慨；更兼一身好武艺，性气高强，不

肯容人，江湖上唤他绰号出林龙。第二个好汉，名唤邹闰，是他侄儿；年纪与叔叔彷佛，二

人争差不多；身材长大，天生一等异相，脑后一个肉瘤；往常但和人争，性起来，一头撞

去；忽然一日，一头撞折了涧边一株松树，看的人都惊呆了；因此都唤他做独角龙。当时顾

大嫂见了，请入后面屋下坐地，把上件事告诉与他，次后商量劫牢一节。邹渊道：“我那里

虽有八九十人，只有二十个心腹的。明日干了这件事，便是这里安身不得了。我有个去处，

我也有心要去多时，只不知你夫妇二人肯去么？”顾大嫂道：“遮莫甚么去处，都随你去，

只要救了我两个兄弟！”邹渊道：“如今梁山泊十分兴旺，宋公明大肯招贤纳士。他手下见

有我的三个相识在彼：一个是锦豹子杨林，一个是火眼狻猊邓飞，一个是石将军石勇。都在

那里入夥了多时。我们救了你两个兄弟，都一发上梁山泊投奔入夥去，如何？”顾大嫂道：

“最好！有一个不去的，我便乱戳死他！”邹闰道：“还有一件：我们倘或得了人，诚恐登

州有些军马追来，如之奈何？”孙新道：“我的亲哥哥见做本州军马提辖。如今登州只有一

个了得；几番草寇临城，都是他杀散了，到处闻名。我明日自去请他来，要他依允便了。”

邹渊道：“只怕他不肯落草。”孙新说道：“我自有良法。”当夜了半夜酒，歇到天明，留

下两个好汉在家里，却使一个火家，带领了一两个人，推辆车子，“快去城中营里请哥哥孙

提辖并嫂嫂乐大娘子。说道：“家中大嫂害病沉重，便烦来家看觑。’”顾大嫂又分付火家

道：“只说我病重临危，有几句紧要的话，须是便来，只有一番相见嘱付。”火家推车儿去

了。孙新专在门前侍候，等接哥哥。饭罢时分，远远望见车儿来了，载着乐大娘子，背后孙

提辖骑着马，十数个军汉跟着，望十里牌来。孙新入去报与顾大嫂得知，说：“哥嫂来

了。”顾太嫂分付道：“只依我！*ぞp此行”孙新出来接见哥嫂，且请大哥大嫂下了车

儿，回到房里看视弟媳妇病症。孙提辖下了马，入门来，端的好条大汉！谈黄面皮，落腮胡

须，八尺以上身材，姓孙，名立，绰号病尉迟；射得硬弓，骑得劣马；使一管长，腕上悬一

条虎眼竹节钢鞭；海边人见了，望风便跌。当下病尉迟孙立下马来，进得门，便问道：“兄

弟，婶子害甚么病？”孙新答道：“他害的症候甚是蹊跷。请哥哥到里面说话。”孙立便入

来。孙新分付火家着这夥跟马的军士去对门店里酒。便教火家牵过马，请孙立入到里面来坐

下。良久，孙新道：“请哥哥嫂嫂去房里看病。”孙立同乐大娘入进房里，见没有病人。孙

立问道：“婶子病在那里房内？”只见外面走入顾大嫂来；邹渊，邹闰跟在背后。孙立道：

“婶子，你正是害什么病？”顾大嫂道：“伯伯拜了。我害些救兄弟的病！”孙立道：“又

作怪！救甚么兄弟？”顾大嫂道：“伯伯！你不要推聋装哑！你在城中岂不知道他两个？是

我兄弟偏不是你的兄弟！”孙立道：“我并不知因由。是那两个兄弟？”顾大嫂道：“伯伯

在上。今日事急，只得直言拜禀：这解珍、解宝被登云山下毛太公与同王孔目设计陷害，早

晚要谋他两个性命。我如今和这两个好汉商量已定，要去城中劫牢，救出他两个兄弟，都投

梁山泊入夥去。恐怕明日事发，先负累伯伯；因此我只推患病，请伯伯姆姆到此，说个长

便。若是伯伯不肯去时，我们自去山梁山泊去。如今天下有甚分晓！走了的到没事，见在的

到官司！常言道：“近火先焦。”伯伯便替我们官司、坐牢，那时没人送饭来救你。伯伯尊

意如何？”孙立道：“我是登州的军官，怎地敢做这等事？”顾大嫂道：“既是伯伯不肯，

我今日便和伯伯并个你死我活！”顾大嫂身边便挈出两把刀来。邹渊、邹闰各拔出短刀在

手。孙立叫道：“婶子且住！休要急行。待我从长计较，慢慢地商量。”乐大娘子惊得晌做

声不得。顾大嫂又道：“既是伯伯不肯去时，即便先送姆姆前行！我们自去下手！”孙立

道：“虽要如此行时，也待我归家去收拾包里行李，看个虚实，方可行事。”顾大嫂道：

“伯伯，你的乐阿舅透风与我们了！一就去劫牢，一就去取行李不迟。”孙立叹了一口气，

说道：“你众人既是如此行了，我怎地推得？终不成日后倒要替你们官司？罢！罢！罢！都

做一处商议了行！”先叫邹渊登云山寨里收拾起财物马匹，带了那二十个心腹的人，来店里

取齐。邹渊去了。又使孙新入城里来问乐和讨信，就约会了，暗通消息解珍，解宝得知。次

日，登云山寨里邹渊收拾金银已了，自和那起人到来相助；孙新家里也有七八个知心腹的火

家，并孙立带来的十数个军汉：共有四十余人。孙新宰了两口猪，一腔羊，众人尽了一饱。

顾大嫂贴肉藏了尖刀，扮做个送饭的妇人先去。孙新跟着孙立，邹渊领了邹闰，各带了火

家，分作两路入去。说登州府牢里包节级得了毛太公钱物，只要陷害解珍，解宝的性命。当

日乐和拿着水火棍正立在牢门里狮子口边，只听得拽铃子响。乐和道：“甚么人？”顾大嫂

道：“送饭的妇人。”乐和已自瞧科了，便来开门放顾大嫂入来，再关了门将过廊下去。包

节级正在亭心里看见，便喝道：“这妇人是甚么人？敢进牢里来送饭！自古‘狱不通

风！’”乐和道：“这是解珍，解宝的姐姐自送来饭。”包节级喝道：“休要叫他入去！你

们自与他送进去便了”乐和讨了饭，去开了牢门，把与他两个。解珍，解宝问道：“舅舅，

夜来所言的事如何？”乐和道：“你姐姐入来了。只等前后相应。”乐和便把匣床与他两个

开了。只听得小牢子入来报道：“孙提辖敲门，要走入来。”包节级道：“他自是营管，来

我牢里，有何事干！休要开门！”顾大嫂一跫跫下亭心边去，外面又叫道：“孙提辖焦躁了

打门。”包节级忿怒，便下亭心来。顾大嫂大叫一声“我的兄弟在那里，”身便挈出两把明

晃晃尖分来。包节级见不是头，望亭心外便走。解珍，解宝，提起枷从牢眼里钻将出来，正

迎着包节级。包节级措手不及，被解宝一枷梢打去，把脑盖劈得粉碎。当时顾大嫂手起，早

戳翻了三五个小牢子，一齐发喊，从牢里打将出来。孙新两把个把住牢门，见四个从牢里出

来，一发望州衙前便走。邹渊，邹闰早从州衙里提出王孔目头来。一行人大喊，步行者在

前，孙提辖骑着马，弯着弓，搭着箭，在后面。街上人家都关上门，不敢出来。州里做公的

人认得是孙提辖，谁敢向前拦当。众人簇拥着孙立奔山城门去，一直望十里牌来，扶乐大娘

子上了车儿，顾大嫂上了马，帮着便行。解珍，解宝对众道：“叵耐毛太公老贼家！如何不

报了去！”孙立道：“说得是。”便令兄弟孙新，与舅舅乐和，“先护持车儿前行着，我们

随后赶来。”孙新，乐和簇拥着车儿先行了。孙立引着解珍，解宝，邹渊，邹闰并火家伴当

一迳奔毛太公庄上来，正值毛仲义与太公庄上庆寿饮酒，不提备。一夥好汉呐声喊杀将入

去，就把毛太公，毛仲义并一门老小尽皆杀了，不留一个；去卧房里搜简得十数金银财宝，

后院牵得七八匹马，把四匹梢带载。解珍，解宝拣几件好的衣服穿了；将庄院一把火齐放起

烧了。各人上马，带了一行人，赶不到三十里路，早赶上车仗人马，一处上路行程。于路庄

户人家又夺得三五匹好马，一行星夜奔上梁山泊去。不一二日，来到石勇酒店里那邹渊与他

相见了，问起杨林，邓飞二人。石勇说起：“宋公明去打祝家庄，二人都跟去，两次失利。

听得报来说，杨林，邓飞俱被陷在那里，不知如何。备闻祝家庄三子豪杰，又有教师铁棒栾

廷玉相助，因此二次打不破那庄c”孙立听罢，大笑道：“我等众人来投大寨入夥，正没半

分功劳。献此一条计，去打破祝家庄，为进身之报，如何？”石勇大喜道：“愿闻良策。”

孙立道：“栾廷玉和我是一个师父教的武艺。我学的刀，他也知道；他学的武艺，我也尽

知。我们今日只做登州对调来郓州守把，经过来此相望，他必然出来迎接我们；进身入去，

里应外合，必成大事。此计如何？”正与石勇说计未了，只见小校报道：“吴学究下山来，

前往祝家庄救应去。”石勇听得，便叫小校快去报知军师，请来这里相见。说犹未了，已有

军马来到店，前乃是吕方、郭盛并阮氐三雄；随后军师吴用带领五百余人马到来。石勇接入

店内，引着这一行人都相见了，备说投托入夥。献计一节。吴用听了大喜。说道：“既然众

位好汉肯作成山寨，且休上山，便烦疾往祝家庄，行此一事，成全这段功劳，如何？”孙立

等众人皆喜，一齐都依允了。吴用道：“小生如今人马先去。众位好汉随后一发便来。”吴

学究商议已定，先来未江寨中，见未公明眉头不展，面带忧容。吴用置酒与未宋江解闷，备

说起“石勇、杨林、邓飞三个的一起相识是登州兵马提辖病尉迟孙立，和这祝家庄教师栾廷

玉是一个师父教的。今来共有八人，投大寨入夥。特献这条计策，以为进身之报。今已计较

定了；里应外合，如此行事。随后便来参见兄长。”宋江听说罢，大喜，把愁闷都撇在九霄

云外，忙教寨内安排置酒，等来相待。说孙立教自己的伴当人等跟着车仗人马投一处歇下，

只带了解珍、解宝、邹渊、邹闰、孙新、顾大嫂、乐和共是八人，来参宋江。都讲礼已毕，

宋江置酒设席等待，不在话下。吴学究暗传号令与众人，教第三日如此行，第五日如此行。

分付已了，孙立等众人领了计策，一行人自来和车仗人马投祝家庄进身行事。再说吴学究

道：“启动戴院长到山寨里走一遭，快与我取将这四个头领来，我自有用他处。”不是教戴

宗连夜来取这四个人来，有分教；水泊重添新羽翼，山庄无复旧衣冠。毕竟吴学究取那四个

人来，且听下回分解。


北极星书库-北极星书库---第四十九回 吴学究双掌连环计 宋公明三打祝家庄

第四十九回　吴学究双掌连环计　宋公明三打祝家庄

    话说当时军师吴用启烦戴宗道：“贤弟可与我回山寨去取铁面孔目裴宣，圣手书生萧

让，通臂猿候健，玉臂匠金大监。可教此四人带了如此行头连夜下山来。我自有用他处。”

戴宗去了。只见寨外军士来报：“西村扈家庄上扈成，牵牛担酒，特来求见。”宋江叫请入

来。扈成来到中军帐前，再拜恳告道：“小妹一时卤，年幼不省人事。误犯威颜；今者被

擒，望乞将军宽恕。奈缘小妹原许祝家庄上。前者不合奋一时之勇，陷于缧。如蒙将军饶

放，但用之物，当依命拜奉。”宋江道：“且请坐说话。祝家庄那好生无礼，平白欺负俺山

寨，因此行兵报雠，须与你扈家无冤。只是令妹引人捉了我王矮虎，因此还礼。拿了令妹。

你把王矮虎回放还我，我便把令妹还你。”扈成答道：“不期已被祝家庄拿了这个好汉

去。”吴学究便道：“我这王矮虎今在何处？”宋江道：“你不去取得王矮虎来还我，如何

能彀得你令妹回去！”吴学究道：“兄长休如此说。只依小生而言：今后早晚祝家庄上但有

些响亮，你的庄上切不可令人来救护；倘或祝家庄上有人投奔你处。你可就缚在彼。若是捉

下得人时，那时送还令妹到贵庄。只是如今不在本寨，前日已使人送在山寨，奉里在宋太公

处。你且放心回去。我这里自有个道理。”扈成道：“今番断然不去救应他。若是他庄上果

有人来投我时，定缚来奉献将军麾下。”宋江道：“你若是如此，便强似送我金帛。”扈成

拜谢了去。且说孙立便把旗号上改唤作“登州兵马提辖孙立，”领了一行人马，都来到祝家

庄后门前。庄上墙里，望见是登州旗号，报入庄里去。栾廷玉听得是登州孙提辖到来相望，

说与祝氏三杰道：“这孙提辖是我弟兄，自幼与他同师学艺。今日不知如何此？”带了二十

余人马，开了庄门，放下吊桥，出来迎接。孙立一行人都下了马。众人讲礼已罢，栾廷玉问

道：“贤弟在登州守把，如何到此？”孙立答道：“总兵府行下文书，对高我来此间郓州守

把城池，堤防梁山泊强寇；便道经过，闻觅村里，从小路问到村后，入来拜望仁兄。”栾廷

玉道：“便是这几时连日与梁山泊强寇杀，已拿得他几个头领在庄里了。只要捉了宋江贼

首，一并解官。天幸今得贤弟来此间镇守。正如‘廷玉大喜，当下都引一行人进庄里来，再

拽起了吊桥，关上了庄门。孙立一行人安顿车仗人马，更换衣裳，都在前厅来相见祝朝奉，

与祝龙、祝虎、祝彪三杰都相见了。一儿都在厅前相接。栾廷玉引孙立等上到厅上相见。讲

礼已罢，便对祝朝奉说道：“我这个贤弟孙立，绰号病尉迟，任登州兵马提辖。今奉总兵府

对调他来镇守此间郓州。”祝朝奉道：“老夫亦是治下。”孙立道：“卑小之职，何足道

哉？早晚也望朝奉提携指教。”祝氏三杰相请众位尊坐。孙立动问道：“连日相杀，征阵劳

神？”祝龙答道：“也未见胜败。众位尊兄鞍马劳神不易。”孙立便叫顾大嫂引了乐大娘子

--叔伯姆--去后堂拜见宅眷；唤过孙新、解珍、解宝参见了，说道：“这三个是我兄弟。”

指着桨和便道：“这位是此间郓州差来取的公吏。”指着邹渊、邹闰道：“这两个是登州送

来的军官。”祝朝奉并三子虽是聪明，是他又有老小并许多行李车仗人马，又是栾廷玉教师

的兄弟，那里有疑心？只顾杀牛宰马做筵席管待众人饮酒。过了一两日，到第三日，庄兵报

道：“宋江又调军马杀奔庄上来了！”祝彪道：“我自去上马拿此贼！”便出庄门，放下吊

桥，引一百余骑马军杀将出来。早迎见一彪军马，约有五百来人。当先拥出那个头领，弯弓

插箭拍马轮，乃是小李广花荣。祝彪见了，跃马挺，向前来斗。花荣也纵马来战祝彪。两个

在独得的，说道：“将军休要去赶，恐防暗器。此人深好弓箭。”祝彪听罢，便勒转马来不

赶，领回人马，投庄上来，拽起吊桥；看花荣时，已引马回了。祝彪直到厅前下马，进后堂

来饮酒。孙立问道：“小将军今日拿得甚贼？”祝彪道：“这们夥里有个甚么小李广花荣，

法好生了得。斗了五十余合，那走了。我待要赶去追他，军人们道：“那好弓箭，因此各自

收兵回来。”孙立道：“来日看小弟不才，拿他几个。”当日席上叫乐和唱曲，众人皆喜。

至晚席散，又歇了一夜。到第四日午牌，忽有庄兵报道：“宋江军马又来庄前了！”堂下祝

龙、祝虎、祝彪三子都披挂了，出到庄前门外。远远地听得鸣锣擂鼓，呐喊摇旗，对面早摆

下阵势。这里祝朝奉坐在庄门上，左旁栾廷玉，右边孙提辖；祝家三杰并孙立带来的许多人

马，都摆在门边。早见宋江阵上豹子林高声叫骂。祝龙焦躁，喝叫放下吊桥，绰上马，引一

二百人马，大喊一声，直奔林阵上。庄门下擂起鼓来，两边各把弓弩射住阵。林挺起丈八蛇

矛，和祝龙交战。连斗到三十余合，不分胜败。两边鸣锣，各回了马。祝虎大怒，提刀上

马。跑到阵前，高声大叫：“宋江决战”说言未了，宋江阵上早有一将出马，乃是没遮拦穆

弘来战祝虎。两个斗了三十余合，又没胜败。祝彪见了大怒，便绰飞身上马，吊二百余骑，

奔到阵。前宋江队里病关索杨雄，一骑马。一条，飞抢出来战祝彪，孙立毛见两队儿在阵前

杀，心中忍耐不住，便唤孙新：“取我的鞭来！就将我的衣甲头盔袍袄把来披挂了！”牵过

自己马来，--这骑马，号“乌骓马。”--备上鞍子，扣了三条肚带，腕上悬了虎眼钢鞭，绰

上马。祝家庄上一声锣响，孙立出马在阵前。宋江阵上，林，穆弘，杨雄都勒住马立于阵

前。孙立早跑马出来，说道：“看小可捉这们！”孙立把马兜住，喝问道：“你那贼兵阵上

有好杀的出来与我决战！”宋江阵内鸾铃响处，一骑马跑将出来。众人看时，乃是拚命三郎

石秀来战孙立。两马相交，双并举。两个斗到五十合，孙立卖个破绽，让石秀一搠入来；虚

闪一个过，把石秀轻的从马上捉过来，直挟到庄门撇下，喝道：“把来缚了！”祝家三子把

宋江军马一搅，都赶散了。三子收军回到门楼下，见了孙立众皆拱手钦伏。孙立便问道：

“共是捉得几个贼人？”祝朝奉道：“起初先捉得一个时迁，次后拿得一个细作杨林，又捉

得一个黄信；扈家庄一丈青捉得一个王矮虎；阵上捉得两个：秦明、邓飞，今番将军又捉得

一个石秀，这厮正是烧了我店屋的；共是七个了。”孙立道：“一个也不要坏他；快做七轮

囚车装了，与些饭酒，将养身体，休教饿损了他，不好看。他日拿了宋江，一并解卜东京

去，教天下传名，说这个祝家庄三杰！”祝朝奉谢道：“多幸得提辖相助。想是这梁山泊当

灭了。”邀请孙立到后堂宴。石秀自把囚车装了。看官听说：石秀的武艺不低似孙立，要赚

祝家庄人，故意教孙立捉了，使他庄上人一发信他。孙立又暗暗地使邹渊，邹闰，乐和去后

房里把门户都看了出入的路数。杨林邓飞见了邹渊。邹闰心中暗。喜桨和张看得没人，便透

个消息与众知了。顾大嫂与乐大娘子在里面，又看了房户出入的门径。至第五日，孙立等众

人都在庄上闲行。当日辰牌时候，早饭已后，只见庄兵报道：“今日宋江分兵做四路，本打

本庄！”孙立道：“分十路待怎地！你手下人且不要慌，早作准备便了。先安排些挠套索，

须要活捉，拿死的也不算！”庄一人都披挂了。祝朝奉自亲自率引着一班儿上门楼来看时，

见正东上一彪人马，当先一个头领，乃是豹子头林，背后便是李俊，阮小二；约有五百以上

人马。正西上又有五百来人马，当先一个头领乃是小广花荣，随背后是张横，张顺；正南门

楼上望时，也有五百来人马，当先三个头领乃是没遮拦穆弘，病关索杨雄，黑旋风李逵：--

四面都是兵马。战鼓齐鸣，喊声大举。栾廷玉听了道：“今日这们杀，不可轻敌。我引了一

队人马出后门杀这正西北上的人马。”祝龙道：“我出前门杀这正东上的人马。”祝虎道：

“我也出后门杀那西南上的人马。”祝彪道：“我自出前门捉宋江，是要紧的贼首！”祝朝

奉大喜，都赏了酒，各人上马，尽带了三百余骑，奔出庄门。其余的都守庄院门楼前呐喊。

此时邹渊、邹闰已藏了大斧，只守在监门左侧；解珍、解宝藏了暗器，不离后门；孙新，乐

和已守定前门左右；顾大嫂先拨军兵保护乐大娘子，自拿了两把双刀在堂前蜇；只听风声便

乃下手。且说祝家庄上擂了三通战鼓，放了一个炮，把前后门都开，放了吊桥，一齐杀将出

来。四路军兵出了门，四下里分投去杀。临后孙立带了十数个军兵廿在吊桥上；门里孙新便

把原带来的旗号插起在门楼上；乐和便提着直唱将人来；邹渊、邹闰听得乐和唱，便忽哨了

几声，轮动大斧，早把守监门的庄兵砍翻了数十个；便开了陷车，放出七只大虫来，各各架

上拔了；一声喊起，顾大嫂挈出两把刀，直奔入房里，把应有妇人，一刀一个，尽都杀了。

祝朝奉见势头不好了，待要投井时，早被石秀一刀剁翻，割了首级。那十数个好汉分投来杀

庄兵。后门头解珍、解宝便去马草堆里放起把火，黑天而起。四路人马见庄上火起，并刀向

前。祝虎见庄里火起，先奔回来。孙立守在吊桥上，大喝一声：“你那那里去！”拦住吊

桥。祝虎省得，便拨转马头，再奔宋江阵上来。这里吕方，郭盛两玄迫战举，早把祝虎连人

和马搠翻在地；众军乱上，剁做肉泥。前军四散奔走。孙立孙新迎接未公明入庄。东路祝龙

斗林不住，飞马庄后而来；到得吊桥边，见后门头解珍解宝把庄客的尸首一个个撺将下来。

火里，祝龙急回马望北而走，猛然撞着黑旋风，踊身便到，轮动双斧，早砍翻马。祝龙措手

不及，倒撞下来，被李逵只一斧，把头劈翻在地。祝彪见庄兵走来报知，不敢回，直望扈家

庄投奔，被扈成叫庄客捉了，绑缚下。正解将来见宋江，恰好遇着李逵，只一斧，砍翻祝彪

头来，庄客都四散走了。李逵再轮起双斧，便看着成砍来。扈成见局面不好，投马落荒而

走，弃家逃命，投延安府去了；后来中兴内也做了个军官武将。且说李逵正杀得手顺，直抢

入扈家庄里，把扈太公一门老尽数杀了，不留不个；叫小喽罗牵了有的马匹，把庄里一应有

的财赋，捎搭有四五十驮，将庄院门一把火烧了，回来献纳。再说宋江已在祝家庄上正厅坐

下，众头领都来献功，生擒得四五百人，夺得好马五百余匹，活捉牛羊不计其数。宋江见

了，大喜道：“只可惜杀了栾廷玉那个好汉！”正嗟叹间，闻人报道：“黑旋风烧了扈家

庄，砍得头来献纳。”宋江便道：“前日扈成已来投降，谁教他杀了此人？如何烧了他庄

院？”只见黑旋风一身血污，腰里插着两把板斧，直到宋江面前唱个大喏，说道：“祝龙是

兄弟杀了；祝彪也是兄弟砍了；扈成那走了；扈太公一家都杀得干干净净：兄弟特来请

功！”宋江喝道：“祝龙曾有人见你杀了，别的怎地是你杀了？”黑旋风道：“我砍得手

顺，望扈家庄赶去，正撞见一丈青的哥哥解那祝出来，被我一斧砍了；只可惜走了扈成那！

他家庄上被我杀得一个也没了！”宋江喝道：“你这厮！谁叫你去来？你也须知扈成前日牵

羊担酒前来投降了！如何不听得我的言语，擅自去杀他一家，故违我的将令？”李逵道：

“你便忘记了，我须不忘记！那前日叫那个鸟婆赶着哥哥要杀，你今又做人情！你又不曾和

他妹子成亲，便又思量阿舅丈人！”宋江喝道：“你这铁牛，休得胡说！我如何肯要这妇

人。我自有个处置。你这黑拿得活的有几个？”李逵答道；“谁鸟耐烦，见着活的便砍

了！”宋江道：“他这厮违了我的军令本合斩首，且把杀祝龙祝彪的功劳拆过了。下次违

令，定行不饶！”黑旋风笑道：“虽然没了功劳，也我杀得快活！”只见军师吴学究引着一

行人马，都到庄上来与宋江把盏贺喜。宋江与吴用商议，要把这祝家庄村坊洗荡了。石秀禀

说起这锺离老人指路之力，“也有此善心良民在内，亦不可屈坏了好人。”宋江听罢，叫石

秀去寻那老人来。石秀去不多时，引着那个锺离老人来到庄上，拜见宋江、吴学究。宋江取

一包金帛赏与老人，永为乡民：“不是你这个老人面上有恩，把你这个村坊尽数洗荡了，不

留一家；因为你一家为善，以此铙了你这一境村坊人民。”那锺离老人只是下拜。宋江又

道：“我连日在此搅扰你们百姓，今日打破了祝家庄，与你村中除害。所有各家，赐粮米一

担，以表人心。”就着锺离老人为头给散。一面把祝家庄多余粮米尽数装载上车；金银财赋

犒赏三军众将；其余牛羊骡马等物将去山中支用。打破祝家庄，得粮米五十万担。宋江大

喜。大小头领将军马收拾起身。又得若干新的头领：孙立、孙新、解珍、解宝、邹渊、邹

闰、乐和、顾大嫂并救出七个好汉。孙立等将自己马也捎带了自己的财赋，同老小乐大娘子

跟随了大队军马上山。当有村坊乡民，扶老挈幼，香花灯烛于路拜谢。宋江等众将一齐上

马，将军兵分作三队摆开，连夜便回山寨。话分两头。且说扑天雕李应恰将息得箭疮平复，

闭门在庄上不出，暗地使人常常去探听祝家庄消息，已知被宋江打破了，惊喜相半。只见庄

客入来报说：“有本州知府带领三五十部汉到庄，便问祝家庄事情。”李应慌忙叫杜兴开了

庄门，放下吊桥，迎接入庄李应把条白绢搭膊络着手，出来迎迓，邀请进庄里前厅。知府下

了马，来到厅上，居中坐了。侧首坐着孔目；下面一个押番，几个虞候；阶下尽是许多节级

牢子。李应拜罢，立在厅前。知府问道：“祝家庄被杀一事，如何？”李应答道：“小人因

被祝彪射了一箭，有伤左臂，一向闭门，不敢出去，不知其实。”知府道：“胡说！祝家庄

见有状子告你结连梁山泊强寇，引诱他军马打破了庄，前日又受他鞍马羊酒，彩缎金银；你

如何赖得过？”李应告道：“小人是知法度的人，如何敢受他的东西？”知府道：“难信你

说！且提去府里，你自与他对理明白！”--喝教狱卒牢子，--“捉了！带他州里去与祝家分

辩！”两下押番虞侯把李应缚了。众人簇拥知府上了马。知府又问道：“那个是杜主管杜

兴？”杜兴道：“小人便是。”知府道：“状上也有你名，一同带去。--也与他锁了。”一

行人都出庄门。当时拿了李应、杜兴、离了李家庄，不停地解来。行不过三十余里，只见林

子边撞出宋江、林、花荣、杨雄，石秀一班人马拦住去路。林大喝道：“梁山泊好汉合夥在

此！”那知府人等不抵敌、撇了李应、杜兴逃命去了。宋江喝叫赶上。众人赶了一程，回来

说道：“我们若赶上时，也把这个鸟知府杀了；但已不知去向。”便与李应、杜兴解了缚

索，开了锁，便牵两匹马过来，与他两个骑了。宋江便道：“且请大官人上梁山泊躲几时如

何？”李应道：“是使不得。知府是你们杀了，不干我事。”宋江笑道：“官司里怎肯与你

如此分辩？我们去了，必然要负累了你。然大官人不肯落草，且在山寨稍停几日，打听得没

事了时，再下山来未迟。”当下不由李应、杜兴不行。大队军马中间如何回得来？一行三军

人马迤逦回到梁山泊了。寨里头领晁艺等众人擂鼓吹笛，下山来迎接，把了接风酒，都上大

寨里聚义厅上扇圈也似坐下。请上李应，与众头领亦都相见了。两个讲礼已罢，李应禀宋江

道：“小可两个已送将军到大寨了；既与众头领亦都相见了；在此趋侍不妨，只不知家中老

小如何，可教小人下山则个。”吴学究笑道：“大官人差矣。宝眷己都取到山寨了。贵庄一

把火已都烧做白地，大官人回到那里去？”李应不信，早见车仗人马队队上山来。李应看

时，见是自家的庄客并老小人等。李应连忙来问时，妻子说道：“你被知府捉了来，随后又

有两个巡检引着四个都头，带三百来士兵，到来抄扎家私；把我们好好地叫上车子，将家里

一应有箱笼牛羊马匹驴骡等项都拿了去；又把庄院放起火来都烧了。”李应听罢，只得叫

苦。晁盖、宋江都下厅伏罪道：“我等兄弟们端的久闻大官人好处，因此行出这条计来。万

望大官人情恕。”李应见了如此言语，只得随顺了。宋江道：“且请宅眷后厅耳房中安

歇。”李应又见厅前厅后这许多头领亦有家眷老小在彼，便与妻子道：“只得依允他过。”

宋江等当时请至厅前叙说闲话，众皆大喜。宋江便取笑道：“大官人，你看我叫过两个巡检

并那知府过来相见。那扮知府的是萧让；扮巡检的两个是戴宗、杨林；扮孔目的是裴宣；扮

虞侯的是金大监、侯健。又叫唤那个四个都头，是李俊、张顺、马麟，白胜。李应都看了，

目瞪口呆，言语不得。宋江喝叫小头目快杀牛宰宰马与大官人陪话，庆贺新上山的十二位头

领：乃是李应、孙立、孙新、解珍、解宝、邹渊、邹闰、杜兴、乐和、时迁、扈三娘，顾大

嫂。女头领同乐大娘子，李应宅眷，另做一席在后堂饮洒。大小三军自有犒赏。正厅上大吹

大擂，众多好汉饮酒至晚方散。新到头领俱各拨房安顿。次日又作席面会请众头领作主张。

宋江唤王矮虎来说道：“我当初在清风寨时许下你一头亲事，悬挂在心中，不曾完得此愿。

今日我父亲有个女儿，招你为婿。”宋江自去请出宋太公来，引着一丈青扈三娘到筵前。宋

江亲自与他陪话，说道：“我这兄弟王英，虽有武艺，不及贤妹。是我当初曾许下他一头亲

事，一向未曾成得。今日贤妹认义我父亲了。众头领都是媒人，今朝是个良辰吉日，贤妹与

王英结为夫妇。”一丈青见宋江义气深重，推不得。两口儿只得拜谢了。晁盖等众人皆喜，

都称领宋公明真乃有德有义之士。当日尽皆筵席，饮酒庆贺。正饮宴间，只见山下有人来报

道：“朱贵头领酒店里有个郓城县人在那里，要来见头领。”晁盖、宋江听得报了，大喜

道：“既是这恩人上山来入夥，足遂平生之愿！”正是：恩雠不辨非豪杰，黑白分明是丈

夫。毕竟来的是郓城县甚么人，且听下回分解。


北极星书库-北极星书库---第五十回 插翅虎枷打白秀英 美髯公误失小衙内

第五十回 插翅虎枷打白秀英 美髯公误失小衙内

    话说宋江主张一丈青与王英配为夫妇，众人都称赞宋公明仁德，当日又设席庆
贺。正饮宴间只见朱贵酒店里使人上山来，报道：『林子前大路上夥客人经过，小
喽罗出去拦截，数内一个称是郓城县都头雷横。朱头领邀请住了，见在店里饮分例
酒食，先使小校报知。』晁盖、宋江听了大喜，随即同军师吴用三个下山迎接。朱
贵早把船送至金沙滩上岸。宋江见了，慌忙下拜，道：『久别尊颜，常切思想。今
日缘何经过贱处？』雷横连忙答礼道：『小弟蒙本县差遣往东昌府分干回来，经过
路口，小喽罗拦讨买路钱，小弟提起贱名，因此朱兄坚意留住。』宋江道：『天与
之幸！』请到大寨，教众头领都相见了，置酒管待。一连住了五日，每日与宋江闲
话。晁盖动问朱仝消息。雷横答道：『朱仝见今参做本县当牢节级，新任知县好生
欢喜。』宋江宛曲把话来说雷棋上山入夥。雷棋推辞；『老母年高，不能相从。待
小弟送母终年之後，来相投。』雷横当下拜辞了下山。宋江等再三苦留不住。众
头领各以金帛相赠；宋江、晁盖自不必说。雷棋得了一大包金银下山，众头领都送
至路口辞别，把船渡过大路，自回郓城县了，不在话下。且说晁盖、宋江回至大寨
聚义厅上，起请军师吴学究定议山寨职事。吴用已与宋公明商议已定，次日会合众
头领听号令。先拨外面守店头领，宋江道：『孙新、顾大嫂原是开酒店之家，著令
夫妇二人替回童威、童猛别用。』再令时迁去帮助石勇，乐和去帮助朱贵，郑天寿
去帮助李立。东西南北四座店内卖酒卖肉，每店内设有两个头领，招待四方入夥好
汉。一丈青王矮虎，後山下寨，监督马匹。金沙滩小寨，童威、童猛弟兄两个守把
。鸭嘴滩小寨，邹渊、邹闰叔侄两个守把。山前大路，黄信、燕顺部领马军下寨守
护。解珍、解宝守把山前第一关。杜迁、宋万守把宛子城第二关。刘唐、穆弘守把
大寨口第三关。阮家三雄守把山南水寨。孟康仍前监造战船。李应、杜兴蒋敬总管
山寨钱粮金帛。陶宗旺、薜永监筑梁山泊内城垣雁台。侯健专管监造衣袍铠甲旌旗
战袄。朱富，宋清提调筵宴。穆春、李云监造屋宇寨栅。萧让、金大坚掌管一应宾
客书信公文。

    裴宣专管军政，司赏功罚罪。其余吕方、郭盛、孙立、欧鹏、邓飞、杨林、白
胜分调大寨八面安歇。晁盖、宋江、吴用居於山顶寨内。花荣、秦明居旒山左寨内
。林冲、戴宗居於山右寨内。李俊、李逵居於山前，张横、张顺居於山後。杨雄、
石秀守护聚义厅两侧。』一班头领分拨已定，每日轮流一位头领做筵宴庆贺。山寨
体统甚是齐整。再说雷棋离了梁山泊，背了包裹，提了朴刀，取路回到郓城县。到
家参见老母，更换些衣服，了回文，迳投县里来拜见了知县，回了话，销缴公文批
帖，且自归家暂歇；依旧每日县中书画卯酉，听侯差使。因一日行到县衙东首，只
听得背後有人叫道：『都头几时回来？』雷横回过脸来看时，是本县一个帮闲的
李小二。雷横答道：『我才前日来家。』李小二道：『都头出去了许多时，不知
此处近日有个东京新来打踅的行院，色艺双绝，叫做白秀英。那妮子来参都头，
值公差出外不在。如今见在勾栏里，说唱诸般品调。每日有那一般打散，或是戏舞
，或是吹弹，或是歌唱，赚得那人山人海价看。都头如何不去看一看？端的是好个
粉头！』雷横听了，又遇心闲，便和那李小二到勾栏里来看。只见门首挂著许多金
字帐额，旗杆吊著等身靠背。入到里面，便去青龙头上第一住坐了。看戏台上，
做笑乐院本。那李小二，人丛里撇了雷横，自出外面赶碗头脑去了。院本下来，只
见一个老儿里著磕脑儿头巾，穿著一领茶褐罗衫，系一条皂条，拿把扇子上来开科
道：『老汉是东京人氏，白玉乔的便是。如今年迈，只凭女儿秀英歌舞吹弹，普天
下伏侍看官。』锣声响处，那白秀英早上戏台，参拜四方；拈起锣棒，如撒豆般点
动；拍下一声界方，念出四句七言诗道：新鸟啾啾旧鸟归，老羊赢瘦小羊肥。人生
衣食真难事，不及鸳鸯处处飞！雷横听了，喝声。那白秀英便道：『今日秀英招牌
上明写著这场话本，是一段风流蕴藉的格范，唤做「豫章城双渐赶苏卿。」』说了
开话又唱，唱了又说，合棚价众人喝乎不绝。那白秀英唱到务头，这白玉乔按喝道
：『「虽无买马博金艺，要动听明监事人。」看官喝乎是过去了，我儿，且下回一
回，下来便是衬交鼓儿的院本。』白秀英拿起盘子，指著道：『财门上起，利地上
住，吉地上过，旺地上行。手到面前，休教空过。』白玉乔道：『我儿且走一遭，
看官都待赏你。』白秀英托著盘子，先到雷横面前。雷横便去身边袋里摸时，不想
并无一文。雷横道：『今日忘了，不曾带得些出来，明日一发赏你。』白秀英笑道
：『「头醋不酽二醋薄。」官人坐当其位，可出个标首。』雷横通红了面皮，道：
『我一时不曾带得出来，非是我拾不得。』白秀英道：『官人既是来听唱，如何不
记得带钱出来？』雷横道：『我赏你三五两银子，也不打紧；恨今日忘记带来。
』白秀英道：『官人今日眼见一文也无，提甚三五两银子！正是教俺「望梅止喝，
」「画饼充饥！」』白玉乔叫道：『我儿，你自没眼，不看城里人村里人，只顾问
他讨甚麽！且过去问晓事的恩官告个标首。』雷横道：『我怎地不是晓事的？』白
玉乔道：『你若省得这子弟门庭时，狗头上生角！』众人齐和起来。雷横大怒，便
骂道：『这忤奴，怎敢辱我！』白玉乔道：『便骂你这三家村使牛的，打甚麽紧！
』有认得的，喝道：『使不得！这个是本县雷都头。』白玉乔道：『只怕是「驴筋
头！」』雷横那里忍耐得住，从坐椅上直跳下戏台来揪住白玉乔，一拳一，便打
得唇绽齿落。众人见打得凶，都来解拆，又劝雷横自回去了。勾栏里人一尽散。原
来这白秀英和那新任知县衙旧在东京两个来往，今日特地在郓城县开勾栏。那花
娘见父亲被雷横打了，又带重伤，叫一乘轿子，迳到知县衙内诉告：『雷横欧打父
亲，搅散勾栏，意在欺骗奴家！』

    知县听了，大恕道：『快写状来！』这个唤做『枕边灵。』

    便教白玉乔写了状子，验了伤痕，指定证见。本处县里有人都和雷横好的，替
他去知县处打关节。怎当那婆娘守定在县内，撒娇撒痴，不由知县不行；立等知县
差人把雷横捉拿到官，当厅责打，取了招状，将具枷来枷了，押出去号令示众。那
婆娘要逞好手，又去把知县行说了，定要把雷横号令在勾栏门首。第二，日那婆娘
再去做场，知县教把雷横号令在勾栏门首。这一班禁子人等都是雷棋一般的公人
，如何肯扒他。这婆娘寻思一会：『既是出名奈何了他，只是一怪！』走出勾栏门
去茶坊里坐下，叫禁子过去，发话道：『你们都和他有首尾，放他自在！知县相
公教你们扒他，你倒做人情！少刻我对知县说了，看道奈何得你们也不！』禁子道
：『娘子不必发怒，我们自去扒他便了。』白秀英道：『恁地时，我自将钱赏你。
』禁们们只得来对雷横说道：『兄长，没奈何且胡乱一。』把雷横扒在街上。人闹
里，好雷横的母亲正来送饭；看见儿子吃他扒在那里，便哭起来，骂那禁子们道
：『你众人也和我儿一般在衙门里出入的人，钱财真这般好使！谁保得常没事！』
禁子答道：『我那老娘听我说：我们也要容情，怎禁被原告人监定在这里要，我
们也没做道理处。不时便要去和知县说，苦害我们，因此上做不得面皮。』那婆婆
道：『几曾见原告人自监著被告号令的道理！』禁子们又低低道：『老娘，他和知
县来往得好，一句话便送了我们，因此两难。』那婆婆一面自去解索。一头口里骂
道：『这个贼贱人直恁的倚势！我自解了！』那婆婆那里有好气，便指责道；『你
这千人骑万人压乱人入贱母狗！做甚麽倒骂我！』白秀英听得，柳眉倒竖，星眼圆
睁，大骂道：『老咬虫！乞贫婆！贱人怎敢骂我！』婆婆道：『我骂你，待怎的？
你须不是郓城县知县！』白秀英大恕，抢向前，只一掌，把那婆婆打个踉跄，那婆
婆待挣扎，白秀再赶入去，老大耳光子只顾打。这雷横己是衔愤在心，又见母亲
吃打，一时怒从心发，扯起枷来，望著白秀英脑盖上，只一枷梢，打个正著，劈开
了脑盖，扑地倒了。众人看时，脑浆迸流，眼珠突出，动弹不得，情知死了。

    众人见打死了白秀英，就押带了雷横，一发来县里首告，见知县备诉前事。知
县随即差人押雷横下来，会集厢官，拘唤里正邻佑人等，对尸检验已了，都押回县
来。雷横面都招承了，并无难意，他娘自保领回家听侯。把雷横了，下在牢里。当
牢节级是美髯公朱仝；见发下雷横来，也没做奈何处，只得安排些酒食管待，教
小牢子打扫一间净房，安顿了雷横。少间，他娘来牢里送饭，哭著哀告朱仝道：『
老身年纪六旬之上，眼睁睁地只看著这个孩儿！望烦节级哥哥看日常间弟兄面上，
可怜见我这个孩儿，看觑，看觑！』朱仝道：『老娘自请放心归去。今後饭食，不
必来送，小人自管待他。倘有方便处，可以救之。』雷横娘道：『哥哥救得孩儿，
是重生父母！若孩儿有些好歹，老身性命也便休了！』

    朱仝道：『小人专记在心。老娘不必挂念。』那婆婆拜谢去了。朱仝寻思了一
日，没做道理救他处；又自央人去知县处打关节，上下替他使用人情。那知县虽然
爱朱仝，只是恨这雷横打死了他婊子白秀英，也容不得他说了；又怎奈白玉乔那厮
催并叠成文案，要知县断教雷横偿命；囚在牢里，六十日限满，断结解上济州。主
案押司抱了文卷先行，教朱仝解送雷横。朱仝引了十数个小牢子，监押雷横，离
了郓城县。约行了十数里地，见个酒店。朱仝道：『我等众人就此吃两碗酒去。』
众人都到店里吃洒。朱仝独自带过雷横，只做水火，来後面僻静处，开了枷，放弓
雷横，分付道：『贤弟自回，快去取了老母，星夜去别处逃难。这里我自替你吃官
司。』雷横道：『小弟走了自不妨，必须要连累了哥哥。』

    朱仝道：『兄弟，你不知；知县怪你打死了他婊子，把这文案都做死了，解到
州里，必是要你偿命。我放了你，我须不该死罪。况兼我又无父母挂念，家私尽可
赔偿。你顾前程万里，快去。』雷棋拜谢了，便从後门小路奔回家里，收拾了细包
里，引了老母，星夜自投梁山泊入夥去了，不在话下，说朱仝拿这空枷撺在草里
，出来对众小牢子说道：『吃雷横走了，是怎地好！』众人道：『我们快赶去
他家里捉！』朱仝故意延迟了半晌，料著雷横去得远了，引众人来县里出首。朱
仝道：『小人自不小心，路上雷横走了，在逃无获，情愿甘罪无辞。』知县本爱朱
仝，有心将就出脱他，白玉乔要赴上司陈告朱仝故意脱放雷横，知县只得把朱仝所
犯情由申将济州去。朱仝家中自著人去上州里使钱透了，解朱仝到济州来。当厅
审录明白，断了二十脊杖，刺配沧州牢城。朱仝只得带上行枷。两个防送公人领了
文案，押道朱仝上路，家闲自有人送衣服盘缠，先发了两个公人。当下离了郓城县
，迤逦望沧州棋海邵来，於路无话。到得沧州，入进城中，投州衙里来，正值知府
升厅。两个公人押朱仝在厅阶下，呈上公文。知府看了见朱仝一表非俗，貌如重枣
，美髯过腹，知府先有八分欢喜，便教：『这个犯人休发下牢城营里，只留在本府
听候使唤。』当下除了行枷，便与了回文，两个公人相辞了自回。只说朱仝自在府
中，每日只在厅前伺候呼唤。那沧州府里，押番虞侯，门子承局节级牢子，都送了
些人情；又见朱仝和气，因此上都欢喜他。忽一日，本官知府正在厅上坐堂，朱仝
在阶下待立。知府唤朱仝上厅问道：『你缘何放了雷横，自遭配在这里？』朱仝禀
道：『小人怎敢故放了雷横；只是一时间不小心，被他走了。』知府道：『你也不
必得此重罪？』朱仝道：『被原告人执定要小人如此招做故放，以此问得重了。』
知府道：『雷横如何打死了那娼妓？』朱仝把雷横上项的事情细说了一遍。知府
道：『你敢见孝道，为义气上放了他？』朱仝道：『小人怎敢欺公罔上。』正问之
间，只见屏风背後转出一个小衙内来，年方四岁，生得端严美貌，乃是知府亲子，
知府爱惜，如金似玉。那小衙内见了朱仝，迳走过来便要他抱。朱仝只得抱起小衙
内在怀里。那小衙内双手扯住朱仝长髯，说道：『我只要这胡子抱！』知府道：『
孩儿快放了手，休要罗叱！』小衙内又道：『我只要这胡子抱！和我去要！』朱仝
禀道：『小人抱衙内去府前闲走，要一回了来。』知府道：『孩儿既是要你抱，你
和他去耍一回了来。』朱仝抱了小衙内，出府衙前来，买些细糖果子与他吃；转了
一遭，再抱入府里来。知府看见，问衙内道：『孩儿那里去来？』小衙内道：『这
胡子和我街上看耍，又买糖和困子请我吃。』知府说道：『你那里得钱买物事与孩
儿吃？』朱仝禀道：『微表小人孝顺之心，何足挂齿。』知府教取酒来与朱仝吃。
府里侍婢捧著银瓶困盒筛酒，连与朱仝吃了三大赏锺。知府道：『早冕孩儿要你耍
时，你可自行去抱他耍去。』朱仝道：『恩相台旨，怎敢有违。』自此为始，每日
来和小衙内上街闲耍。朱仝囊箧又有，只要本官见喜，小衙内面上，尽自赔费。

    时过半月之後，便是七月十五日，--孟兰盆大斋之日，年倒各处点放河灯，修
设好事。当日天晚，堂里侍婢子叫道：『朱都头，小衙内今夜要去看河灯。夫人分
付，你可抱他去看一看。』朱仝道：『小人抱去。』那小衙内穿一领纱衫儿，头上
角儿拴两条珠子头须，从里面走出来。朱仝托在肩头上，转出府衙门前来，望地藏
寺里去看点放河灯。那时才交初更时分，朱仝肩背著小衙内，寺看了一遭，来水
陆堂放生池边看放灯。那小衙内爬在栏杆上，看了笑耍。只见背後有人拽朱仝袖子
，道：『哥哥，借一步说话。』朱仝回头看时，是雷横，吃了一惊，便道：『小
衙内，且下来坐在这里。我去买糖来与你吃，切不要走动。』小衙内道：『你快来
，我要桥上看河灯。』朱仝道：『我便来也。』转身与雷横说话。朱仝道：『贤
弟因何到此？』雷横扯朱仝到静处，拜道：『自从哥哥救了性命，和老母无处归著
，只得上梁山泊投奔了宋公明入夥。宋公明亦甚思想哥哥旧日放他的恩念，晁天王
和众头领皆感激不浅，因此特地教吴军师同兄弟前来相探。』朱仝道：『吴先生见
在何处？』背後转过吴学究道：『吴用在此。』言罢便拜。朱仝慌忙答礼道：『多
时不见，先生一向安乐？』吴学究道：『山寨里众头领多多致意，今番教吴用和雷
都头特来相请足下上山，同聚大义。到此多日了，不敢相见。今夜伺候得著，请仁
兄便挪尊步，同赴山寨，以满晁、宋二公之意。』朱仝听罢，半晌答应不得，便道
：『先生差矣。这话休题，恐被外人听了不好。雷横兄弟，他自犯了该死的罪，我
因义气放了他，他出头不得，上山入夥。我自为他配在这里，天可怜见，一年半载
，挣扎还乡，复为良民，我如何肯做这等的事？你二位便可请回，休在此间惹口
面不好。』雷横道：『哥哥在此，无非只是在人之下伏侍他人，非大丈夫男子汉的
勾当。不是小弟纠合上山，端的晁、宋二公仰望哥哥久矣，休得迟延有误。』

    朱仝道：『兄弟，你是甚麽言语！你不想，我为你母老家寒上放了你去，今日
你到来陷为不义！』吴学究道：『既然都头不肯去时，我们自告退，相辞了去休。
』朱仝道：『说我贱名，上覆众位头领。』一同到桥边，朱仝回来，不见了小衙内
，叫起苦来，两头没路去寻。雷横扯住朱仝道：『哥哥休寻，多管是我带来的两个
伴当，听得哥哥不肯去，因此到抱了小衙内去了。我们一同去寻。』朱仝道：『兄
弟，不是耍处！若这个小衙内有些好歹，知府相公的性命也便休了！』雷横道：『
哥哥，且跟我来。』朱仝帮住雷横，吴用三个离了地藏寺，迳出城外，朱仝心慌，
便问道：『你伴当抱小衙内在那里？』雷横道：『哥哥且走到我下处。包还你小衙
内。』朱仝道：『迟了时，恐知府相公见怪。』吴用道：『我那带来的两个伴当是
没晓的，一定直抱到我们的下处去了。』朱仝道：『你那伴当姓甚名谁？』雷横答
道：『我也不认得，只听闻叫做黑旋风。』朱仝失惊道：『莫不是江州杀人的李逵
麽？』吴用道：『便是此人。』朱仝跌叫苦，慌忙便赶。离城约走到二十里，只
见李逵在前面叫道：『我在这里。』朱仝抢近前来问道：『小衙内放在那里？』李
逵唱个喏道：『拜揖，节级哥哥，小衙内有在这里。』朱仝道：『你好好的抱出来
还我！』李逵指著头上道：『小衙内头须儿在我头上！』朱仝看了，慌问：『小
衙内正在何处？』

    李逵道：『被我拿些麻药抹在口里，直抱出城来，如今睡在林子里，你自请去
看。』朱仝乘著月色明朗，迳抢入林子里寻时，只见小衙内倒在地上。朱仝便把手
去扶时，只见头劈成两半个，己死在那里。当时朱仝心下大怒，奔出林子来，早不
见了三个人；四下里望时只见黑旋风远远地拍著双斧，叫道：『来！来！来！』朱
仝性起，奋不顾身，拽扎起布衫，大踏步起将来。李逵回身便走，背後朱仝赶来。
那李逵是穿山度岭惯走的人，朱仝如何赶得上，先自喘做一块。李逵在前面，
又叫：『来！来！来！』朱仝恨不得不得一口气吞了他，只是赶他不上。天色渐明
，李逵在前面急赶急走，慢赶慢行，不赶不走。看看赶入一个大庄院里去了，朱仝
看了道：『那厮既有下落，我和他干休不得！』朱仝直赶入庄院内厅前去，见里面
两边都插著许多军器。朱仝道：『想必也是官宦之家。.....。』立住了，高声叫
道：『庄里有人麽？』只见屏风背後转出一个人来，--那人是谁？正是小旋风柴进
。--问道：『的是谁？』朱仝见那人趋走如龙，神仪照日，慌忙施礼答道：『小人
是郓城县当牢节级朱仝，犯罪刺配到此。昨晚因和知府小衙内出来看放河灯，被黑
旋风杀了小衙内。见今走在贵庄，望烦添力捉拿送官。』柴进道：『既是美髯公，
且请坐。』朱仝道：『小人不敢拜问官人高姓？』迤进答道：『小可小旋风便是。
』朱仝道：『久闻柴大官人。』--连忙下拜道，--『不期今日得识尊颜。』

    柴进说道：『美髯公亦久闻名，且请後堂说话。』朱仝随著柴进直到里面。朱
仝道：『黑旋风那厮如何敢迳入贵庄躲避？』柴进道：『容覆：小可小旋风专爱
结识江湖好汉。为是家间祖上有陈桥让位之功，先朝曾剌赐丹书铁券，但有做下不
是的人，停藏在家，无人敢搜。近间有个爱友，和足下亦是旧友，目今在梁山泊做
头领，名唤及时雨宋公明，写一封密书，令吴学究，雷横，黑旋风俱在敝庄安歇，
礼请足下上山，同聚大议。因见足下推阻不从，故意教李逵杀害了小衙内，先绝了
足下归路，只得上山坐把交椅。--吴先生，雷横，如何不出来陪话？』只见吴用，
雷横从侧首阁子里出来，望著朱仝便拜，说道：『兄长，望乞恕罪！皆是宋公明哥
哥将令分付如此。若到山寨，自有分晓。』朱仝道：『是则是你们弟兄好情意，只
是忒毒些个！』柴进一力相劝。朱仝道：『我去则去，只教我见黑旋风面罢。』柴
进道：『李大哥，你也快出来陪话。』李逵也从侧首出来，唱个大喏。朱仝见了，
心头一把无名烈火，高三千丈，按纳不下，起身抢近前来，要和李逵性命相搏。柴
进，雷横，吴用三个苦死劝住。朱仝道：『若要我上山时，依得我一件事，我便去
！』

    吴用道：『休说一件事，遮莫几十件也都依你。愿闻那一件事。不争朱仝说出
这件事来，有分教：大闹高唐州，惹动梁山泊。直教：招贤国戚遭刑法，好客皇亲
丧土坑。毕竟朱仝说出甚麽事来，且听下回分解。』


北极星书库-北极星书库---第五十一回 李逵打死殷天赐 柴进失陷高唐州

第五十一回 李逵打死殷天赐 柴进失陷高唐州

    话说当下朱仝对众人说道：『若要我上山时，你只杀了黑旋风，与我出了这口
气，我便罢！』李逵听了大怒道：『教你咬我鸟！晁，宋二位哥哥将令，干我屁事
！』朱仝怒发，又要和李逵厮拼。三个又劝住了。朱仝道：『若有黑旋风时，我死
也不上山去！』柴进道：『恁地也容易。我自有个道理，只留下李大哥在我这里
便了。你们三个自上山去，以满晁、宋二公之意。』朱仝道：『如今做下这件事了
，知府必然行移文书去郓城县追捉，拿我家小，如之奈何！』吴学究道：『足下放
心。此时多敢宋公明己都取宝眷在山上了。』

    朱仝方才有些放心。柴进置酒相待，就当日送行。三个临晚辞了柴大官人便行
。柴进叫庄客备三骑马，送出关外。临别时，吴用又分付李逵道：『你且小心，只
在大官人庄上住几时，切不可胡乱惹事欺人。待半年三个月，等他性定，来取你
还山。多管也来请柴大官人入夥。』三个自上马去了。

    不说柴进和李逵回庄。且只说朱仝随吴用，雷横来梁山泊入夥，行了一程，出
离沧州地界，庄客自骑了马回去。三个取路投梁山泊来，於路无话，早到朱贵酒店
，先使人上山寨报知。晁盖宋江引了大小头目，打鼓吹笛，直到金沙滩抑接。

    一行人都相见了，各人乖马回到山上大寨前下了马，都到聚义厅上，叙说旧话
，朱仝道：『小弟今蒙呼唤到山，沧州知府必然行移文书去郓城县捉我老小，如之
奈何？』宋江大喜道：『我教兄长放心，尊嫂并令郎己取到这里多日了。』朱仝便
问道：『现在何处？』宋江道：『奉养在家父太公歇处，兄长，请自己去问慰便了
。』朱仝大喜。宋江著人引朱仝到未太公歇所，见了一家老小并一应细软行李。妻
子说道：『近日有人书来说你己在山寨入夥了；因此收拾，星夜到此。』朱仝出来
拜谢了众人。宋江便请朱仝、雷横山顶下寨。

    一面且做筵席，连日庆贺新头领，不在话下。说沧州知府至晚不见朱仝抱小
衙内回来，差人四散去寻了半夜，次日，有人见杀死林子里，报与知府知道。府尹
听了大惊，亲自到林子里看了，痛苦不已，备办棺木烧化；次日升厅，便行开公文
，诸处缉补，捉拿朱仝正身。郓城县己自申报朱仝妻子挈家在逃，不知去向。行开
各州县，出给赏钱捕获，不在话下。只说李逵在柴进庄上，住了一个来月，忽一日
，见一个人一封书火急奔庄上来，柴大官人好迎著，接著看了，大惊道：『既是
如此，我只得去走一遭！』李逵便问道：『大官人，有甚紧事？』柴进道：『我有
个叔叔柴皇城，见在高唐州居住，今被本州知府高廉的老婆兄弟殷天锡那厮来要占
花园，呕了一口气，卧病在床，早晚性命不保。必有遗嘱的言语分付，特来唤我。
叔叔无儿无女，必须亲身去走一遭。』李逵道：『既是大官人去时，我也跟大官人
去走一遭，如何？』柴进道：『大哥肯去，就同走一遭』柴进即便收拾行李，选了
十数匹好马，带了几个庄客；次日五更起来，柴进、李逵并从人都上了马，离了庄
院，望高康州来。不一日来到高唐州，入城直至柴皇城宅前下马，留李逵和从人在
外面厅房内。柴进自迳入卧房里来看叔叔，坐在榻前，放声恸哭。皇城的继室出来
劝柴进道：『大官人鞍马风尘不易，初到此间，且休烦恼。』柴进施礼罢，便问事
情，继室答道：『此间新任知府高廉，兼管本州兵马，是东京高太尉的叔伯兄弟；
倚仗他哥哥势要，在这里无所不为；带将一个妻舅殷天赐来，人尽称他做殷直阁。
那厮年纪小，又倚仗他姊夫的势要，又在这里无所不为。有那等献劝的卖科对他
说我家宅後有个花园，水亭盖造得好，那厮带许多奸诈不良的三二十人，进入家里
，来宅子後看了，便要发遣我们出去，他要来住。皇城对他说道：『我家是金枝玉
叶，有先朝丹书铁券在门，诸人不许欺侮。你如何散夺占我的住宅？赶我老小那里
去？』那厮不容所言，定要我们出屋。皇城去扯他，反被这厮推抢欧打；因此，受
这口气，一卧不起，饮食不吃，服药无效，眼见得上天远，入地近！今日得大官人
来家做个主张，便有山高水低，也更不忧。』柴进答道：『尊婶放心。只顾请好医
士调治叔叔。但有门户，小侄自使人回沧州家里去取丹书铁券来，和他理会。便告
到官府，今上御前，也不怕他。』继室道：『皇城干事全不济事，还是大官人理论
得是话说当下朱仝对众人说道：『若要我上山时，你只杀了黑旋风，与我出了这口
气，我便罢！』李逵听了大怒道：『教你咬我鸟！晁，宋二位哥哥将令，干我屁事
！』朱仝怒发，又要和李逵厮拼。三个又劝住了。朱仝道：『若有黑旋风时，我死
也不上山去！』柴进道：『恁地也容易。我自有个道理，只留下李大哥在我这里
便了。你们三个自上山去，以满晁、宋二公之意。』朱仝道：『如今做下这件事了
，知府必然行移文书去郓城县追捉，拿我家小，如之奈何！』吴学究道：『足下放
心。此时多敢宋公明己都取宝眷在山上了。』

    朱仝方才有些放心。柴进置酒相待，就当日送行。三个临晚辞了柴大官人便行
。柴进叫庄客备三骑马，送出关外。临别时，吴用又分付李逵道：『你且小心，只
在大官人庄上住几时，切不可胡乱惹事欺人。待半年三个月，等他性定，来取你
还山。多管也来请柴大官人入夥。』三个自上马去了。

    不说柴进和李逵回庄。且只说朱仝随吴用，雷横来梁山泊入夥，行了一程，出
离沧州地界，庄客自骑了马回去。三个取路投梁山泊来，於路无话，早到朱贵酒店
，先使人上山寨报知。晁盖宋江引了大小头目，打鼓吹笛，直到金沙滩抑接。

    一行人都相见了，各人乖马回到山上大寨前下了马，都到聚义厅上，叙说旧话
，朱仝道：『小弟今蒙呼唤到山，沧州知府必然行移文书去郓城县捉我老小，如之
奈何？』宋江大喜道：『我教兄长放心，尊嫂并令郎己取到这里多日了。』朱仝便
问道：『现在何处？』宋江道：『奉养在家父太公歇处，兄长，请自己去问慰便了
。』朱仝大喜。宋江著人引朱仝到未太公歇所，见了一家老小并一应细软行李。妻
子说道：『近日有人书来说你己在山寨入夥了；因此收拾，星夜到此。』朱仝出来
拜谢了众人。宋江便请朱仝、雷横山顶下寨。一面且做筵席，连日庆贺新头领，不
在话下。说沧州知府至晚不见朱仝抱小衙内回来，差人四散去寻了半夜，次日，
有人见杀死林子里，报与知府知道。府尹听了大惊，亲自到林子里看了，痛苦不已
，备办棺木烧化；次日升厅，便行开公文，诸处缉补，捉拿朱仝正身。郓城县己自
申报朱仝妻子挈家在逃，不知去向。行开各州县，出给赏钱捕获，不在话下。

    只说李逵在柴进庄上，住了一个来月，忽一日，见一个人一封书火急奔庄上来
，柴大官人好迎著，接著看了，大惊道：『既是如此，我只得去走一遭！』李逵
便问道：『大官人，有甚紧事？』柴进道：『我有个叔叔柴皇城，见在高唐州居住
，今被本州知府高廉的老婆兄弟殷天锡那厮来要占花园，呕了一口气，卧病在床，
早晚性命不保。必有遗嘱的言语分付，特来唤我。叔叔无儿无女，必须亲身去走一
遭。』

    李逵道：『既是大官人去时，我也跟大官人去走一遭，如何？』柴进道：『大
哥肯去，就同走一遭。』柴进即便收拾行李，选了十数匹好马，带了几个庄客；次
日五更起来，柴进、李逵并从人都上了马，离了庄院，望高康州来。不一日来到高
唐州，入城直至柴皇城宅前下马，留李逵和从人在外面厅房内。柴进自迳入卧房里
来看叔叔，坐在榻前，放声恸哭。皇城的继室出来劝柴进道：『大官人鞍马风尘不
易，初到此间，且休烦恼。』柴进施礼罢，便问事情，继室答道：『此间新任知府
高廉，兼管本州兵马，是东京高太尉的叔伯兄弟；倚仗他哥哥势要，在这里无所不
为；带将一个妻舅殷天赐来，人尽称他做殷直阁。那厮年纪小，又倚仗他姊夫的
势要，又在这里无所不为。有那等献劝的卖科对他说我家宅後有个花园，水亭盖造
得好，那厮带许多奸诈不良的三二十人，进入家里，来宅子後看了，便要发遣我们
出去，他要来住。皇城对他说道：『我家是金枝玉叶，有先朝丹书铁券在门，诸人
不许欺侮。你如何散夺占我的住宅？赶我老小那里去？』那厮不容所言，定要我们
出屋。皇城去扯他，反被这厮推抢欧打；因此，受这口气，一卧不起，饮食不吃，
服药无效，眼见得上天远，入地近！今日得大官人来家做个主张，便有山高水低，
也更不忧。』柴进答道：『尊婶放心。只顾请好医士调治叔叔。但有门户，小侄自
使人回沧州家里去取丹书铁券来，和他理会。便告到官府，今上御前，也不怕他。
』继室道：『皇城干事全不济事，还是大官人理论得是。』柴进看视了叔叔一回，
出来和李逵并带来人从说知备细。李逵听了，跳将起来，说道：『这厮好无道理
！我有大斧在这里！教他吃我几斧，再商量！』柴进道：『李大哥，你且息怒。
没来由，和卤做甚麽？他虽倚势欺人，我家放著有护持圣旨；这里和他理论不得，
须是京师也有大似他的，放著明明的条例和他打官司！』李逵道：『「条例！」「
条例！」若还依得，天下不乱了！我只是前打後商量！那厮若还去告状，和那鸟官
一发都砍了！』柴进笑道：『可知朱仝要和你厮并，见面不得！这里是禁城之内，
如何比得你山寨横行！』李逵道：『禁城便怎地？江州无为军，偏我不曾杀人！』
柴进道：『等我看了头势，用著大哥时，那时相央。无事只在房里请坐。』正说之
间，里面侍妾慌忙来请大官人看视皇城。柴进入到里面卧榻前，只见皇城阁著两眼
泪，对柴进说道：『贤侄志气轩昂，不辱祖宗。我今被殷天锡欧死，你可看骨肉之
面，亲书往京师拦驾告状，与我报雠。九泉之下也感贤侄亲意！保重，保重，再不
多嘱！』言罢，便没了命。柴进痛苦了一场。继室恐怕昏晕，劝住柴进道：『大官
人烦恼有日，且请商量後事。』柴进道：『誓书在我家书，不曾带得来，星夜教人
去取，须用将往东京告状。叔叔尊灵，且安排棺椁盛殓，成了孝服，再商量。』
柴进教依官制，备办内棺外椁，依礼铺设灵位。一门穿了重孝，大小举哀。李逵在
外面，听得堂里哭泣，自己摩拳擦掌价气；问从人，都不肯说，宅里请僧修设好事
功果。至第三日，只见这殷天锡，骑著一匹撺行的马，将引闲汉三二十人，手执弹
弓川弩，吹筒气球，拈竿乐器；城外游玩了一遭，带五七分酒，佯醉假颠，迳来到
柴皇城宅前，勒住马，叫里面管家的人出来说话。柴进听得说，挂著一身孝服，慌
忙出来答应。那殷天锡在马上问道：『你是他家甚麽人？』柴进答道：『小可是柴
皇城亲侄柴进。』殷天锡道：『我前日分付道，教他家搬出屋去，如何不依我言语
？』柴进道：『便是叔叔卧病，不敢移动。夜来己是身故，待继了七了搬出去。』
殷天锡道：『放屁！我只限你三日，便要出屋！三日外不搬，先把你这厮枷号起，
先吃我一百讯棍！』柴进道：『直阁休恁相欺；我家也是龙子龙孙，放著先朝丹书
铁券，谁敢不敬？』殷天锡喝道：『你将出来我看！』柴进道：『现在沧州家里，
己使人去取来。』殷天锡大怒道：『这厮正是胡说！便有誓书铁券，我也不怕！--
左右，与我打这厮！』众人待动手。原来黑旋风李逵在门缝里张看，听得喝打柴
进，便拽开房门，大吼一声，直抢到马边，早把殷天锡揪下马来，一拳打翻。那二
三十待抢他，被李逵手起，早打倒五六个，一都走了，再拿殷天锡提起来，拳
头尖一发上。柴进那里劝得住，看那殷天锡时，早己打死在地。柴进只叫苦，便
教李逵且去後堂商议。柴进道：『眼见得便有人到这里，你安身不得了。官司我自
支吾，你快走回梁山泊去。』李逵道：『我便走了，须连累你。』柴进道：『我自
有誓书铁券护身，你便去是。事不宜迟！』李逵取了双斧，带了盘缠，出後门，自
投梁山泊去了。不多时，只见二百余人，各执刀杖枪棒，围住柴皇城家。柴进见来
捉人，便出来说道：『我同你们府里分诉去。』众人先缚了柴进，便入家里搜捉行
凶黑大汉，不见，只把柴进绑到州衙内，当厅跪下。知府高廉听得打死了他舅子殷
天锡，正在厅上咬牙切齿恨，只待拿人来，早把柴进欧翻在厅前阶下。高廉喝道：
『你怎敢打死了我殷天锡！』柴进告道：『小人是柴世宗嫡派子孙，家间有先朝太
祖书铁券。现在沧州居住。为是叔叔柴皇城病重，特来看视。不幸身故，见今停丧
在家。殷直阁将引三二十人到家，定要赶逐出屋，不容柴进分说，喝令众人欧打，
被庄客李大救护，一时行打死。』高廉喝道：『李大现在那里？』柴进道：『心慌
逃走了。』高廉道：『他是庄客，不得你的言语，如何敢打死人？你又故纵他逃走
了，来瞒昧官府！你这厮！不打如何肯招！牢子！下手加力与我打这厮！』柴进
叫道：『庄客李大救主，误打死人，非干我事！放著先朝太祖誓书，如何便下刑法
打我？』高廉道：『誓书在那里？』柴进道：『己使人回沧州去取来了。』高廉大
怒，喝道：『这厮正是抗拒官府！左右！腕头加力，好生痛打！』众人下手，把迤
进打得皮开肉绽，鲜血迸流，只得招做『使令庄客李大打死殷天锡。』取那二十五
斤死囚枷钉了，发下牢里监收。殷天锡尸首检验了，就把棺木殡殓，不在话下。这
殷夫人要与兄弟报雠，教丈夫高廉抄扎了柴皇城家私，监禁下人口，封占了房屋围
院。柴进自在牢中受苦。说李逵连夜回梁山泊，到得寨里，来见众头领。朱仝一
见李逵，怒从心里，挈条朴刀，迳奔李逵，黑旋风拔出双斧，便斗朱仝。晁盖，宋
江并头领一齐向前劝住。宋江与朱仝陪话道：『前者杀了小衙内，不干我李逵之事
；是军师吴学究因请兄长不肯上山，一时定的计策。今日既到山寨，便休记心，
只顾同心协助，共兴大义，休教外人耻笑。』便叫李逵：『兄弟，与美髯公陪话。
』李逵睁著怪眼，叫将起来，说道：『他直恁般做得起！我也多曾在山寨出气力！
他又不曾有半点之功，怎地倒教我陪话！』宋江道：『兄弟，是是你杀了小衙
内，虽是军师严令。论齿序，他也是你哥哥。且看我面，与他伏个礼，我自拜你
便了。』李逵吃宋江央及不过，便道：『我不是怕你；为是哥哥逼我，没奈何了，
与你陪话！』李逵吃宋江逼住了，只得撇了双斧，拜了朱仝两拜。朱仝才消了这口
气。山寨里晁头领且教安排筵席与他两个和解。李逵说起：『柴大官人因去高唐州
看亲叔叔柴皇城病症，被本州高知府妻舅殷天锡，要夺屋宇花园，欧骂柴进，吃
我打死了殷天锡那厮。』宋江听罢，失惊道：『你自走了，须连累大官人吃官司！
』吴学究道：『兄长休惊。等戴宗回山，便有分晓。』李逵问道：『戴宗哥哥那里
去了？』吴用道：『我怕你在迤大官人庄上惹事不好，特地教他来唤你回山。他到
那里不见你时，必去高唐州寻你。』说言未绝，只见小校来报：『戴院长回来了。
』宋江便去迎接，到了堂上坐下，便问迤大官人一事。戴宗答道：『去到迤大官人
庄上，己知同李逵投高唐州去了。迳奔那里去打听，只见满城人传说：『殷天锡因
争柴皇城庄屋，被一个黑大汉打死了。』见今负累了柴大官人陷於缧，下在牢里。
柴皇城一家人口家私尽都抄扎了。柴大官人性命早晚不保！』晁盖道：『这个黑厮
又做出来了，但到处便惹口面！』李逵道：『柴皇城被他打伤，呕气死了，又来占
他房屋；又喝叫打柴大官人；便是活佛，也忍不得！』晁盖道：『柴大官人自来与
山寨有恩，今日他有危难。如何不下山去救他。我亲自去走一遭。』宋江道：『哥
哥是山寨之主，如何可便轻动？小可与柴大官人旧来有恩，情愿替哥哥下山。』吴
学究道：『高康州城池虽小，人物稠穰，军广粮多，不可轻敌。烦请林冲、花荣、
秦明、李俊、吕方、郭盛、孙立、欧鹏、杨林、邓飞、马麟、白胜等十二个头领部
吊引马步军兵五千作前队先锋；中军主帅宋公明、吴用并朱仝、雷横、戴宗、李逵
、张横、张顺、杨雄、石秀：十个头领部引马步军兵三千策应。』共该二十二位头
领，辞了晁盖等众人，离了山寨，望高唐州进发。梁山泊前军得高唐州地界，早有
军卒报知高廉，高廉听了，冷笑道：『你这夥草贼在梁山泊窝藏，我兀自要来剿捕
你；今日你倒来就缚，此是天教我成功，左右快传下号令，整点军马出城迎敌，著
那众百姓上城守护。』这高知府上马管军，下马管民，一声号令下去，那帐前都统
监军统领统制提辖军职一应官员，各各部领军马；就教场里点视己罢，诸将便摆布
出城迎敌。高廉手下有三百梯己军士，号为『飞天神兵。』一个个都是山东、河北
、江西、湖南、两淮、两浙选来的精壮好汉。知府高廉亲自引了，披甲背剑，上马
出到城外，把部下军官周迥排成阵势；将神军列在中军，摇旗呐喊，擂鼓鸣金，
只等敌军来到。说林冲、花荣、秦明引领五千人马到来，两军相迎，旗鼓相望；
各把强弓硬弩，射住阵。两军吹动画角，发起擂鼓，花荣、秦明带同十个头领都
到阵前，把马勒住。头领林冲，横丈八蛇矛，跃马出阵厉声高叫：『姓高的贼，快
快出来！』高廉把马一纵，引著三十余个军官，都出到门旗下，勒住马，指著林冲
骂道：『你这夥不知死的叛贼！怎敢直犯俺的城池！』林冲喝道：『你这个害民的
强盗！我早晚杀到京师，把你那厮欺君贼臣高俅碎尸万段，方是愿足！』高廉大怒
，回头问道：『谁人出马先拿此贼去？』军官队里转出一个统制官，姓于，名直，
拍马轮刀，竟出阵前。林冲见了，迳奔于直。两个战不到五合，于直被林冲心窝里
一蛇矛刺著，翻筋斗下马去。高廉见了大惊，『再有谁人出马报雠？』军官队里又
转出一个统制官，姓温双名文宝；使一条长枪，骑一匹黄骠马，銮铃响，珂佩鸣，
早出到阵前；四只马蹄，荡起征尘，直奔林冲，秦明见了，大叫：『哥哥稍歇，看
我立斩此贼！』林冲勒住马，收了点钢矛，让秦明战温文宝。两个约斗十合之上，
秦明放个门户，让他枪搠进来，手起棍落，把温文宝削去半个天灵盖，死放马下，
那马跑回本阵去了。两阵军相对声呐喊。高廉见连折二将，便去背上挈出那口太阿
宝剑来，口中念念有词，喝声道：『疾！』只见高廉队中卷起一道黑气。那道气散
至半空里，飞沙走石，撼天摇地，括起怪风，迳扫过对阵来。林冲、秦明、花荣等
众将对面不能相顾，惊得那坐下马乱撺咆哮，众人回身便走。高廉把剑一挥，指点
那三百神兵从众里杀将出来。背後官军协助，一掩过来，赶得林冲等军马星落云散
，七断八续；呼兄唤弟，觅子寻爷；五千军兵，折了一千余人，直退回五十里下寨
。高廉见人马退去，也收了本部军兵，入高唐州城里安下。说宋江中军人马到来
，林冲等接著，且说前事。宋江，吴用听了大惊。与军师道：『是何神术，如此利
害？』吴学究道：『想是妖法。若能回风返火，便可破敌。』宋江听罢，打开天书
看时，第三卷上有『回风返火破阵』之法。宋江大喜，用心记了咒语并密诀，整点
人马，五更造饭吃了，摇旗擂鼓，杀进城下来。有人报入城中，高廉再点得胜人马
并三百神兵，开放城门，布下吊桥，出来摆成阵势。宋江带剑纵马出阵前，望见高
廉军中一簇皂旗。吴学究道：『那阵内皂旗便是使「神师计」的军法。但恐又使此
法，如何迎敌？』宋江道：『军师放心，我自有破阵之法。诸军众将勿得疑，只顾
向前杀去。』高廉分付大小将校：『不要与他强敌挑斗。但见牌响，一齐并力擒获
宋江，我自有重赏。』两军喊声起处，高廉马鞍上挂著那面聚兽铜牌，上有龙章凤
篆，手里拿著宝剑，出到阵前。宋江指著高廉骂道：『昨夜我不曾到，兄弟误折了
一阵。今日我必要把你诛尽杀绝！』高廉喝道：『你这夥反贼快早早下马受缚，省
得我腥手污！』言罢，把剑一挥，口中念念有词，喝声道：『疾！』黑气起处，
早卷起怪风来。宋江不等那风到，口中也念念有词，左手捏诀，右手提剑一指，喝
声道『疾！』那阵风不望宋江阵里来，倒望高廉神兵队里去了。宋江待招呼人马
，杀将过去。高廉见回了风，急取铜牌，把剑敲动，向那神兵队里卷一阵黄沙，就
中军走出一群怪兽毒虫，直冲过来。宋江阵里众多人马惊呆了。宋江撇了剑，拨回
马先走，众头领簇捧著，尽都逃命；大小军校，你我不能相顾，夺路而走。高廉在
後面把剑一挥，神兵在前，官军在後，一齐掩杀将来。宋江人马大败亏输。高廉赶
杀二十余里，鸣金收军，城中去了。宋江来到土城下，收住人马，扎下寨栅，虽是
损折了些军卒，喜众头领有；屯住军马，便与军师吴用商议道：『今番打高唐州
连折了两阵，无计可破神兵，如之奈何？』吴学究道：『若是这厮会使「神师计，
」他必然今夜要来寨；可先用计堤备。此处只可屯扎些少军马，我等去旧寨内驻
扎。』宋江传令：只留下杨林、白胜看寨；其余人马退去旧寨内将息。且说杨林、
白胜引人离寨半里草坡内埋伏；等到一更时分，只见风雷大作。杨林、白胜同三百
余人在草里看时，只见高廉步走，引领三百神兵，吹风哨，杀入寨中来，见是空寨
，回身便走。杨林，白胜呐喊声，高廉只怕中了计，四散便走，三百神兵各自奔逃
，杨林，白胜乱放弩箭，只顾射去，一箭正中高廉左肩。众军四散，冒雨赶杀。高
廉引领了神兵，去得远了。杨林，白胜人少，不敢深入。少刻，雨过云收，复见一
天星斗。月光之下，草坡前搠翻射倒，拿得神兵二十余人，解赴宋公明寨内，具说
雷风云之事。宋江、吴用见说，大惊道：『此间只隔得五里远近，又无雨无风！
』众人议道：『正是妖法。只在本处，离地只有三四十丈，云雨气味是左近水泊中
摄将来的。』杨林说：『高廉也是披发仗剑，杀入寨中。身上中了我一弩箭，回城
中去了。为是人少，不敢去追。』宋江分赏杨林、白胜；把拿来的中伤神兵斩了；
分拨众头领，下了七八个小寨，围绕大寨，提防再来寨；一面使人回山寨取军马
协助。且说高廉自中了箭，回到城中养病，令军士：『守护城池，晓夜堤备，且休
与他厮杀。待我箭疮平复起来，捉宋江未迟。』说宋江见折了人马，心中忧闷，
和军师吴用商量道：『只这个高廉尚且破不得，倘或别添他处军马，并力来助，如
之奈何！』吴学究道：『我想要破高廉妖法，只除非我如此此如此。.......。若不
去请这个人来，柴大官人性命也是难救；高唐州城子永不能得。』正是：要除起雾
兴云法，须请诵天彻地人。毕竟吴学究说这个人是谁，且听下回分解。』柴进看视
了叔叔一回，出来和李逵并带来人从说知备细。李逵听了，跳将起来，说道：『
这厮好无道理！我有大斧在这里！教他吃我几斧，再商量！』柴进道：『李大哥
，你且息怒。没来由，和卤做甚麽？他虽倚势欺人，我家放著有护持圣旨；这里和
他理论不得，须是京师也有大似他的，放著明明的条例和他打官司！』李逵道：『
「条例！」「条例！」若还依得，天下不乱了！我只是前打後商量！那厮若还去告
状，和那鸟官一发都砍了！』柴进笑道：『可知朱仝要和你厮并，见面不得！这里
是禁城之内，如何比得你山寨横行！』李逵道：『禁城便怎地？江州无为军，偏我
不曾杀人！』柴进道：『等我看了头势，用著大哥时，那时相央。无事只在房里请
坐。』正说之间，里面侍妾慌忙来请大官人看视皇城。柴进入到里面卧榻前，只见
皇城阁著两眼泪，对柴进说道：『贤侄志气轩昂，不辱祖宗。我今被殷天锡欧死，
你可看骨肉之面，亲书往京师拦驾告状，与我报雠。九泉之下也感贤侄亲意！保重
，保重，再不多嘱！』言罢，便没了命。柴进痛苦了一场。继室恐怕昏晕，劝住柴
进道：『大官人烦恼有日，且请商量後事。』柴进道：『誓书在我家书，不曾带得
来，星夜教人去取，须用将往东京告状。叔叔尊灵，且安排棺椁盛殓，成了孝服，
再商量。』柴进教依官制，备办内棺外椁，依礼铺设灵位。一门穿了重孝，大小
举哀。李逵在外面，听得堂里哭泣，自己摩拳擦掌价气；问从人，都不肯说，宅里
请僧修设好事功果。至第三日，只见这殷天锡，骑著一匹撺行的马，将引闲汉三二
十人，手执弹弓川弩，吹筒气球，拈竿乐器；城外游玩了一遭，带五七分酒，佯醉
假颠，迳来到柴皇城宅前，勒住马，叫里面管家的人出来说话。柴进听得说，挂著
一身孝服，慌忙出来答应。那殷天锡在马上问道：『你是他家甚麽人？』柴进答道
：『小可是柴皇城亲侄柴进。』殷天锡道：『我前日分付道，教他家搬出屋去，如
何不依我言语？』柴进道：『便是叔叔卧病，不敢移动。夜来己是身故，待继了七
了搬出去。』殷天锡道：『放屁！我只限你三日，便要出屋！三日外不搬，先把你
这厮枷号起，先吃我一百讯棍！』柴进道：『直阁休恁相欺；我家也是龙子龙孙，
放著先朝丹书铁券，谁敢不敬？』殷天锡喝道：『你将出来我看！』柴进道：『现
在沧州家里，己使人去取来。』殷天锡大怒道：『这厮正是胡说！便有誓书铁券，
我也不怕！--左右，与我打这厮！』众人待动手。原来黑旋风李逵在门缝里张看
，听得喝打柴进，便拽开房门，大吼一声，直抢到马边，早把殷天锡揪下马来，一
拳打翻。那二三十待抢他，被李逵手起，早打倒五六个，一都走了，再拿殷天
锡提起来，拳头尖一发上。柴进那里劝得住，看那殷天锡时，早己打死在地。柴
进只叫苦，便教李逵且去後堂商议。柴进道：『眼见得便有人到这里，你安身不得
了。官司我自支吾，你快走回梁山泊去。』李逵道：『我便走了，须连累你。』柴
进道：『我自有誓书铁券护身，你便去是。事不宜迟！』李逵取了双斧，带了盘缠
，出後门，自投梁山泊去了。不多时，只见二百余人，各执刀杖枪棒，围住柴皇城
家。柴进见来捉人，便出来说道：『我同你们府里分诉去。』众人先缚了柴进，便
入家里搜捉行凶黑大汉，不见，只把柴进绑到州衙内，当厅跪下。知府高廉听得打
死了他舅子殷天锡，正在厅上咬牙切齿恨，只待拿人来，早把柴进欧翻在厅前阶下
。高廉喝道：『你怎敢打死了我殷天锡！』柴进告道：『小人是柴世宗嫡派子孙，
家间有先朝太祖书铁券。现在沧州居住。为是叔叔柴皇城病重，特来看视。不幸身
故，见今停丧在家。殷直阁将引三二十人到家，定要赶逐出屋，不容柴进分说，喝
令众人欧打，被庄客李大救护，一时行打死。』高廉喝道：『李大现在那里？』柴
进道：『心慌逃走了。』高廉道：『他是庄客，不得你的言语，如何敢打死人？你
又故纵他逃走了，来瞒昧官府！你这厮！不打如何肯招！牢子！下手加力与我打
这厮！』柴进叫道：『庄客李大救主，误打死人，非干我事！放著先朝太祖誓书，
如何便下刑法打我？』高廉道：『誓书在那里？』柴进道：『己使人回沧州去取来
了。』高廉大怒，喝道：『这厮正是抗拒官府！左右！腕头加力，好生痛打！』众
人下手，把迤进打得皮开肉绽，鲜血迸流，只得招做『使令庄客李大打死殷天锡。
』取那二十五斤死囚枷钉了，发下牢里监收。殷天锡尸首检验了，就把棺木殡殓，
不在话下。这殷夫人要与兄弟报雠，教丈夫高廉抄扎了柴皇城家私，监禁下人口，
封占了房屋围院。柴进自在牢中受苦。说李逵连夜回梁山泊，到得寨里，来见众
头领。朱仝一见李逵，怒从心里，挈条朴刀，迳奔李逵，黑旋风拔出双斧，便斗朱
仝。晁盖，宋江并头领一齐向前劝住。宋江与朱仝陪话道：『前者杀了小衙内，不
干我李逵之事；是军师吴学究因请兄长不肯上山，一时定的计策。今日既到山寨
，便休记心，只顾同心协助，共兴大义，休教外人耻笑。』便叫李逵：『兄弟，与
美髯公陪话。』李逵睁著怪眼，叫将起来，说道：『他直恁般做得起！我也多曾在
山寨出气力！他又不曾有半点之功，怎地倒教我陪话！』宋江道：『兄弟，是
是你杀了小衙内，虽是军师严令。论齿序，他也是你哥哥。且看我面，与他伏个礼
，我自拜你便了。』李逵吃宋江央及不过，便道：『我不是怕你；为是哥哥逼我
，没奈何了，与你陪话！』李逵吃宋江逼住了，只得撇了双斧，拜了朱仝两拜。朱
仝才消了这口气。山寨里晁头领且教安排筵席与他两个和解。李逵说起：『柴大官
人因去高唐州看亲叔叔柴皇城病症，被本州高知府妻舅殷天锡，要夺屋宇花园，
欧骂柴进，吃我打死了殷天锡那厮。』宋江听罢，失惊道：『你自走了，须连累大
官人吃官司！』吴学究道：『兄长休惊。等戴宗回山，便有分晓。』李逵问道：『
戴宗哥哥那里去了？』吴用道：『我怕你在迤大官人庄上惹事不好，特地教他来唤
你回山。他到那里不见你时，必去高唐州寻你。』说言未绝，只见小校来报：『戴
院长回来了。』宋江便去迎接，到了堂上坐下，便问迤大官人一事。戴宗答道：『
去到迤大官人庄上，己知同李逵投高唐州去了。迳奔那里去打听，只见满城人传说
：『殷天锡因争柴皇城庄屋，被一个黑大汉打死了。』见今负累了柴大官人陷於缧
，下在牢里。柴皇城一家人口家私尽都抄扎了。柴大官人性命早晚不保！』晁盖道
：『这个黑厮又做出来了，但到处便惹口面！』李逵道：『柴皇城被他打伤，呕气
死了，又来占他房屋；又喝叫打柴大官人；便是活佛，也忍不得！』晁盖道：『柴
大官人自来与山寨有恩，今日他有危难。如何不下山去救他。我亲自去走一遭。』
宋江道：『哥哥是山寨之主，如何可便轻动？小可与柴大官人旧来有恩，情愿替哥
哥下山。』吴学究道：『高康州城池虽小，人物稠穰，军广粮多，不可轻敌。烦请
林冲、花荣、秦明、李俊、吕方、郭盛、孙立、欧鹏、杨林、邓飞、马麟、白胜等
十二个头领部吊引马步军兵五千作前队先锋；中军主帅宋公明、吴用并朱仝、雷横
、戴宗、李逵、张横、张顺、杨雄、石秀：十个头领部引马步军兵三千策应。』共
该二十二位头领，辞了晁盖等众人，离了山寨，望高唐州进发。梁山泊前军得高唐
州地界，早有军卒报知高廉，高廉听了，冷笑道：『你这夥草贼在梁山泊窝藏，我
兀自要来剿捕你；今日你倒来就缚，此是天教我成功，左右快传下号令，整点军马
出城迎敌，著那众百姓上城守护。』这高知府上马管军，下马管民，一声号令下去
，那帐前都统监军统领统制提辖军职一应官员，各各部领军马；就教场里点视己罢
，诸将便摆布出城迎敌。高廉手下有三百梯己军士，号为『飞天神兵。』一个个都
是山东、河北、江西、湖南、两淮、两浙选来的精壮好汉。知府高廉亲自引了，披
甲背剑，上马出到城外，把部下军官周迥排成阵势；将神军列在中军，摇旗呐喊
，擂鼓鸣金，只等敌军来到。说林冲、花荣、秦明引领五千人马到来，两军相迎
，旗鼓相望；各把强弓硬弩，射住阵。两军吹动画角，发起擂鼓，花荣、秦明带
同十个头领都到阵前，把马勒住。头领林冲，横丈八蛇矛，跃马出阵厉声高叫：『
姓高的贼，快快出来！』高廉把马一纵，引著三十余个军官，都出到门旗下，勒住
马，指著林冲骂道：『你这夥不知死的叛贼！怎敢直犯俺的城池！』林冲喝道：『
你这个害民的强盗！我早晚杀到京师，把你那厮欺君贼臣高俅碎尸万段，方是愿足
！』高廉大怒，回头问道：『谁人出马先拿此贼去？』军官队里转出一个统制官，
姓于，名直，拍马轮刀，竟出阵前。林冲见了，迳奔于直。两个战不到五合，于直
被林冲心窝里一蛇矛刺著，翻筋斗下马去。高廉见了大惊，『再有谁人出马报雠？
』军官队里又转出一个统制官，姓温双名文宝；使一条长枪，骑一匹黄骠马，銮铃
响，珂佩鸣，早出到阵前；四只马蹄，荡起征尘，直奔林冲，秦明见了，大叫：『
哥哥稍歇，看我立斩此贼！』林冲勒住马，收了点钢矛，让秦明战温文宝。两个约
斗十合之上，秦明放个门户，让他枪搠进来，手起棍落，把温文宝削去半个天灵盖
，死放马下，那马跑回本阵去了。两阵军相对声呐喊。高廉见连折二将，便去背上
挈出那口太阿宝剑来，口中念念有词，喝声道：『疾！』只见高廉队中卷起一道黑
气。那道气散至半空里，飞沙走石，撼天摇地，括起怪风，迳扫过对阵来。林冲、
秦明、花荣等众将对面不能相顾，惊得那坐下马乱撺咆哮，众人回身便走。高廉把
剑一挥，指点那三百神兵从众里杀将出来。背後官军协助，一掩过来，赶得林冲等
军马星落云散，七断八续；呼兄唤弟，觅子寻爷；五千军兵，折了一千余人，直退
回五十里下寨。高廉见人马退去，也收了本部军兵，入高唐州城里安下。说宋江
中军人马到来，林冲等接著，且说前事。宋江，吴用听了大惊。与军师道：『是何
神术，如此利害？』吴学究道：『想是妖法。若能回风返火，便可破敌。』宋江听
罢，打开天书看时，第三卷上有『回风返火破阵』之法。宋江大喜，用心记了咒语
并密诀，整点人马，五更造饭吃了，摇旗擂鼓，杀进城下来。有人报入城中，高廉
再点得胜人马并三百神兵，开放城门，布下吊桥，出来摆成阵势。宋江带剑纵马出
阵前，望见高廉军中一簇皂旗。吴学究道：『那阵内皂旗便是使「神师计」的军法
。但恐又使此法，如何迎敌？』宋江道：『军师放心，我自有破阵之法。诸军众将
勿得疑，只顾向前杀去。』高廉分付大小将校：『不要与他强敌挑斗。但见牌响，
一齐并力擒获宋江，我自有重赏。』两军喊声起处，高廉马鞍上挂著那面聚兽铜牌
，上有龙章凤篆，手里拿著宝剑，出到阵前。宋江指著高廉骂道：『昨夜我不曾到
，兄弟误折了一阵。今日我必要把你诛尽杀绝！』高廉喝道：『你这夥反贼快早早
下马受缚，省得我腥手污！』言罢，把剑一挥，口中念念有词，喝声道：『疾！
』黑气起处，早卷起怪风来。宋江不等那风到，口中也念念有词，左手捏诀，右手
提剑一指，喝声道『疾！』那阵风不望宋江阵里来，倒望高廉神兵队里去了。宋江
待招呼人马，杀将过去。高廉见回了风，急取铜牌，把剑敲动，向那神兵队里卷
一阵黄沙，就中军走出一群怪兽毒虫，直冲过来。宋江阵里众多人马惊呆了。宋江
撇了剑，拨回马先走，众头领簇捧著，尽都逃命；大小军校，你我不能相顾，夺路
而走。高廉在後面把剑一挥，神兵在前，官军在後，一齐掩杀将来。宋江人马大败
亏输。高廉赶杀二十余里，鸣金收军，城中去了。宋江来到土城下，收住人马，扎
下寨栅，虽是损折了些军卒，喜众头领有；屯住军马，便与军师吴用商议道：『
今番打高唐州连折了两阵，无计可破神兵，如之奈何？』吴学究道：『若是这厮会
使「神师计，」他必然今夜要来寨；可先用计堤备。此处只可屯扎些少军马，我
等去旧寨内驻扎。』宋江传令：只留下杨林、白胜看寨；其余人马退去旧寨内将息
。且说杨林、白胜引人离寨半里草坡内埋伏；等到一更时分，只见风雷大作。杨林
、白胜同三百余人在草里看时，只见高廉步走，引领三百神兵，吹风哨，杀入寨中
来，见是空寨，回身便走。杨林，白胜呐喊声，高廉只怕中了计，四散便走，三百
神兵各自奔逃，杨林，白胜乱放弩箭，只顾射去，一箭正中高廉左肩。众军四散，
冒雨赶杀。高廉引领了神兵，去得远了。杨林，白胜人少，不敢深入。少刻，雨过
云收，复见一天星斗。月光之下，草坡前搠翻射倒，拿得神兵二十余人，解赴宋公
明寨内，具说雷风云之事。宋江、吴用见说，大惊道：『此间只隔得五里远近，
又无雨无风！』众人议道：『正是妖法。只在本处，离地只有三四十丈，云雨气味
是左近水泊中摄将来的。』杨林说：『高廉也是披发仗剑，杀入寨中。身上中了我
一弩箭，回城中去了。为是人少，不敢去追。』宋江分赏杨林、白胜；把拿来的中
伤神兵斩了；分拨众头领，下了七八个小寨，围绕大寨，提防再来寨；一面使人
回山寨取军马协助。且说高廉自中了箭，回到城中养病，令军士：『守护城池，晓
夜堤备，且休与他厮杀。待我箭疮平复起来，捉宋江未迟』说宋江见折了人马，
心中忧闷，和军师吴用商量道：『只这个高廉尚且破不得，倘或别添他处军马，并
力来助，如之奈何！』吴学究道：『我想要破高廉妖法，只除非我如此此如此。..
.....。若不去请这个人来，柴大官人性命也是难救；高唐州城子永不能得。』正是
：要除起雾兴云法，须请诵天彻地人。毕竟吴学究说这个人是谁，且听下回分解。


北极星书库-北极星书库---第五十二回 戴宗二取公孙胜 李逵独劈罗真人

第五十二回 戴宗二取公孙胜 李逵独劈罗真人

    话说当下吴学究对宋公明说道：『要破此法，只除非快教人去蓟州寻取公孙胜
来，便可破得高廉。』宋江道：『前番戴宗去了几时，全然打听不著，那里去寻
？』吴用道：『只说蓟州，有管下多少县治，镇市，乡村，他须不曾寻得到。我想
公孙胜他是个学道的人，必然在个名山大川，洞天真境居住。今番教戴宗可去蓟州
管下山川去处寻觅一遭，不愁不见他。』宋江听罢，随即叫请戴院长商议，可往蓟
州寻取公孙胜。戴宗道：『小可愿往，只是得一个做伴的去方好。』吴用道：『你
作起「神行法」来，谁人赶得你上？』戴宗道：『若是同伴的人，我也把甲马拴在
他腿上，教他也便走得快了。』李逵便道：『我与戴院长做伴走一遭。』戴宗道：
『你若要跟我去，须要一条路吃素，都听我的言语。』李逵道：『这个有甚难处，
我都依你便了。』宋江，吴用分付道：『路上小心在意，休要惹事。若得见了，早
早回来。』李逵道：『我打死了殷天锡，教柴大官人吃官司，我如何不要救？今
番并不许惹事了！』二人各藏了暗器，拴缚了包里，拜辞了宋江并众人，离了高唐
州，取路投蓟州来。走得二三十里，李逵立住道：『大哥，买碗酒吃了走也好。
』戴宗道：『你要跟我作「神行法，」须要只吃素酒。』李逵笑道：『便吃些肉也
打甚麽紧。』戴宗道：『你又来了；今日己晚，且向前寻个客店宿了，明日早行。
』两个又走了三十余里，天色昏黑，寻著一个客店歇了，烧起火来做饭，沾一角酒
来吃。李逵搬一碗素饭并一碗菜汤来房里与戴宗吃。戴宗道：『你如何不吃饭？』
李逵应道：『我且未要吃饭哩。』戴宗寻思：『这厮必然瞒著我背地里吃荤。』戴
宗自把菜饭吃了，悄悄地来後面张时，见李逵讨两角酒，一盘牛肉，立著在那里乱
吃。戴宗道：『我说什麽！且不要道破他，明日小小地耍他耍便了！』戴宗先去房
里睡了，李逵吃了一回酒肉，恐怕戴宗问他，也轻轻的来房里说睡了。到五更时分
，戴宗起来，叫李逵打火，做些素饭吃了。各分行李在背上，算还了房宿钱，离了
客店。行不到二里多路，戴宗说道：『我们昨日不曾使「神行法，」今日须要赶程
途。你先把包里拴得牢了，我与你作法，行八百里便住。』戴宗取四个甲马去李逵
两只腿上缚了，分付道：『你前面酒食店里等我。』戴宗念念有词，吹口气在李逵
腿上。李逵拽开步，浑如驾云的一般，飞也似去了。戴宗笑道：『且著他忍一日
饿！』戴宗也自拴上甲马，随後赶来。李逵不省得这法，只道和他走路一般好耍，
那当得耳朵边有如风雨之声，两边房屋树木一似连排价倒了的，底下如云催雾趱
。李逵怕将起来，几遍待要住，两条腿那里收拾得住，似有人在下面推的相似
，不点地只管走去了。看见走到红日平西，肚里又饥又渴，越不能彀住，惊得
一身臭汗，气喘做一团。戴宗从背後赶来，叫道：『李大哥，怎的不买些点心吃了
去？』李逵叫道：『哥哥！救我一救！饿杀铁牛了！』戴宗怀里摸出几个炊饼来自
吃。李逵伸著手，只隔一丈远近，只接不著。李逵叫道：『好哥哥！且住一住！』
戴宗道：『便是今日有些蹊跷，我的两条也不能彀住。』李逵道：『啊也！我这鸟
不由我半分，只管自家在下边奔了去！不要讨我性发，把大斧砍了下来！』戴宗
道：『只除是恁的般方好；不然，直走到明年正月初一日，也不能住！』李逵道：
『好哥哥！休使道儿耍我！砍了腿下来，把甚麽走回去？』戴宗道：『你敢是昨夜
不依我？今日连我也奔不得住，你自奔去。』李逵叫道：『好爷爷！你饶我住一住
！』戴宗道：『我的这法不许吃荤，第一戎的是牛肉。若还吃了一块牛肉，直要奔
一世方才得住！』李逵道：『是苦也！我昨夜不合瞒著哥哥，其实偷买五七斤牛
肉吃了！正是怎麽好！』戴宗道：『怪得今日连我的这腿也收不住！你这铁牛害杀
我也！』李逵听罢，叫起撞天屈来。戴宗笑道：『你从今以後，只依得我一件事，
我便罢得这法。』李逵道：『老爷！你快说来，看我依你！』戴宗道：『你如今敢
再瞒我吃荤麽？』李逵道：『今後但吃时，舌头上生碗来大疔疮！我哥哥会吃素，
铁牛其实烦难，因此上瞒著哥哥试一试。今後并不敢了！』戴宗道：『既是恁地
，饶你这一遍！』赶上一步，把衣袖去李逵腿上只一拂，喝声『住。』李逵应声立
定。戴宗道：『我先去，你且慢慢的来。』李逵正待抬，那里移得动；拽也拽不
起，一似生铁铸就了的。李逵大叫道：『又是苦也！哥便再救我一救！』戴宗转回
头来，笑道：『你方才罚咒真麽？』李逵道：『你是我爷爷，如何敢违了你的言
语！』戴宗道：『你今番真个依我？』便把手绾了李逵，喝声『起。』两个轻轻地
走了去。李逵道：『哥哥可怜见铁牛，早歇了罢！』见个客店，两个入来投宿。戴
宗，李逵入到房里，去腿上卸下甲马，取出几陌纸钱烧送了，问李逵道：『今番
如何？』李逵扪著，叹气道：『这两条腿方才是我的了！』戴宗便叫李逵安排些
素酒素饭吃了，烧汤洗了，上床歇息。睡到五更，起来洗漱罢，吃了饭，还了房
钱，两个又上路。行不到三里多路，戴宗取出甲马道：『兄弟，今日与你只缚两个
，教你慢行些。』李逵道：『亲爷！我不要缚了！』戴宗道：『你既依我言语，我
和你干大事，如何肯弄你！你若不依我，教你不似夜来，只钉住在这里，直等我去
蓟州寻见了公孙胜，回来放你！』李逵慌忙叫道：『你缚！你缚！』戴宗与李逵当
日各只缚两个甲马，作起『神行法，』扶著李逵同走。原来戴宗的法，要行便行，
要住便住。李逵从此那里敢违他言语，於路上只是买些素酒素饭，吃了便行。话休
絮烦，两个用『神行法，』不旬日，迤逦来蓟州城外客店里歇了。次日，两个入城
来，戴宗扮做主人，李逵扮做仆者。城中寻了一日，并无一个认得公孙胜的。两个
自回店里歇了；次日，又去城中小街狭巷寻了一日，绝无消耗。李逵心焦，骂道：
『这个乞丐道人！鸟躲在那里！我若见时，恼揪将去见哥哥！』戴宗道：『你又
来了！便不记得吃苦！』李逵陪笑道：『不敢！不敢！我自这般说一声儿耍。』戴
宗又埋怨一回，李逵不敢回话。两个又来店里歇了，次日早起，去城外近村镇市
寻觅。戴宗但见老人，便施礼拜问公孙胜先生家在那里居住，并无一人认得。戴宗
也问过数十处。当日晌什时分，两个走得肚饥，路旁边见一个素面店。两个直入来
买些点心吃，只见里面都坐满，没一个空处。戴宗，李逵立在当路。过卖问道：『
客官要吃面时，和这老人合坐一坐。』戴宗见个老丈独自一个占著一副大座头，便
与他施礼，唱个喏，两个对面坐了，李逵坐在戴宗肩下。分付过卖造四个壮面来。
戴宗道：『我吃一个，你吃三个不少麽？』李逵道：『不济事！不发做六个来，我
都包办！』过卖见了也笑，等了半日，不见把面来，李逵见都搬入里面去了，心
中己有五分焦躁，老儿低著头，伏桌儿吃。李逵性急，叫一声『过卖，』骂道：『
教老爷等了这半日！』把那桌子只一拍，泼那老人一脸热汁，那分面都泼翻了，
老儿焦躁，便起来揪住李逵，喝道：『你是道理打翻我面！』李逵捻起拳头，要打
老儿。戴宗慌忙喝住，与他陪话，道：『老丈休和他一般见识。小可陪老丈一分面
。』那老人道：『客官不知；老汉路远，早要吃了面回去听讲，迟时误了程途。』
戴宗问道：『老丈何处人氏？听谁人讲甚麽？』老儿答道：『老汉是本处蓟州管
下九宫县二仙山下人氏，因来这城中买些好香回去，听山上罗真人讲说「长生不老
」之法。』戴宗寻思：『莫不公孙胜也在那里？』便问老人道：『老丈贵庄曾有个
公孙胜麽？』老人道：『客官问别人定不知，多有人不认得他。老汉和他是邻舍。
他只有个老母在堂。这个先生一向云游在外，此时唤做公孙一清。如今出姓，都只
叫他清道人，不叫做公孙胜，此是俗名，无人认得。』戴宗道：『正是踏破铁鞋无
觅处，得来全不费工夫！』又拜问老丈：『九宫县二仙山离此间多少路？清道人在
家麽？』老人道：『二仙山只离本县四十五里便是。清道人他是罗真人上首徒弟。
他本师如何放他离左右！』戴宗听了大喜，连忙催趱面来吃；和那老人一同吃了，
算还面钱，同出店肆，问了路途。戴宗道：『老丈先行；小可买些香纸也便来也。
』老人作别去了。戴宗，李逵回到客店里，取了行李，包裹，再拴上甲马，离了客
店，两个取路投九宫县二仙山来。戴宗使起『神行法，』四十五里，片时到了。二
人来到县前，问二仙山时，有人指道：『离县投东，只有五里便是。』两个又离了
县治，投东而行，困然行不到五里，早来到二仙山下。见个樵夫，戴宗与他施礼，
说道：『借问此间清道人家在何处居住？』樵夫指道：『只过这个山嘴，门外有条
小石桥的便是。』两个抹过山嘴来，见有十数间草房，一周围矮墙，墙外一座小小
石桥，两个来到桥边，见一个村姑，提一篮新果子出来，戴宗施礼问道：『娘子从
清道人家出来，清道人在家麽？』村姑答道：『在屋後炼丹。』戴宗心中暗喜。分
付李逵道：『你且去树多处躲一躲，待我自入去见了他来叫你。』戴宗自入到里
面看时，一带三问草房，门上悬挂一个芦帘。戴宗咳嗽一声，只见一个白发婆婆从
里面出来。戴宗当下施礼道：『告禀老娘，小可欲求清道人相见一面。』婆婆问道
：『官人高姓？』戴宗道：『小可姓戴，名宗，从山东到此。』婆婆道：『孩儿出
外云游，不曾还家。』戴宗道：『小可是旧时相识，要说一句紧要的话，求见一面
。』婆婆道：『不在家里，有甚话说，留下在此不妨。待回家自来相见。』戴宗道
：『小可再来。』就辞了婆婆，来门外对李逵道：『今须用著你；方才他娘说道
不在家里，如今你可去请他。他若说不在时，你便打将起来，不得伤犯他老母，
我来喝住你便罢。』李逵先去包裹里取出双斧，插在两胯下，入得门里，大叫一声
『著个出来。』婆婆慌忙迎著问道：『是谁？』见了李逵睁著双眼，先有八分怕他
，问道：『哥哥有甚话说？』李逵道：『我乃梁山泊黑旋风，奉著哥哥将令，教我
来请公孙胜。你叫他出来，佛眼相看！若还不肯出来，放一把鸟火，把你家当都烧
做白地！』又大叫一声『早早出来。』婆婆道：『好汉莫要恁地。我这里不是公孙
胜家，自唤做清道人。』李逵道：『你只叫他出来，我自认得他鸟脸！』婆婆道：
『出外云游未归。』李逵拔出大斧，先砍翻一堵壁。婆婆向前拦住。李逵道：『你
不叫你儿子出来，我只杀了你！』拿起来便砍。把那婆婆惊倒在地。只见公孙胜从
里面奔将出来，叫道：『不得无礼！』只见戴宗便来喝道：『铁牛！如何吓倒老母
！』戴宗连忙扶起。李逵撇了大斧，便唱个喏道：『阿哥休怪。不恁地你不肯出来
。』公孙胜先扶娘入去了，出来拜请戴宗，李逵；邀进一间净室坐下，问道：『
亏二位寻得到此。』戴宗道：『自从哥哥下山之後，小可先来蓟州寻了一遍，并无
打听处，只纠合得一夥弟兄上山。今次宋公明哥哥因去高唐州救柴大官人，致被知
府高廉两三阵用妖法赢了；无计奈何，只得教小可和李逵迳来寻请足下。遍蓟州，
并无寻处。偶因素面店中得个此间老丈指引到此。见村姑说足下在家烧炼丹药，
老母只是推；因此使李逵激出哥哥来。这个太莽了些。望乞恕罪。宋公明哥哥在
高唐州界上度日如年；请哥哥便可行程，以见始终成全大义之美。』公孙胜道：『
贫道幼年飘荡江湖，多与好汉们相聚。自从梁山泊分别回乡，非是昧心：一者母亲
年老，无人奉侍；二乃本师罗真人留在座前。恐怕山寨有人寻来，故意改名清道人
，隐居在此。』戴宗道：『今者宋公明正在危急之际，哥哥慈悲，只得去走一遭。
』公孙胜道：『干碍老母无人养瞻。本师罗真人如何肯放？其实去不得了。』戴宗
再拜恳告。公孙胜扶起戴宗，说道：『再容商议。』公孙胜留戴宗，李逵在净室里
坐定，安排些素酒素食相待。三个吃了一回，戴宗又苦苦哀告道：『若是哥哥不肯
去时，宋公明必被高廉捉了，山寨大义，从此休矣！』公孙胜道：『且容我去禀问
本师真人。若肯容许，便一回去。』戴宗道：『只今便去启问本师。』公孙胜道：
『且宽心住一宵，明日早去。』戴宗道：『公明在彼，一日如度一年，烦请哥哥便
问一遭。』公孙胜便起身引了戴宗，李逵离了家里，取路上二仙山来。此时己是秋
残初冬时分，日短夜长，容易得晚，来到半山里，早红轮西坠。松阴里面一条小
路，直到罢真人观前，见有朱红牌额，上写著『紫虚观』三个金字。三人来到观前
著衣亭上，整顿衣服，从廊下入来，迳投殿後松鹤轩里去。两个童子看见公孙胜领
人入来，报知罗真人。传法旨，教请三人入来。当下公孙胜引著戴宗，李逵到松鹤
轩内，正值真人朝真一才罢，坐在云床上。公孙胜向前行礼起居，躬身侍立。戴宗
当下见了，慌忙下拜。李逵只管光著眼看。罗真人问公孙胜道：『此二位何来？』
公孙胜道：『便是昔日弟子曾告我师，山东义友是也。今为高唐州知府高廉显逞异
术，有兄宋江，特令二弟来此呼唤。弟子未敢擅便，故来禀问我师。』罗真人道：
『一清既脱火坑学炼长生，仃得再慕此境？』戴宗再拜，道：『容乞暂请公孙先生
下山，破了高廉便道还山。』罗真人道：『二位不知，此非出家人闲管之事。汝等
自下山去商议。』公孙胜只得引了二人，离了松鹤轩，连晚下山来。李逵问道：『
那老仙先生说甚麽？』戴宗道：『你偏不听得！』李逵道：『便是不省得这般鸟做
声。』戴宗道：『便是他的师父说道教他休去！』李逵听了，叫起来道：『教我两
个走了许多路程，我又吃了若干苦，寻见了，放出这个屁来！莫要引老爷性发，
一只手捻碎你这道冠儿，一只手提住腰胯，把那老贼道直撞下山去！』戴宗愁著道
：『你又要钉住了！』李逵陪笑道：『不敢！不敢！我自这般说一声儿耍。』三
个再到公孙胜家里，当下安排些晚饭。戴宗和公孙胜吃了。李逵只呆想，不吃。
公孙胜道：『且权宿一宵，明日再去恳求师。若肯时，便去。』戴宗只得叫了安置
，收拾行李，和李逵来净室里睡。这李逵那里睡得著；捱到五更左侧，轻轻地爬将
起来；听那戴宗时，正的的睡熟；自己寻思道：『不是干鸟气麽？你原是山寨里
人，来问甚麽鸟师父！明朝那厮又不肯，不误了哥哥的大事？我忍不得了，只
是杀了那个老贼道，教他没问处，只得和我去？』李逵当时摸了两把板斧，轻轻地
开了房门，乘著星月明朗，一步步摸上山来：到得紫虚观前，见两扇大门关了，
傍边篱墙喜不甚高。李逵腾地跳将过去，。李逵道：『这贼道！不是当死！』一
踅踅过门边来，把手只一推，扑的两扇亮齐开。李逵开了大门，一步步摸入里面去
，直至松鹤轩前，只听隔窗有人念诵什麽经号之声。李逵爬上来，搠破纸窗张时，
见罗真人独自一个坐在日间这件东西上；面前桌儿上咽猥猥地两枝蜡烛点得通亮抢
将入去，提起斧头，便望罗真人脑门上只一劈，早斫倒在云床上。李逵看时，流出
白血来，笑道：『眼见得这贼是童男子身，颐养得元阳真气，不曾走泄，正没半点
的红！』李逵再仔细看时，连那道冠儿劈做两半，一颗头直砍到项下。李逵道：『
这个人只可驱除了他！先不烦恼公孙胜不去！』便转身，出了松鹤轩，从侧首廊下
奔将出来。只见一个表衣童子，拦住李逵，喝道：『你杀了我本师，待走那里去！
』李逵道：『你这个小贼道！也吃我一斧！』手起斧落，把头早砍下台基边去。李
逵笑道：『如今只好撒开！』迳取路出了观门，飞也似奔下山来；到得公孙胜家里
，闪入来，闭上了门。净室里听戴宗时，兀自未觉，李逵依前轻轻地睡了。直到天
明，公孙胜起来，安排早饭相待两个吃了。戴宗道：『再请先生引我二人上山，恳
告真人。』李逵听了，咬著唇冷笑。三个依原旧路，再上山来；入到紫虚观松鹤轩
中，见两个童子。公孙胜问道：『人何在？』童子答道：『真人坐在云床上养性。
』李逵听了，吃了一惊，把舌头伸将出来，半日绘不入去。三个揭起帘子入来看时
，见罗真人坐在云床上中间。李逵暗暗想道：『昨夜我敢是错杀了？』罗真人便道
：『汝等三人又来何干？』戴宗道：『特来哀告我师慈悲救取众人免难。』罗真人
便道：『这黑大汉是谁？』戴宗答道：『是小可义弟，姓，李名逵。』真人笑道：
『本待不教公孙胜去；看他的面上，教他去走一遭。』戴宗拜谢，对李逵说了，李
逵寻思：『那厮知道我要杀他，又鸟说！』只见罗真人道：『我教你三人片刻时
便到高唐州，如何？』三个谢了。戴宗寻思：『这罗真人，又强似我的「神行法！
」』真人唤道童取三个手帕来。戴宗道：『上告我师，是怎生教我们便能彀到高
唐州？』罗真人便起身，道：『都跟我来。』三个人随出观门外石岩上来。先取一
个红手帕铺在石上道：『一清可登。』公孙胜双踏在上面。罗真人把袖一拂，喝
声道：『起。』那手帕化作一片红云，载了公孙胜，冉冉腾空便起，离山约有二十
余丈。罗真人唤声『住。』那片红云不动。铺下一个青手帕，教戴宗踏上，喝声
『起。』那手帕化作一片青云，载了戴宗起在半空里去了。那两片青红二云，如
芦席，大起在天上转。李逵看得呆了。罗真人把一个白手帕，铺在石上，唤李逵
踏上。李逵笑道：『你不是耍？若跌下来，好个大疙瘩！』罗真人道：『你见二人
麽？』李逵立在手帕上。罗真人喝一声『起。』那手帕化作一片白云，飞将起去。
李逵叫道：『阿也！我的不稳，放我下来！』罗真人把右手一招，那表红二云平平
坠将下来。戴宗拜谢，侍立在右手，公孙胜侍立在左手。李逵在上面叫道：『我也
要撒屎撒屎！你不放我下来，我劈头便撒下来也！』罗真人问道：『我自是出家人
，不曾恼犯了你，你因何夜来越墙而过，入来把斧劈我？若是我无道德，己被杀了
，又杀了我一个道童！』李逵道：『不是我！你敢认错了？』罗真人笑道：『虽然
只是砍了我两个葫芦，其心不善。且教你吃些磨难！』把手一招，喝声『去。』一
阵恶风，把李逵吹入云端里。只见两个黄巾力士押著李逵，耳朵边有如风两之声，
下头房屋树木一似连排曳去的，底下如云催雾趱，正不知去了多少远，得魂不著
体，手摇动。忽听得刮刺刺地响一声，从蓟州府厅屋上骨碌碌滚将下来。当日
正值府尹马士弘坐衙，厅前立著许多公吏人等。看见半天里落下一个黑大汉来，众
皆吃惊。马知府见了，叫道：『且拿这厮过来！』当下十数个牢子狱卒，把李逵驱
至当前。马府尹喝道：『你这厮是那里妖人？如何从半天里吊将下来？』李逵吃跌
得头破额裂，半晌说不出话来。马知府道：『必然是个妖人！』教：『去取些法物
来！』牢子节级将李逵捆翻，驱下厅前草地里，一个虞候掇一盆狗血没头一淋；又
一个提一桶尿粪来望李逵头上直浇到底下。李逵口里，耳朵里，都是狗血，尿，
屎。李逵叫道：『我不是妖人，我是跟罗真人的伴当！』原来蓟州人都知道罗真人
是个现世的活神仙。从此便不肯下手伤他，再驱李逵到厅前。早有使人禀道：『这
蓟州罗真人是天下有名的得道活神仙。若是他的从者，不可加刑。』马府尹笑道：
『我读千卷之书，每闻古今之事，未见神仙有如此徒弟！既系妖人！牢子，与我加
力打那厮！』众人只得拿翻李逵打得一佛出世，二佛盘。马知府喝道：『你那厮快
招了妖人，更不打你！』李逵只得招做『妖人李二。』取一面大枷钉了，押下大牢
里去。李逵来到死囚狱里，说道：『我是值日神将，如何枷了我？好歹教你这蓟州
一城人都死！』那押牢节级禁子都知罗真人道德清高，谁不钦服；都来问李逵：『
你端的是什麽人？』李逵道：『我是罗真人亲随值日神将，因一时有失，恶了真人
，把我撇在此间，教我受些苦难。三两日必来取我。你们若不把些酒肉来将息我时
，我教你们众人全家都死！』那节级牢子见了他说，倒都怕他，只得买酒肉请他吃
。李逵见他们害怕，越说起风话来。牢里众人越怕了，又将热水来与他洗浴了，换
些乾净衣裳。李逵道：『若还缺了我酒肉，我便飞了去，教你们受苦！』牢里禁子
只得倒陪告他。李逵陷在蓟州牢里不题，且说罗真人把上项的事一一说与戴宗。戴
宗只是苦苦哀告，求救李逵。罗真人留住戴宗在观里宿歇，动问山寨里事物。戴宗
诉说晁天王宋公明仗义疏财，专只替天行道，誓不损害忠臣烈士，孝子贤孙，义夫
节妇，许多好处。罗真人听罢默然。一住五日，戴宗每日磕头礼拜，求告真人，乞
救李逵。罗真人道：『这等人只可驱除了罢，休带回去！』戴宗告道：『真人不知
，这李逵虽是愚蠢，不省礼法，也有些小好处：第一，鲠直；第二，不会阿谄於人
，虽死其忠不改，第三，并无淫欲邪心，贪财背义，勇敢当先。因此宋公明甚是爱
他。不争没了这个人回去，教小可难见兄长宋公明之面。』罗真人笑道：『贫道己
知这人是上界天杀星之数，为是下土众生，作业太重，故罚他下来杀戮。吾亦安肯
逆天，坏了此人？只是磨他一会，我叫取来还你。』戴宗拜谢。罗真人叫一声『力
士安在？』就松鹤轩前起一阵风。风过处，一尊黄巾力士出现，躬身禀覆：『我师
有何法旨？』罗真人道：『先差你押去蓟州的那人，罪业己满。你还去蓟州牢里取
他回来。速去速回。』力士声喏去了，约有半个时辰，从虚空里把李逵撇将下来。
戴宗连忙扶住李逵，问道：『兄弟，这两日在那里？』李逵看了罗真人，只管磕头
拜说：『亲爷爷，铁手不敢了也！』罗真人道：『你从今以後可以戎性，竭力扶持
宋公明，休生歹心。』李逵再拜道：『你是我亲爷，如何何敢违了你的言语！』
戴宗道：『你正去那里去了这几日？』李逵道：『自那日一阵风直刮我去蓟州府里
，从厅屋脊上直滚下来，被他府里众人拿住。那个鸟知府道我是妖人，捉翻我，捆
了，教牢子狱卒把狗血和尿屎淋我一头一身，打得我两腿肉烂，把我枷了，下在
大牢里去。众人问我：『是何神众，从天上落下来？』只吃我说道：『罗真人的亲
随值日神将。因有些过失，罚受此苦，过二三日，必来取我。』虽是吃了一顿棍棒
，也得些酒肉吃。那厮人惧怕真人，与我洗浴，换了一身衣裳。方才正在亭心
里诈酒肉吃，只见半空里跳下一个黄巾力士，把枷锁开了，喝我闭眼，一似睡梦中
，直捉到这里』公孙胜道：『师父似这般的黄巾力士有一千余员，都是本师真人的
伴当。』李逵听了，叫道：『活佛！你何不早说，免教我做了这般不是。』只顾下
拜。戴宗也再拜恳告道：『小可端的来得多日了。高唐州军马甚急，望乞师父慈悲
，放公孙先生同弟子去救哥哥宋公明，破了高廉，便送还山。』罗真人道：『我本
不教他去，今为汝大义为重，权教他去走一遭。--我有片言，汝当记取。』公孙胜
向前跪听真人指教。正是：满怀济世安邦愿，来作乘鸾跨凤人。毕竟罗真人对公孙
胜说出甚话来，且听下回分解。


北极星书库-北极星书库---第五十三回 入云龙斗法破高廉 黑旋风下井救柴进

第五十三回 入云龙斗法破高廉 黑旋风下井救柴进

    话说当下罗真人道：『弟子，你往日学的法术与高廉一般。吾今特授与汝「
五雷天心正法，」依此而行。可救宋江，保国安民，替天行道，你的老母，我自使
人早晚看视，勿得忧念。汝本上应天闲星数，以此暂容汝去遭；切须专持从前学道
之心，休被人摇动，误了自己跟下大事。』公孙胜跪受了诀法，便和戴宗，李
逵拜辞了罗真人，别了众道伴下山。归到家中，收拾了宝剑二口并铁冠道衣等物了
当，拜辞老母，离山上路。行过了三四十里路程，戴宗道：『小可先去报知哥哥，
先生和李逵大路上来，得再来相接。』公孙胜道：『正好；贤弟先往报知，吾亦
趱行来也。』戴宗分付李逵道：『於路上小心伏侍先生，但有些差池，教你受苦。
』李逵道：『他和罗真人一般的法术，我如何敢轻慢了他！』戴宗拴上甲马，作起
『神行法』来，预先去了。说公孙胜和李逵两个离了二仙山九宫县，取大路而行
，到晚寻店安歇。李逵惧怕罗真人法术，十分小心伏侍公孙胜，那里敢使性。两个
行了三日，来到一个去处，地名唤做武冈镇，只见街市人咽辏集。公孙胜道：『这
两日於路走得困倦，买碗素菜素酒吃了行。』李逵道『也好。』见驿路旁一个小
酒店，两个人来店里坐下。公孙胜坐了上首；李逵解了腰包，下首坐下，叫过卖一
面打酒，就安排些素馔来吃。公孙胜道：『你这里有甚素点心卖？』过卖道：『我
店里只卖酒肉没有素点心；市口人家有枣糕卖。』李逵道：『我去买些来。』便去
包裹取了铜钱，迳投市镇上来买了一包枣糕。待回来，只听得路旁侧首，有人喝
采道：『好气力！』李逵看时，一夥人围一个大汉，把铁瓜在那里使，众人看了喝
采他。李逵看那大汉时，七尺以上身材，面皮有麻，鼻子上一条大路。李逵看那铁
时，约有三十来斤。那汉使得发了，一瓜正在压街石上，把那石头打做粉碎，众人
喝采。李逵忍不住，便把枣糕揣在怀里，便来拿那铁。那汉喝道：『你是甚麽鸟人
，敢来拿我的！』李逵道：『你使得甚麽鸟好，教众人喝采！看了到污眼！你看老
爷使一回教众人看。』那汉道：『我值与你，你若使不动时，且吃我一顿子拳了去
！』李逵接过瓜，如弄弹丸一般，使了一回，轻轻放下，面又不红，心头不跳，口
内不喘。那汉看了，倒身便拜，说道：『愿求哥哥大名。』李逵道：『你家在那里
住？』那汉道：『只在前面便是。』引了李逵到一个所在，见一把锁锁著门。那汉
把钥匙开了门，请李逵到里面坐地。李逵看他房里都是铁砧，铁，火炉，钳，凿，
家伙，寻思道：『这人必是个打铁匠人，山寨里正用得著，何不叫他也去入夥？..
....。』李逵又道：『汉子，你通个姓名，教我知道。』那汉道：『小人姓汤，名
隆，父亲原是延安府知寨官，因为打铁上，遭际老种经略相公帐前叙用。近年父亲
在任亡故，小人贪赌，流落在江湖上，因此灌在此间打铁度日。入骨好使枪棒；为
是自家浑身有麻点，人都叫小人做金钱豹子。敢问哥哥高姓大名？』李逵道：『我
便是梁山泊好汉黑旋风李逵。』汤隆听了再拜道：『多闻哥哥威名，谁想今日偶然
得遇！』李逵道：『你在这几时得发迹！不如跟我上梁山泊入夥，教你也做个头领
。』汤隆道：『若得哥哥不弃，肯带携兄弟时，愿随鞭镫。』就拜李逵为兄。李逵
认汤隆为弟。汤隆道：『我又无家人伴当，同哥哥去市镇上吃三杯淡酒，表结拜之
意。今晚歇一夜，明日早行。』李逵道：『我有个师父在前面酒店里，等我买棘糕
去吃了便行，耽搁不得，只可如今便行。』汤隆道：『如何这般要紧？』李逵道：
『你不知。宋公明哥哥见今在高唐州界厮杀，只等我这师父到来救应。』汤隆道：
『这个师父是谁？』李逵道：『你且休问，快收拾了去。』汤隆急急拴了包裹盘缠
银两，戴上毡儿，跨了口腰刀，提条朴刀，弃了家中破房旧屋，粗重家伙，跟了李
逵，直到酒店里来见公孙胜。公孙胜埋怨道：『你如何去了许多时？再来迟些，我
依前回去了！』李逵不敢做声回话，吊过汤隆拜了公孙胜，备说结义一事。公孙胜
见说他是打铁出身，心中也喜。李逵取出棘糕，叫过卖将去整理。三个一同饮了几
杯酒，吃了棘糕，算还酒钱。李逵，汤隆各背上包裹，与公孙胜离了武冈镇，迤逦
望高唐州来。三个於路，三停中走了两停多路，那日早好迎著戴宗来接。公孙胜
见了大喜，连忙问道：『近日相战如何？』戴宗道：『高廉那厮近日箭疮平复，每
日引兵来搦战。哥哥坚守不敢出敌，只等先生到来。』公孙胜道：『这个容易。』
李逵引著汤隆拜见戴宗，说了备细。四人一处奔高唐州来。离寨五里远，早有吕方
，郭盛引一百余军马迎接著。四人都上了马，一同到寨。宋江，吴用等出寨迎接。
各施礼罢，摆了接酒风，叙问间阔之情，请入中军帐内。众头领亦来作庆。李逵引
过汤隆来参见宋江，吴用并众头领等。讲礼己罢，寨中且做庆贺筵席。次日，中军
帐上，宋江，吴用，公孙胜商议破高廉一事。公孙胜道：『主将传令，且著拔寨都
起。看敌军如何，小弟自有区处。』当日宋江传令各寨一齐引军起身，直抵高唐州
城壕，下寨己定。次早五更造饭，军人都披挂衣甲。宋公明，吴学究，公孙胜三骑
马直到军，前摇旗擂鼓，呐喊筛锣，杀到城下来。再说知府高廉在城中箭疮己痊，
隔夜小军来报知宋江军马又到，早晨都披挂了衣甲，便开了城门，放下吊桥，将引
三百神兵并大小将校出城迎敌。两军渐近，旗鼓相望，各摆开阵势。两阵里花腔鼍
鼓擂，杂彩绣旗摇。宋江阵门开处，分出十骑马来，雁翅般摆开在两边。左手下五
将：花荣，秦明，朱仝，欧鹏，吕方；右手下五将是：林冲，孙立，邓飞，马麟，
郭盛；中间三个总军主将，三骑马出到阵前。看对阵金鼓全鸣，门旗开处，也有二
三十个军官簇拥著高唐州知府高廉出在阵前，立马门旗之下，厉声喝骂道：『你那
水洼草贼！既有心要来厮杀，定要见个输赢！走的不是好汉！』宋江问一声『谁人
出马立斩此贼？』小李广花荣挺枪跃马，直至垓心。高廉见了，喝问道：『谁与我
直取此贼去？』那统制官队里转出一员上将，唤做薛元辉，使两口双刀，骑一匹劣
马，飞出垓心，来战花荣，两个在阵前斗了数合，花荣拨回马，望本营便走。薛元
辉纵马舞刀，尽力来赶。花荣略带住了马，拈弓取箭，扭转身躯，只一箭，把薛元
辉头重轻射下马去。两军齐呐声喊。高廉在马上见了大怒，急去马鞍前取下那面
聚兽铜牌，把剑去击。那里敲得三下，只见神兵队里卷起一阵黄砂来，罩得天昏地
黑，日色无光。喊声起处，豺狼虎豹怪兽毒虫就这黄砂内卷将出来。众军恰待都起
，公孙胜在马上早挈出那一把松文古定剑来，指著敌军，口中念念有词，喝声道：
『疾！』只见一道金光射去，那夥怪兽毒虫都就黄砂中乱纷纷坠於阵前。众军人看
时，都是白纸剪的虎豹走兽，黄砂皆荡散不起。宋江看了，鞭梢一指，大小三军
一齐掩杀过去；但见人亡马倒，旗鼓交横。高廉急把神兵退走入城。宋江军马赶到
城下，城上急拽起吊桥，闭上城门，擂木炮石如雨般打将下来。宋江叫且鸣金，收
聚军马下寨，整点人数，各获大胜，回帐称谢公孙先生神功道德，随即赏劳三军。
次，日分兵四面围城，尽力攻打。公孙胜对宋江，吴用道：『昨夜虽是杀败敌军大
半，眼见得那三百神兵退入城中去了。今日攻击得紧，那厮夜间必来偷营寨。今
冕可收军一处，至夜深，分去四面埋伏。这里虚扎寨栅，教众将只听霹雳响，看寨
中火起，一齐进兵。』传令己了，当日攻城至未牌时分，都收四面军兵还寨，在
营中大吹大擂饮酒。看看天色渐晚，众头领暗暗分拨开去，四面埋伏己定。说未
江，吴用，公孙胜，花荣，秦明，吕，方郭盛上土城坡等候。是夜高廉困然点起三
百神兵，背上各带铁葫芦，於内藏著硫磺焰硝，烟火药料；各人俱执刃，铁扫帚
，田内都衔著芦哨。二更前後，大开城门，放下吊桥，高廉当先，驱领神兵前进，
背後带三十余骑，奔杀前来。离寨渐近，高廉在马上作起妖法，，早黑气冲天
，狂风大作，飞砂走石，播土扬尘。三百神兵取火种，去那葫芦口上点著，一声芦
哨齐响，黑气中间，火光罩身，大刀阔斧，滚入寨里来，高埠处，公孙胜仗剑作法
，就空寨中平地上刮刺刺起个霹雳。三百神兵急待步，只见那空寨中火起，火焰乱
飞，上下通红。无路可出。四面伏兵齐起，围定寨栅，黑处偏见。三百神兵不曾走
得一个，都被杀在阵里。高廉急引了三十余骑奔走回城。背後一枝军马追赶将来，
乃是豹子头林冲。看看赶上，急叫得放下吊桥。高廉只带得八九骑入城，其余尽被
林冲和人连马生擒活了去。高廉退到城中，尽点百姓上城守护。高廉军马神兵被宋
江，林冲杀个尽绝。次日，宋江又引军马四面围城甚急。高廉寻思；『我数年学得
法术，不想今日被他破了！似此如之奈何？...。』只得使人去邻近州府求救。急急
修书二封，教去东昌寇州，『二处离此不远。这两个知府都是我哥哥抬举的人。教
星夜起兵来接应。』差了两个帐前统制官，擎书信，放开西门，杀将出来，投西夺
路去了。众将待去追赶，吴用传令：『且放他出去，可以将计就计。』宋江问道
：『军师如何作用？』吴学究道：『城中兵微将寡，所以他去求救。我这里可使两
枝人马，诈作救应军兵，於路混战：高廉必然开门助战，乘势一面取城，把高廉引
入小路，必然擒获。』宋江听了大喜，令戴宗回梁山泊另取两枝军马，分作两路而
来。且说高廉每夜在城中空阔处堆积柴草，竟天价放火为号，城上只望救兵到来。
过了数日，守城军兵望见宋江阵中不战自乱，急忙报知。高廉听了，连忙披挂上城
瞻望，只见两路人马，战尘蔽日，喊杀连天，冲奔前来；四面围城军马，四散奔走
。高廉知是两路救军到了，尽点在城军马，大开城门，分头掩杀出去。且说高廉撞
到宋江阵前，看见宋江引著花荣，秦明三骑马望小路而走。高廉引了人马急去追赶
，急听得山坡後连珠炮响，心中疑惑，便收转人马回来。两边锣响，左手下小温侯
，右手下赛仁贵，各引五百人马冲将出来。高廉急夺路走时，部下军马折其大半；
奔走脱得垓心时，望见城上已都是梁山泊旗号；举眼再看，无一处是救应军马；只
得引著败卒残兵，投山僻小路而走。行不到十里之外，山背後撞出一彪人马，当先
拥出病尉迟，拦住去路，厉声高叫：『我等你多时！好好下马受缚！』，高廉引军
便回。背後早有一彪人马截住去路，当先马上是美髯公。两头夹攻将来，四面截
了去路，高廉只得弃了马，走上山。那四下里部军一齐赶上山去。高廉慌忙，口
中念念有词，喝声道：『起！』驾一片黑云，冉冉胜腾空，直上山顶。只见山坡边
转出公孙胜来；见了，便把剑在马上望空作用，只中也念念有词，喝声道：『疾！
』将剑望上一指，只见高廉从云中倒撞下来，侧首抢过插翅虎雷横，一朴刀把高廉
挥做两段。雷横提了首级，都下山来，先使人去飞报主帅，宋江已知杀了高廉，收
军进高唐州城内，先传下将令，休得伤害百姓；一面出榜安民，秋毫无犯；且去大
牢中救出柴大官人来。那当牢节级，押狱禁子，已都走了，止有三五十个罪囚，尽
数开了枷锁释放，数中只不见柴大官人一个，宋江心中忧闷。寻到一处监房内，
监著柴皇亲一家老小；又一座牢内，监著沧州提捉到柴进一家老小，同监在彼，--
为是连日厮杀，未曾取问发落。--只是没寻柴大官人处。吴学究教唤集高唐州押狱
禁子跟问时，数内有一个禀道：『小人是当牢节级蔺仁。前日蒙知府高廉所委，专
一牢固监守柴进，不得有失；又分付道：「但有凶吉，你可便下手。」』三日之前
知府高廉要取柴进出来施刑，小人为见本人是个好男子，不忍下手，只推道：『本
人病至八分，不必下手。』後又催并得紧，小人回称：『柴进已死。』因是连日厮
杀，知府不闲，小人恐他差人下来看视，必见罪责；昨日引迤进去後面枯井边，
开了枷锁，推放里面躲避，如今不知存亡。』宋江听了，慌忙著蔺仁引入。直到後
牢枯井边望时，见里面黑洞洞地，不知多少深浅；上面叫时，那得人应；把索子放
下去探时，约有八九丈深。宋江道：『柴大官人眼见得都是没了！』宋江垂泪。吴
学究道：『主帅且休烦恼。谁人敢下去探望一遭，便见有无。』说犹未了，转过黑
旋风李逵来，大叫道：『等我下去！』宋江道：『正好。当初也是你送了他，今日
正宜报本。』李逵笑道：『我下去不怕，你们莫要割断了绳索！』吴学究道：『你
也庀奸猾！』且取一个大蔑箩，把索子络了，接长索头，扎起一个架子，把索挂
在上面。李逵脱得赤条条的，手拿两把板斧，坐在箩里，放下井里去。索上缚两
个铜铃。渐渐放到底下，李逵从箩里爬将出来，去井底下摸时，摸著一堆，是
骸骨。李逵道：『爷娘！甚鸟东西在这里，』又去这边摸时，底下湿漉漉，没下
处。李逵把双斧拔放箩里，两手去摸底下，四面宽；一摸摸著一个人，做一堆儿
蹲在水坑里。李逵叫一声『柴大官人，』那里见动，摇动铜铃。众人扯将上来，
只李逵一个，备细说了下面的事。宋江道：『你可再下去，先把柴大官人放在箩里
，先发上来，再放箩下来取你。』李逵道：『哥哥不知，我去蓟州著了两道儿，
今番休撞第三遍。』宋江笑道：『我如何肯弄你！你快下去。』李逵只得再坐箩里
，又下井去。到得底下，李逵爬将箩去，把柴大官人拖在箩里，摇动索上铜铃。
上面听得，早扯起来。到上面，众人大喜。及见柴进头破额裂，两腿皮肉打烂，眼
目略开又闭，众人甚是凄惨，叫请医生调治。李逵在井底下发喊大叫。宋江听得
，急叫把箩放将下去，取他上来。李逵到得上面，发作道：『你们也不是好人！便
不把箩放下来救我！』宋江道：『我们只顾看柴大官人，因此忘了你，休怪。』宋
江就令众人把柴进扛扶上车睡了；把两家老小并夺转许多家财，共有二十余辆车子
，叫李逵，雷横先护送上梁山泊去，把高廉一家老小良贱三四十口，处斩於市；
赏谢了蔺仁；再把府库财帛仓粮米并高廉所有家私，尽数装载上山。大小将校，离
了高唐州，得胜回梁山泊。所过州县，秋毫无犯。在路已经数日，回到大寨。柴进
扶病起来，称谢晁，宋二公并众头领。晁盖教请柴大官人就山顶宋公明歇处，另建
一所房子与柴进并家眷安歇。晁盖，宋江等众怕大喜。自高唐州回来，又添得柴进
，汤隆两头领，且作庆贺筵席，不在话下。再说东昌寇州两处已知高唐州杀了高廉
，失陷了城池，只得写表，差人申奏朝廷；又有高唐州逃难官员，都到京师说知事
实。高太尉听了，知道杀死他兄弟高廉，次日五更，在待漏院中，专等景阳钟响。
百官各具公服，直临丹墀，伺候朝见。当日五更三点，道君皇帝升殿。净鞭三下响
，文武两班齐，天子驾坐。殿头官喝道：『有事出班启奏，无事卷帘退朝。』高太
尉出班奏道：『今有济州梁山泊贼首晁盖，宋江累造大恶；打城池，抢掳仓廒，
聚集凶徒恶党，现代济州杀害官军，闹了江州无为军；今又将高唐州官民杀戮一空
，仓廒库藏尽被掳去。此是心腹大患，若不早行诛剿，他日养成贼势，难以制伏。
伏乞圣断。』天子闻奏大惊，随即降下圣旨，就委高太尉选将调兵，前去剿捕，务
将扫清水泊，杀绝种类。高太尉又奏道：『量此草寇，不必兴举大兵。臣保一人，
可去收服。』天子道：『卿若举用，必无差错，即令起行。飞捷报功，加官赐赏，
高迁任用。』高太尉奏道：『此人乃开国之初，河东名将呼延赞嫡派子孙，单名唤
个灼字；使两条铜鞭，有万夫不当之勇；见受汝宁邵都统制，手下多有精兵勇将。
臣保举此，可以征剿梁山泊。可授兵马指挥使，领马步精锐军士，克日扫清山寨，
班师还朝。』天子准奏，降下圣旨：著枢密院即便差人勒前往汝宁州星夜宣取。当
日朝罢，高太尉就於帅府著枢密院拨一员军官，擎圣旨前去宣取。当日起行，限时
定日，要呼延灼赴京听命。说呼延灼在汝宁州统军司坐衙，听得门人报道：『有
圣旨，特来宣取将军赴京，有委用的事。』呼延灼与本州官员出郭迎接到统军司，
开读已罢，设宴管待使臣；火急收拾了头盔衣甲，鞍马器械，带引三四十从人，一
同使命，离了汝宁州，星夜赴京。於路无话，早到京师城内殿司府前下马，来见高
太尉。当日俅正在殿帅府坐衙。门吏报道：『汝宁州宣到呼延灼，见在门外。』高
太尉大喜，叫唤进来参见。高太尉问慰已毕，与之赏赐；次日早朝，引见道君皇帝
。天子看见呼延灼一表非俗，喜动天颜，就赐踢雪乌骓一匹。那马，浑身墨锭似黑
，四蹄雪练价白，因此名为『踢雪乌骓。』那马，日行千里。奉圣旨赐与呼延灼骑
坐。呼延灼谢恩已罢，随高太尉再到殿帅府，商议起军剿捕梁山泊一事。呼延灼道
：『禀明恩相：小人觑探梁山泊，兵多将广，马劣枪长，不可轻敌小觑。乞保二将
为先锋？』不争呼延灼举保此二将，有分教：功名未上凌咽阁，姓字先标聚义厅。
毕竟呼延灼对高太尉保出谁来，且听下回分解。


北极星书库-北极星书库---第五十四回 高太尉大兴三路兵 呼延灼摆布连环马

第五十四回 高太尉大兴三路兵 呼延灼摆布连环马

    话说高太尉问呼延灼道：『将军所保何人，可为先锋？』呼延灼禀道：『小人
举保陈州团练使，姓韩，名滔，原是东京人氏；曾应过武举出身；使一条枣木槊；
人呼为百胜将军；此人可为正先锋。又有一人，乃是颍州团练使，姓彭，名屺，亦
是东京人氏；乃累代将门之子；使一口三尖刃刀，武艺出众；人呼为「百目将军」
；此人可为副先锋。』高太尉听了，大喜道：『若是韩彭二将为先锋，何愁狂寇不
灭！』当日高太尉就殿帅府押了两道牒文，著枢密院差人星夜往陈、颍二州调取韩
滔、彭圯火速赴京。不旬日间，迳来殿帅府参见了太尉井呼延灼。次日，高太尉带
领众人都往御教场中操演武艺；看军了当，来殿帅府会同枢密院计议军机重事。
高太尉问道：『你等三路总有多少人马在此？』呼延灼答道：『三路军马计有五千
；连步军数及一万。』高太尉道：『你三人亲自回州拣选精锐马军三千，步军五千
，约会起程，收剿梁山泊。』呼延灼禀道：『此三路马步军兵都是训练精熟之士，
人强马壮，不必殿帅忧虑，但恐衣甲未全，只怕误了日期，取罪不便，乞恩相宽限
。』高太尉道：『既是如此说时，你三人可就京师甲仗库内，不拘数目，任意选拣
衣甲盔刀，关领前去。务要军马整齐好与对敌。出师之日，我自差官来点视。呼延
灼领了钧旨，带人往甲仗库关支。呼延灼选得铁甲三千副，熟皮马甲五千副，铜铁
头盔三千顶，长枪二千根，滚刀一千把，弓箭不计其数，火炮铁炮五百余架，都装
载上车。临辞之日，高太尉又拨与战马三千匹。三个将军，各赏了金银缎匹，三军
尽关了粮赏。呼延灼和韩滔，彭圮都与了必胜军状，辞别了高太尉井枢密院等官。
三人上马，都投汝宁州来。於路无话，到得本州，呼延灼便遗韩滔，彭圯各往陈，
颍二州起军，前来汝宁会合。不到半月之上，三路兵马都已安足。呼延灼便把京师
关到衣甲盔刀，旗枪鞍马，井打造连环铁铠，军器等物，分三军已了，伺候出军。
高太尉差到殿帅府两员军官前来点视。犒赏三军已罢，呼延灼摆布三路兵马出城；
前军开路韩滔，中军主将呼延灼，後军催督彭圯。马步三军人等，浩浩荡荡，杀奔
梁山泊来。说梁山泊远探报马迳到大寨报知此事。聚义厅上，当中晁盖宋江，上
首军师吴用，下首法师公孙胜井众头领，各与柴进贺喜，终日筵宴。听知报道汝宁
州「双鞭」呼延灼引著军马到来征战，众皆商议迎敌之策。吴用便道：『我闻此人
乃开国功臣河东名将呼延赞之後，武艺精熟；使两条钢鞭，卒不可近。必用能征敢
战之将，先以力敌，後用智擒。』说言未了，黑旋风李逵便道：『我与你去捉这厮
！』宋江道：『你怎去得；我自有调度。可请霹雳火秦明打头阵，豹子头林冲打第
二阵，小李广花荣打第三阵，一丈青扈三娘打第四阵，病尉迟孙立打第五阵。将前
面五阵一队队战罢，如纺车般转作後军。我亲自带引十个兄弟引大队人马押後。左
军五将，朱仝、雷横、穆弘、黄信、吕方；右军五将、杨雄、石秀、欧鹏、郭盛。
水路中，可请李俊、横、张顺、阮家三弟兄驾船接应。教李逵与杨林引步军分作
两路埋伏救应。』宋江调拨已定，前军秦明早引人马下山，向平山旷野之处列成阵
势。此时虽是冬天，喜和暖。等候了一日，早望见官军到来。先锋队里百胜将韩
滔领兵扎下寨栅，当晚不战。次日天晓，两军对阵，三通画鼓，出到阵前，马上横
著狼牙棍，望对阵门旗开处，先锋将韩滔，横槊勒马，大骂秦明道：『天兵到此，
不思早早投降，还敢抗拒，不是讨死！我直把你水泊填平，梁山踏碎；生擒活捉你
这夥反贼解京，碎尸万段』秦明本是性急的人，听了也不打话，便指马舞起狼牙棍
，直取韩滔。韩滔挺槊跃马，来战秦明，两个斗到二十余合，韩滔力怯，只待要走
，背後中军主将呼延灼已到。见韩滔战秦明不下，便从中军舞起双鞭，纵坐下那匹
御赐踢雪乌骓，跑哮嘶喊，来到阵前。秦明见了，待来战呼延灼，第二拨豹子头
林冲已到，便叫：『』『秦统制少歇，看我战三百合理会！』冲挺起蛇矛，奔呼
延灼。秦明自把军马从左边踅向山坡後去。这里呼延灼自战林冲。两个正是对手：
枪来鞭去花一团，鞭去枪来锦一簇。两个斗到五十合之上，不分胜败。第三拨小李
广花荣军到，阵门下大叫道：『林将军少歇，看我擒捉这厮！』林冲拨转马便走。
呼延灼因见林冲武艺高强，也回本阵。林甲自把本部军马一转，转过山坡後去，让
花荣挺枪出马。呼延灼後军已到；天目将彭圯横著那三尖两刃四窍八环刀，骑著五
明千里黄花马，出阵大骂花荣道：『反国逆贼，何足为道！与吾并个输赢！』花荣
大怒，也不答话，便与彭圯交马。两个战二十余合，呼延灼看看彭圯力怯，纵马舞
鞭，直奔花荣，斗三到三合，第四拨一丈青扈三娘人马已到，大叫：『花将军少歇
，看我捉这厮！』花荣也引军望右边踅转山坡下去了。彭圯来战一丈青未定，第五
拨病尉迟孙立军马早到，勒马於阵前摆著，看这扈三娘去战彭圯，两个正在征尘影
里，杀气阴中，一个使大杆刀，一个使双刀。两个斗到二十余合，一丈青把双刀分
开，回马便走。彭圯要逞功劳，纵马赶来。一丈青便把双刀挂在马鞍轿上，袍底下
取出红绵套索，--上有二十四个金钩，--等彭圯马来得近，扭过身躯，把套索望
空一撒，看得亲切。彭圯措手不及，早拖下马来。孙立喝教众军一发向前，把彭圯
捉了。呼延灼看见了大怒，奋力向前来救。一丈青便拍马来迎敌。呼延灼恨不得一
口水吞了那一丈青。两个斗到十合之上，急切赢不得一丈青，呼延灼心中想道：『
这个泼妇人，在我手里斗了许多合，倒恁地了得！』心怀意急，卖个破绽，放他入
来，把双鞭只一盖，盖将下来；--那双刀在怀里。--提起右手钢鞭，望一丈青
顶门上打下来。被一丈青眼明手快，早起刀，只一隔，右手那口刀望上直飞起来
。好那一鞭打将下来，正在刀口上，铮地一声响，火光迸散。一丈青回马望本阵
便走。呼延灼纵马赶来。病尉迟孙立见了，便挺枪纵马向前迎往厮杀，背後宋江
好引十对良将都到，列成阵势。一丈青自引了人马，也投山坡下去了。宋江见活捉
得天目将彭圯，心中甚喜；且来阵前，看孙立与呼延灼交战。孙立把枪带住手腕上
，绰起那条竹节钢鞭，来迎呼延灼。两个都使钢鞭，更一般打扮：病尉迟孙立是
交角铁头，大红罗抹额，百花黠翠皂罗袍，乌油戗金甲，骑一匹乌骓马，使一条竹
节虎眼鞭，赛过尉迟恭，这呼延灼是冲天铁头，销金黄罗抹额，七星打钉皂罗袍
，乌油对嵌铠甲，骑一匹御赐踢雪乌骓，使两条水磨八棱钢鞭，--左手的重十二斤
，右手的重十三斤，--真似呼延赞。两个在阵前左盘右旋，斗到三十余合，不分胜
败。官军阵里韩滔见说折了彭圯，便去後军队里，尽起军马，一发向前厮杀。宋江
只怕冲将过来，便把鞭梢一指，十个头领，引了大小军士掩杀过去；背後四路军兵
分作两路夹攻拢来。呼延灼见了，急收转本部军马，各敌个住。为何不能全胜？
被呼延灼阵里都是『连环马军，』马带马甲，人披铁铠。马带甲，只露得四蹄悬地
；人披铠，只露著一对眼睛。宋江阵上虽有甲马，只是红缨面具，铜铃雉尾而已。
这里射将箭去，那里都护住了。那三千马军各有引箭，对面射来，因此不敢近前。
宋江急叫鸣金收军。呼延灼也退二十余里下寨。宋江收军，退到山西下寨，屯住军
马，且教左右群刀手，簇拥彭圯过来。宋江望见，便起身喝退军士，亲解其缚；扶
入帐中，分宾而坐，宋江便拜。彭圯连忙答拜道：『小人被擒之人，理合就死，何
故将军宾礼相待？』宋江道：『某等众人，无处容身，暂占水泊，权时避难。今者
，朝延差遗将军前来收捕，本合延颈就缚；但恐不能存命，因此负罪交锋，误犯虎
威，敢乞恕罪。』彭圯答道：『素知将军仗义行仁，扶危济困；不想果然如此义气
！倘蒙存留微命，当以捐躯报效。』宋江当日就将天目将彭圯使人送上大寨，教与
晁天王相见，留在寨里。这里自一面犒赏三军并众头领，计议军情。再说呼延灼收
军下寨，自和韩滔商议如何取胜梁山泊。韩滔道：『今日这厮们见俺催军近前，他
便慌忙掩击过来；明日尽数驱马军向前，做一排摆著，每三十匹一连，把铁环连
销；但遇敌军，远用箭射，近则使枪，直冲入去；三千『连环马车，』分作一百队
锁定；五千步军在後策应。--『明日休得挑战，我和你押後掠阵。但若交锋，分作
三面冲将过去。』计策商量已定，次日天晓出战。说宋江次日把军马分作五队在
前，後军十将簇拥；两路伏兵分於左右。秦明当先，搦呼延灼出马交战，只见对阵
但只呐喊，并不交锋。为头五军都一字儿摆在阵前：中是秦明，左是林冲、一丈青
，右是花荣、孙立。在後随即宋江引十将也到，重重叠叠摆著人马。看对阵时，约
有一千步军，只见擂鼓发喊，并无一人出马交锋。宋江看了，心中疑惑，暗传号令
，教後军且退；纵马直到花荣队里窥望。猛听对阵里连珠炮响，一千步军，忽然
分作两下，放出三面『连环马车，』直冲将来；两边把弓箭乱射，中间尽是长枪。
宋江看了大惊，急令众军把弓箭施放。那里抵敌得住，每一队三十匹马，一齐跑发
，不容你不向前走；那『连环马车，』漫山遍野，横冲直撞将来。前面五队军马望
见，便乱撺了，策立不定：後面大队人马拦当不住，各自逃生。宋江慌忙飞马便走
，十将拥护而行，背後早有一队『连环马军』追将来，得伏兵--李逵，杨林--引
人从芦苇中杀出来，救得宋江。逃至水边，有李俊、张横、张顺、三阮--六个水
军头领--摆下战船接应。宋江急急上船，便传令，教分头去救应众头领下船。那『
连环马』直赶到水边，乱箭射来，船上有傍牌遮护，不能损伤，慌忙把船棹到鸭
嘴滩，尽行上岸，就水寨里整点人马，折其大半；喜众头领都全，虽然折了些马
匹，都救得性命。少刻，只见石勇、时迁、孙新、顾大嫂都逃命上山，说：『步
军冲杀将来，把店屋平拆了去。我等若无号船接应，尽被擒捉！』宋江一一亲自抚
尉，计点众头领时，中箭者六人：林冲、雷横、李逵、石秀、孙新、黄信；小喽罗
中伤带箭者不计其数。晁盖闻知，同吴用、公孙胜下山来动问。宋江眉头不展，面
带忧容。吴用劝道：『哥哥休忧。胜败乃兵家常事，何必挂心？别生良策，可破「
连环车马」』晁盖便传号令，分付水军，牢固寨栅船只，保守滩头，晓夜堤备；请
宋公明上山安歇。宋江不肯上山，只就鸭嘴滩寨内驻扎，只教带伤头领上山养病。
说呼延灼大获全胜，回到本寨，开放『连环马，』都次第前来请功。杀死者不计
其数，生擒得五百余人，夺得战马三百余匹。即差人前去京师报捷，一面犒赏三军
。说高太尉正在殿帅府坐衙。门上报道：『呼延灼收捕梁山泊得胜，差人报捷。
』心中大喜。次日早朝，越班奏闻天子。天子甚喜，勒赏黄封御酒十瓶，锦袍一领
，差官一员，钱十万贯。前去行营赏军。高太尉领了圣旨，回到殿帅府，随即差官
捧前去。说呼延灼已知有天使到，与韩滔出二十里外迎接；接到寨中，谢恩受赏
已毕，置酒管待天使；一面令韩先锋钱赏军，且将捉到五百余人囚在寨中，待拿到
贼首，一并解走京师示众施行。天使问：『彭团练如何不见？』呼延灼道：『为因
贪捉宋江贼，探入重地，致被擒捉。今次群贼必不敢再来。小可分兵攻打，务要肃
清山寨，扫尽水泊，擒获众贼，拆毁巢穴；但恨四面是水，无路可进。遥观寨栅，
只非得火炮飞打，以碎贼巢。久闻东京有个炮手凌，名号轰天雷，此人善造火炮，
能去十四五里远近，石炮落处，天崩地陷，山倒石裂。若得此人，可以攻打贼巢。
--更兼他深通武艺，弓马熟娴。若得天使回京，於太尉前言知此事，可以急急差遗
到来，克日可取贼巢。』天使应允，次日起程，於路无话，回到京师，来见高太尉
备说呼延灼求索炮手凌，要建大功。高太尉听罢，传下钧旨，叫唤甲仗库副使炮手
凌那人来。原来凌，祖贯燕陵人，是宋朝天下第一个炮手，所以人都号他是轰天雷
。--更兼他武艺精熟。当下凌来参见了高太尉，就受了行军统领官文凭，便教收拾
鞍马军器起身。且说凌把应用的烟火，药料，就将做下的诸色火炮并一应的炮石，
炮架，装载上车；带了随身衣甲盔刀行李等件，并三四十个军汉，离了东京，取路
投梁山泊来。到得行营，先来参见主将呼延灼，次日先锋韩滔，备问水寨远近路程
，山寨峻去处，安挑三等炮石攻打：第一是风火炮，第二是金轮炮，第三是子母炮
。先令军健整顿炮架，直去水边竖起，准备放炮。说宋江在鸭嘴滩上小寨内，和
军师吴学究商议破阵之法，无计可施。有探细人来报道：『东京新差一个炮手，号
作轰天雷凌，即日在於水边竖起架子，安排施放火炮，攻打寨栅。』吴学究道：『
这个不妨：我山寨四面都是水泊，港汊甚多，宛子城离水又远；纵有飞天炮，如何
能彀打得到城边？且弃了鸭嘴滩小寨，看他牝地设法施放，做商议。』当下宋江
弃了小寨，便都起身，且上关来。晁盖、公孙胜接到聚义厅上，问道：『似此如何
破敌？』动问未绝，早听得山下炮响。一连放了三个火炮：两个打在水里，一个直
打到鸭嘴滩边小寨上。宋江见说，心中辗转忧闷；众头领尽皆失色。吴学究道：『
若得一人诱引凌到水边，先捉了此人，方可商议破敌之法。』晁盖道：『可著李俊
、张横、张顺，三阮六人棹船，如此行事。岸上朱仝、雷横如此接应。』且说六个
水军头领领了将令，分作两队：李俊和张横先带了四五十个会水的，用两只快船，
从芦苇深处悄悄过去；背後张顺三阮掉四十余只小船接应。再说李俊，张横上到对
岸，便去炮架子边，呐声喊，把炮架推翻。军士慌忙报与凌知道。凌便带了风火二
炮，拿枪上马，引了一千余人赶将来。李俊、张横领人便走。凌追至芦苇滩边，看
见一字儿摆开四十余只小船，船上共有百十余个水军。李凌便来抢船。朱仝，雷横
在对岸呐喊擂鼓。凌夺得许多船只，叫军健尽数上船，便杀过去。船才行到波心
之中，只见岸上朱仝、雷横鸣起锣来；水底下早钻起四五十水军，尽把船尾楔子拔
了，水都泼入船里来；外边就势扳翻船，军健都接在水里。凌急待回船，船尾柁橹
已自被拽下水底去了。两边钻上两个头领来，把船只一扳，仰合转来，凌被合
下水里去，底下是阮小二一把抱住，直拖到对岸来。岸上早有头领接著，便把索
子绑了，先解上山来，船都已过鸭嘴滩去了。箭又射不著，人都不见了，只忍得气
。呼延灼恨了半晌，只得引人马回去。且说众头领捉得轰天雷凌，解上山寨，先使
人报知。宋江便同满寨头领下第二关迎接，见了凌，连忙亲解其缚便埋怨众人，道
：『我教你们礼请统领上山，如何恁地无礼！』凌拜谢不杀之恩。宋江便与他把盏
；已了，自执其手，相请上山。到大寨，见了彭圯已做了头领，凌闭口无言。彭圯
劝道：『晁，宋二头领替天行道，招纳豪杰，专等招安，与国家出力。既然我等在
此，只得从命。』宋江又陪话。凌答道：『小的在此趋待不妨；争奈老母妻子都
在京师，倘或有人知觉，必遭诛戮，如之奈何！』宋江道：『且请放心，限日取还
统领。』凌谢道：『若得头领如此周全，死亦瞑目！』晁盖道：『且教做筵席庆贺
。』次日，厅上大聚会众头领。饮酒之间，宋江与众人商议破『连环马』之策。正
无良法，只见金钱豹子汤隆起身道：『小人不材，愿献一计；除是得这船军器，和
我一个哥哥，可以破得「连环甲马。」』吴学究便问道：『贤弟，你且说用何等军
器？你这个令亲哥哥是谁？』汤隆不慌不忙，叉手向前，说出这船军器和那个人来
。正是：斗就玉京擒獬豸，谋成金阙捉狻猊。毕竟汤隆对众说出那船军器，甚麽人
来，且听下回分解。


北极星书库-北极星书库---第五十五回 吴用使时迁偷甲 汤隆赚徐宁上山

第五十五回 吴用使时迁偷甲 汤隆赚徐宁上山

    话说当时汤隆对众头领说道：『小可是祖代打造军器为生。先父因此艺上遭际
老种经略相公，得做延安知寨。先朝曾用这「连环甲马」取胜。破阵时，须用「
钩镰枪」可破。汤隆祖传已有画样在此，若要打造，便可下手。汤隆虽是会打，
不会使。若要会使的人，只除非是我那个姑舅哥哥。会使这钩镰枪法，只有他一个
教头。他家祖传习学，不教外人。或是马上，或是步行，都是法则；端的使动，神
出鬼没！』说言未了，林冲问道：『莫不是见做金枪班教师徐宁？』汤隆应道：『
正是此人。』林冲道：『你不说起，我也忘了。这徐宁的「金枪法，」「钩镰枪法
，」端的是天下独步。在京师时与我相会，较量武艺，彼此相敬相爱；只是如何能
彀得他上山？』汤隆道：『徐宁祖传一件宝贝，世上无对，乃是镇家之宝。汤隆比
时曾随先父知寨往东京视探姑母时，多曾见来，是一副翎砌就圈金甲，这副甲，披
在身上，又轻又稳，刀剑箭矢急不能透；人都唤做「赛唐猊。」』多有贵公子要求
一见，造次不肯与人看。这副甲是他的性命；用一个皮匣子盛著，直挂在卧房梁上
。若是先对付得他这副甲来时，不由他不到这里。』吴用道：『若是如此，何难之
有？放著有高手弟兄在此。今次用著鼓上蚤时迁去走一遭。』时迁随即应道：『
只怕无此一物在彼；若端的有时，好歹定要取了来。』汤隆说：『你若盗得甲来，
我便包办赚他上山。』宋江问道：『你如何去赚他上山？』汤隆去宋江耳边低低说
了数句。宋江笑道：『此计大妙！』吴学究道：『再用得三个人，同上京走一遭。
一个到东京收买烟火药料并炮内用的药材，两个去取凌统领家老小。』彭圯见了，
便起身禀道：『若得一人到颍州取得小弟家眷上山，实拜拜成全之德。』宋江便道
：『团练放心。便请二位修书，小可自教人去。』便喊杨林可将金银书信，带领伴
当，前往颍州取彭圯将军老小；薛永扮作使枪棒卖药的，往东京取凌统领老小；李
云扮作客商，同往东京收买烟火药料等物；乐和随汤隆同行，又挈薛永往来作伴；
一面先送时迁下山去了。次後且叫汤隆打起一把钩镰枪做样，教雷横提调监督。
再说汤隆打起钩镰枪样子教山李云，乐和，汤隆辞别下山去了。次日又送戴宗下山
往来探听事情。这段话，一时难尽。这里且说时迁离了乐山泊，身边藏了暗器，诸
船行头，在路拖逦来到东京，投个客店安下了；次日，踅进城来，寻问金枪班教师
徐宁家。有人指点道：『入得班门里，靠东第五家黑角子门便是。』时迁转入班门
里，先看了前门；次後踅来相了後门，见是一带高墙，墙里望见两间小巧楼屋，侧
首是一根戗柱。时迁看了一回，又去街坊问道：『徐教师在家里麽？』人应道：
『直到晚方归家，五更便去内里随班。』时迁叫了『相扰，』且回客店里来，取了
行头，藏在身边，分付店小二道：『我今夜多敢是不归，照管房中则个。』小二道
：『但放心自去，这里禁城地面，并无小人。』时迁再入到城里买了些晚饭吃了，
踅到金枪班徐宁家左右看时，没有一个好安身处。看看天色黑了，时迁入班门里
面。是夜，寒冬天色，无月光。时迁看见土地庙後一株大柏树，便把两只腿夹定
，一节节爬将树头顶上去，骑马儿坐在枝柯上，捎捎望时，只见徐宁归来，望家里
去了。只见班里两个人提著灯笼出来关门，把一把锁锁了，各自归家去了。早听得
谯楼禁鼓，转初更。云寒星斗无光，露散霜花渐白。只见班里静悄悄地，从树
上溜将下来，踅到徐宁後门边，从墙上下来，不费半点气力，爬将过去，看里面时
，是个小小院子。时迁伏在厨舴外张时，见厨舴下灯明，两个娅兀自收拾未了。
时迁从戗柱上盘到膊风板边，伏做一块儿，张那楼上时，见那金枪手徐宁和娘子
对坐炉边向火，怀里抱著一个六七岁孩儿。时迁看那卧房里时，见梁上困然有个大
皮匣拴在上面；房门口挂著一副弓箭，一口腰刀；衣架上挂著各色衣服；徐宁口里
叫道：『梅香，你来与我摺了衣服。』下面一个娅上来，就侧首春台上先摺了一领
柴绣圆领；又摺一领官绿衬里袄子并下面五色花绣踢串，一个护项彩色锦帕，一条
红绿结子并手帕一包；另用一个小黄帕儿，包著一条双獭尾荔枝金带；共放在包袱
内，把来安在烘笼上。时迁多看在眼里。约至二更以後，徐宁收拾上床。娘子问道
：『明日随值也不？』徐宁道：『明日正是天子驾幸龙符宫，须用早起五更去伺候
。』娘子听了，便分付梅香道：『官人明日要起五更出去随班；你们四更起来烧汤
，安排点心。』时迁自付道：『眼见得梁上那个皮匣便是盛甲在里面。我若赶半夜
下手便好。--倘若闹起将来，明日出不得城，不误了大事？.....。且捱到五更里
下手不迟。』听得徐宁夫妻两口儿上床睡，两个娅在房门外打铺房里桌上点著碗
灯。那五个人都睡著了。两个梅香一日伏侍到晚，精神困倦，打呼，时迁溜下来，
去身边取个芦管儿，就窗棂眼里，只一次，把那碗灯早吹灭了。看看伏到四更左侧
，徐宁起来，便唤娅起来烧汤。那两个使女从睡梦里起来，看房里没了灯，叫道：
『呵呀！今夜没了灯！』徐宁道：『你不去後面讨灯等几时！』那个梅香开楼门
下胡梯响。时迁听得，从柱上只一溜，来到後门边黑影里伏了。听得娅正开後门
出来便去开墙门，时迁潜入厨桌下。梅香讨了灯火入来，又去关门，来前烧火
。这使女便也起来生炭火上楼去。多时，汤滚，捧面汤上去，徐宁洗漱了，叫烫些
热酒上来。娅安排肉食炊饼上去，徐宁吃罢，叫把饭与外面当值的吃。时迁听得徐
宁下来叫伴当吃了饭，背著包袱，拿了金枪出门。两个梅香点著灯送徐宁出去。时
迁从厨桌下出来，便上楼去，从槁子边直踅到梁上，把身躯伏了。两个娅又关
闭了门户，吹灭了灯火，上楼来，脱了衣裳，倒头便睡。时迁听得两个梅香睡著了
，在梁上把那芦管儿指灯一吹，那灯又早灭了。时迁从梁上轻轻解了皮匣。正要
下来，徐宁的娘子觉来，听得响，叫梅香，道：『梁上甚麽响？』时迁做老鼠叫。
娅道：『娘子不听得是老鼠叫？因厮打，这般响。』时迁就便学老鼠厮打，溜将下
来；悄悄地开了楼门，款款地背著皮匣，下得胡梯，从里面直开到外面，来到班门
口，已自有那随班的人出门，四更便开了锁。时迁得了皮匣，从人队里，趁闹出去
了；一口气奔出城外，到客店门前，此时天色未晓，敲开店门，去房里取出行李，
拴束做一担儿挑了，计算还了舴钱，出离店肆，投东便走；行到四十里外，方才去
食店里打火做些饭吃，只见一个人也撞将入来。时迁看时，不是别人，是神行太
保戴宗。见时迁已得了物，两个暗暗说了几句话。戴宗道：『我先将甲投山寨去；
你与汤隆慢慢地来。』时迁打开皮匣，取出那副雁翎锁子甲来，做一包袱包了；戴
宗拴在身上，出了店门，作起『神行法，』自投梁山泊去了。时迁把空皮匣子明
明的拴在担子上，吃了饭食，还了打火钱，挑上担儿，出店门便走。到二十里路上
，撞见汤隆，两个便入酒店里商量。汤隆道：『你只依我从这条路去。但过路上酒
店，饭店，客店，--门上若见有白粉圈儿，--你便可就在那店里买酒买肉吃；客店
之中，就便安歇；特地把这皮匣子放在他眼睛头，离此间一程外等我。』时迁依计
去了。汤隆慢慢的吃了一回酒，投东京城里来。且说徐宁家里，天明，两个娅起
来，只见楼门也开了，下面中门大间都不开；慌忙家里看时，一应物件都有。两个
娅上楼来对娘子说道：『不知怎的，门户都开了！--不曾失了物件。』娘子便道
：『五更里，听得梁上响，你说是老鼠厮打；你且看那皮匣子没甚事麽？』两个娅
看了，只叫得苦：『皮子不知那里去了！』那娘子听了，慌忙起来，道：『快央人
去龙符宫里报与官人知道，都他早来跟寻！』娅急急寻人去龙符宫报徐宁；连央了
三四替人，都回来说道：『金枪班直随驾内苑去了，外面都是亲军护御守把，谁人
能彀入去！直须等他自归。』徐宁娘子并两个娅和『热上蚂蚁，』走头无路，不茶
不饭，慌忙做一团。徐宁直到黄昏时候，方才卸了衣袍服色，著当值的背了，将著
金枪，慢慢家来；到得班门口，邻舍说道：『官人五更出去，被贼入闪将入来，
单单只把梁上那个皮匣子盗将去了！』徐宁听罢，只叫那连声的苦，从丹田底下直
滚出口角来。娘子道：『这贼正不知几时闪在屋里！....。』徐宁道：『别的都不
打紧，这副雁翎甲乃是祖宗留传四代之宝，不曾有失！花儿王太尉曾还我三万贯钱
，我不曾舍得卖与他。恐怕久後军前阵後要用，生怕有些差池，因此拴在梁上。多
少人要看我的，我只推没了。今次声张起来，枉惹他人耻笑！今失去，如之奈何
！』徐宁一夜睡不著，思量道：『不知是甚麽盗了去？也是曾知我这副甲的人！..
.。』娘子想道：『敢是夜来灭了灯时，那贼己躲在家里了？....。必然是有人爱你
的，将钱问你买不得，因此使这个高手贼来盗了去。你可央人慢慢缉访出来，别作
商议，且不要『打草惊蛇。』徐宁听了，到天明起来，坐在家中纳闷。早饭时分，
只听得有人扣问。当值的出去问了名姓，入来报道：『有个延安府汤知寨儿子汤隆
，特来拜望。』徐宁听罢，教请进客位里相见。汤隆见了徐宁，纳头拜下，说道：
『哥哥一向安乐？』徐宁答道：『闻知舅舅归天去了，一者官身羁绊，二乃路途遥
远，不能前来吊问。并不知兄弟信息。一向在何处？今次自何而来？』汤隆道：『
言之不尽！自从父亲亡故之後，时乖运蹇，一向流落江湖。今从山东迳来京师探望
兄长。』徐宁道：『兄弟少坐。』便叫安排酒食相待。汤隆去包袱内取出两锭蒜条
金，重有二十两，送与徐宁，说道：『先父临终之日，留下这些东西，教寄与哥哥
做遗念。为因无心腹之人，不曾捎来。今次兄弟持地到京师纳还哥哥。』徐宁道：
『感承舅舅如此挂念。我又不曾有半分孝顺处，怎麽报答！』汤隆道：『哥哥，休
恁地说。先父在日之时，常是想念哥哥一身武艺，只恨山遥水远，不能彀相见一面
，因此留这些物与哥哥做遗念。』徐宁谢了汤隆，交收过了，且安排酒来管待。汤
隆和徐宁饮酒中间，徐宁只是眉头不展，面带忧容。汤隆起身道：『哥哥，如何尊
颜有些不喜？心中必有忧疑不决之事。』徐宁叹口气道：『兄弟不知，一言难尽！
夜来家间被盗！』汤隆道：『不知失去了多少物事？』徐宁道：『单单只盗去了先
祖留下那副雁翎锁子甲，又唤作「赛唐猊。」』昨夜失了这件东西，以此心不乐。
』汤隆道：『我把一个皮匣子盛著，拴缚在卧房中梁上；正不知贼人甚麽时候入来
盗了去。』汤隆问道：『是甚等样皮匣子盛著？』徐宁道：『是个红羊皮匣子盛
著，里面又用香绵裹住。』汤隆失惊道：『红羊皮匣子！...。』问道：『不是上面
有白线刺著绿云头如意，中间有狮子滚绣球的？』徐宁道：『兄弟，你那里见来？
』汤隆道：『小弟夜来离城四十里在一个村店沽酒吃，见个鲜眼睛黑瘦汉子担儿上
挑著。我见了，心中也自暗付道；『这个皮匣子是盛甚麽东西的？.....。』临出
店时，我问道：『你这皮匣子作何用？』那汉子应道：『原是盛甲的，如今胡乱放
些衣服。』必是这个人了。我见那厮似闪了腿的，一步步挑著了走。何不我们追
赶他去？』徐宁道：『若是赶得著时，不是天赐其便！』汤隆道：『既是如此，
不要耽搁，便赶去罢。』徐宁听了，急急换上麻鞋，带了腰刀，提条朴刀，便和汤
隆两个出了东郭门，拽开步，迤逦赶来。前面见有白圈壁上酒店里。汤隆道：『
我们且吃碗酒了赶，就这里问一声。』汤隆入得门坐下，便问道：『主人家，借问
一声，曾有个鲜眼黑瘦汉子挑个红羊皮匣子过去麽？』店主人道：『昨夜晚是有这
般一个人挑著个红羊皮匣子过去了；一似腿上吃跌了的，一步一颠走。』汤隆道：
『哥哥，你听如何？』徐宁听了，做声不得。两个连忙还了酒钱，出门便去。前
面又见一个客店，壁上有那白圈。汤隆立住了，说道：『哥哥，兄弟走不动了，
和哥哥且就这客店里歇了，明日早去赶。』徐宁道：『我是官身，倘或点名不到
，官司必然见责，如之奈何？』汤隆道：『恁地，可以赶了。』当夜两个歇了，次
日起个四更，离了客店，又迤逦赶来。汤隆但见壁上有白粉圈儿，，便做买酒买食
吃了问路，处处皆说得一般。徐宁心中急切要那副甲，只顾跟著汤隆赶了去。看看
天色又晚了，望见前面一所古庙，庙前树下，时迁放著担儿在那里坐地。汤隆看见
，叫道：『好了！前面树下那个不是哥哥盛甲的红羊皮匣子？』徐宁见了，抢向前
来，一把揪住了时迁，喝道：『你这厮好大胆！如何盗了我这副甲来！』时迁道：
『住！住！不要叫！是我盗了你这副甲来，你如何要怎地？』徐宁喝道：『畜生
无礼！倒问我要怎的！』时迁道：『你且看匣子里有甲也无！』汤隆便把匣子打开
看时，里面是空的。徐宁道：『你这厮把我这副甲那里去了！』时迁道：『你听
我说：小人姓张，排行第一，泰安州人氏。本州有个财主要结识老种经略相公，知
道你家有这副雁翎锁甲，不肯货卖，特地使我同一个李三两人来你家偷盗，许俺们
一万贯。不想我在你家柱子上跌一来，闪了腿，因此走不动，先教李三拿了甲去，
只留得空匣在此。你若要奈何我时，便到官司，就拚死我也不招！若还有肯铙我时
，我和你去讨来还你。』徐宁踌躇了半晌，决断不下。汤隆便道：『哥哥，不怕他
飞了去！只和他去讨甲！若无甲时，须有本处官司告理！』徐宁道：『兄弟也说得
是。』三个厮赶著，又投客店里来歇了。徐宁，汤隆监住时迁一处宿歇。原来时迁
故把些绢帛扎缚了腿，只做闪了的。徐宁见他又走不动，因此十分中只有五分防他
。三个又歇了一夜，次日早起来再行。时迁一路买酒买肉陪告。又行了一日，次日
，徐宁在路上心焦起来，不知毕竟有甲也无。正走之间，只见路傍边三四个头口，
拽出一辆空车了，背後一个驾车；傍边一个客人，看著汤隆，纳头便拜。汤隆问道
：『兄弟因何到此？』那人答道：『郑州做了买卖，要回泰安州去。』汤隆道：『
最好；我三个要搭车子，也要到泰安州去走一遭。』那人道莫说三个上车，再多些
也不计较。』汤隆大喜，叫与徐宁相见。徐宁问道：『此人是谁？』汤隆答道：『
我去年在泰安州烧香，结织得这个兄弟，姓李，名荣，是个有义气的人。』徐宁道
：『既然如此，这张一又走不动，都上车子坐地。』只叫车客驾车子行。四个人坐
在车子上，徐宁问道：『张一，你且说我那个财主姓名。』时迁推托再三，说道：
『他是有名的郭大官人。』徐宁问李荣道：『你那泰安州曾有个郭大官人麽？』
李荣答道：『我那本州郭大官人是徊上户财主，专好结识官宦来往，门下养著多少
闲人。』徐宁听罢，心中想道：『既有主在，必不碍事。......。』又见李荣一路
上说些枪棒，喝几个曲儿，不觉又过了一日。

    看看到梁山泊只有两程多路，只见李荣叫车客把葫芦去沽些酒来，买些肉来，
就车子上吃三杯。李荣把出一个瓢来先倾一瓢来劝徐宁。徐宁一饮而尽。李荣再叫
倾酒，车客假做手脱，把这葫芦酒，都翻在地上。李荣喝叫车客再去沽些，只见徐
宁口角流涎，扑地倒在车子上了。李荣是谁？便是铁叫子乐和。三个从车上跳将下
来，赶著车子，直送到旱地忽律朱贵酒店里。众人就把徐宁扛扶下船，都到金沙滩
上岸。宋江已有人报知，和众头领下山接著。徐宁此时麻药己醒，众人又用解药解
了。徐宁开眼见了众人，吃了一惊，便问汤隆道：『兄弟，你如何赚我来到这里？
』汤隆道：『哥哥听我说：小弟今次闻知宋公明招接四方豪杰，因此上在武冈镇拜
黑旋风李逵做哥哥，投托大寨入夥。今被呼延灼用「连环甲马」冲阵，无计可破，
是小弟献此[钩镰枪法。」--只除是哥哥会使。由此定这条计：使时迁先来偷了你的
甲，教小弟赚哥哥上路；後使乐和假做李荣，过山时，下了蒙汗药，请哥哥上山
来坐把交椅。』徐宁道：『是兄弟送了我也！』宋江执杯向前陪告道：『见今宋
江暂居水泊，专待朝廷招安，尽忠竭力报国，非敢贪财好杀，行不仁不义之事。万
望观察怜此真情，一同替天行道。』林冲也把盏陪话道：『小弟亦到此间，兄长休
要推。不妨，观察放心；只在小可身上，早晚便取宝眷到此完聚。』晁盖，吴用
，公孙胜都来与徐宁陪话，安排筵席作庆，一面选拣精壮小喽罗，学使钩镰枪法，
一面使戴宗和汤隆星夜往东京搬取徐宁老小。旬日之间，杨林自颍州取到彭圯老小
；薛永自东京取到凌老小；李云收买到五车烟火药到得这里。妻子答道：『自你转
背，官司点名不到，我使了些金银首饰，只推道患病在床，因此不来叫唤。忽见汤
叔叔著雁翎甲来说道：『甲便夺得来了，哥哥只是於路染病，将次死在客店里，叫
嫂嫂和孩儿便来看视。』把我赚上车子，我又不知路迳，迤逦来到这里。』徐宁道
：『兄弟，好好了，只可惜将我这副甲陷在家里了！』汤隆笑道：『好教哥哥欢
喜：打发嫂嫂上车之後，我便翻身去赚了这甲，诱了这个娅，收拾了家中庄有细软
，做一担儿挑在这里。』徐宁道：『恁地时，我们不能彀回东京去了！』汤隆道：
『我又教哥哥再知一件事来：在半路上撞见一夥客人，我把哥哥雁翎甲穿了，搽画
了脸，说哥哥名姓，了那夥客人的财物，这早晚，东京一己自遍行文书捉拿哥哥
。』徐宁道：『兄弟，你也害得我不浅！』晁盖、宋江都来陪话道：『若不是如此
，观察如何肯在这里住？』随即拨定房屋与徐宁安顿老小。众头领且商议破连环马
军之法。此时雷横监造钩镰枪已都完备，宋江，吴用等启请徐宁教众军健学使钩镰
枪法。徐宁道：『小弟今当尽情部剖露，训练众军头目，拣选身材长壮之士。』众
头领都在聚义厅上看徐宁选军，说那个钩镰枪法。有分教：三千军马登时破，一个
英雄指日降。毕竟金枪班徐宁怎的教演钩镰法，且听下回分解。


北极星书库-北极星书库---第五十六回 徐宁教使钩镰枪 宋江大破连环马

第五十六回 徐宁教使钩镰枪 宋江大破连环马

    话说晁盖，宋江、吴用、公孙胜，与众头领就聚义厅启请徐宁教钩镰枪法。众
人看徐宁时，果是一表好人物，六尺五六长身体，团团的一个白脸，三牙细黑髭髯
，十分腰围膀阔。

    选军已罢，便下聚义厅来，拿起一把钩镰枪自使一回。众人见了喝采。徐宁便
教众军道：『但凡马上使这般军器，就腰胯里做步上来，上中七路，三钩四拨，一
搠一分，共使九个变法。若是步行使这钩镰枪，亦最得用。先使人步四拨，荡开门
户；十二步一变；十六步大转臼。分钩镰搠缴二十四步，挪上攒下，钩东拨西；三
十六步，浑身盖护，夺硬斗强。此是「钩镰枪正法。」』有诗诀为证：四拨三钩通
七路，共分九变合神机。二十四步挪前後，一十六翻大转围。徐宁将正法一路路教
演，教众头领看。众军汉见了徐宁使钩镰枪，都喜欢。就当日为始，将选拣精锐壮
健之人晓夜习学。又教步军藏林伏草，钩蹄拽腿：下面三路暗法。不到半月之间，
教成山寨五七百人。宋江并众头领看了大喜，准备破敌。说呼延灼自从折了彭圯
、凌，每日只把马军来水边搦战。山寨中只教水军头领牢守各处滩头，水底钉了暗
桩。呼延灼虽是在山西山北两路山哨，决不能彀到山寨边。梁山泊叫凌制造了诸
般水炮，克日定时下山对敌。学使钩镰枪军士已都成熟。宋江道：『不才浅见，未
知合众位心意否？』吴用便道：『愿闻其略。』宋江道：『明日并不用一骑马军，
众头领都是步战。孙，吴兵法利於山林沮泽。今将步军下山，分作十队诱敌；但
见军马冲掩将来，都望芦苇荆棘林中乱走。先把钩镰枪军士埋伏在彼，每十个会
使钩镰枪的，问著十个挠钩手，但见马到，一搅钩翻，便把挠钩搭将入去捉了。平
川窄路也如此埋伏。此法如何？』吴学究道：『正应如此藏兵捉将。』徐宁道：『
钩镰枪并挠钩，正是此法。』宋江当日分拨十队步军人马。刘唐、杜迁，引一队，
邹渊、穆春引一队，杨雄、陶宗旺引一队，朱仝、邓飞引一队，解珍、解宝引一队
，邹渊、邹闰引一队，一丈青、王矮虎引一队，薛永，马麟引一队，燕顺、郑天寿
引一队，杨林、李云引一队：这十队步军先行下山诱引敌军。再差李俊、张横、张
顺、三阮、童威、童猛、孟康九个九个水军头领，乘驾战船接应；再叫花荣、秦明
、李应、柴进、孙立、欧鹏，六个头领乘马引军，只在山边搦战，凌、杜兴专放号
炮；叫徐宁、汤隆总行招吊使钩镰枪军士。中军宋江、吴用、公孙胜，戴宗、吕
方、郭盛总制军马指挥号令；其余头领俱各守寨。宋江分拨已定。是夜三更，先载
使钩镰枪军士过渡，四面去分头埋伏已定。四更，渡十队步军过去。凌，杜兴，
载过风火炮架，搁上火炮。徐宁，汤隆，各执号带渡水。平明时分，宋江守中军人
马隔水擂鼓呐喊摇旗。呼延灼正在中军帐内，听得探子报知，传令便差先锋韩滔先
来出哨，随即销上连环甲马。呼延灼全身披挂，骑了踢了雪鸟骓马，仗著双鞭，大
驱军马杀奔梁山泊来。隔水望见宋江引著许多人马，呼延灼教摆开马军。先锋韩滔
来与呼延灼商议道：『正南上一队步军不知多少的。』呼延灼道：『休问他多少，
只顾把连环马冲将去！』韩滔引著五百马军飞哨出去，又见东南上一队军兵起来。
欲分兵去哨，只西南上又拥起一队旗号，招呐喊。韩滔再引军回来，对呼延灼道
：『南边三队贼都是梁山泊旗号。』呼延灼道：『这厮许多时不出来厮杀，必有计
策。』说言未了，只听得北边一声炮响，呼延灼骂道：『这炮必是凌从贼，教他施
放！』众人平南一望，只见北边又拥起三队旗号。呼延灼对韩滔道：『此必是贼人
奸计！我和你把人马分为两路：我去杀北边人马，你去杀南边人马。』正分兵之
际，只见西边又是四队人马起来，呼延灼心慌；又听得正北上连珠炮响，一带直接
到土坡上。那一个母炮周围接著四十九个子炮，名『子母炮，』响处风威大作。呼
延灼军兵不战自乱，急和韩滔各引马步军兵四下冲突。这十队步军，东赶东走，西
赶西走。呼延灼看了大怒，引兵望北冲将来。宋江军兵尽投芦苇中乱走。呼延灼大
驱连环马，卷地而来，那甲马一齐跑发，收勒不住，尽望败苇折芦之中枯草荒林之
内跑了去。只听里面忽哨响处，钩镰枪一齐举手，先钩倒两边马，中间的甲马便
自咆哮起来。那挠钩手军士一齐搭住，芦苇中只顾缚人。呼延灼见中了钩镰枪计便
勒马回南边去赶韩滔。背後风火炮当头打将下来；这边那边，漫山遍野，都是步军
追赶著。韩滔呼延灼部领的连环甲马乱滚滚都颠入荒草芦苇之中，尽被捉了。二人
情知中了计策，纵马去四面跟寻马军夺路奔走时，更兼那几条路上麻林般摆著梁山
泊旗号；不敢投那几条路走，一直便望西北上来。行不到五六里路，早拥出一队强
人，当先两个好汉拦路--一个是没遮拦穆弘，一个是小遮拦穆春。--捻两条朴刀，
大喝道：『败将休走！』呼延灼忿怒，舞起双鞭，纵马直取穆弘，穆春。略斗四五
合，穆春便走。呼延灼只怕中了计，不来追赶，望正大路而走。山坡下又转出一队
强人。当先两个好汉拦路；一个是两头蛇解珍，一个双尾蝎解宝。各钢叉，直奔前
来。呼延灼舞起双鞭来战两个。斗不到五七合，解珍解宝拔步便走。呼延灼赶不过
半里多路，两边钻出二十四把钩镰枪，著地卷将来。呼延灼无心恋战，拨转马头望
东北上大路便走；又撞著王矮虎，一丈青--夫妻二人--截住去路。呼延灼见路迳不
平，四下兼有荆棘遮拦，拍马舞鞭，杀开路直冲过去。王矮虎，一丈青赶了一直赶
不上，呼延灼自投东北上去了，杀得大败亏输，两零星乱。宋江鸣金收军回山，各
请功赏。三千连环甲马，有停半被钩镰枪拨倒，伤损了马蹄，剥去皮甲，把来做菜
马；二停多好马，牵上山去喂养，作坐马。带甲军士都被生擒上山。五千步军，被
三面围得紧急，有望中军躲的，都被钩镰枪拖翻捉了；望水边逃命的，尽被水军头
领围里上船去，拽过滩头，拘捉上山。先前被拿去的马匹并捉去军士尽行复夺回寨
。把呼延灼寨栅尽数拆来，水边泊内，搭盖小寨。再造两处做眼酒店房屋等项，仍
前著孙新，顾大嫂，石勇，时迁两处开店。刘唐，杜迁拿得韩滔，把来绑缚解到山
寨。宋江见了，亲解其缚，请上厅来，以礼陪话，相待筵宴，令彭圯，凌说他入夥
。韩滔也是七十二煞之数，自然意气相投，就梁山泊做了头领。宋江便教修书，使
人往陈州投取韩滔老小来山寨中完聚。宋江喜得破了连环马，又得了许多军马衣甲
盔刀，每日做筵席庆功；仍旧调拨各路守把，提防官兵，不在话下。说呼延灼折
了许多官军人马，不敢回京，独自一个骑著那匹踢雪乌骓马，把衣甲拴在马上，於
路逃难；无盘缠；解下束腰金带，卖来盘缠。在路寻思道：『不想今日闪得我如
此！是去投谁好？.....。』猛然想起：『青州慕容知府旧与我有一面相识，何不
去那里投奔他？.....。打慕容贵妃的关节，那时再引军来报雠不迟！』在路行了
二日，当冕又饥又渴，见路傍一个村酒店，呼延灼下马，把马拴住在门前树上；入
来店内，把鞭子放在桌上，坐下了，叫酒保取酒肉来吃。酒保道：『小人这里只卖
酒。要肉时，村里才杀羊；若要，小人去回买。』呼延灼把腰里料袋解下来，取
出些金带倒换的碎银两，把与酒保，道：『你可回一羊肉与我煮了，就对付草料
，喂养我这匹马。今夜只就你这里宿一宵，明日自投青州府里去。』酒保道：『官
人，此间宿不妨，只是没好床帐。』呼延灼道：『我出军的人，但有歇处便罢。』
酒保拿了银子自去买羊肉。呼延灼把马背上捎的衣甲取将下来，松了肚带，坐在门
前。等了半晌，只见酒保提一羊肉归来。呼延灼便叫煮了，回三筋面来打饼，打
两角酒来。酒保一面煮肉打饼，一面烧汤与呼延灼洗了，便把马牵放屋後小屋
下。酒保一面切草煮料，呼延灼先讨热酒吃了一回。少刻肉熟，呼延灼酒保也与他
些酒肉吃了，分付道：『我是朝廷军官，为因收捕梁山泊失利，待往青州投慕容知
府。你好生与我喂养这匹马，--是今上御赐的，名为「踢雪乌骓。」明日我重重赏
你。』酒保道：『感承相公。有一件事教相公得知；离此间不远有座山，唤做桃
花山。山上有一夥强人，--为头的是打虎将李忠，第二个是小霸王周通。--聚集著
五七百小喽罗，打家舍，时常来搅恼村坊。官司累次著仰捕盗官军来收捕他不得
。相公夜间须用小心醒睡。』呼延灼说道：『我有万夫不当之勇，便道那厮们全夥
都来也待怎生！只与我好生喂养这匹马。』吃了一回酒肉饼子。酒保就店里打了一
，安排呼延灼睡了。一者呼延灼连日心闷，二乃又多了几杯酒，就和衣而卧。一觉
直睡到三更方醒，只听得屋後酒保在那里叫屈起来。呼延灼听得，连忙跳将起来，
提了双鞭，走去屋後问道：『你如何叫屈？』酒保道：『小人起来上草，只见篱笆
推翻，被人将相公的马偷将去了！远远地望见三钿里火把尚明，一定是那里去了！
』呼延灼道：『那里是何处？』酒保道：『眼见那条路上正是桃花山小喽罗偷得
去了！』呼延灼吃了一惊，便叫酒保引路，就田塍上赶了二三里。火把看看不见，
正不知投那里去了。呼延灼说道：『若无了御赐的马，怎的是好！...。』酒保道
：『相公明日须去州里告了，差官军来剿捕，方能夺回这匹马。』呼延灼闷闷不已
，坐到天明，叫酒保挑了衣甲，迳投青州；来到城里时，天色已晚了，且在客店里
歇了一夜；次日天晓，迳到府堂阶下，参拜了慕容知府。知府大惊，问道：『闻知
将军收捕梁山泊草寇，如何到此间？』呼延灼只得把上项诉说了一遍。慕容知府
听了道：『虽是将军折了许多人马，此非慢功之罪，中了贼人奸计，亦无奈何。下
官所辖地面多被草寇侵害。将军到此，可先扫清桃花山，夺取那匹御赐的马；连
那二龙山，白虎山两处强人一发剿捕了时，下官自当一力保奏，再教将军引兵复雠
，如何？』呼延灼再拜道：『深谢恩相主监。若蒙如此，誓当效死报德！』慕容知
府教请呼延灼去客里暂歇，一面更衣宿食。那挑甲酒保，自叫他回去了。一住三日
，呼延灼急欲要这匹御赐马，又来禀复知府，便教点军。慕容知府便点马步军二千
，借与呼延灼，又与了一匹青鬃马。呼延灼谢了恩相，披挂上马，带领军兵前去夺
马，迳迳桃花山进发。且说桃花山上打虎将李忠与小霸王周通自得了这匹踢雪乌骓
马，每日在山上庆喜饮酒。当日有伏路小喽罗报道：『青州军马来也！』小霸王周
通起来道：『哥哥守寨，兄弟去退官军。』便点起一百喽罗，绰枪上马，下山来迎
敌官军。说呼延灼引起二千兵马来到山前，摆开阵势。呼延灼出马厉声高叫：『
强贼早来受缚！』小霸王周通将小喽罗一字摆开，便挺枪出马。呼延灼见了，便纵
马向前来战。周通也跃马来迎。二马相交，斗不到六七合，周通气力不加，拨转马
头，往山上便走。呼延灼赶了一直，怕有计策，急下山来扎住寨栅，等候再战。
说周通回寨，见了李忠，诉说：『呼延灼武艺高强，遮拦不住，只得且退上山。俏
或赶到寨前来，如之奈何！』李忠道：『我闻二龙山宝珠寺花和尚鲁智深在彼，多
有人伴；更兼有个甚麽青面兽杨志，又新有个行者武松，多有万年不当之勇。不如
写一封书，使小喽罗去那里求救。若解得危难，拚得投托大寨，月终纳他些进奉也
好。』周通道：『小弟也多知他那里豪杰；只恐那和尚记当初之事，不肯来救。』
李忠笑道：『不然，也是个直性的人，使人到彼，必然亲引军来救我。』周通道：
『哥哥也说得是。』就写了一封书，差两个了事的小喽罗，从山滚将下去，取路投
二龙山来。行了两日，早到山下，那里小喽罗问了备细来情。且说宝珠寺里，大殿
上坐著三个头领：为首是花和尚鲁智深，第二是青面兽杨志，第三是行者二郎武松
。前面山门下，坐著四个小头领：一徊是金眼彪施恩，原是孟州牢城施管营的儿子
，为因武松杀了张都监一家人口，官司著落他家追捉凶身，以此连夜挈家逃走在江
湖上，後来父母俱亡，打听得武松在二龙山，连夜投奔入夥；一个是操刀鬼曹正，
原是同鲁智深，杨志夺取宝珠寺，杀了邓龙，後来入夥；一个是菜园子张青，一个
是母夜叉孙二娘，夫妻两个，原是孟州道十字坡卖人肉镘头的，因鲁智深，武松连
连寄书招他，亦来投奔入夥。曹正听得说桃花山有书，先来问了详细，直上殿上禀
复三个大头领知道。智深道：『酒家当初离五台山时，到一个桃花村投宿，好生打
了那撮乌一顿。那厮为认得酒家，倒请上山去吃了一日酒，结识酒家为兄，便
留俺做个寨主。俺见这厮们悭吝，被俺偷了若干金银酒器撒开他。如今来求救，
且放那小喽罗上关来，看他说甚麽。』曹正去不多时，把那喽罗引到殿下，唱了喏
，说道：『青州慕容知府近日收得个进征梁山泊失利的双鞭呼延灼。如今慕容知府
先教扫荡俺这里桃花山，二龙山，白虎山几座山寨，借军与他收捕梁山泊复雠。
俺的头领今启请大头领将军下山相救；明朝无事了时，情愿来纳进奉。』杨志道
：『俺们各守山寨，保护山头，本不去救应的是。酒家一者怕坏了江湖上豪杰；二
者恐那厮得了桃花山便小觑了酒家这里；可留下张青、孙二娘、施恩、曹正看守寨
栅，俺三个亲自走一遭。』随即点起五百小喽罗，六十余骑军马。各带了衣甲军器
，迳往桃花山来。说李忠知二龙山消息，自引了三百小喽罗下山策应。呼延灼闻
知，急领所部军马，拦路列阵，舞鞭出马，来与李忠相杀。原来李忠祖贯濠州定远
人氏，家中祖传，靠使枪棒为生；人见他身材壮健，因此呼他做打虎将。当时下山
来与呼延灼交战，如何敌得呼延灼过；斗了十合之上，见不是头，拨开军器便走
。呼延灼见他本事低微，纵马赶上山来。小霸王周通正在半山里看见，便飞下鹅卵
石来。呼延灼慌忙回马下山来，只见官军迭头呐喊。呼延灼便问道：『为何呐喊？
』後军答道：『远望见一彪军马飞奔而来！』呼延灼听了，便来後军队里看时。见
尘头起处，当头一个胖大和尚，骑了一匹白马，正是花和尚鲁智深，在马上大喝道
：『那个是梁山泊杀败的撮鸟，敢来俺这里唬吓人！』呼延灼道：『先杀你这个秃
驴，豁我心中怒气！』鲁智深轮动铁禅仗，呼延灼舞起双鞭，二马相交，两边呐喊
。斗至四五十合不分胜败。呼延灼暗暗喝采道：『这个和尚倒恁地了得！』两边鸣
金，各自收军暂歇。呼延灼少停，耐不得，再纵马出阵，大叫：『贼和尚！再出
来与你定个输赢，见个胜败！』鲁智深待正要出马，杨志叫道：『大哥少歇，看
酒家去捉这厮！』舞刀出马来与呼延灼交锋。两个斗到四五十合，不分胜败。呼延
灼又暗暗采道：『怎的那里走出这两个来！恁地了得！不是绿林中手段！』杨志也
见呼延灼武艺高强，卖个破绽，拨回马，跑回本阵。呼延灼也勒转马头，不来追赶
。两边各自收军。鲁智深便和杨志商议道：『俺们初到此处，不宜逼近下寨。且退
二十里，明日再来厮杀。』带领小喽罗，自过附近山冈下寨去了。说呼延灼在
帐中纳闷，心内想道：『指望到此势如破竹，便拿了这夥草寇，怎知又逢著这般
对手！我直如此命薄！』正没摆布处，只见慕容知府使人唤道：『叫将军且领兵回
来保守城中。今有白虎山，强入孔明，孔亮引人马来青州牢。怕府库有失，特令
来请将军回城守备。』呼延灼听了，就这机会，带领军马，连夜回青州去了。次日
，鲁智深和杨志，武松又引了小喽罗摇旗呐喊，直到山下来看时，一个军马也无了
，倒吃了一惊。山上李忠、周通，引人下来拜请三立头领上到山寨里，杀羊宰马，
筵席相待，，一面使人下山探听前路消息。且说呼延灼引军回到城下，见了一彪
军马，正来到城边。为头的乃是白虎山下孔太公儿子毛头星孔明，独火星孔亮。两
个因和本乡一个财主争竞，把他一门良贱尽都杀了，聚集起五七百人，占住白虎山
，打家舍；因为青州城里有他的叔叔孔宾，被慕容知府捉下，监在牢里，孔明、
孔亮特地点起山寨小喽罗来打青州，要救叔叔出去。正迎著呼延灼军马，两边拥著
，敌住厮杀。呼延灼便出马到阵前。慕容知在城楼上观看，见孔明当先枪出马，直
取呼延灼。两马相交，斗到二十余合，呼延灼要在知府跟前显本事；又值孔明武艺
低微，只办得架隔遮拦；斗到间深里，呼延灼就马上把孔明活捉了去，孔亮只得引
了小喽罗便走。慕容知府城楼上指著，叫呼延灼引兵去赶，官兵一俺，活捉得百十
余人。孔亮大败，四散奔走，至晚寻个古庙安歇。说呼延灼活捉得孔明，解入城
中，来见慕容知府。知府大喜，叫把孔明大枷钉下牢里，和孔宾一处监收。一面赏
劳三军，面管待呼延灼，备问桃花山消息。呼延灼道：『本待是「瓮中捉氅，手到
拿来，」无端又被一夥强人前来救应。数内一个和尚，一个青脸大汉，二次交锻，
各无胜败。这个武艺不比寻常，不是绿林中手段；因此未曾拿得。』慕容知府道：
『这个和尚便是延安府老种经略帐前军官提辖鲁达；今次落发为僧，唤做花和尚鲁
智深。这一个青脸大汉亦是东京殿帅府制使官，唤做青面兽杨志。再有一个行者，
唤做武松，原是景阳冈打虎的武都头。--这三个占住了二龙山，打家舍，累次拒
敌官军，杀了三五个捕盗官，直至如今，未曾捉得！』呼延灼道：『我见这厮们武
艺精熟，原是杨制使，鲁提辖，真名不虚传！--恩相放心，呼延灼今日在此，少不
得一个个活捉了解官！』知府大喜，设筵管待己了，且请房客内歇，不在话下。
说孔亮引了败残人马，正行之间，猛可里树林中撞出一彪人马，当先一筹好汉，便
是行者武松。孔亮慌忙滚鞍下马，便拜道：『壮士无恙？』武松连忙答应，扶起问
道：『闻知足下弟兄们占住白虎山聚义，几次要来拜望；一者不得下山，二乃路途
不顺，以此茌得相见。今日有事到此？』孔亮把救叔叔孔宾陷兄之事告诉了一遍。
武松道：『足下休慌。我有六七个弟兄，现在二龙山聚义。今为桃花山，李忠，周
通，被青州官军攻击得紧，来我山寨求救。鲁，杨二头领同了孩儿们先来与呼延灼
交战，两个厮并了一日，不知何故，呼延灼忽然夜间去了。桃花山留我弟兄三人筵
宴，把这踢雪马送与我们。今我部领头队人马回山，他二位随後便到。我叫他去打
青州，救你叔兄如何？』孔亮拜谢武松。等了半晌，只见鲁智深，杨志两个并马都
到。武松引孔亮拜见二位，备说：『那时我与宋江在他庄上相会，多有相扰。今日
俺们可以义气为重，聚集三山人马，攻打青州，杀了慕容知府，擒获呼延灼，各取
府库钱粮，以供山寨之用，如何？』鲁智深道：『酒家也是这般思相。便使人去桃
花山报知，叫李忠，周通，引孩儿们来，俺三处一同去打青州。』杨志便道：『青
州城池坚固，人马强壮；又有呼延灼那厮英勇；不是俺自灭威风，若要攻打青州时
，只除非依我一言，指日可得。』武松道：『哥哥，愿闻其略。』那杨志言无数句
，话不一席，有分教：青州百姓，家家瓦裂烟飞；水浒英雄，个个摩拳擦掌。毕竟
杨志对武松说出怎地打青州，且听下回分解。


北极星书库-北极星书库---第五十七回 三山聚义打青州 众虎同心归水泊

第五十七回 三山聚义打青州 众虎同心归水泊

    话说武松引孔亮拜告鲁智深，杨志求救哥哥孔明并叔叔孔宾，鲁智深便要聚集
三山人马前去攻打。杨志道：『若要打青州，须用大队军马，方可得济。俺知梁山
泊宋公明大名，江湖上都唤他做及时雨宋江，更兼呼延灼是他那里雠人。俺们弟兄
和孔家弟兄的人马，都并做一处；酒家这里，再等桃花山人马齐备，一面且去攻打
青州。孔亮兄弟，你亲身星夜去梁山泊请下宋公明来并力攻城，此为上计。亦且
宋三郎与你至厚。你们弟兄心下如何？』鲁智深道：『正是如此。我只见今日也有
人说宋三郎好，明日也有人说宋三郎好，可惜酒家不曾相会。众人说他的名字，聒
得酒家耳朵也聋了，想必其人是个真男子，以至天下闻名。前番和花知寨在清风山
时，酒家有心要去和他厮会。及至酒家去时，又听得说道去了；以此无缘，不得相
见。众了，孔亮兄弟，你要救你哥哥时，快亲自去那里告请他来。酒家等先在这里
和那撮鸟厮杀！』孔亮交付小喽罗与了鲁智深，只带一个伴当，扮做客商，星夜投
梁山泊来。且说鲁智深、杨志、武松二人去山寨里唤将施恩，曹正，再带一二百人
下山来相助。桃花山李忠、周通，得了消息，便带本山人马，尽数点起，只留三五
十个小喽罗看守寨栅，其余都带下山来青州城下聚集，一同攻打城池，不在话下。
说孔亮自离了青州，迤逦来到梁山泊边催命判官李立酒店里买酒吃，问路。李立
见他两个来得面生，便请坐地地问道：『客人从那里来？』孔亮道：『从青州来。
』李立问道：『客人要去梁山泊寻谁？』孔亮答道：『有个相识在山上，特来寻他
。』李立道：『山上寨中都是大王住处。你如可去得！』孔亮道：『便是要寻宋大
王。』李立道：『即是来寻宋头领，我这里有分例。』便叫火家快去安排分例酒来
相待。孔亮道：『素不相识，如何见款？』李立道：『客官不知：但是来寻山寨头
领，必然是社火中人故旧交友，岂敢有失支应？便当去报。』孔亮道：『小人便是
白虎山前庄户孔亮的便是。』李立道：『曾听得宋公明哥哥说大名来，今日且喜上
山。』二人饮罢分例酒，随即开窗，就水亭上放了一枝响箭，见对港芦苇深早有小
喽罗棹过船来，到水亭下。李立便请孔亮下了船，一同摇到金沙滩上岸，上关来
。孔亮看见三关雄壮，枪刀剑如林，心下想道：『听得说梁山泊兴旺，不想做下这
等大事业！』已有小喽罗先去报知，宋江慌忙下来迎接。孔亮见了，连忙下拜。宋
江问道：『贤弟缘何到此？』孔亮拜罢，放声大器。宋江道：『贤弟心中有何危厄
不决之难，但请尽说不妨。便当不避水火，一力与汝相助。贤弟且请起来。』孔亮
道：『自从师父离别之後，老父亡化，哥哥孔明与本乡上户争些闲气起来，杀了他
一家老小，官司来捕捉得紧；因此反上白虎山，聚集五七百人，打家舍。青州城
里有叔叔孔宾被慕容知府捉了，重枷钉在狱中，因此，我弟兄两个去打城子，指
望取叔叔孔宾。谁想去到城下，正撞了那个使双鞭的呼延灼。哥哥与他交锋，致被
他捉了，解送青州，下在牢里，存亡未保。小弟又被他追杀一阵。次日，正撞著武
松，他便引我去拜见同伴的；一个是花和尚鲁智深，一个是青面兽杨志。他二人一
见如故，便迥议救兄一事。他道：』我请鲁、杨二头领并桃花山李忠、周通聚集二
山人马攻打青州。你可连夜快去梁山泊内告你师父宋公明来救你叔兄两个。『以此
今日一迳到此。』宋江道：『此是易为之事，你且放心。』宋江便引孔亮参见晁盖
、吴用、公孙胜，并众头领，备说呼延灼走在青州，投奔慕容知府，今来捉了孔明
，以此孔亮来到，恳告求救。晁盖道：『既然他两处好汉尚兀自仗义行仁，今者，
三郎和他至爱交友，如何不去？--三郎贤弟，你连次下山多遍，今番权且守寨，愚
兄替你走一遭。』宋江道：『哥哥是山寨之主，不可轻动。这个是兄弟的事。既是
他远来相投，小可若是不去，恐他兄们心下不安；小可情愿请几位弟兄同走一遭。
』说言未了，厅上厅下一齐都道：「愿效犬马之劳，跟随同去。」宋江大喜，当日
设筵管待孔亮。饮筵中间，宋江唤铁面孔目斐宣定拨下山人数，分作五军起行：前
军便差花荣、秦明、燕顺、王矮虎，开路作先锋；第二队便差穆弘、杨雄、解宝；
中军便是主将宋江、吴用、吕方、郭盛；第四队便是朱仝、柴进、李俊、张横；後
军便差孙立、杨林、欧鹏、凌振、催军作合後。梁山泊点起五军，共计二十个头领
，马步军兵三千人马。其余头领，自守晁盖守把寨栅。当下宋江别了晁盖，自同孔
亮下山前进。所过州县，秋毫无犯。已到青州，孔亮先到鲁智深等军中报知，众好
汉安排迎接。宋江中军到了，武松引鲁智深、杨志、李忠、周通、施恩、曹正，都
来相见了。宋江让鲁智深坐地。鲁智深道：「久闻阿哥大名，无缘不曾拜会，今日
且喜认得阿哥。」宋江答道：「不才何足道哉！江湖上义士甚称吾师清德；今日得
识慈颜。平生甚幸。」杨志起身再拜道：「杨志旧日经过梁山泊，多蒙山寨重义相
留：为是酒家愚迷，不曾肯住。今日幸得义士壮观山寨。此是天下第一好事。」宋
江答道：「制使威名，播於江湖，只恨宋江相见太晚！」鲁智深便今左右置酒招待
，一一相见了。次日，宋江问青州一节，近日胜败如何。杨志道：「目从孔亮去了
，前後也交锋三五次，各无输赢。如今青州只凭呼延灼一个；若是拿下此人，虚此
城子，如汤泼雪」。吴学究笑道：「此人可力敌，可用智擒。」宋江道：「用何智
可获此人？」吴学究道：「只除如此如此」宋江大喜道：「此计大妙！」当日分拨
了人马。次早起军，前到青州城下，四面尽著军马围住，擂鼓摇旗呐喊弱战。城里
慕容知府见报，慌忙教请呼延灼商议道：「今次群贼又去报知梁山泊宋江到来，似
此如之奈何？」呼延灼道：「恩相放心。群贼到来，先失地利。这厮们只好在水泊
里张狂，今却擅离巢穴，一个来捉一个，那厮们如何施展得？请恩相上城看呼延灼
厮杀。」呼延灼连忙披挂衣甲上马，叫开城门，放下吊桥，领了一千人马，近城摆
开。宋江阵中一将出马。那人手狼牙棍，厉声高骂知府：「滥官害民贼徒！把我全
家诛戮，今日正好报储雪恨！」慕容知府认得秦明，便骂道：「你这厮是朝廷命官
，国家不会负你，缘何便敢造反？若拿住你时，碎尸万段！呼将军，可先下手拿这
贼！」呼延灼听了，舞起双鞭，纵马直取秦明。秦明也出马，舞动狼牙大棍来迎呼
延灼。二将交马，正是对手，直斗到四五十合，不分胜败。慕容知府见斗得多时，
恐怕呼延灼有失，慌忙鸣金，收军入城。秦明，也不追赶，退回本阵，宋江教众头
领军校且退十五里下寨。却说呼延灼回到城中，下马来见慕容知府，说道：「小将
正要那秦明，恩相如可收军？」知府道：「我见你斗了许多合，但恐劳因：因此收
军暂歇。秦明那厮原是我这里统制，与花荣一同背反，这厮亦不可轻敌」。呼延灼
道：「恩相放心，小将必要擒此背义之贼！适间和他斗时，棍法已自乱了。来日教
恩师看我立斩此贼！」知府道：「既是将军如此英雄，来日若临敌之时，可杀开条
路，送三个人出去：一个教他去东京求救；两个教他去邻近府州会合起兵，相助剿
捕」。呼延灼道：「恩相高见极明。」当日知府写了求救文书，选了三个军官，都
发了当。只说呼延灼回到歇处，卸了衣甲暂歇，天色未明，只听得军校来报：「城
北门外土坡上有三骑私自在那里埋伏：中间一个穿红袍骑白马的；两边两个。只认
右边那个是小李广花荣，左边那个道装打扮。」呼延灼道：「那个穿红的是宋江了
。道装的必是军师吴用。你们休惊动了他，便点一百马军，跟我捉这三个！」呼延
灼连忙披挂上马，提了双鞭，带领一百余骑军马，悄悄地开了北门，放下吊桥，引
军赶上坡来，只见三个正自呆了脸看城。呼延灼拍马上坡，三个勒转马头，慢慢走
去。呼延灼奋力赶到前面几株枯树边厢，只见三个齐齐的勒住马。呼延灼方才赶到
枯树边，只听得呐声喊。呼延灼正踏著陷坑，人马都跌将下坑去了。两边走出五六
十个挠钓手，先把呼延灼钓起来，绑缚了去，後面牵著那匹马。其余马军赶来，花
荣射倒当头五七个，後面的勒转马一哄都走了。宋江回到寨里，那左右群刀手却把
呼延灼推将过来。宋江见了，连忙起身，喝叫快解了绳索，亲自扶呼延灼上帐坐定
。宋江拜见。呼延灼道：「何故如此？」宋江道：「小可宋江怎敢背负朝廷？盖为
官吏污滥，威逼得紧，误犯大罪，因此权借水泊里随时避难，只待朝廷赦罪招安。
不想起动将军，致劳神力。实慕将军虎威，今者误有冒犯切乞恕罪。」呼延灼道：
「被擒之人，万死尚轻，义士何故重礼陪话？」宋江道：「量宋江怎敢坏得将军性
命？皇天可表寸心。只是恳告哀求。」呼延灼道：「兄长尊意莫非教呼延灼往东京
告请招安，到山赦罪？」宋江道：「将军如何去得？高太尉那厮是心地偏窄之徒，
忘人大恩，记人小过。将军折了许多军马钱粮，他如何不见你罪责？如今韩滔、彭
巳、凌振，已多在敝山入夥。倘蒙将军不弃山寨微贱，宋情愿让位与将军；等朝廷
见用，受了招安，那时尽忠报国，未为晚矣。呼延灼沈吟了半晌，一者是宋江礼数
甚恭，二者见宋江语言有理，叹了一口气，跪下在地道：「非是呼延灼不忠於国，
实感兄长义气过人，不容呼延灼不依！愿随鞭镫，决无还理。」宋江大喜，请呼延
灼和众头领相见了。叫问李忠、周通讨这匹踢雪骓马还将军坐骑。众人再议救孔明
之计。吴用道：「只除非教呼延将军赚开城门，唾手可得。──更兼绝了这呼灼将
军念头。」宋江听了，来与呼延灼陪话道：「非是宋江贪劫城池，实因孔明叔侄陷
在缧之中，非将军赚开城门，必不可得。」呼延灼答道：「小弟既蒙兄长收录，理
当效力。」当晚点起秦明、花荣、孙立、燕顺、吕方、郭盛、解珍、解宝、欧鹏、
王英：十个头领，都扮作军士模样，跟了呼延灼，共是十一骑军马，来到城边，直
至壕堑上，大呼：「城上开门！我逃得性命回来！」城上人听得是呼延灼声音，慌
忙报与慕容知府。此时知府为折了呼延灼，正纳闷间，听得报说呼延灼逃得回来，
心中欢喜，连忙上马，奔到城上；望见呼延灼有十数骑马跟著，又不见面颜，只认
得呼延灼声音。知府问道：「将军如何走得回来？」呼延灼道：「我被那厮的陷坑
捉了我寨里，却有原跟我的头目，暗地盗这匹马与我骑，就跟我来了。」知府只听
得呼延灼说了，便叫军士开了城门，放下吊桥。十个头领跟到城门里，迎著知府，
早被秦明一棍，把慕容知府打下马来。解珍、解宝便放起火来；欧鹏、王矮虎，奔
上城把上军士杀散。宋江大队人马，见城上火起，一齐拥将入来。宋江急急传令：
休教残害百姓，且收仓库钱粮。就大牢里救出孔明并他叔叔孔宾一家老小，便教救
灭了火，把慕容知府一家老幼，尽皆斩首，抄轧扎家私，分众军。天明，计点在城
百姓被火烧之家，给散粮米救济。把府库金帛，仓廒米粮，装载五六百车；又得了
二百余匹好马；就青州府里，做个庆喜筵席，请三山头领同归大寨。李忠、周通、
使人回桃花山尽数收拾人马钱粮下山，放火烧毁寨栅。鲁智深也使施恩，曹正，回
二龙山与张青，孙二娘，收拾人马钱粮，也烧了宝珠寨栅。数日之间，三山人马都
皆完备。宋江领了大队人马，班师回山；先叫花荣，秦明，呼延灼、朱仝，四将开
路。所过州县，分毫不扰。乡村百姓，扶老挈幼，烧香罗拜迎接，数日之间，已到
梁山泊边。众多水军头领具舟迎接。晁盖引领山寨马步头领，都在金沙滩迎接，直
到大寨，向聚义厅上，列位坐定。大排筵席，庆贺新到山寨头领。呼延灼、鲁智深
、杨志、武松、施恩、曹正、张青、孙二娘、李忠、周通、孔明、孔亮：共十二位
新上山头领。坐间林冲说起相谢鲁智深相救一事。鲁智深动问道：「酒家自与教头
别後，无日不念阿嫂，近来有信息否？」林冲道：「自火拼王伦之後，使人回家搬
取老小，已知拙妇被高太尉所逼，随即自缢而死；妻父亦为忧疑染而亡」。杨志举
起旧日王伦手内山前相会之事。众人皆道：「此皆注定，非偶然也！」晁盖说起黄
泥冈劫取生辰纲一事，众皆大笑。次日轮流做筵席，不在话下。且说宋江见山寨又
添了许多人马，如何不喜，便叫汤隆做铁匠总管，提督打造诸般军器并铁叶连环甲
等；侯健管做旌旗袍服总管，添造三才九曜四斗五方二十八宿等旗，飞龙飞虎飞熊
飞豹旗，黄金白旄，朱缨早盖；山边四面筑起墩台，重造西路二处酒店，招接往来
上山好汉，一就探听飞报军情。顾大嫂夫妇看守；山东路酒店依旧朱贵，乐和；山
北路酒店还是李立，时迁。三关上添造寨栅，分调头看守，部领已定，各各遵依，
不在话下。忽一日，花和尚鲁智深来对宋江明道：「智深有个相识，是李忠兄弟徒
弟，唤叫九纹龙史进，见在华州华阴县少华山上，和那一个神机军师朱武，又有一
个跳涧虎陈达，一个白花蛇杨春，四个在那里聚义。酒家尝思念他。自从瓦官寺与
他别了，无一日不在心上。今酒家要去那里探望一遭，就取他四个同来入夥，未知
尊意如何？」宋江道：「我也曾闻得史进大名，若得吾师请他来，最好。虽然如此
，不可独自行，可烦武松兄弟相伴走一遭：他是行者，一般出家人。正好同行。」
武松应道：「我和师兄去。」当日便收拾腰包行李。鲁智深只做禅和子打扮，武松
装做随侍行者。两个相辞了众头领下山，过了金沙滩，晓行夜住，不止一日，来到
华州华阴县界，迳投少华山来。且说宋江自鲁智深，武松去後，一时容他不下山，
常自放心不下；便唤神行太保戴宗随後跟来探听消息。再说鲁智深两个来到少华山
下，伏路小喽罗出来拦住，问道：「你两个出家人那里来？」武松便答道：「这山
上有史大官人麽？」小喽罗说道：「既是要寻史大王的，且在这里少等。我上山报
知，头领便下来迎接。」武松道：「你只说鲁智深到来相探。」小喽罗去不多时，
只见神机军师朱武并跳涧虎陈达，白花蛇杨春，三个下山来接鲁智深，武松，却不
见有史进。鲁智深便问道：「史大官人在那里？却如何不见他？」朱武近前上覆道
：「吾师不是延安府鲁提辖麽？」鲁智深道：「酒家便是。这行者便是景阳冈打虎
都头武松。」三个慌忙翦拂道：「闻名久矣！听佑二位在二龙山扎寨，今日缘何到
此？」鲁智深道：「我们如今不在二龙山了，投托梁山泊宋公明大寨入夥，今者特
来寻史大官人。」朱武道：「既是二位到此，且请到山寨中，容小可备细告诉。」
鲁智深道：「有话便说。史家兄弟又不见，谁鸟耐烦到你山上去！」武松道：「师
兄是个急性的人，有话便说甚好。」朱武道：「小人等三个在此山寨，自从史大官
人上山以後，好生兴旺。近日史大官人下山，因撞见一个画匠，原是北京大名府人
氏，姓王，名义；因许下西岳华山金天圣帝庙内装画影壁，前去还愿。因为带将一
个女儿，名唤玉娇枝同行，却被本州贺太守，原是蔡太师门人；那厮为官贪滥，非
理害民。一日因来庙里行香，不想见了玉娇有些颜色，累次著人来说，要取他为妾
。王义不从，太守将他女儿强夺了去，却把王义剌配远恶军州。路过这里，正撞见
史大官人，告说这件事。史大官人把王义救在山上，将两个防送公人杀了，直去府
里要剌贺太守；被人知觉，倒吃拿了，见监在牢里。又要聚起军马，扫荡山寨。我
等正在这里无计可施！」鲁智深听了道：「这撮鸟敢如此无礼物倒恁麽利害！酒家
便去结果了那厮！」朱武道：「且请二位到寨里商议。」鲁智深立意不肯。武松一
手挽住禅杖，一手指著道：「哥哥不见色已到树梢尽头？」鲁智深看一看，吼了一
声，愤著气，只得都到山寨里坐下。朱武便叫王义出来拜见，再诉太守贪酷害民，
强占良家女子。三人一面杀牛宰马，管待鲁智深，武松。鲁智深道：「史家兄弟不
在这里，酒是一滴不吃！要便睡一夜，明日却去州里打死那厮罢！」武松道：「哥
哥不得造次。我和你星夜回梁山泊去，报宋公明，领大队人马来打华州，方可救得
史大官人。」鲁智深叫道：「等我们去山寨里叫得人来，史家兄弟性命不知那里去
了！」武松道：「便打杀了太守也怎地救得史大官人？武松却决不肯放哥哥去。」
朱武又劝道：「师兄且息怒。武都头实论得是。」鲁智深焦躁起来，便道：「都是
你这般性慢，直娘贼送了我史家兄弟！只今性命在他人里，还要饮酒细商！」众人
那里劝得他呷一半盏。当晚和衣歇宿，明早，起个四更，提了禅杖，带了戒刀，不
佑那里去了。武松道：「不听人说，此去必然有失。」朱武随即差两个精细小喽罗
前去打听消息。却说鲁智深奔到华州城里，路傍借问州衙在那里。人指道：「只过
州桥，投东便是。」鲁智深却好来到浮桥上，只见人都道：「和尚且躲一躲，太守
相公过来！」鲁智深道：「我正要寻他，却正好撞在酒家手里！那厮多敢是当死！
」贺太守头踏一对对摆将过来，看见太守那乘轿子，却是媛轿；轿窗两边，各有十
个虞候簇拥著，人人手执鞭枪铁链，守护两下，鲁智深看了寻尼道：「不好打那撮
鸟；若打不著，倒吃他笑！」贺太守却在轿窗眼里，看见了鲁智深欲进不进，过了
渭桥，到府中下了轿便叫两个虞候分付道：「你与我去请桥上那个胖大和尚到府里
赴斋。」虞候领了言语，来到桥上，对鲁智深道：「太守相公请你赴斋。」鲁智深
想道：「这厮合当死在酒家手里！我却才正要打他，只怕打石著，让他过去了。我
要寻他，他却来请酒家！」鲁智深便随了虞候迳到府里。太守己自分付下了，一见
鲁智深进到厅前，太守叫放了禅杖，去了戒刀，请後堂赴斋。鲁智深初时不肯。众
人说道：「你是出家人，好不晓事！府堂深处，如何许你带刀杖入去？」鲁智深想
道：「只我两个拳头也打谇了那厮脑袋！」廊下放了禅杖，戒刀，跟虞候入来。贺
太守正在後堂，把手一招，喝声『捉一这秃贼！』两边壁衣内走出三四十个做公的
来，横拖倒拽，捉了鲁智深。你便是哪吒太子，怎逃地纲天罗？火首金刚，难脱龙
潭虎窟！正是：飞蛾投火身倾丧，怒吞钓命必伤。毕竟鲁智深被贺太守拿下，性命
如何，且听下回分解。


北极星书库-北极星书库---第五十八回 吴用赚金铃吊挂 宋江闹西岳华山

第五十八回 吴用赚金铃吊挂 宋江闹西岳华山

    话说贺太守把鲁智深赚到後堂内，喝声『拿下。』众多做公的，把鲁智深簇拥
到厅阶下。贺太守正要开口勘问，只见鲁智深大怒道：「你这害民贪色的直娘贼！
你敢拿倒酒家庭我死也与史进兄弟一处死，倒不烦恼！只是酒家死宋公明阿哥不与
你干休！我如今说与你：天下无解不得的冤仇！你只把史进兄弟还酒家；玉娇枝也
还了酒家，等酒家自带去交还王义；你却连夜也把华州太守交还朝廷！量你这等贼
头鼠眼，专一欢喜妇人，也做不得民之父母！若依得此三事，便是佛眼相看；若道
半个不的，不要懊悔不迭！如今你且先教我去看看史家兄弟，却回我话！」贺太守
听了，气得做声不得，只道得个『我心疑是个行剌的贼，原来果然是史进一路！那
厮你看那厮且监下这厮，慢慢置处！这秃驴原来果然史进一路！』也不拷打，取面
大枷来钉了，押下死囚牢里去；一面申闻都省，乞请明降。禅杖，戎刀，封入府堂
里去了。此时闹动了华州一府。小喽罗得了这个消息，飞报上山来。武松大惊道：
「我两个来华州干事，折了一个，怎地回去见众头领！」正没理会处，只见山下小
喽罗报道：「有个梁山泊差来的头领，唤做神行太保戴宗，见在山下。」武松慌忙
下来，迎接上山，和朱武等三人都相见了，诉说鲁智深不听劝谏失陷一事。戴宗听
了，大惊道：「我不可久停了！就便回梁山泊，报与哥哥知道，早遣兵将前来救取
！」武松道：「小弟在这里专等，万望兄长早去急来！」戴宗吃了些素食，作起神
行法。再回梁山泊来；三日之间，已到山寨；见了晁，宋二头领，诉说鲁智深因救
史进，要剌贺太守，被陷一事。晁盖听罢，失惊道：「既然两个兄弟有难，如何不
救！我今不可耽搁，便亲去走一遭！」宋江道：「哥哥山寨之主，未可轻动，原只
兄弟代哥哥去。」当日点起人马，作三队而行：前军点五员先锋，林冲，杨志，秦
明，呼延灼，吊领一千甲马，二千步军先行，逢山开路，遇水叠桥；中军领兵主将
宋公明，军师吴用，朱仝，徐宁，解珍，解宝，共是六个头领，马步军兵二千；後
军主掌粮草，李应，杨雄，石秀，李俊，张顺，共是五个头领押後，马步军兵二千
：共计七千人马，离了梁山泊，直取华州来。在路趱行，不止一日，早过了半路，
先使戴宗去报少华山上。朱武等三人，安排下猪羊牛马，酿造下好酒等候。再说宋
江军马三队都到少华山下。武松引了朱武、陈达、杨春，三人下山拜请宋江，吴用
并众头领都到山寨里坐下。宋江备问城中之事。朱武道：「两个头领已被贺太守监
在牢里，只等朝廷降发落。」宋江与吴用说道：「怎地定计去救取便好？」朱武道
：「华州城郭广阔，濠沟深远，急切难打；只除非得里应外合，方可取得。」吴学
究道：「明日且去城边看那城池如何，却再商量。」宋江饮酒到晚，巴不得天明，
要去看城。吴用谏道：「城中监著两只在牢里，如何不做堤备？」白日不可去看。
今夜月色必然明朗，申牌前後下山，一更时分可到那里窥望。当日捱到午後，宋江
、吴用、花荣、秦明、朱仝，共是五骑下山，迤逦前行。初更时分，已到华州城外
；在山坡高处，立马望华州城里时，正是二月中旬天气，月华如昼，天上无一片云
彩。看见华州周围有数座城门，城高地壮，堑壕深阔。看了半晌，远远地也便望见
那西岳华山。宋江等见城池厚壮，形势坚牢，无计可施。吴用道：「且回寨里去，
再作商议。」五骑连夜回到少华山上。宋江眉头不展，面带忧容。吴学究道：「且
差十数个精细小喽罗下山去远近探听消息。」两日内，忽有一人上山来报道：「如
今朝廷差个殿司太尉，将领御赐「金铃吊挂」来西岳降香，从黄河入渭河而来。」
吴用听了，便道：「哥哥休忧，计在这里了！」便叫李俊，张顺：「你两个与我如
此如此而行。」李俊道：「只是无人识得地境，得一个引领路道最好。」白花蛇杨
春便道：「小弟相帮同去，如何？」宋江大喜。三个下山去了。次日，李应、朱仝
、呼延灼、花荣、秦明、徐宁，共七个人，悄悄止带五百余人下山。到渭河渡口，
李俊、张顺、杨春已夺下十余只大船在彼。吴用便叫花荣、秦明、徐宁、呼延灼，
四个伏在岸上；宋江、吴用、朱仝、李应，下在船里；李俊，张顺，杨春分船都去
滩头藏了。众人等了一夜。次日天明，听得远远地锣鸣鼓响，三只官船下来，船上
插著一面黄旗，上写『钦奉圣旨西岳降香太尉宿。』朱仝，李应，各执长枪，立在
宋江背後。吴用立在船头。太尉船到，当港截住。船里走出紫衫银带虞候二十余人
，喝道：「你等甚麽船只，敢当港拦截大臣！」宋江执著朵，躬身声喏。吴学究立
在船头上，说道：「梁山泊义士宋江，谨参只候。」船上客帐司出来答道：「此是
朝廷寸尉，奉圣旨去西岳降香。汝等是梁山泊乱寇，何故拦截？」宋江躬身不起。
船头上吴用道：「我们义士，只要求见太尉尊颜，有告覆的事。」客帐司道：「你
等是何人，敢造次要见太尉。」两边虞候喝道：『低声！』宋江却躬身不起。船头
上吴用道：「暂请太尉到岸上，自有商量的事。」客帐道：「休胡说！太尉是朝廷
命臣，如何与你商量！」宋江立起身来道：「太尉不肯相见，只怕孩儿们惊了太尉
。」朱仝把枪上小号旗只一招动，岸下花荣、秦明、徐宁、呼延灼引出军马，一齐
搭上弓箭，都到河，摆列在岸上。那船上梢公都惊得钻入船舱里去了。客帐司人慌
了，只得入去禀覆。宿太尉只得出到船头坐定。宋江又躬拜唱喏，道：「宋江等不
敢造次。」宿太尉道：「义士何故如此邀截船只？」宋江道：「某等怎敢邀截太尉
？只欲求太尉上岸，别有禀覆。」宿太尉道：「我今特奉圣旨，自去西岳降香，与
义士有何商议？朝廷大臣如何轻易登岸！」船头上吴用道：「太尉若不肯时，只怕
下面伴当亦不相容。」李应把号带枪一招，李俊、张顺、杨春，一齐撑出船来。宿
太尉看见，大惊。李俊，张顺晃晃挈出尖刀在手，早跳过船来；手起，先把两个虞
候丢下水里去。宋江忙喝道：「休得胡做，惊了贵人！」李俊、张顺扑通地跳下水
去，早把这两虞候又送上船来；自己两个也便托地又跳上船来。吓得宿太尉魂一著
体。宋江、吴用一齐喝道：「孩儿们且退去！休惊著贵人！我慢慢地请太尉登岸。
」宿太尉道：「义士有甚事，就此说不妨。」宋江、吴用道：「这里不是话说处，
谨请太尉到山寨告禀，并无损害之心；若怀此念，西岳神灵诛灭！」到此时候，不
容太尉不上岸，宿太尉只得离船上岸。众人在树林里牵出一匹马来，扶策太尉上马
，不得已随众同行。宋江、吴用，先叫花荣、秦明、陪奉太尉上山。宋江、吴用，
也上了马，分付教把船上一应人等并御香、祭物，金铃吊挂，齐齐收拾卜山；只留
下李俊、张顺，带领一百余人看船。一行众头领都到山上。宋江、吴用，下马入寨
，把宿太尉扶在聚义厅上当中坐定，两边众头领拔刀侍立。宋江独自下了四拜，跪
在面前，告禀道：「宋江原是郓城小吏，为被官所逼，不得已哨聚山林，权借梁山
泊避难，专等朝廷招安，与国家出力。今有两个兄弟，无事被贺太守生事陷害，下
在牢里。欲借太尉御香，仪从并金铃吊挂去赚华州，事毕并还，於太尉身上并无侵
犯。乞太尉钧监。」宿太尉道：』不争你将了御香等物去，明日事露，须连累下官
！」宋江道：「太尉回京，都推在宋江身上便是了。」宿太尉看了那一班模样，怎
地推托得，只得应允了。宋江执盏擎杯，设筵拜谢；就把太尉带来的人穿的衣服都
借穿了；於小喽罗内，还拣一个俊俏的，剃了髭须，穿了太尉的衣服，扮作宿元景
；宋江，吴用，扮作客帐司；解珍、解宝、杨雄、石秀，扮作虞候；小喽罗都是紫
衫银带。执著旌节、旗幡、仪杖、法物，擎抬了御香、祭礼、金铃吊挂；花荣、徐
宁、朱仝、李应，扮作四个卫兵。朱武、陈达、杨春，款住太尉并跟随一应人等，
置酒管待；却教秦明、呼延灼，引一队人马，林冲，杨志，引一队人马，分作两路
取城；教武松先去西岳门下伺候，只听号起行事。话休絮繁。且说一行人等，离了
山寨，迳到河口下船而行，不去报与华州太守，一迳奔西岳庙来。戴宗先去报知云
台观主并庙里职事人等。直到船边，迎接上岸。香花灯烛，幢宝盖，摆列在前；先
请御香上了香亭，庙里人夫扛抬了，导吊金铃吊挂前行。观主拜见了太尉。吴学究
道：「太尉一路染病不快，且把暖轿来。」左右人等扶策太尉上轿，迳到岳庙官厅
内歇下。客帐司吴学究对观主道：「这是特奉圣，捧御香，金铃吊挂，来与圣帝供
养；缘何本州官员轻慢，不来迎接？」观立答道：「已使人去报了。敢是便到。」
说犹未了，本州先使一员推官，带领做公的五七十人，将著酒果，来见太尉。原来
那小喽罗，虽然模样相似，却语言发放不得；因此只教妆做染病，把靠褥围定在床
上坐。推官一眼看那来的旗节，门旗，牙仗等物都是内府制造出的，如何不信。客
帐司匆匆入去禀覆了两遭，却引推官入去，远远地阶下参拜了，见那太尉只把手指
，并不听得说甚麽。客帐司直走下来，埋怨推官道：「太尉是天子前近幸大臣，不
辞千里之遥，特奉圣旨到此降香，不想於路染病未痊；本州众管，如何不来远接！
」推官答道：「前路官司虽有文书到州，不见近报，因此有失迎迓，不期太尉先到
庙里。本是太守便来，奈缘少华贼人纠合梁山泊强盗要打城池，每日在彼堤防；以
此不敢擅离，特差小官先来贡献酒礼。太守随後便来参见。」客帐司：「太尉涓滴
不饮，只叫太守快来商议行礼。」推官随即教取酒来，与客帐司亲随人把盏了。客
帐司又入去禀一遭，请了钥匙出来，引著推官去开了锁，就香帛袋中取出那御赐金
铃吊挂来，把条竹竿叉起，叫推官仔细自看。果然好一对金铃吊挂！乃是东京内府
高手匠做成的，浑是七宝珍珠嵌造，中间点著碗红纱灯笼，乃是圣帝殿上正中挂的
；不是内府降来，民间如何做得？客帐司叫推官看了，再收入柜匣内锁了；又将出
中书省许多公文付与推官；便叫太守快来商议拣日祭祀。推官和众多做公的都见了
许多物件文凭，便辞了客帐司，迳回到华州府里来报贺太守。却说宋江暗暗地喝采
道：「这厮虽奸猾，也骗得他眼花心乱了！」此时武松己在庙门下了；吴学究又使
石秀藏了尖刀，也来庙门下相帮武松行事；却又换戴宗扮虞候。云台观主进献素斋
，一面教执事人等安排铺陈岳庙。宋江闲步看那西岳庙时，果然是盖造得好；殿宇
非凡，真乃人间天上！宋江看了一回，回至官厅前。门上报道：「贺太守来也。」
宋江便叫花荣、徐宁、朱仝、李应，四个卫兵，各执著器械，分列在两旁；解珍，
解宝，杨雄，戴宗，各藏暗器，侍立在左右。却说贺太守将领三百余人，来到庙前
下马，簇拥入来。客帐司吴学究、宋江，见贺太守带著三百余人，都是带刀公吏人
等入来。客帐司喝道：「朝廷贵人在此，闲杂人不许近前！」众人立住了脚，贺太
守独自进前来拜见。客帐司道：「太尉教请太守入来厮见。」贺太守入到官厅前，
望著小喽罗拜。客帐司道：「太守，你知罪麽？」太守道：「贺某不知太尉到来，
伏乞恕罪！」客帐司道：「太尉奉敕到此西岳降香，如何不来远接？」太守答道：
「不曾有近报到州，有失迎迓。」吴学究喝声『拿下』。解珍、解宝弟兄两个飕地
掣出短刀，一脚把贺太守踢翻，便割了头。宋江喝道：「兄弟们动手！」早把那跟
来的人，三百余个，惊得呆了，正走不动，花荣等一齐向前，把那一干人算子般都
倒在地下；有一半抢出庙门下，武松、石秀，舞刀杀将入来，小喽罗四下赶杀，三
百余人不剩一个回去；续後到庙来的都被张顺、李俊杀了。宋江急叫收了御香吊挂
下船；都赶到华州时，早见城中两路火起；一齐杀将入来，先去牢中救了史进，鲁
智深；就打开库藏，取了财帛，装载上车。鲁智深迳奔後堂，取了戒刀，禅杖。玉
娇枝早已投井而死。众人离了华州，上船回到少华山上，都来拜见宿太尉，纳还御
香、金铃吊挂、旌旗，门旗、仪仗等物，拜谢了太尉恩相。宋江教取一盘金银相送
太尉；随从人等，不分高低，都与了金银；就山寨里做了个送路筵席，谢承太尉。
众头领直送下山，到河口交割了一应什物船只，一些不少，还了原来的人等。宋江
谢别了宿太尉，回到少华山上，便与四筹好汉商议收拾山寨粮，放火烧了寨栅。一
行人等，军马粮草，都望梁山泊来。王义自蛴发盘缠投奔别处不题。且说宿太尉下
船来华州城中，已知梁山泊贼人杀死军兵人马，劫了府库钱粮；城中杀死军校一百
余人，马匹尽皆掳去；西岳庙中又杀了许多人性命；便叫本州推官动文书申达中书
省起奏，都做『宋江在途中劫了御香、吊挂；因此赚知府到庙，杀害性命。』宿太
尉到庙里焚了御香，把这金铃吊挂分付与了云台观主，星夜急急自回京师奏佑此事
，不在话下。再说宋江救史进，鲁智深，带了少华山四个好汉，仍旧作三队分人马
，回梁山泊来；所过州县，秋毫无犯。先使戴宗前来上山报知。晁盖并众头领下山
迎接宋江等一同到山寨里聚义厅上，都相见已罢，一面做庆喜筵席。次日，史进、
朱武、陈达、杨春，各以己财做筵宴，拜谢晁，宋二公。酒席间，晁盖说道：「我
有一事，为是公明贤弟连日不在山寨，只得权时搁起；昨日又是四位兄弟新到，不
好便说出来。三日前，有朱贵上山报说：『徐州沛县芒砀山中，新有一夥强人，聚
集著三千人马。为头一个先生，姓樊，名瑞，绰号「混世魔王」；能呼风唤雨，用
兵如神。手下两个副将：一个姓项，名充，绰号「八臂哪吒」，能仗一面团牌，牌
上插飞刀二十四把，百步取人，无有不中，手中仗一条铁标枪；又有一个姓李，名
衮，绰号「飞天大圣」，也使一面团牌，牌上插标枪二十四根，亦能百步取人，无
有不中，手中使一口宝剑。这三个结为兄弟，占住芒砀山，打家劫舍。三个商量了
，要来吞并我梁山泊大寨。』」宋江听了，大怒道：「这贼怎敢如此无礼！小弟便
再下山走一遭！」只见九纹龙史进便起身道：「小弟等四个初到大寨，无半米之功
，情愿引本部人马前去收捕这夥强人！」宋江大喜。当下史进点起本部人马，与朱
武，陈达，杨春都披挂了，来辞宋江下山，把船渡过金沙滩，上路迳奔芒砀山来。
三日之内，早望见那座山。史进叹口气，问朱武道：「这里正不知何处是昔日汉高
祖斩蛇起义之处！」朱武等三人也大家叹口气。不一时，来到山下，早有伏路小喽
罗上山报知。且说史进把少华山带来的人马一字摆开，自己全身披挂，骑一匹火炭
赤马，当先出阵，手中横著三尖取两刃刀；背後三个头领便是朱武、陈达、杨春。
四个好汉，勒马阵前，望不多时，只见芒砀山上飞下一彪人马来，当先两个好汉：
为头马个便是徐州沛县人，姓项，名充！果然使一面团牌，背插飞刀二十四把；右
手仗条标枪；後面打著一面认军旗，上书『八臂哪吒』四个大字。次後那个便是邳
县人，姓李名衮！果然也使一面团牌，背插二十四把标枪；左手把牌，右手仗剑；
後面打著『飞天大圣』四个大字。小喽罗筛起锣来，两个好汉舞动团牌，一齐上，
直滚入阵来。史进等拦当不住，後军先走。史进前抵敌，朱武等中军呐喊，退三四
十里。史进险些儿中了飞刀；杨春转身得迟，被一飞刀，战马著伤，弃了马，逃命
而走。史进点军，折了一半，和朱武等商议，欲要差人回梁山泊求援。正忧疑之间
，只见军士来报：「北边大路上尘头起处，约有二千军马到来！」史进等上马望时
，却是梁山泊旗号，当先马上两员上将：一个是小李广花荣，一个是金枪手徐宁。
史进接著，备说项充、李衮，，蛮牌滚动，军马遮拦不住。花荣道：「宋公明哥哥
见兄长来了，於心不下，好生懊悔，特差我两个到来帮助。」史进等大喜，合兵一
处下寨。次日天晓，正欲起兵对敌，军士又报：「北边大路上又有军马到来！」花
荣、徐宁、史进，一齐上马望时，却是宋公明亲自和军师吴学究、公孙胜、柴进，
朱仝、呼延灼、穆弘、孙立、黄信、吕方、郭盛，带领三千人马来到。史进备说项
充、李衮、飞刀标枪滚牌难近，折了人马一事。宋江大惊。吴用道：「且把军马扎
下寨栅，别作商议。」宋江性急，便要起兵剿捕，直到山下。此时天色已晚，望见
芒砀山下都是青色灯笼。公孙胜看了，便道：「此寨中青色灯笼便是会行妖法之人
内。我等且把军马退去，来日贫道献一个阵法，要捉些二人。」宋江大喜，传令教
军马且退二十里，扎住营寨。次日清晨，公孙胜献出这个阵法，有分教：魔王拱手
上梁山，神将倾心归水泊。毕竟公孙胜献出什麽阵法，且听下回分解。


北极星书库-北极星书库---第五十九回 公孙胜芒砀山降魔 晁天王曾头市中箭

第五十九回 公孙胜芒砀山降魔 晁天王曾头市中箭

    话说公孙胜对宋江，吴用，献出那个阵图，道：「是汉末三分诸葛孔明摆石为
阵之法：四面八方，分八八六十四队，中间大将居之；左旋右转，按天地风云之机
，龙虎鸟蛇之状；待他下山冲入阵来，两军齐开，有如伺候；等他一入阵，只看七
星号带起处，把阵变为长蛇之势。贫道作起道法，教这三人在阵中，前後无路，左
右无门。却於坎地上掘一陷坑，直逼此三人到於那里。两边埋伏下挠钓手，准备捉
将。」宋江听了大喜，便传将令，叫大小将校依令而行。再用八员猛将守阵。那八
员：呼延灼、朱仝、花荣、徐宁、穆弘、孙立、史进、黄信。却教柴进、吕方、郭
盛，权摄中军。宋江、吴用、公孙胜带领陈达麾旗。叫朱武指引五个军士在近山高
坡上看对阵报事。是日已牌时分，众军近山摆开阵势，摇旗擂鼓搦战。只见芒砀山
下有三二十面锣声震地价响；三个头领一齐来到山下，便将三千余人摆开：左右两
边，项充、李衮；中间拥出那个混世魔王樊瑞，骑一匹马，立於阵前。那樊瑞虽会
使些妖法，却不识阵势；看了宋江军马，四面八方，团团密密，心中暗喜道：「你
若摆阵，中我计了！」分付项充、李衮：『若见风起，你两个便引五百滚刀手杀入
阵去。』项充李衮得令，各执定蛮牌，挺著标枪飞剑，只等樊瑞作法。只见樊瑞立
在马上，挽定流星，右手仗著混世魔王宝剑，口中念念有词，喝声道：『疾！』却
早狂风四起，飞沙走石；天昏地暗，日色无光。项充、李衮呐喊声，带了五百滚刀
手杀将过去。宋江军马见杀将过来，便分开做两下。项充、李衮一搅入阵，两下里
强弓硬弩射住，来人只带得四五十人入来，其余的回本阵去了。宋江望见项充、李
衮已入阵里，便叫阵达把七星号旗只一招，那座阵势，纷纷滚滚，变作长蛇之阵。
项充，李衮正在阵里，东赶西走，左盘右转，寻路不见。高坡上朱武把小旗在那里
指引：他两个投东，朱武便望东指；若是投西，便望西指。原来公孙胜在高处看了
，已先拔出那松文古定剑来，口中念动咒语，喝声道：『疾！』便借著那风，尽随
著项充，李衮脚边乱卷。两个在阵中，只见天昏地暗，日色无光，四边并不见一个
军马，一望都是黑气，後面跟的都不见了。项充、李衮心慌起来，只要夺路出阵，
百般地寻归路处。正走之间，忽然雷震一声，两个在阵叫苦不迭，一齐了双足，翻
筋斗颠陷马坑里去。两边挠钓手，早把两个将起来，便把麻绳绑缚了，解上山坡请
功。宋江把鞭梢一指，三军一齐掩杀过去。樊瑞引军马奔走上山，三千人马，折了
大半。宋江收军，众头领都在帐前坐下。军健早解项充，李衮，到於麾下。忙叫解
了绳索，亲自把盏，说道：「二位壮士，其实休怪；临敌之际，不如此不得小可宋
江久闻三位壮士大名，欲来拜请上山，同聚大义；盖因不得其便，因此错过。倘若
不弃，同归山寨，不胜万幸。」两个听了，拜伏在地，道：「久闻及时雨大名，只
是小弟等无缘，不曾拜识。原来兄长果有大义！我等两个不识好人，要与天地相拗
；今日既被擒获，万死尚轻，反以礼待。若蒙不杀，誓当效死报答大恩。樊瑞那人
，无我两个，如何行得？义士头领，若肯放我们一个回去，就说樊瑞来投拜，不知
头领尊意如何？」宋江便道：「壮士不必留一人在此为当。便请两个回贵寨。宋江
来日传候佳音。两个拜谢道：真乃大丈夫！若是樊瑞不从投降，我等擒来，奉献头
领麾下。」宋江听说大喜，请入中军，待了酒食，换了两套新衣，取两匹好马，呼
小喽罗拿了枪牌，亲送二人下坡回寨。两个於路，在马上感恩不尽；来到芒砀山下
，小喽罗见了大惊，接上山寨。樊瑞问两个来意如何。项充，李衮道：「我逆天之
人。合该万死！」樊瑞道：「兄弟，如何说话？两个便把宋江如此义气说了一遍。
」樊瑞道：「既然宋公明如此大义，我等不可逆天，来早都下山投拜。」两个道：
「我们也为如此而来。」当夜把寨内收拾已了，次日天晓，三个一齐下山，直到宋
江寨前，拜伏在地。宋江扶起三人，请入帐中坐定。三个见了宋江，没半点相疑，
彼此倾心吐胆，诉说平生之事。三人拜请众头领都到芒砀山寨中，杀牛宰马，管待
宋公明等众多头领，一面赏劳三军。饮宴已罢，樊瑞就拜公孙胜为师。宋江立主教
公孙胜传授『五雷天心正好』与樊瑞。樊瑞大喜，数日之间，牵牛拽马，卷了山寨
钱粮，驮了行李，收聚人马，烧毁了寨栅，跟宋江等班师回梁山泊，於路无话。宋
江同众好汉军马已到梁山泊边，却欲过渡；只见芦苇岸边大路上一个大汉望著宋江
便拜。慌忙下马扶住，问道：「足下姓甚名谁？何处人氏？」那汉答道：「小人姓
段，双名景住。人见小人赤发黄须，都唤小人为『金毛犬』。祖贯是涿州人氏。生
平只靠去北边地面盗马。今春去到枪竿岭北边，盗得一匹好马，雪练也似价白，浑
身并无一根杂毛。头至尾，长一丈，蹄至脊，高八尺。那马一日能行千里，北方有
名，唤做『照夜玉狮子马』，乃是大金王子骑坐的，於在枪竿岭下，被小人盗得来
。江湖上只闻及时雨大名，无路可见，欲将此马前来进献与头领，权表我进身之意
。不期来到凌州西南上曾头市过，被那『曾家五虎』夺去了。小人称说梁山泊宋公
明的，不想那厮多有污秽的言语，小人不敢尽说。逃走得脱，特来告知。」宋江看
这人时，虽是骨瘦形粗，却也一表非俗。心中暗喜，便道：「既然如此，且回到山
寨里商议。」带了段景住，一同都下船，到金沙滩上岸。晁天王并众头领接到聚义
厅上。宋江教樊瑞，项充，李衮和众头领相见。段景住一同都参拜了。打起聒听鼓
来，且做庆贺筵席。宋江见山寨连添了许多人马，四方豪杰望风而来，因此叫李云
，陶宗旺监工，添造房屋并四边寨栅。段景住又说起那匹马的好马，宋江叫神行太
保戴宗去曾头市探听那匹马的下落。戴宗去了四五日，回来对众头领说道：「这个
曾头市上共有三千余家。内有一家唤做曾家府。这老子原是大金国人，名为曾长者
，生下五个孩儿，号为曾家五虎：大的儿子唤做曾涂，第二个唤做曾密，第三个唤
做曾索，第四个唤做曾魁，第五个唤做曾升，又有一个教师史文恭，一个副教师苏
定。去那曾头市上，聚集著五七千人马，扎下寨栅，造下五十余辆陷车，发愿要与
我们势不两立，定要捉尽我山寨中头领，做个对头。那匹千里玉狮马见今与教师史
文恭骑坐。更有一般堪恨那厮之处，杜撰几句这语，教市上小儿们都唱道：摇动铁
铃，神鬼尽皆惊。铁车并铁锁，上下有尖钉。扫荡梁山清水泊，剿除晁盖上东京！
生擒及时雨，活捉智多星！曾家生五虎！天下尽闻名！『没一个不唱，真是令人忍
耐不得！』」晁盖听罢，心中大怒道：「这畜生怎敢如此无礼！我须亲自走一遭！
不捉得这畜生，誓不回山！」宋江道：「哥哥是山寨之主，不可轻动，小弟愿往。
」晁盖道：「不是我要夺你的功劳。你下山多遍了，厮杀劳困。我今替你走一遭。
下次有事，却是贤弟去。」宋江苦劝不听。晁盖忿怒，便点五千人马，启请二十个
头领相助下山；其余都和宋公明保守山寨。当日晁盖便点林冲、呼延灼、徐宁、穆
弘、张横、杨雄、石秀、孙立、黄信、燕顺、邓飞、欧鹏、刘唐、阮小五、阮小二
、阮小七、白胜、杜迁、宋万：共是二十个领，部领三军人马下山。宋江与吴用，
公孙策众头领就山下金沙滩饯行。饮酒之间，忽起一阵狂风，正把晁盖新制的认军
旗半腰吹折。众人见了，尽皆失色。吴学究谏道：哥哥才出军，风吹折认旗，於军
不利。不若停待几日，却去和那厮理会。晁盖道：「天地风云，何足为怪？趁此春
暖之时，不去拿他，直待养成那厮气势，却去进兵，那时迟了。你且休阻我；遮莫
怎地，要去走一遭！」吴用一个那里别拗得住，晁盖引兵渡水去了。宋江回到山寨
，密叫戴宗下山去探听消息。且说晁盖领著五千人马二十个头领来到曾头市相近，
对面下了寨栅。次日，先引众头领上马去看曾头市。众多好汉立马正看之间，只见
柳林中飞出一彪人马来，约有七八百人。当先一个好汉，便是曾家第四子曾魁，高
声喝道：「你等梁山泊反国草寇！我正要来拿你解官请赏，原来天赐其便！还不下
马受缚，更待何时！」晁盖大怒，回头一看，早有一将出马去战曾魁。那人是梁山
泊初结义的好汉豹子头林冲。两个交马，斗了二十余合，曾魁料道斗林冲不过，掣
枪回马便往柳林中走，林冲勒马不赶。晁盖引转军马回寨，商议打曾头市之策。林
冲道：「来日直去市口搦战，就看虚实如何，再作商议。」次日平明，引领五千人
马向曾头市口平川旷野之地列成阵势，擂鼓呐喊。曾头市上炮声处，大队人马出来
，一字儿摆著七个好汉：中间便是都教师史文恭；上首副教师苏定，下首便是曾家
长子曾涂；左边曾密，曾魁；右边曾升，曾索：都是全身披挂。教师史文恭弯弓插
箭，坐下那四便是千里玉狮子马，手里使一枝天画戟。三通鼓罢，只见曾家阵里推
出数辆陷车，放在阵前，曾涂指著对阵，骂道：「反国草贼，见我陷车麽？我曾家
府里杀你死的，不算好汉！我一个个直要捉你活的，装载陷车里解下东京，方显是
五虎手段！你们趁早纳降，还有商议！」晁盖听了大怒，挺枪出马，直奔曾涂；众
将一发掩杀过去，两军混战，曾家军马一步步退入退村里。林冲，呼延灼，东西赶
杀，却见路途不好，急退回收兵。当日两边各折了些人马。晁盖回到寨中，心中甚
忧。众将劝道：「哥哥且宽心，休得愁闷，有伤贵体。往常宋公明哥哥出军，亦曾
失利，好歹得胜回寨。今日混战，各折了些军马，又不曾输了与他，何须忧闷？」
晁盖只是郁郁不乐。一连三日搦战，曾头市并不曾见一个，第四日，忽有两个僧人
直到晁盖寨里投拜。军人引到中军帐前，两僧人跪下告道：「小僧是曾头市上东边
法华寺里监寺僧人；今被曾家五虎不时常来本寺作践罗造，索要金银财无所不至！
小僧尽知他的备细出没去处，只今特来拜请头领入去劫寨。剿除了他时，当坊有幸
！」晁盖见说大喜，便请两个僧人坐了，置酒相待。独有林冲谏道：「哥哥休得听
信，其中莫非有诈。」晁盖道：「他两个出家人，怎肯妄语？我梁山泊久行仁义之
道，所过之处并不扰民；他两个与我何仇，却来掇赚？况兼曾家未必赢得我们大军
，何故相疑？兄弟休生疑心，误了大事。我今晚自去走一遭。」林冲苦谏，道：「
哥哥必要去时，林冲分一半人马去劫寨，哥哥只在外面接应。」晁盖道：「我不自
去，谁肯向前？你却留一半军马在外接应。」林冲道：「哥哥带谁人去？」晁盖道
：「点十个头领分二千五百人马入去。」十个头领是：刘唐、呼延灼、阮小二、欧
鹏、阮小五、燕顺、阮小七、杜迁、白胜、宋万。当晚造饭吃了，马摘铃，军衔枚
，夜色将黑，便悄悄地跟了两个僧人直奔法华寺来。晁盖看时，却是一座古寺。晁
盖下马，入到寺内，见没僧众，问那两个僧人道：「怎地这个大寺院没一个和尚？
」僧人道：「便是曾家畜生薅恼，不得已，各自归俗去了；只有长老并几个侍者，
自在塔院里居住。头领暂且屯住了人马，等更深些，小僧直引到那厮寨里。」晁盖
道：「他的寨在那里？」和尚道：「他有四个寨栅，只是北寨里便是曾家兄弟屯军
之处。若只打那个寨子时，这三个寨便罢了。」晁盖道：「那个时分可去？」和尚
道：「如今只是二更天气，且待三更时分，他无准备。」初时听得曾头市上时，整
整齐齐打更鼓响；又听了半个更次，绝不闻更点之声。僧人道：「这厮想是都睡了
。如今可去。僧人当先引路。」晁盖带同诸将上马，领兵离了法华寺，跟著便走。
行不到五里多路，黑影处不见了两个僧人，前军不敢行动；看四处时，又且路径甚
杂，都不见有人家。军士却慌起来，报与晁盖知道。呼延灼便叫急回旧路。走不到
百十步，只见四下里金鼓斋鸣，喊声震地，一望都是火把。晁盖众将引军夺路而走
，才转得两个弯，撞见一彪军马，当头乱箭射将来，扑的一箭，正中晁盖脸上，倒
撞下马来；却得三阮，刘唐，白胜五个头领死并将去，救得晁盖上马，杀出村中来
。村口林冲等引军接应。刚才敌得个住。两军混战，直杀到天明，各自归寨。林冲
回来点军点，三阮、宋万、杜迁，水里逃得自家性命；带去二千五百人马止剩得一
千二三百人，跟欧鹏，都回到寨中。众头领且来看晁盖时，那枝箭正射在面颊上；
急拔得箭出，晕倒了；看那箭时，上有「史文恭」字。林冲叫取金疮药敷贴上。原
来却是一枝药箭。晁盖中了箭毒，已自言语不得。林冲叫扶上车子，便差刘唐，三
阮，杜迁，宋万，先送回山寨。其余十四个头领在寨中商议：「今番晁天王哥哥下
山来，不想遭这一场，正应了风折认旗之兆。我等极该收兵，一齐回去。但是必须
等公明哥哥将令下来，方可回军，岂可半途撇了曾头市自去？」当是晚二更时分，
天色微明，十四个头领都在寨中嗟咨不安，进退无措，忽听伏路小校慌急来报：「
前面四五路军马杀来，火把不计其数！」林冲听了，一齐上马。三面上山，火把齐
明，照见如同白日，四下里呐喊到寨前。林冲领了众头领，不去抵敌，拔寨都起，
回马便走。曾家军马背後卷杀将来。两军且战且走。走过了五六十里，方才得脱；
计点人兵，又折了五七百人；大败亏输，急取旧路，望梁山泊回来。众头领回到水
浒寨上山，都来看视晁头领时，已自水米不能入口，饮食不进，浑身虚肿。宋江守
定在床前蹄哭，众头领都守在帐前看视。当日夜至三更，晁盖身体沉重，转头看著
宋江，嘱咐道：「贤弟莫怪我说：若那个捉得射死我的，便教他做梁山泊主。」言
罢，众头领都听了晁盖遗嘱。宋江见晁盖已死，放声大哭，如丧考妣。众头领扶策
宋江出来主事。吴用，公孙胜劝道：「哥哥且省烦恼；生死人之分定，何故痛伤？
且请理会大事。」宋江哭罢，便教把香汤浴了尸首，装殓衣服巾帻，停在聚义厅上
。众头领都来举哀祭祀。一面合造内棺外椁，选了吉时，盛放在正厅上，建起灵帏
，中间设个神主，上写道：『梁山泊主天王晁公神主。』山寨中头领，自宋公明以
下，都带重孝；小头目并众小喽罗亦带孝头巾。林冲却把枝誓箭，就供养在灵前。
寨内扬起长，请附近寺阮僧众上山做功德，追荐晁天王。宋江每日领众举哀，无心
管理山寨事务。林冲与吴用，公孙胜并众头领商议立宋公明为梁山泊主，诸人拱听
号令。次日清晨，香花灯烛，林冲为首，与众等请出宋公明在聚义厅上坐定。林冲
开话道：「哥哥听禀；国一日可无君，家一日不可无主。晁头领是归天去了，山寨
中事业，岂可无主？四海之内，皆闻哥哥大名；来日吉日良辰，请哥哥为山寨之主
，诸人拱听号令。」宋江道：「晁天王临死时嘱咐：『如有人捉得史文恭者，便立
为梁山泊主。』此话众头领皆知。誓箭在彼，岂可忘了？又不曾报得雠，雪得恨，
如何便居得此位？」吴学究道：「晁天王虽如此说，今日又未曾捉那人，山寨中岂
可一日无主？若哥哥不坐时，其余便都是哥哥手下之人，谁人敢当此位？况兼众人
多是哥哥心腹，亦无人敢有他说。哥哥便可权且尊临此位坐一坐，待日後别有计较
。」宋江道：「军师言之极当；今日小可权当此位，待日後报雠雪恨已了，拿住史
文恭的，不拘何人，须当此位。」黑旋风李逵在侧边叫道：「哥哥休说做梁山泊主
，便做个大宋皇帝你也肯！」宋江大怒道：「这黑厮又来胡说！再若如此乱言，先
割了你这厮舌头！」李逵道：「我又不教哥哥不做；说请哥哥做皇帝，倒要先割我
舌头！」吴学究道：「这厮不识时务的人，众人不到得和他一般见识。，且请息怒
，主张大事」。宋江焚香已罢，林冲、吴用扶到主位，居中正面坐了第一把椅子。
上首军师吴用，下首公孙胜。左一带林冲为头，右一带呼延灼居长。众人参拜了，
两边坐下。宋江便说道：「小可今日权居此位，全赖众兄弟扶助，回心合意，共为
股肱，一同替天行道。如今山寨人马数多，非比往日，可请众兄弟分做六寨驻扎。
聚义厅今改为忠义堂。前後左右立四个旱寨。後山两个小寨，前三座关隘，山下一
个水寨，两滩两个小寨，今日各请弟兄分投去管。忠义堂上是我权居尊位，第二位
军师吴学究，第三位法师公孙胜，第四位花荣，第五位秦明，第六位吕方，第七位
郭盛。左军寨内：第一位林冲，第二位刘唐，第三位史进，第四位杨雄，第五位石
秀，第六位宋万。右军寨内：第一位呼延灼，第二位朱仝，第三位戴宗，第四位穆
弘，第五位李逵，第六位欧鹏，第七位穆春。前军寨内：第一位李应，第二位徐宁
，第三位鲁智深，第四位武松，第五位杨志，第六位马麟，第七位施恩。後军寨内
：第一位柴进，第二位孙立，第三位黄信，第四位韩滔，第五位彭圯，第六位邓飞
，第七位薛永。水军寨内：第一位李俊，第二位阮小五，第三位阮小五，第四位阮
小七，第五位张横，第六位张顺，第七位童威，第八位童猛。六寨计四十三员头领
。山前第一关令雷横、樊瑞守把；第二关令解珍、解宝守把；第三关令项充、李衮
守把；金沙滩小寨令燕顺、郑天寿、孔明、孔亮四个守把；鸭嘴滩小寨令李忠、周
通、邹闰四个守把。山後两个小寨，左一个旱寨令王矮虎、一丈青、曹正；右一个
旱寨令朱武、陈达、杨春：六人守把。忠义堂内，左一带房中：掌文卷，萧让；掌
赏罚，裴宣；掌印信，金大坚；掌算钱粮，蒋敬。右一带房中：管炮，凌振；管造
船，孟康；管造衣甲，侯健；管筑城垣，陶宗旺。忠义堂後两厢房中管事人员：坚
造房屋，李云；铁匠总管，汤隆；监造酒醋，朱富；监备筵宴，宋清；掌管什物，
杜兴，白胜。山下四路作眼酒店，原拨定朱贵，乐和，时迁，李立，孙新，顾大嫂
，张青，孙二娘。管北地收买马匹，杨林，石勇，段景住。分拨已定，各自遵守，
毋得违犯。」梁山泊水寨内，大小头领，自从宋公明为寨主，尽皆一心，拱听约束
。一日，宋江聚众商议：「本要与晁天王报雠，兴兵去打曾头市，却思庶民居丧，
尚且不可轻动，我们岂可不待百日之後然举兵？」众头领依宋江之言，守在山寨，
每日修设好事，只做功果，追荐晁盖。一日，请到一僧，法名大圆，乃是北京大名
府在城龙华寺法主；只为游方来到济南，经过梁山泊，就请在寨内做道场。因吃斋
闲语间，宋江问起北京风土人物。那大圆和尚说道：「头领如何不闻河北玉麒麟之
名？」宋江听了，猛然省起，说道：「你看我们未老，却恁地忘事！北京城里是有
个卢员外，双名俊义，绰号玉麒麟；是河北三绝；祖居北京人氏；一身好武艺，棍
棒天下无对！梁山泊寨中若得此人时，小可心上还有甚麽烦恼不释？」吴用笑道：
「哥哥何故自丧志气？若要此人上山，有何难哉！」宋江答道：「他是北京大名府
第一等长者，如何能够得他来落草？」吴学究道：「吴用也在心多时了，不想一向
忘却。小生略施小计，便教本人上山。」宋江便道：「人称足下为智多星，端的名
不虚传！敢问军师用甚计策，赚得本人上山？」吴用不慌不忙说出这段计来，有分
教卢俊义：撇却锦簇珠围，来试龙潭虎穴。正是：只为一人归水浒，致令百姓受兵
戈。毕竟吴学究怎麽赚卢俊义上山，且听下回分解。


北极星书库-北极星书库---第六十回 吴用智赚玉麒麟 张顺夜闹金沙渡

第六十回 吴用智赚玉麒麟 张顺夜闹金沙渡

    话说这龙华寺和尚说出三绝玉麒麟卢俊义名字与宋江。吴用道：「小生凭三寸
不烂之舌，直往北京说卢俊义上山，如探囊取物，手到拈来；只是少一个奇形怪状
的伴当和我同去。」说犹未了，只见黑旋风李逵高声叫道：「军师哥哥，小弟与你
走一遭！」宋江喝道：「兄弟，你这性子怎去得？」李逵道：「别遭，你道我生得
丑，嫌我，不要我去。」宋江道：「不是嫌你；如今大名府做公的极多，倘或被人
看破，枉送了你的性命。」李逵叫道：「不妨！我不去也料别人中得军师的意！」
吴用道：「你若依得我三件事，便带你去；若依不得，只在寨中坐地。」李逵道：
「莫说三件，便是三十件，也依你！」吴用道：「第一件，你的酒性如烈火，自今
日去便断了酒，回来你却开；第二件，於路上做道童打扮，随著我，我但叫你，不
要违拗；第三件，最难，你从明日开始，并不要说话，只做哑子一般：依得这三件
，便带你去。」李逵道：「不吃酒，做道童，都依得；闭著这个嘴不说话，却是憋
杀我！」吴用道：「你若开口，便惹出事来。」李逵道：「也容易，我只口里衔著
一文铜钱便了！」众头领都笑。那里劝得住？当日忠义堂上做筵席送路，至晚各自
去歇息。次日清早，吴用收拾了一包行李，教李逵打扮做道童，挑担下山。宋江与
众头领都在金沙滩送行，再三付吩吴用小心在意，休教李逵有失。吴用，李逵别了
众人下山。宋江等回寨。且说吴用，李逵二人往北京去，行了四五日路程，每日天
晚投店安歇，平明打火上路。於路上，吴用被李逵呕得苦。行了几，赶到北京城外
店肆里歇下。当晚李逵去厨下做饭，一拳打得店小二吐血。小二哥来房里告诉吴用
道：「你家哑道童忒狠；小人烧火迟了些，就打得小二吐血！」吴用慌忙与他陪话
，把十数贯钱与他将息，自埋怨李逵，不在话下。过了一夜，次日天明起来，安排
些饭食吃了，吴用唤李逵入房中分付道：「你这厮苦死要来，一路呕死我也！今日
入城，不是耍处，你休送了我性命！」李逵道：「我难道不省得？」吴用道：「我
再和你打个暗号：若是我把头来一摇时，你便不可动弹。」李逵应承了。两个就店
里打扮入城：吴用戴一顶乌纱抹眉头巾，穿一领皂沿边白绢道服，系一条杂彩公绦
，著一双方头青布履，手里拿一副渗金熟铜铃杵；李逵戗几根蓬松黄发，绾两枚浑
骨丫髻，穿一领布短褐袍，勒一条杂色短须绦，穿一只蹬山透士靴，担一条过头木
拐榛，挑著个纸招儿，上写著『讲命谈天，卦金一两。』两个打扮了，锁上房门，
离了店肆，望北京城南门来。此时天下各处盗贼生发，各州府县俱有军马守把。此
处北京是河北第一个去处，更兼又是梁中书统领大军镇守，如何不摆得整齐？且说
吴用，李逵两个，摇摇摆摆，却好来到城门下。守门的约有四十五军士，簇捧著一
个把门的官人在那里坐定。吴用向前施礼。军士问道：「秀才那里来？」吴用道：
「小生姓张，名用。这个道童姓李。江湖上卖卦营生，今来大郡与人讲命。」身边
取出假文引，教军士看了。众人道：「这个道童的鸟眼像贼一般看人！」李逵听得
，正待要发作；吴用慌忙把头来摇，李逵便低了头。吴用向前把门军士陪话道：「
小生一言难尽！这个道童，又聋又哑，只有一分蛮气力；却是家生的孩儿，没奈何
带他出来。这厮不省人事，望乞恕罪！」辞了便行。李逵跟在背後，脚高步低，望
市心里来。吴用手中摇铃杵，口里念著口号道：「甘罗发早子牙迟，彭祖，颜回寿
不齐：范丹贫穷石崇富：八字生来各有时。此乃时也，运也，命也。知生知死，知
贵知贱。若要问前程，先赐银一两。」说罢，又摇铃杵。北京城内小儿，约有五六
十个，跟著看了笑。却好转到卢员外解库门首，一头摇头，一头唱著，去了复又回
来，小儿们哄动越多了。卢员外正在解库前厅前坐地，看著那一班主管收解，只听
街上喧闹，唤当值的问道：「如何街上热闹？」当值的报覆道：「员外，端的好笑
！街上一个别处来的算命先生在街上卖卦，要银一两算一命，谁人舍得？後头一个
跟的道童且是生惨濑，走又走得没样范，小的们跟定了笑。」卢俊义：「既出大言
，必有广学。当值的，与我请他来。」当值的慌忙去叫道：「先生，员外有请。」
吴用道：「是那个员外请我？」当值的道：「卢员外相请。」吴用便与道童跟著转
来，揭起帘子，入到厅前，教李逵只在鹅项椅上坐定等候。吴用转过前来向卢员外
施礼。卢俊义欠身答著，问道：「先生贵乡何处，尊姓高名？」吴用答道：「小生
姓张，名用，别号天口：祖贯山东人氏。能算皇极先天神数，知人生死贵贱。卦金
白银一两，方才排算。」卢俊义请入後堂小阁儿里，分宾坐定；茶汤已罢，叫当值
的取过白银一两，奉作命金。「烦先生看贱造则个。」吴用道：「请贵庚月日下算
。」卢俊义道：「先生，君子问灾不问福；不必道在下豪富，只求推算下行藏。在
下今年三十二岁。甲子年，乙丑月，丙寅日，丁卯时。」吴用取出一把铁算子来，
搭了一回，拿起算子一拍，大叫一声『怪哉！』卢俊义失惊问道：「贱造主何吉凶
？」吴用道：「员外必当见怪。岂可直言！」卢俊义道：「正要先生与迷人指路，
但说不妨。」吴用道：「员外这命，目下不出百日之内必有血光之灾；家私不能保
守，死於刀剑之下。」卢俊义笑道：「先生差矣。卢某生於北京，长在豪富；祖宗
无犯法之男，亲族无再婚之女；更兼俊义作事讲慎，非理不为，非财不取：如何能
有血光之灾？」吴用改容变色，急取原银付还，起身便走，嗟叹而言：「天下原来
都要阿谀谄妄！罢！罢！分明指与平川路，却把忠言当恶言。小生告退。」卢俊义
道：「先生息怒；卢某偶然戏言，愿得终听指教。」吴用道：从来直言，原不易信
。卢俊义道：卢某专听，愿勿隐匿。吴用道：员外贵造，一切都行好运；独「今年
时犯岁星，正交恶限；恰在百日之内，要见身首异处。此乃生来分定，不可逃也。
」卢俊义道：「可以回避否？」吴用再把铁算子搭了一回，沉吟自语，道：「只除
非去东南方巽地一千里之外，可以免此大难；然亦还有惊恐，却不得大体。」卢俊
义道：「若是免得此难，当以厚报。」吴用道：「贵造有四句卦歌，小生说与员外
写於壁上；日後应验，方知小生妙处。」卢俊义叫取笔砚来，便去白壁上平头自写
。吴用口歌四句道：卢花滩上有扁舟，俊杰黄昏独自游。义到尽头原是命，反躬逃
难必无忧。

    当时卢俊义写罢，吴用收拾算子，作揖便行。卢俊义留道：「先生少坐，过午
了去。」吴用答道：「多蒙员外厚意，小生恐误卖卦，改日有处拜会。」抽身便起
。卢俊义送到门首。李逵拿了棒，走出门外。吴学究别了卢俊义，引了李逵，迳出
城来；回到店中，算还房宿饭钱，收拾行李，包裹，李逵挑出卦牌。出离店肆，对
李逵说道：「大事了也！我们星夜赶回山寨，安排迎接卢员外去。他早晚便来也！
」且不说吴用，李逵还寨。却说卢俊义自送吴用出门之後，每日傍晚立在厅前，独
自个看著天，忽忽不乐；亦有时自语自言，正不知甚麽意思。这一日却耐不得，便
叫当值的去唤众主管商议事务。少刻，都到。那一个为头管家私的主管，姓李，名
固。这李固原是东京人，因来北京投奔相识不著，冻倒在卢员外门前，卢员外救了
他性命，养在家中；因见他勤谨，写得算得，教他管顾家间事务；五年之内，直抬
举他做了都管，一应里外家私都在他身上；手下管著四五十个行管干；一家内外都
称他做李都管。当日大小管事之人都随李固来堂前声喏。卢员外看了一遭，便道：
「怎生不见我那一个人？」说犹未了，阶前走过一人；六尺以上身材，二十四五年
纪；三牙掩口髭须，十分腰细膀阔，戴一顶木瓜心攒头巾，穿一领银丝纱团领白衫
，系一条蜘蛛斑红线压腰，著一双土黄皮油膀夹靴；脑後一对挨兽金环，鬓畔斜簪
四季花朵。这人是北京土居人氏，自小父母双亡，卢员外家中养得他大。为见他一
身雪练也似白肉，卢员外叫一个高手匠人与他却了这身遍体花绣，却似玉亭柱上铺
著阮翠。若赛锦体，由你是谁，都输与他。不止一身好花绣，更兼吹得弹得，唱得
舞得，拆白道字，顶真续麻，无有不能，无有不会；亦是说得诸路乡谈，省得诸行
百艺的市语。更且一身本事，无人比得，拿著一张川弩，只用三枝短箭，郊外落生
，并不放空，箭到物落；晚间入城，少杀也有百十虫蚁。若赛锦标社，那里利物管
取都是他的。亦且此人百伶百俐，道头知尾。本身姓燕，排行第一，官名单讳个青
字。北京城里人口顺，都叫他做浪子燕青。原来他却是卢员外一个心腹之人，也上
厅声喏了，做两行立住：李固主在左边。燕青立在右边。卢俊义开言道：「我夜来
算了一命，道我有百日血光之灾，只除非出去东南上一千里之外躲逃。因想东南方
有个去处，是泰安州，那里有东岳泰山，天齐仁圣帝金殿，管天下人民生死灾厄。
我一者，去那里烧炷香，消灾灭罪；二者，躲过这场灾晦；三者做些买卖，观看外
方景致。李固，你与我觅十辆太平车子，装十辆山东货物，你就收拾行李，跟我去
走一遭。燕青小乙看管家库房钥匙，只今日便与李固交割。我三日之内便要起身。
」李固道：「主人误矣。常言道：『卖卜卖卦，转回说话。』休听那算命的胡言乱
语，只在家中，怕做甚麽？」卢俊义道：「我命中注定了。你休逆我。若有灾来，
悔却晚矣。」燕青道：「主人在上，须听小乙愚言：这一条路，去山东泰安州，正
打梁山泊边过。近年泊内是宋江一夥强人在那里打家劫舍，官兵捕盗，近他不得。
主人要去烧香，等太平了去。休言夜来那个算命的胡讲。倒敢是梁山泊歹人，假装
阴阳人来煽惑主人。小乙可惜夜来不在家里；若在家时，三言两语，盘倒那先生，
倒敢有场好笑！」卢俊义道：「你们不要胡说，谁人敢来赚我！梁山泊那夥贼男女
打甚麽紧！我看他如何同草芥，兀自要去特地捉他，把日前学成武艺显扬於天下，
也算个男子大丈夫！」说犹未了，屏风背後，走出娘子贾氏来，也劝道：「丈夫，
我听你说多时了。自古道：出外一里，不如屋里。休听那算命的胡说，撇下海阔一
个家业，耽惊受怕，去虎穴龙潭做买卖。你且只在家里收拾别室，清心寡欲，高居
静坐，自然无事。」卢俊义道：「你妇人家省得甚麽！我既主意定了，你都不得多
言多语。」燕青又道：「小人靠主人福荫，学得些个棒法在身。不是小乙说嘴，帮
著主人去走一遭，路上便有些个草寇出来，小人也敢发落得三五十个开去。留下李
都管看家，小人伏侍主人走一遭。」卢俊义道：「便是我买卖上不省得，要带李固
去；他须省得，便替我大半气力；因此留你在看守。自有别人管帐，只教你做个桩
主。」李固道：「小人近日有些脚气的症候，十分走不得多路。」卢俊义听了，大
怒道：「养兵千日，用在一朝！我要你跟我去走一遭，你便有许多推故！若是那一
个再阻我的，教他知我拳头的滋味！」李固吓得只看娘子，娘子便漾漾地走进去，
燕青亦更不用说。众人散了，李固只得忍气吞声，自去安排行李，讨了十辆太平车
子，唤了十个脚夫，四五十拽头口，把行李装上车子，行货拴缚完备。卢俊义自去
结束。第三日烧了神福，给散了家中大男小女，一个个都分付了，当晚先叫李固吊
两个当值的尽收拾了出城。李固去了。娘子看了车仗，流泪而入。次日五更，卢俊
义起来，沐浴罢，更换一身新衣服，吃了早膳，取出器械，到後堂里辞别了祖先香
火；临时出门上路，分付娘子：「好生看家，多便三个月，少只四五十日便回。」
贾氏道：「丈夫路上小心，频寄书信回来！」说罢，燕青流泪拜别。卢俊义分付道
：「小乙在家，凡事向前，不可以出去三瓦两舍打哄。」燕青道：「主人如此出行
，小乙怎敢怠慢？」卢俊义提了棍棒，出到城外。李固接著。卢俊义道：「你引两
个伴当先去。但有乾净客店，先做下饭等候：车仗脚夫，到来便吃，省得耽搁了路
程。」李固也提条杆棒，先和两个伴当去了。卢俊义和数个当值的，随後押著车仗
行；但见途中山明水秀，路阔坡平，心中欢喜道：「我若是在家，那里见这般景致
！」行了四十余里，李固接著主人；吃点心中饭罢，李固又先去了。再行四五十里
，到客店里，李固接著车仗人马宿食。卢俊义来到店房内，倚了棍棒，挂了毡笠儿
，解下腰刀，换了鞋袜宿食，皆不必说。次日清早起来，打火做饭，众人吃了，收
拾车辆头口，上路又行。自此在路夜宿晓行，已经数日，来到一个客店里宿食。天
明要行，只见店小二哥对卢俊义说道：「好教官人得知：离小人店不得二十里路，
正打梁山泊边口子前过去。山上未公明大王，虽然不害来往客人，官人须是悄悄过
去，休得大惊小怪。」卢俊义听了道：「原来如此。」便叫当值的取下衣箱，打开
锁，去里面提出一个包，包内取出四面白绢旗；问小二哥了四竹竿，每一枝缚起一
面旗来，每面栲栳大小七个字，写道：『慷慨北京卢俊义，金装玉匣来探地。太平
车子不空回，收取此山奇货去！』李固，当值的，脚夫，店小二，看了，一齐叫起
苦来。店小二问道：「官人莫不和山上宋大王是亲麽？」卢俊义道：「我自是北京
财主，却和这贼们有甚麽亲！我特地要来捉宋江这厮！」小二哥道：「官人低声些
！不要连累小人！不是要处！你便有一万人马，也近他不得！」卢俊义道：「放屁
！你这厮们都合那贼人做一路！」店小二掩耳不迭。众脚夫都痴呆了。李固和当值
的跪在地下告道：「主人，可怜见众人，留了这条性命回乡去，强似做罗天大醮！
」卢俊义喝道：「你省得甚麽！这等燕雀，安敢和鸿鹄厮拼？我思量平生学得一身
本事，不曾逢著买主！今日幸然逢此机会，不就这里发卖，更待何时？我那车子上
叉袋里不是货物，却是准备下袋熟麻索！倘若这贼们当死合亡，撞在我手里，一朴
刀一个砍翻，你们众人与我便缚在车子里！货物撇了不打紧，且收拾车子装贼；把
这贼首解上京师，请功受赏，方表我平生之志。若你们一个不肯去的，只就这里把
你们先杀了解！」前面摆四辆车子，上插了四把绢旗；後面六辆车子，随後了行。
那李固和众人，哭哭啼啼，只得依他。卢俊义取出朴刀，装在杆棒上，三个丫儿扣
牢了，赶著车子奔梁山泊路上来。众人见了崎岖山路，行一步怕一步。卢俊义只顾
赶著要行。从清早起来，行到已牌时分，远远地望见一座大林，有千百株合抱不交
的大树。却好行到林子边，只听得一声呼哨响，吓得李固和两个当值的没躲处。卢
俊义教把车仗押在一边。车夫众人都躲在车子下叫苦。卢俊义喝道：「我若搠翻，
你们与我便缚！」说犹未了，只见林子边走四五百小喽罗来；听得後面锣声响处，
又有四五百小喽罗截住後路，林子里一声炮响，托地跳出一筹好汉，手搭双斧，厉
声高叫：「卢员外！认得哑道童麽？」卢俊义猛省，喝道：「我时常有心要来拿你
这夥强盗，今日特地到此！快教宋江下山投拜！倘或执迷，我片时间教你人人皆死
，个个不留！」李逵大笑道：「员外，你今日被俺军师算定了命，快来坐把交椅！
」卢俊义大怒，著手中朴刀来斗李逵。李逵轮起双斧来迎。两个斗不到三合，李逵
托地跳出圈子外来。转过身望林子里便走。卢俊义著朴刀随後赶去。李逵在林木丛
中东闪西躲，引得卢俊义性发，破一步，抢入林来。李逵飞奔乱松林中去了。卢俊
义赶过林子这里，一个人也不见了；却待回身，只听得松林傍转出一夥人来，一个
人高声大叫：「员外不要走！难得到此，认认酒家去！」卢俊义看时，却是一个胖
大和尚，身穿直裰，倒提铁禅杖。卢俊义喝道：「你是那里来的和尚？」鲁智深大
笑道：「酒家便是花和尚鲁智深！今奉军将令，著俺来迎接员外避难！」卢俊义焦
躁，大骂：「秃驴敢如此无礼！」著朴刀，直取鲁智深。鲁智深轮起铁禅杖来迎。
两个斗不到三合，鲁智深拨开朴刀，回身便走。卢俊义赶将去。正赶之间，喽罗里
走出行者武松，轮两口戒刀，直奔将来叫道：「员外！只随我去，不到得有血光之
分！」卢俊义不赶智深，迳取武松。又不到三合，武松拔步便走。卢俊义哈哈大笑
道：「我不赶你！你这厮们何足道哉！」说犹未了，只见山坡下一个人在那里叫道
：「卢员外，你不要夸口！岂不闻人怕落荡，铁怕落炉？军师定下计策，犹如落地
定了八字。你待走那里去？」卢俊义喝道：「你这厮是谁？」那人笑道：「小可只
是赤发鬼刘唐。」卢俊义骂道：「草贼休走！」手中朴刀，直取刘唐。方才斗得三
合，剌斜里一个人大叫道：「员外，没遮拦穆弘在此！」当时刘唐穆弘两个，两条
朴刀，双斗卢俊义。正斗之间，不到三合，只听得背後脚步响。卢俊义喝声『著』
刘唐，穆弘跳退数步。卢俊义急转身看背後那人时，却是扑天李应。三个头领，丁
字脚围定。卢俊义全然不慌，越斗越健，正好步斗，只听得山顶一声锣响，三个头
领，各自卖个破绽，一齐拔步走了。卢俊义此时也自一身臭汗，不去赶他；却出林
子外来寻车仗人伴时，十辆车子，人件头口，都不见了。卢俊义便向高阜处四下里
打一望，只见远远地山坡下一夥小喽罗把车仗头口赶在前面；将李固一千人，连连
串串，缚在後面；鸣锣擂鼓，解投松树那边去。卢俊义望见，心头火炽，鼻里烟生
，提著朴刀，直赶将去。约莫离山坡不远，只见两筹好汉喝一声道：「那里去！」
一个是美髯公朱仝，一个是插翅虎雷横。卢俊义见了，高声骂道：「你这夥草贼！
好好把车仗人马还我！」朱仝手捻长髯大笑道：「卢员外，你还恁地不晓事件！我
常听俺军师说：『一盘星辰，只有飞来，没有飞去。』事已如此，不如坐把交椅。
」卢俊义听了大怒，挺起朴刀，直奔二人。朱仝，雷横各将兵器相迎。斗不到三合
，两个回身便走。卢俊义寻思道：「须是赶翻一个，却才讨得车仗！」舍著性命，
赶转山坡，两个好汉都不见了，只听得山顶上击鼓吹笛；仰面看时，风刮起那面杏
黄旗来，上面绣著『替天行道』四字；转过来打一望，望见红罗销金伞下盖著宋江
，左有吴用，右有公孙胜。一行部从六七十人，一齐声喏道：「员外，且喜无恙！
」卢俊义见了越怒，指名叫骂。山上吴用劝道：「员外，且请息怒。宋公明久慕威
名，特令吴某亲诣门墙，迎员外上山，一同替天行道，请休见外。」卢俊义大骂：
「无端草贼，怎敢赚我！」宋江背後转过小李广花荣，拈弓取箭，看著卢俊义，喝
道：「卢员外休要逞能，先教你看花荣神箭！」说犹未了，飕地一箭，正射落卢俊
义头上毡笠儿的红缨，吃了一惊，回身便走。山上鼓声震地，只见霹雳火秦明，豹
子头林冲，引一彪军马，摇旗呐喊，从东山边杀出来；又见双鞭将呼延灼，金枪手
徐宁，也领一彪军马，摇旗呐喊，从山西边杀出来；吓得卢俊义走头没路。看看天
又晚，脚又痛，肚又饥，正是慌不择路，望山僻小径只顾走。约莫黄昏时分，平烟
如水，蛮雾沉山；月少星多，不分丛莽。看看走到一处，不是尽头，须是地尽处。
抬头一望，但见满目芦花，浩浩大水。卢俊义立住脚，仰天长叹道：「是我不听人
言，今日果有此祸！」正烦恼间，只见芦苇里面一个渔人，摇著一只小船出来。那
渔人倚定小船叫道：「客官好大胆！这是梁山泊出没的去处，半夜三更，怎地来到
这里！」卢俊义道：「便是我迷踪失路，寻不著宿头。你救我则个！」渔人道：「
此间大宽转有一个市井，却用走三十余里向开路程；更兼路杂，最是难认；若是水
路去时，只有三五里远近。你拾得十贯钱与我，我便把船载你过去。」卢俊义道：
「你若渡得我过去，寻得市井客店，我多与你些银两！」那渔人摇船傍岸，扶卢俊
义下船，把铁篙撑开。约行三五里水面，只听得前面芦苇丛中橹声响，一只小船飞
也似来；船上有两个人：前面一个赤条条拿著一条木篙，後面的人横定篙，口里唱
著山歌道：英雄不会读书，只合梁山泊里居。准备窝弓收猛虎，安排香饵钓鳌鱼！
卢俊义听得，吃弓一惊，不敢做声。又听得左边芦苇丛中，也是两个人摇一只小船
出来：後面的摇著橹，有咿哑之声；前面的横定篙，口里也唱山道歌：虽然我是泼
皮身，杀贼原来不杀人。手拍胸前青豹子，眼船里玉麒麟。卢俊义听了，只叫得苦
。只见当中一只小船，飞也似摇将来，船头上立著一个人，倒提铁钻木篙，口里亦
唱著山砍道：芦花滩上有扁舟，俊杰黄昏独自游。义到尽头原是命，反躬逃难必无
忧。砍罢，三只船一齐唱喏：中间是阮小二，左边是阮小五，右边是阮小七。那三
只小船一齐撞将来。卢俊义心内自想又不识水性，便声便叫渔人：「快与我拢船近
岸！」那渔人哈哈大笑，对卢俊义说道：「上是青天，下是绿水；我生在浔阳江，
来上梁山泊；三更不改名，四更不改姓，绰号混江龙李俊的便是！员外还不肯降，
枉送了你性命！」卢俊义大惊，喝一声：「不是你，便是我！」拿著朴刀，望卢俊
义心窝里搠将来。李俊见朴刀搠将来，拿定棹牌，一个背抛筋斗，扑搠的翻下水去
了。那只船滴溜溜在水面转，朴刀又搠将下去了。只见船尾一个人从水底下钻出来
，叫一声：「我是浪里白条张顺！」把手挟住船梢，脚踏戈浪，把船只一侧，船底
朝天，英雄落水。正是：铺排打凤捞龙计，坑陷惊天动地，毕竟卢俊义性命如何，
且听下回分解。


北极星书库-北极星书库---第六十一回 放冷箭燕青救主 劫法场石秀跳楼

第六十一回 放冷箭燕青救主 劫法场石秀跳楼

    话说这卢俊义虽是了得，却不会水；被浪里白条张顺扳翻小船，到撞下水去。
张顺却在水底下拦腰抱住，钻过对岸来。

    只见岸上早点起火把，有五六十人在那里等，接上岸来，团团团住，解了腰刀
，尽脱了湿衣服，便要将索绑缚。只见神行太保戴宗传令，高叫将来：「不得伤犯
了卢员外贵体！」

    只见一人捧出一袱锦衣绣袄与卢俊义穿了。只见八个小喽罗抬过一乘轿。推卢
员外上轿便行。只见远远地早有二三十对红纱灯笼，照著一簇人马，动著鼓乐，前
来迎接；为头宋江，吴用，公孙胜，後面都是众头领。只见一齐下马。卢俊义慌忙
下轿，宋江先跪，後面众头领排排地都跪下。卢俊义亦跪在地下道：「既被擒捉，
只求早死！」宋江道：「且请员外上轿。」众人一齐上马，动著鼓乐，迎上三关，
直到忠义堂前下马，请卢俊义到厅上，明晃晃地点著灯烛。宋江向前陪话，道：「
小可久闻员外大名，如雷贯耳；今日幸得拜识，大慰平生！却才众兄弟甚是冒渎，
万乞恕罪。」吴用向前道：「昨奉兄长之命，特今吴某亲诣门墙，以卖卦为由，赚
员外上山，共聚大义，一同替天行道。」宋江便请卢俊义坐第一把交椅。卢俊义大
笑道：「卢某昔日在家，实无死法；卢某今日到此，并无生望。要杀便杀，何得相
戏！」宋江陪笑道：「岂敢相戏？实慕员外盛德，要从实难！」吴用道：「来日却
又商议。」当时置酒备食管待。卢俊义无计奈何，只得默默饮数杯，小喽罗请去後
堂歇了。次日，宋江杀牛宰马，大排筵宴，请出卢员外来赴席；再三再四偎留在中
间坐了。酒至数巡，宋江起身把盏陪话道：「夜来甚是冲撞，幸望宽恕。虽然山寨
窄小，不堪歇马，员外可看『忠义』二字之面。宋江情愿让位，休得推却。」卢俊
义道：「咄！头领差矣！卢某一身无罪，薄有家私；生为大宋人，死为大宋鬼！若
不提起『忠义』两字，今日还胡乱饮此一杯；若是说起『忠义』来时，卢某头颈热
血可以便溅此处！」吴用道：「员外既然不肯，难道逼勒？只留得员外身，留不得
员外。只是众兄弟难得员外到；既然不肯入夥，且请小寨略住数日，却送回还宅。
」卢俊义道：「头领既留卢某不住，何不便放下山？实恐家中老小不知这般消息。
」吴用道：「这事容易，先教固送了车仗回去，员外迟去几日，却何妨？」吴用便
问李都管：「你的车仗货物都有麽？」李固应道：「一些儿不少。」宋江叫取两个
大银，把与李固；两个小钱，打发当值的那十个车脚，共与他白银十两。众人拜谢
。卢俊义分付李固道：「我的苦，你都知了；你回家中说与娘子，不要忧心。我若
不死，可以回来。」李固道：「头领如此错爱，主人多住两月，但不妨事。」辞了
。便下忠义堂去。吴用随即起身说道：「员外宽心少坐，小生发送字都管下山便来
。」

    吴用一骑马，原先到金沙滩等候。少刻，李固和两个当值的并车仗头口人伴都
下山来。吴用将引五百小喽罗围在两边，坐在柳阴树下，便唤李固近前说道：『你
的主人已和我们商议定了，今坐第二把交椅。此乃未曾上山时预先写下四句反诗在
家里壁上。我叫你们知道：壁下三十八个字，每一句头上出一个字。「芦花滩上有
扁舟」，头上「芦」字，「俊杰黄昏独自游」，头上「俊」字；「义士手提三尺剑
」，头上「义」字；「反时斩逆臣头」，头上「反」字：这四句诗包藏「卢俊义反
」四字。今日上山，你们怎知？本待把你众人杀了，显得我梁山泊行短。今日姑放
你们回去，便可布告京城：主人决不回来！』李固等只顾下拜。吴用教把船送过渡
口，一行人上路奔回北京。话分两头。不说李固等归家。且说吴用回到忠义堂上，
再入筵席，各自默默饮酒，至夜而散。次日，山寨里再排筵会庆贺。卢俊义道：「
感承众头领不杀；但卢某杀了倒好罢休，不杀便是度日如年；今日告辞。」宋江道
：「小可不才，幸识员外；来宋江体已备一小酌，对面论心一会，望勿推却。」又
过了一日。次日，宋江请；次日，吴用请；又次日，公孙胜请。话休絮烦；三十余
个上厅头领每日轮一个做筵席。光阴荏苒，日月如流，早过一月有余。卢俊义性发
，又要告别。宋江道：「非是不留员外，争奈急急要回；来日忠义堂上安排薄酒送
行。」次日，宋江又梯己送路。只见众领领都道：『俺哥哥敬员外十分，俺等众人
当敬员外十二分！偏我哥哥饯行便吃：「砖儿何厚，瓦儿何薄！」』李逵在内大叫
道：「我受了多少气闷，直往北京请得你来，却不容我饯行了去；我和你眉尾相结
，性命相扑！」吴学究大笑道：「不曾见这般请客的，我劝员外鉴你众薄意，再住
几时。」更不觉又过四五日。卢俊义坚意要行。只见神机军师朱武将引一班头领直
到忠义堂上，开话道：「我等虽是以次弟兄，也曾与哥哥出气力，偏我们酒中藏著
毒药？卢员外若是见怪，不肯吃我们的，我自不妨，只怕小兄弟们做出事来，老大
不便！」吴用起身便道：『你们都不要烦恼，我与你央及员外再住几时，有何不可
？常言道：「将酒劝人，本无恶意。」』卢俊义抑众人不过，只得又住了几。前後
却好三五十日。自离北京是五月的话，不觉在梁山泊早过了两个多月。但见金风淅
淅，玉露冷冷，早是深秋时分。卢俊义一心要归，对宋江诉说。宋江笑道：「这个
容易，来日金沙滩送行。」卢俊义大喜。次日，还把旧时衣裳刀棒送还员外，一行
对众头领都送下山。宋江把一盘金银相送。卢俊义笑道：「山寨之物，从何而来，
卢某好受？若无盘缠，如何回去，卢某好却？但得度到北京，其余也是无用。」宋
江等众头领直送过金沙滩，作别自回，不在话下。不说宋江回寨。只说卢俊义拽开
脚步，星夜奔波，行了旬日，方到北京；日已薄暮，赶不入城，就在店中歇了一夜
。次日早晨，卢俊义离了村居飞奔入城；尚有一里多路，只见一人，头巾破碎，衣
裳褴褛，看著卢俊义，伏地便哭。卢俊义抬眼看时，却是浪子燕青，便问：「小乙
，你怎地这般模样？」燕青道：「这里不是说话处。」卢俊义转过土墙侧首，细问
缘故。燕青说道：『自从主人去後，不过半月，李固回来对娘子说：「主人归顺了
梁山泊宋江，坐了第二把交椅。」当是便去官司首告了。他已和娘子做了一路，嗔
怪燕青违拗，将一房私，尽行封了，赶出城外；更兼分付一应亲戚相识：但有人安
著燕青在家歇的，他便舍半个家私和他打官司：因此，小乙在城中安不得身，只得
来城外求乞度日。小乙非是飞不得别处去；因为深知主人必不落草，故此忍这残喘
，在这里候见主人一面。若主人果自山泊里来，可听小乙言语，再回梁山泊去，别
做个商议。若入城中，必中圈套！』卢俊义喝道：「我的娘子不是这般人，你这厮
休来放屁！」燕青又道：「主人脑後无眼，怎知就里？主人平昔只顾打熬气力，不
亲女色；娘子旧日和李固原有私情；今日推门相就，做了夫妻，主人回去，必遭毒
手！」卢俊义大怒，喝骂燕青道：「我家五代在北京住，谁不识得！量李固有几颗
头，敢做恁勾当！莫不是你歹事来，今日到来反说明！我到家中问出虚实，必不和
你干休！」燕青痛哭，爬倒地下，拖住员外衣服。卢俊义一脚踢倒燕青，大踏步，
便入城来。奔到城内，迳入家中，只见大小主管都吃一惊。李固慌忙前来迎接，请
到堂上，纳头便拜。卢俊义便问：「燕青安在？」李固答道：「主人且休问，端的
一言难尽！辛苦风霜，待歇息定了却说。」贾氏从屏风後哭将出来。

    卢俊义说道：「娘子见了，且说燕青小乙怎地来？」贾氏道：「丈夫且休问，
端的一言难尽！辛苦风霜，待歇息定了却说。」卢俊义心中疑虑，定死要问燕青来
历。李固便道：「主人且请换了衣服，拜了祠堂，吃了早膳，那时诉说不迟。」一
边安排饭食与卢员外吃。方才举，只听得前门门喊声齐起，二三百个做公的抢将入
来，卢俊义惊得呆了；就被做公的绑了，一步一棍，直打到留守司来。其时梁中书
正在公厅，左右两行，排列狼虎一般公人七八十个，把卢俊义拿到当面。李固和贾
氏也跪在侧边。厅上梁中书大喝道：「你这厮是北京本处良民，如何却去投降梁山
泊落草，坐了第二把交椅？如今倒来里勾外连，要打北京！今被擒来，有何理说？
」卢俊义道：「小人一时愚蠢，被梁山泊吴用，假做卖卜先生来家，口出讹言，煽
惑良心，掇赚到梁山泊，软监了两个多月。今日幸得脱身归家，并无歹意，望恩相
明镜。」梁中书喝道：「如何说得过去！你在梁山泊中，若不通情，如何住了许多
时？见放著你的妻子井李固告状出首，怎地是虚？」李固道：「主人既到这里，招
伏了罢。家中壁上见写下藏头反诗，便是老大的证见。不必多说。」贾氏道：『不
是我们要害你，只怕你连累我。常言道：「一人造反，九族全诛！」』卢俊义跪在
厅下，叫起屈来。李固道：「主人不必叫屈。是真难灭，是假难除。早早招了，免
致吃酒。」贾氏道：「丈夫，虚事难入公门，实事难以抵对。你若做出事来，送了
我的性命。不奈有情皮肉，无情仗子，你便招了。也只吃得有数的官司。」李固上
下都使了钱。张孔目上厅禀道：「这个顽皮赖骨，不打如何肯招！」梁中书道：「
说得是！」喝叫一声：「打！」左右公人把卢俊义捆翻在地，不繇分说，打得皮开
绽，鲜血迸流，昏晕去了三四次。卢俊义打熬不过，仰天叹道：「果然命中合当横
死！我今屈招了罢！」张孔目当下取了招状，讨一面一百斤死囚枷钉了，押去大牢
里监禁。府前府後看的人都不忍见。当日推入牢门，押到庭心内，跪在面前，狱子
炕上坐著。那个两院押牢节级兼充行刑刽子姓蔡，名福，北京土居人氏；因为他手
段高强，人呼他为「铁臂」。旁边立著这个嫡亲兄弟小押狱，生来爱带一枝花，河
北人顺口都叫他做「一枝花」蔡庆。

    那人拄著一条水火棍，立在哥哥侧边。蔡福道：「你且把这个死囚带在那一间
牢里，我家去走一遭便来。」蔡庆把卢俊义且带去了。蔡福起身，出离牢门来，只
见司前墙下转过一个人来，手里提著饭罐，满面挂泪。蔡福认得是浪子燕青。

    蔡福问道：「燕小乙哥，你做甚麽？」燕青跪在地下，眼泪如抛珠撒豆，告道
：「节级哥哥！可怜见小的主人卢俊义员外吃屈官司，又无送饭的钱财！小人城外
叫化得这半罐子饭，权与主人充饥！节级哥哥，怎地做个方」说不了，气早咽在，
爬倒在地。蔡福道：「我知此事，你自去送饭把与他吃。」燕青拜谢了，自进牢里
去送饭。蔡福行过州桥来，只见一个茶博士，叫住唱喏道：「节级，有个客人在小
人茶房内楼上，专等节级说话。」蔡福来到楼下看时，正是主管李固。各施礼罢，
蔡福道：「主管有何见教？」李固道：「奸不厮瞒，俏不厮欺；小人的事都在节级
肚里。今夜晚间只要光前绝後。无甚孝顺，五十两蒜条金在此，送与节级。厅上官
吏，小人自去打点。」蔡福笑道：『你不见正厅戒石上刻著「下民易虐，上苍难欺
？」你那瞒心昧己勾当，怕我不知！你又占了他家私，谋了他老婆，如今把五十两
金子与我，结果了他性命，日後提刑官下马，我吃不得这等官司！』李固道：「只
是节级嫌少，小人再添五十两。」蔡福道：『李主管，你「割猫儿尾，拌猫儿饭！
」北京有名恁地一个卢员外，只值得这一百两金子？你若要我倒地，也不是我诈你
，只把五百两金子与我！』李固便道：「金子在这里，便都送与节级，只要今夜完
成此事。」蔡福收了金子，藏在身边，起身道：「明日早来扛尸。」李固拜谢，欢
喜去了。蔡福回到家里，却才进门，只见一人揭起芦帘，跟将入来，叫一声：「蔡
节级相见。」蔡福看时，但见那一个人生得十标致，且是打扮整齐：身穿鸦翅青圆
领，腰系羊指玉闹妆；头带俊莪冠。足蹑珍珠履。那人进得门，看著蔡福便拜。蔡
福慌忙答礼：便问：「官人高姓？有何见教？」那人道：「可借里面说话。」蔡福
便请入来一个商议阁里分宾坐下。那人开话道：「节级休要吃惊；在下便是沧州横
海郡人氏，姓柴，名进，大周皇帝嫡派子孙，绰号子旋风的便是。只因好义疏财，
结识天下好汉，不幸犯罪，流落梁山泊。今奉宋公明哥哥将令，差遣前来，打听卢
员外消息。谁知被赃官污吏，淫妇奸夫，通情陷害，监在死囚牢里，一命悬丝，尽
在足下之手。不避生死，特来到宅告知：若是留得卢员外性命在世，佛眼相看，不
忘大德；但有半米儿差错，兵临城下，将至濠边，无贤无愚，无老无幼，打破城池
，尽皆斩首！久闻足下是个仗义全忠的好汉，无物相送，今将一千两黄金薄礼在此
。倘若要捉柴进，就此便请绳索，誓不皱眉。」蔡福听罢，吓得一身冷汗，半晌答
应不得。柴进起身道：「好汉做事，休要踌躇，便请一决。」蔡福道：「且请壮士
回步。小人自有措置。」柴进便拜道：「既蒙语诺，当报大恩。」出门唤个从人，
取出黄金，递与蔡福，唱个喏便走。外面从人乃是神行太保戴宗，又是一个不会走
的！蔡福得了这个消息，摆拨不下；思量半晌，回到牢中，把上项的事，却对兄弟
说一遍。蔡庆道：『哥哥生平最断决，量这些小事，有何难哉？常言道：「杀人须
见血，救人须救彻。」既然有一千两金子在此，我和你替他上下使用。梁中书，张
孔目，都是好利之徒接了贿赂，必然周全卢俊义性命。葫芦提配将出去，救得救不
得，自有他梁山泊好汉，俺们干的事便完了。』蔡福道：「兄弟这一论正合我意。
你且把卢员外安顿好处，早晚把此好酒食将息他，传个消息与他。」蔡福，蔡庆两
个议定了，暗地里把金子买上告下，关节己定。次日，李固不见动静，前来蔡福家
催并。蔡庆回说：「我们正要下手结果他，中书相公不肯，已叫人分付要留他性命
。你自去上面使用，嘱付下来，我这里何难？」李固随既又央人去上面使用。中间
过钱人去嘱托，梁中书道：「这是押狱节级的勾当，难道教我下手？过一两日，教
他自死。」两下里厮推。张孔目已得了金子，只管把文案拖延了日期。蔡福就里又
打关节，教极发落。张孔目将了文案来禀，梁中书道：「这事如何决断？」张孔目
道：「小吏看来，卢俊义虽有原告，却无实迹；虽是在梁山泊住了许多时，这个是
扶同诖误，难同真犯。只宜脊杖四十，剌配三千里。不知相公心下如何？」梁中书
道：「孔目见得极明，正与下官相合。」随唤蔡福牢中取出卢俊义来，就当厅除了
长枷；读了招状文案，决了四十脊杖，换一具二十斤铁叶盘头枷，就厅前钉了；便
差董超，薛霸管押前去。直配沙门岛。原来这董超，薛霸自从开封府做公人，押解
林冲去沧州，路上害不得林冲，回来被高太尉寻事剌配北京。梁中书因见他两个能
干，就留在留守司勾当。今日又差他两个监押卢俊义。当下董超，薛霸领了公文，
带了卢员外离了州衙，把卢俊义监在使臣房里，各自归家收拾行李，包裹，即便起
程。李固得知，只得叫苦；便叫人来请两个防送公人说话。董超，薛霸到得那里酒
店内，李固接著，请阁儿里坐下，一面铺排酒食管待。三杯酒罢，李固开言说道：
「实不相瞒，卢员外是我雠家。今配去沙门岛，路途遥远，他又没一文，教你两个
空费了盘缠。急待回来，也待三四个月。我没甚的相送，两锭大银，权为压手。多
只两程，少无数里，就便的去处，结果了他性命，揭取脸上金印回来表证，教我知
道，每人再送五十两蒜条金与你。你们只动得一张文书；留守司房里，我自理会。
」董超，薛霸两个相视。董超道：「只怕行不得？」薛霸便道：「哥哥，这李官人
，有名一个好男子，我便也把件事结识了他，若有急难之处，要他照管。」李固道
：「我不是忘恩失义的人，慢慢地报答你两个。」董超，薛霸收了银子，相别归家
，收拾包裹，连夜起身。卢俊义道：「小人今日受刑，杖疮作痛，容在明日上路罢
！」薛霸骂道：「你便闭了鸟嘴！老爷自晦气，撞著你这穷神！沙门岛往回六千里
有余，费多少盘缠！你又没一文，教我们如何摆布！」卢俊义诉道：「念小人负屈
含冤，上下看视则个！」董超骂道：「你这财主们，闲常一毛不拔；今日天开眼，
报应得快！你不要怨怅，我们相帮你走。」卢俊义忍气吞声，只得走动。行出东门
，董超，薛霸把衣包，雨伞，都挂在卢员外枷头上，两个一路上做好做恶，管押了
行。看看天色傍晚，约行了十四五里，前面一个村镇，寻觅客店安歇。当时小二哥
引到後面房里，安放了包里。薛霸说道：「老爷们苦杀，是个公人，那里倒来伏侍
罪人？你若要吃饭，快去烧火！」卢俊义只得带著枷来到厨下，问小二哥讨了个草
柴，缚做一块，来灶前烧火。小二哥替他淘米做饭，洗刷碗盏。卢俊义是财主出身
，这般事却不会做，草柴火把又湿，又烧不著，一齐灭了；甫能尽力一吹，被灰眯
了眼睛。董超又喃喃呐呐的骂。做得饭熟，两个都盛去了，卢俊义并不敢讨吃。两
个自吃了一回，剩下些残汤冷饭，与卢俊义吃了。薛霸又不住声骂了一回，吃了晚
饭，又叫卢俊义去烧脚汤。等得汤滚，卢俊义方敢去房里坐地。两个自洗了脚，掇
一盆百煎滚汤赚卢俊义洗脚。方才脱得草鞋，被薛霸扯两条腿纳在滚汤里，大痛难
禁。薛霸道：「老爷伏侍你，颠倒做嘴脸！」两个公人自去炕上睡了；把一条铁索
将卢员外锁在房门背後声唤到四更，两个公人起来，叫小二哥做饭，自吃饱了，收
拾包裹要行。卢俊义看脚时，都是燎浆泡，点地不得。当日秋两纷纷，路上又滑，
卢俊义一步一颠，薛霸起水火棍，拦腰便打，董超假意去劝，一路上埋冤叫苦。离
了村店，约行了十余里，到一座大林。

    卢俊义道：「小人其实走不动了，可怜见权歇一歇！」两个做公带入林子里，
正是东方渐明，未有人行。薛霸道：「我两个起得早了，好生因倦；欲要就林子里
睡一睡，只怕你走了。」卢俊义道：「小人插翅也飞不去！」薛霸道：「莫要著你
道儿，且等老爷缚一缚！」腰间解上麻索来，兜住卢俊义肚皮去那松树上只一勒，
反拽过脚来绑在树上。薛霸对董超道：「大哥，你去林子外立著；若有人来撞著；
咳嗽为号。」董超道：「兄弟，放手快些个。」薛霸道：「你放心去看著外面。」
说罢，起水火棍，看著卢员外道：「你休怪我两个：你家主管教我们路上结果你。
便到沙门岛也是死，不如及早打发了！你到阴司地府不要怨我们。明年今日是你周
年！」卢俊义听了，泪如雨下，低头受死。薛霸两只手起水火棍望著卢员外脑门上
劈将下来。董超在外面，只听得一声扑地响，只道完事了，慌忙走入来看时，卢员
外依旧缚在树上；薛霸倒仰卧在树下，水火棍撇在一边。董超道：「却又作怪！莫
不使得力猛，倒吃一交？」用手扶时，那里扶得动，只见薛霸口里出血，心窝里露
出三四寸长一枝小小箭杆，却待要叫，只见东北角树上，坐著一个人。听得叫声『
著』！撇手响处，董超脖项上早中了一箭，两脚蹬空，扑地也倒了。那人托地从树
上跳将下来，拔出解腕尖刀，割绳断索，劈碎盘头枷，就树边抱住卢员外放声大哭
。卢俊义闪眼看时，认得是浪子燕青，叫道：「小乙！莫不是魂魄和你相见麽？」
燕青道：「小乙直从留守司前跟定这厮两个到此。不想这厮果然来这林子里下手。
如今被小乙两弩箭结果了，主人见麽？」卢俊义道：「虽然你强救了我性命，却射
死了这两个公人。这罪越添得重，待走那里去的是？」燕青道：「当初都是宋公明
苦了主人；今日不上梁山泊时，别无去处。」卢俊义道：「只是我杖疮发作，脚皮
破损，点地不得！」燕青道：「事不宜迟，我背著主人去。」心慌手乱，便踢开两
个死尸，带著弓，插了腰刀，了水火棍，背著卢俊义，一直望东便走；十到十数里
，早驮不动，见了个小小村店，入到里面，寻房住下；叫做饭来，权且充饥。两个
暂时安歇这里。却说过往的看见林子里射死两个公人在彼，近处社长报与里正得知
，却来大名府里首告，随即差官下来检验，却是留守司公人董超，薛霸。回复梁中
书，著落大名府缉捕观察，限了日期，要捉凶身。做公的人都来看了，『论这箭，
眼见得是浪子燕青的。事不宜迟！』

    一二百做公的分头去一到处贴了告示，说那两个模样，晓谕远近村房道店，市
镇人家，挨捕捉。却说卢俊义正在店房将息杖疮，正走不动，只得在那里且住。店
小二听得有杀人公事，无有一个不说；又见画他两个模样，小二心疑，却走去告本
处社长：「我店里有两个人，好生脚叉，不知是也不是。」社长转报做公的去了。
却说燕青为无下饭，拿了弓去近边处寻几个虫蚁吃；却待回来，只听得满村里发喊
。燕青躲在树林里张时，看见一二百做公的，枪刀围匝，把卢俊义缚在车子上，推
将过去。燕青要抢出去时，又无军器，只叫得苦；寻思道：「若不去梁山泊报与宋
公明得知，叫他来救，却不是我误了主人性命？」当时取路。行了半夜，肚里又饥
，身边又没一文；走到一个土冈子上，丛丛杂杂，有些树木，就林子里睡到天明，
心中忧闷，只听得树上喜鹊咕咕噪噪，寻思道：「若是射得下来，村坊人家讨些水
煮爆得熟，也得充饥。」走出林子外抬头看时，那喜鹊朝著燕青噪。

    燕青轻轻取出弓，暗暗问天买卦，望空祈祷，说道：「燕青只有这一枝箭了！
若是救得主人性命，箭到，灵鹊坠空；若是主人命运合休，箭到，灵鹊飞去。」搭
上箭，叫声「如意子，不要误我！」子响处，正中喜鹊後尾，带了那枝箭直飞下冈
子去。燕青大踏步赶下冈子去，不见喜鹊，却见两个人从前面走来：前头的，带顶
猪嘴头巾，脑後两个金裹银环，上穿香罗衫，腰系销金膊，穿半膝软袜麻鞋，提一
条齐眉棍棒；後面的，白范阳遮尘笠子，茶褐攒线衫，腰系红缠袋，脚穿踢土皮鞋
，背了衣包，提条短棒，跨口腰刀。这两个来的人，正和燕青打个肩厮拍。燕青转
回身看一看，寻思：「我正没盘缠，何不两拳打倒他两个，夺了包裹，却好上梁山
泊？」揣了弓，抽身回来。这两个低著头只顾走。燕青赶上，把後面带毡笠儿的後
心一拳；扑地打倒。却待拽拳再打那前面的，却被那汉手起棒落，正中燕青左腿，
打翻在地。後面那汉子爬将起来，踏住燕青，掣出腰刀，劈面门便剁。燕青大叫道
：「好汉！我死不妨，可怜无人报信！」那汉便不下刀，收住了手，提起燕青，问
道：「你这厮报甚麽信？」燕青道：「你问我待怎地？」前面那汉把燕青一拖，却
露出手腕上花绣，慌忙问道：「你不是卢员外家甚麽浪子燕青？」燕青想道：「左
右是死，索性说了教他捉去，和主人阴魂做一处！」便道：「我正是卢员外家浪子
燕青！」二人见说，一齐看一看道：「早是不杀了你，原来正是燕小乙哥！你认得
我两个麽？我是梁山泊头领病关索杨雄，他便是拚命三郎不秀。」杨雄道：「我两
个今奉哥哥将今，差往北京，打听卢员外消息。军师与戴院长亦随後下山，专候通
报。」燕青听得是杨雄，石秀，把上件事都对两个说了。杨雄道：「既是如此说时
，我和小乙哥哥上山寨报知哥哥，别做个道理；你可自去北京打听消息，便来回报
，」石秀道：「最好。」便取身边烧饼乾肉与燕青吃，把包裹与燕青背了，跟著杨
雄连夜上梁山泊来。见了宋江，燕青把上项事备细说了遍。宋江大惊，便会众头领
商议良策。且说石秀只带自己随身衣服，来到北京城外，天色已晚，入不得城，就
城外歇了一宿，次日早饭罢，入得城来，但见人人嗟叹，个个伤情。石秀心疑，来
到市心里，问市户人家时，只见一个老丈回言道：「客人，你不知，我这北京有个
卢员外，等地财主，因被梁山泊贼人掳掠前去，逃得回来，倒吃了一场屈官司，迭
配沙门岛，又不知怎地路人坏了两个公人；昨夜来，今日午时三刻，解来这里市曹
上斩他！客人可看一看。」石秀听罢，「兜头一杓冰水；急走到市曹，却见一个酒
楼，石秀便来酒楼上，临街占个阁儿坐下。」酒保前来问道：「客官，还是请人，
还是独自酌杯？」石秀睁著怪眼道：「大碗酒，大块肉，只顾卖来，问甚麽鸟！」
酒保倒吃了惊，打两角酒，切一盘牛肉将来，石秀大碗大块，吃了一回。坐不多时
，只听得楼下街上热闹，石秀便去楼窗外看时，只见家家闭户，铺铺关门。酒保上
楼来道：「客官醉也？楼下出人公事！快算了酒钱，别处去回避！」石秀道：「我
怕甚麽鸟！你快走下去，莫要地讨老爷打！」酒保不敢做声，下楼去了。不多时，
只听得街上锣鼓喧天价来。石秀在楼窗外看时，十字路口，周回围住法场，十数对
刀棒刽子，前排後拥，把卢俊义绑押到楼前跪下。铁臂蔡福拿著法刀；一枝花蔡庆
扶著枷梢说道：「卢员外，你自精细著。不是我兄弟两个救你不得，事做拙了。前
面五圣堂里，我己安排上你的坐位了，你可以一块去那里领受。」说罢，人丛里一
声叫道：「午时三刻到了。」一边开枷。蔡庆早住了头，蔡福早掣出法刀在手。当
案孔目高声读罢犯由牌。众人齐和一声。楼上石秀只就一声和里，掣出腰刀在手，
应声大叫：「梁山泊好汉全夥在此！」蔡福蔡庆撇了卢员外，扯了绳索先走。石秀
楼上跳将下来，手举钢刀，杀人似砍瓜切菜，走不迭的，杀翻十数个；一只手拖住
卢俊义，投南便走。

    原来这石秀不认得北京的路，便差卢俊义惊得呆了，越走不动。梁中书听得报
来，大惊，便点帐前头目，引了人马，分头去把城门关上；差前後做公的将拢来。
随你好汉英雄，怎出高城峻垒？正是：分开陆地无牙爪，飞上青天久羽毛。毕竟卢
员外同石秀当上怎地脱身，且听下回分解。


北极星书库-北极星书库---第六十二回 宋江兵打大名城 关胜议取梁山泊

第六十二回　宋江兵打大名城　关胜议取梁山泊

    说话当时石秀和卢俊义两个在城内走投没路，四下里人马合来，众做公的把挠
钓套索一齐上，可怜寡不敌众，两个当下尽被捉了，解到梁中书面前，叫押过劫法
场的贼来。石秀押在厅下，睁圆怪眼，高声大骂：「你这与奴才做奴才的奴才！我
听著哥哥将令：早晚便引军来打城子，踏为平地，把你砍为三截！先教老爷来和你
们说知！」石秀在厅前千奴才万奴才价骂。厅上众人都呆了。梁中书听了，沈吟半
晌，叫取大枷来，且把二人枷了，监放死囚牢里，分付蔡福在意看管，休教有失。
蔡福要结识梁山泊好汉，把两个做一处牢里关锁著，忙将好酒与他两个吃；因此不
曾吃苦。却说梁中书唤本州新任王太守当厅发落，就城中计点被伤人数，杀死的七
八十个，跌伤头面磕折腿脚者不计其数，报名在官。梁中书支给官钱医治烧化了当
。次日，城里城外报说将来：「收得梁山泊没头帖子数十张，不敢隐瞒，只得呈上
。」梁中书看了，吓得魂飞天外，魄散九霄。帖子上写道：『梁山泊义士宋江，仰
示大名府官吏：员外卢俊义者，天下豪杰之士，吾今启请上山，一同替天行道，如
何妄狗奸贿，屈害善良！五令石秀先来报知，不期反被擒捉。如是存得一人性命，
献出淫妇奸夫，吾无多求；傥若故伤羽翼，屈坏股肱，便当拔寨兴师，同心雪恨！
大兵到处，玉石俱焚！剿除奸诈，殄灭愚顽，天地咸扶，鬼神共佑！谈笑而来，鼓
舞而去。义夫节妇，孝子顺孙，安分良民，清慎官吏，切勿惊惶，各安职业。谕众
知悉。』当时梁中书看毕，惊得面如土色，剖决不下，既时便唤王太守到来商议：
「此事如何剖决？」王太守是个善儒之人，听得说了这话，便禀梁中书道：「梁山
泊这一夥，朝廷几次尚且捕他不得，何况我这里一郡之力量？倘若这亡命之徒引兵
到来，朝廷救兵不迭，那时悔之晚矣！若论小官愚见：且姑存此二人性命，一面写
表申奏朝廷；二即奉书呈上蔡太师恩相知道；三者可教本处军马出城下寨，堤备不
虞：如此可保大名无事，军民不伤。若将这两个一时杀坏，诚恐寇兵临城，一者无
兵解，二者朝廷见怪，三乃百姓惊慌，城中扰乱，深为未便。」梁中书听了道：「
知府言之极当。」先唤押牢节级蔡福来，便道：「这两个贼徒，非同小可。你若是
拘束得紧，诚恐丧命；若教你宽松，又怕走了。你弟兄两个，早早晚晚，可紧可慢
，在意坚固管候发落，休得时刻怠慢。」蔡福听了，心中暗喜，「如此发放，正在
上怀。」领了钧旨，自去牢中安慰两个，不在话下。只说梁中书唤兵马都监大刀闻
达，天王李成，两个都到厅前商议。梁中书备说梁山泊没头告示，王太守所言之事
。两个都监听罢，李成便道：「量这夥草寇如何敢擅离巢穴！相公何必有劳神思？
李某不才，食禄多矣；无功报德，愿施犬马之劳，统领军卒，离城下寨。草寇不来
，别作商议；如若那夥强寇，年衰命尽，擅离巢穴，领众前来，不是小将夸口,定令
此贼片甲不回！」梁中书听了大喜，随即取金花绣缎赏劳二将。

    两个辞谢，别了梁中书，各回营寨安歇。次日，李成升帐，唤大小官军上帐商
议。傍边走过一人，威风凛凛，相貌堂堂，便是急先锋超又出头相见。李成传令道
：「宋江草寇，早晚临城，要来打俺大名。你可点本部军兵离三十里下寨：我随後
却领军来。」索超得了令，次日，点起本部军兵，至三十五里地名飞虎峪靠山下了
寨栅。次日，李成引领正偏将，离城二十五里地名槐树坡下了寨栅。周围密布枪刀
，四下深藏鹿角，三面掘下陷坑，众军摩拳擦掌，诸将协力同心，只等梁山泊军马
到来，便要建功，话分两头，原来这没头帖子却是吴学究闻得燕青杨雄报信。又叫
戴宗打听得卢员外石秀都被擒捉，因此虚写告示向没人处撇上，及桥梁道路上贴放
，只要保全卢俊义石秀二人性命。戴宗回到梁山泊，把上项事备细与众头领说知。
宋江听罢大惊，就忠义堂打鼓集众，大小头领各依次序而坐。宋江开话对吴学究道
：「当初军师好计启请卢员外上山，今日不想却叫他受苦；又陷了石秀兄弟；再用
何计可救？」吴用道：「兄长放心。小生不才，趁此机会，要取大名钱粮，以供山
寨之用。明日是个吉辰，请兄长分一半头领把守山寨；其余尽随出去攻打城池。」
宋江当下便唤铁面孔目裴宣派拨大小军兵来日起程。黑旋风李逵道：「我这两把大
斧多时不曾发市；听得打州劫县，他也在厅边欢喜！哥哥拨与我五百小喽罗，抢到
大名，把那梁中书砍做肉地，拿住李固和那婆娘，碎尸万段救出卢员外石二郎，也
使我哑道吐口宿气！又教我做彻，却不快活？」宋江道：「兄弟虽然勇猛，这所在
，非比别处州府。那梁中书又是蔡太师女婿；更兼手下有李成，闻达，都是万夫不
当之勇：不可轻敌。」李逵大叫道：「哥哥前日晓得我生口快，便要我去妆做哑了
；今日晓得我欢喜杀人，便不教我去做个先锋！依你这样用人之时，却不是屈杀了
铁牛！」吴用道：「既然你要去，便教做先锋。点与五百好汉相随，就充头阵。来
日下山。」当晚宋江和吴用商议，拨定了人数。裴宣写了告示，送到各寨，各依拨
次施行，不得时刻有误。此时秋末冬初天气，征夫容易披挂，战马久己肥满；军卒
久不临阵，皆生战斗之心；正是有事为荣，无不欢天喜地，收拾枪刀，拴束鞍马，
吹风忽哨，时刻下山。第一拨：当先哨路黑旋风李逵，部领小喽罗五百。第二拨：
两头蛇解珍，双尾蝎解宝，毛头星孔明，独火星孔亮部领小喽罗一千。第三拨：女
头领一丈青扈三娘，副将母夜叉孙二娘，母大虫顾大嫂，部领小喽罗一千。第四拨
：扑天李应，副将九纹龙史进，小尉迟孙新，部领小喽罗一千。中军主将都头领宋
江，军师吴用；簇帐头领四员：小温吕方，宝仁贵郭盛，病尉迟孙立，镇二山黄信
。前军头领霹雳火秦明，副将百胜将韩滔，天目将彭圯。後军头领豹子头林冲，副
将铁笛仙马麟，火眼狻猊邓飞。左军头领双鞭呼延灼，副将摩云金翅欧鹏，锦毛虎
燕顺。

    右军头领小李广花荣，副将跳涧陈达，白花蛇杨春。并带炮手轰天雷凌振；接
应粮草，探听军情头领一员，神行太保戴宗。军兵分拨已定，平明，各头领依次而
行，当日进发。只留下副军师公孙胜并刘唐，朱仝，穆弘四个头领统领马步军兵守
把山寨。三关水寨中自有李俊等把守，不话在下。却说索超正在飞虎峪寨中坐地，
只见流星马前来报说：「宋江军马，大小人兵，不计期数，离寨约有二三十里，将
近到来！」索超听得，飞报李成，槐树坡寨内。李成听了，一面报马入城，一面自
备了战马，直到前寨。索超接著，说了备细。

    次日五更造饭，天明拔寨都起，前到庾家村，列成阵势，摆开一万五千人马。
李成，索超，全副披挂，门旗下勒住战马。平东一望，远远地尘土起处，约有五百
余人，飞奔前来；当前一员好汉，乃是黑旋风李逵，手拿双斧，高声大叫：『认得
梁山泊好汉「黑爷爷」麽？』李成在马上看了，与索超大笑道：「每日只说梁山泊
好汉，原来只是这等腌草寇，何足为道！先锋，你看麽？何不先捉此贼？」索超笑
道：「不须小将，有人建功。」言未绝，索超马後一员首将，姓王，名定手捻长枪
，引领部下一百马军，飞奔冲将过来。李逵被马军一冲，当下四散奔走。索超引军
直赶过庾家村时，只见山坡背後锣鼓喧天，早撞出两彪军马，左有解珍、孔亮，右
有孔明、解宝，各领五百小喽罗冲杀将来。索超见他有接应军马，方才吃惊，不来
追赶，勒马便回。李成问道：「如何不拿贼来？」索超道：「赶过山去，正要拿他
，原来这厮们倒有接应人马，伏兵齐起，难以下手。」李成道：「这等草寇，何足
惧哉！」将引前部军兵，尽数杀过庾家村来。只见前面摇旗呐喊，擂鼓鸣锣，另是
一彪军马，当先一骑马上，既是一员女将，引军红旗上金书大字，『女将一丈青』
，左手顾大嫂，右手孙二娘，引一千余军马，尽是七长八短汉，四山五岳人。李成
看了道：「这等军人，作何用处！先锋与向前迎敌，我却分兵剿捕四下草寇！」索
超领了将令，手拿金蘸斧，拍坐下马，杀奔前来。一丈青勒马回头，望山凹里便走
。李成分开人马，四下赶杀。忽然当头一彪人马，喊声动地，却是扑天李应，左有
史进，右有孙新，著地卷来。李成急忙退乞庾家村时，左冲出解珍，孔亮，右冲出
孔明、解宝，部领人马，重复杀转。三员女将拨转马头，随後杀来，赶得李成等四
分五落。将及近寨，黑旋风李逵当先拦住。李成，索超冲开人马，夺路而去；比及
至寨，大折无数。

    宋江军马也不追赶，一面收兵暂歇，扎下营寨。却说李成，索超慌忙差人入城
报知梁中书。梁中书连夜再差闻达速领本部军马前来助战。李成接著，就槐树坡寨
内商议退兵之策。

    闻达笑道：「疥癞之疾，何足挂意！」当夜商议定了：明日四更造饭，五更披
挂，平明进兵。战鼓二通，拔寨都起，前到庾家村。只见宋江军马泼风也似价来。
闻达便教将军马摆开，强弓硬弩，射住阵脚。宋江阵中早己捧出一员大将，红旗银
字，大书『霹雳火秦明』；勒马阵前，厉声大叫：「大名滥官污吏听著手！多时要
打你这城子，诚恐害了百姓良民。好好将卢俊义、石秀送将出来，淫妇奸夫一同解
出，我便退兵罢战，誓不相侵！若是执迷不悟，亦须有话早说！」闻达听了大怒，
便问：「谁去力擒此贼？」说犹未了，索超早已出马；立在阵前，高声喝道：「你
这厮是朝廷命官，国家有何负你？你好人不做，却落为贼！我今拿住你时，碎尸万
段！」秦明听了这话，一发炉中添炭，火上烧油，拍马向前，轮狼牙棍直奔将来。
索超纵马直居秦明。二匹劣马相交，两个急人发愤，众军呐喊，斗过二十余合，不
分胜败。前军队里转过韩滔，就马上拈弓搭箭，觑得索超较亲，飕地只一箭，正中
索超左臂，撇了大斧，回马望本阵便走。宋江鞭梢一指，大小三军一齐卷杀过去。
正是尸横遍野，血流成河，大败亏输。直追过庾家村，随即夺了槐树小寨。当晚闻
达直奔飞虎峪，计点军兵，三停去一。宋江就槐树坡寨内屯。

    吴用道：「军兵败走，心中必怯；若不乘势追赶，诚恐养成勇气，急忙难得。
」宋江道：「军师之言极当。」随即传令：当晚就将精锐得胜军马，分作四路，连
夜进发，杀奔将来。再说闻达飞奔到飞虎峪，方在寨中坐了喘息。小校来报，东边
山上一带火起，闻达带领军兵上马投东看时，只见遍山遍野通红；西边山上又是一
带火起，闻达便引军兵急投西时，听得马後喊声震地，当先首将小李广花荣，引副
将杨春，陈达，从东边火里直冲出来。两路并力追来，後面喊声越大，火光越明，
又是首将霹雳火秦明，引副将韩滔，彭圯，人喊马嘶，不计其数。闻达军马大乱，
拔寨都起。只见前面喊声又发，火光晃耀。闻达引军夺路，只听得震天震地一齐炮
响。却是轰天雷凌振将带副手从小路直转飞虎峪那边放起这炮。炮响里一片火把，
火光里一彪军马拦路，乃是首将豹子头林冲吊副将马麟、邓飞，截住归路。四下里
战鼓齐鸣，烈火竞举，众军乱窜，各自逃生。闻达手舞大刀，苦战夺路，恰好撞著
李成，合兵一处，且战且走；直到天明，方至城下。梁中书得这个消息，惊得三魂
失二，七魄剩一，连忙点军出接败残人马，紧闭城门，坚守不出。次日，宋江军马
追来，直抵东门上寨，准备攻城。且说梁中书在留守司聚众商议如何解救。李成道
：「贼兵临城，事在危急；若是迟延，必至失陷。相公可修告急家书，差心腹之人
，星夜赶上京师与蔡太师知道，早奏朝廷，调遣精兵前来救应，此是上策；第二作
紧行文关报邻近府县，亦教早早调兵接应；第三，北京城内著仰大名府起差民夫上
城，同心协助，守护城池，准备擂木炮石，强弩硬弓，灰瓶金汁，晓夜堤备：如此
，可保无虞。」梁中书道：「家书随便修下。谁人去走一遭？」当日差下首将王定
，金副披挂，又差数个军马，领了密书放开城门吊桥，望东京飞报声息，及关报邻
近府分，发兵救应；先仰王太守起集民夫上城守护，不在话下。且说宋江分调众将
，引军围城，东西北三面下寨，只空南门不围，每日引军攻打；一面向山寨中催取
粮草，为久屯之计，务要打破大名，救取卢员外，石秀二人。李成，闻达连日提兵
出城交战，不能取胜；索超箭疮将，息未得痊可。不说宋江军兵打城。且说首将王
定领密书，三人骑马，直到东京太师府前下马。

    门吏转报入去，太师教唤王定进来。直到後当拜罢。呈上密书。蔡太师拆开封
皮看了，大惊，问其备细。王定把卢俊义的事一一说来，「如今宋江领兵围城，声
劳浩大，不可抵敌。」庾家村，槐树坡，飞虎峪，三处厮杀，尽皆说罢。

    蔡京道：「鞍马劳困，你且去馆驿内安下，待我会官商议。」王定又禀道：「
太师恩相：大名危如累卵，破在但夕；倘或失陷，河北县郡如之奈何？望太师相早
早发兵剿除！」蔡京道：「不必多说，你且退去。」王定去了。太师随即差当日府
干请枢密院官急来商议军情重事。不移时，东厅枢密使童贯，引三衙太尉，都到节
堂参见太师，蔡京把大名危急之事备细说了一遍，「如今将何计策，用何良将，可
退贼兵，以保城郭？」说罢，众官互相厮觑，各有惧色。只见那步军太尉背後。转
出一人，乃衙门防御保义使，姓宣，名赞，掌管兵马。此人生得面如锅底，鼻孔朝
天，卷发赤须，彪形八尺，使口钢刀，武艺出众；先前在王府曾做郡马，人呼为「
丑郡马」；因对连珠箭赢了番将，邵王爱他武艺，招做女婿；谁想郡主嫌他丑陋，
怀恨而亡，因此不得重用，只做得个兵马保护使。童贯是阿谀谄妄之徒，与他不能
相下，常有嫌疑之心当时却忍不住，出班来禀太师道：『小将当初在乡中，有个相
识；此乃是汉末三分义勇武安王嫡派子孙，姓关，名胜；生得规模与上云长相似，
使一口青龙偃月刀，人称为「大刀关胜」；见做蒲东巡检，屈在下撩。此人幼读兵
书，深通武艺，有万夫不当之勇；若以礼币请他，拜为上将，可以扫清水寨，殄灭
狂徒，保国安民。乞取钧旨。』蔡京听罢大喜，就差宣赞为使，了文书鞍马，连夜
星火前往蒲东礼请关胜赴京计议。众官皆退。话休絮繁。宣赞领了文书，上马进发
，带将三五个从人，不则一日，来到蒲东巡检司前下马。当日关胜正和郝思文在衙
内论说古今兴废之事，闻说东京有使命至，关胜忙与郝思文出来迎接。各施礼罢，
请到厅上坐地。关胜问道：「故人久不见，今日何事远劳亲自到此？」宣赞回言：
「为因梁山泊草寇攻打大名，宣某在太师面前一力保举兄长有安邦定国之策，降兵
斩将之才，特奉朝廷圣旨，太师钧命，彩币鞍马礼请起。兄长勿得推却，便请收拾
赴京。」关胜听了大喜，与宣赞说道：「这个兄弟，姓郝，名思文，是我拜义兄长
。当初他母亲梦井木犴投胎，因而有孕，後生此人，因此，人唤他做井木犴。这兄
弟，十八般武艺无有不能，可惜至今屈沉在此；只今同去协力报国，有何不可？」
宣赞喜诺，就行催请程。当下关胜分付老小，一同郝思文，将引关西汉十数个人，
收拾刀马盔甲行李，跟随宣赞，连夜起程。来到东京，迳投太师府前下马。门吏转
报，蔡太师得知，教唤进。宣赞引关胜，郝思文直到节堂。拜见已罢，立在阶下。
蔡太师看了关胜，端的好表人材：堂堂八尺五六身躯，细细三柳髭须两眉入鬓，凤
眼朝天；面如重枣，唇若涂朱，太师大喜，便问：「将军青春少多？」

    关胜答道：「小将三十有二。」蔡太师道：「梁山泊草寇围困大名，请问将军
，施何妙策以解其围？」关胜禀道：「久闻草寇占住水泊，惊群动众；今擅离巢穴
，自取其祸。若救大名，虚劳人力；乞假精兵数万，先取梁山，後拿贼寇，教他首
尾不能相顾。」太师见说，大喜，与宣赞道：「此乃围魏救赵之计，正合吾心。」
随即唤枢密院官调拨山东，河北精锐军兵一万五千；教郝思文为先锋，宣赞为後合
，关胜为领兵指挥使；步军太尉段常接应粮草。犒赏三军，限日下起程。大刀阔斧
，杀奔梁山泊来。直教；龙离大海，不能驾雾腾云？虎到平川，怎办张牙舞爪？正
是：贪观天上中秋月，失却盘中照殿珠。毕竟宋江军马怎地结果，且听下回分解。


北极星书库-北极星书库---第六十三回 呼延灼月夜赚关胜 宋公明雪天擒索超

第六十三回 呼延灼月夜赚关胜 宋公明雪天擒索超

    话说蒲东关胜当日辞了太师，统领一万五千人马，分为三队，离了东京，望梁
山泊来。话分两头。且说宋江与同众将每日攻打城池，李成，闻达那里敢出对阵。
索超箭疮深重，又未平复，更无人出战。宋江见攻打子不破，心中纳闷：离山已久
，不见输赢。是夜在中军帐里闷坐，默上灯烛，取出玄女天书，正看之间，忽小校
报说：「军师来见。」吴用到得中军帐内，与宋江道：「我等众军围许多时，如何
杳无救军来到，城中又不出战？向有三骑马奔出城去，必是梁中书使人去京师告急
。他丈人蔡太师必然上紧遣兵，中间必有良将。倘用围魏救赵之计：且不来解此处
之危，反去取我梁山泊大寨，如之奈何？兄长不可不虑。我等先著军士收拾，未可
都退。」正说之间，只见神行太保戴宗到来报说：「东京蔡太师拜请关菩萨玄孙蒲
东郡大刀关胜，引一彪军马，飞奔梁山泊来。寨中头领主张不定，请兄长早早收兵
回来，且解梁山之难！」吴用道：「虽然如此，不可急还。今夜晚间，先教步兵前
行，留下两支军马，就飞虎峪两边埋伏。城中知我等退军，必然追赶；若不如此，
我兵先乱。」宋江道：「军师言之极当。」传令便差小李广花荣引五百军兵去飞虎
峪左边埋伏；豹子头林冲引五百军兵去飞虎峪右边埋伏。再叫双鞭呼延灼引二十五
骑马军，带著凌振，将了风火等炮，离城十数远近；但见追兵过来，随即施放号炮
，令甚两下伏兵齐去并杀追兵。一面传令前队退兵，要如雨散云行，遇兵勿战，慢
慢退回。步军队里，半夜起来，次第而行；直至次日已牌前後方才尽退。城上望见
宋江兵马，手拖旗帜，肩担刀斧，纷纷滚滚拔寨都起，有还山之状。城上看了仔细
，报与中书知道：「想是京师救军去取他梁山泊，这厮们恐失巢穴，慌忙归去。可
以乘劫追杀，必擒宋江。」说犹未了，城外报马到来，东京文字，约会引兵取去贼
巢；他若退兵，可以速追。梁中书便叫李成，闻达各带一支军马从东西两路追赶，
只听得背後火炮齐响。李成，闻达吃了一惊，勒住战马看时，後面旗对刺，战鼓乱
鸣。李成，闻达措手不及，左手下撞出小李广花荣，右手撞出豹子头林冲，各引五
百军马，两边杀来。李成，闻达知道中计，火速回军。前面又撞山呼延灼，引著一
支军马，死并一阵。杀得李成，闻达头盔不见，衣甲飘零，退入城中，闭门不出。
宋江军马次第方回。渐近梁山泊，却好迎著丑郡马宣赞拦路。宋江约住军兵，权且
上寨；暗地使人从从偏僻小路赴水上报知，约会水陆军兵两下救应。且说水寨内船
火儿张横与兄弟浪里白条张顺商议道：「我和你弟兄两个，自来寨中，不曾建功。
现今蒲东大刀关胜三路调军，打我寨栅，不若我和你两个先去劫了他寨，捉得关胜
，立这件大功。众兄弟面上好争口气。」张顺道：「哥哥，我和你只管得些水军；
倘或不相救应，枉惹人耻笑。」张横道：「你若这般把细，何年月日能够建功？你
不去便罢，我今夜自去！」张顺苦谏不听，当夜张棋点了小船五十余只，每船上只
有三五人，浑身都是软战，手执苦竹枪，各带蓼叶刀，趁著月光微明，寒露寂静，
把小船直旱路。此时约有二更时分。却说关胜正在中军帐里点灯看书。有伏路小校
悄悄来报：「芦花荡里，约有小船四五十只，人人各执长枪，尽去芦苇里两边埋伏
，不知何意，特来报知。」关胜听了，微微冷笑，回顾贴旁首将，低低说了一句。
且说张棋将引三二百人，从芦苇中间藏踪蹑迹，直到寨边，拔开鹿角，迳奔中军，
望见帐中灯烛荧煌，关胜手捻髭髯，坐著看书，张横暗喜，手拿长枪，拾入帐房里
来。旁边一声锣响，众军喊动，如大崩地塌，山倒江翻，吓得张横拖长枪转身便走
。四下里伏兵乱起，张横同二三百人。不曾走得一个，尽数被缚，推到帐前。关胜
看了，笑道：「无端草贼，安敢张我！」喝把张横陷车盛了，其余的尽数监著；直
等捉了宋江，一并解上京师。不说关胜捉了张横。却说水寨阮头领正在寨中商议使
人去宋江哥哥处听令。只见张顺到来报说：「我哥哥因不听小弟苦谏，去劫关胜营
寨，不料被捉，囚车监了！」阮小七听了，叫将起来，说道：「我兄弟们同生同死
，吉凶相救！你是他嫡亲兄弟，却怎地教他独自去，被人捉了？你不去救，我弟兄
三个自去救他！」张顺道：「为不曾得哥哥将令，却不敢轻动。」阮小七道：「若
等将令来时，你哥哥吃他剁做泥了！」阮小二，阮小五都道：「说得是！」张顺说
他三个不过，只得依他。当夜四更，点起大小寨头领，各驾船一百余只，一齐杀奔
关胜寨来。岸上小军望见水面上战船如蚂蚁相似，都傍岸边，慌忙报知主帅。

    关胜笑道：「无见识奴！」回顾首将，低低说了一句。却说三阮在，前张顺在
後，呐声喊，抢人寨来。只见寨内灯烛荧煌，并无一人。三阮大惊，转身便走。帐
前一声锣响，左右两边，马军步军，分作数路，簸箕掌，栲栳圈，重重叠叠围裹将
来。张顺见不是头，扑通跳下水去。三阮夺路得到水边，後军却早赶上，挠钓齐下
，套索飞来，早把活阎罗阮小七横拖倒拽捉去了。阮小二，阮小五，张顺却得混江
龙李俊带领童威猛死救回去。不说阮小七被捉，囚在陷车之中。且说水军报上梁山
泊来，刘唐便使张顺从水里直到宋江寨中报说这个消息；宋江便与吴用商议怎退得
关胜。吴用道：「来日决战，且看胜败如何。」正定计间，猛听得战鼓乱起，却是
丑郡马宣赞部领三军直到大寨。宋江举众出迎，看了宣赞在门旗上勒战，便问：「
兄弟，那个出马？」只见小李广花荣持枪，直取宣赞。宣赞舞刀来迎。一来一往，
一上一下，斗到十合，花荣卖个破绽，回马便走。宣赞赶来，花荣就了事环带住钢
枪，拈弓取箭，射在刀面上。花荣见箭不中，再取出第二枝箭，看得较近，望宣赞
胸膛上射来。宣赞镫里藏身，又射个空。宣赞见他弓箭高强，不敢追赶，霍地勒回
马跑回本阵。花荣见不赶，连忙勒转马头，望宣赞赶来；又取第三枝箭，望得宣赞
後心较近，再射一箭。只听铛地一声响，正射在背後护心镜上。宣赞慌忙驰内阵，
使人报与关胜，关胜得知便唤小校：「快牵我那马来！」霍地立起身，绰青龙刀，
骑火炭马，门旗开处，直临阵前。宋江看见关胜天表亭亭，与吴用指指点点喝采，
回头又高声众将道：「将军英雄，名不虚传！」只这一句，林冲大怒，叫道：「我
等弟兄，自上梁山，大小五七十阵，未尝挫锐气，今日何故灭自己威风！」说罢，
挺枪出马来取关胜。关胜见了大喝道：「水泊草寇，我不直得便凌逼你！」单唤宋
江出来，吾要问他意背反朝廷！宋江在门旗上听了，喝住林冲，纵马亲自出阵，欠
身与关胜施礼，说道：「郓城小吏宋江谨参，一惟将军问罪。」关胜喝道：「汝为
小吏，安敢背叛朝廷？」宋江答道：「盖为朝廷不明，纵容奸臣当道，不许忠良进
身，布满滥官污吏，陷害天下百姓。未江等替天行道，并无异心。」关胜喝道：「
分明草贼！替何天？替何道？天兵在此，还巧言令色！若不下马受缚，著你粉骨碎
身！」猛可里霹雳火秦明听得，大叫一声，无狼牙棍，纵马直抢过来；林冲也大叫
一声，挺枪出马，飞抢过来。两将双取关胜。关胜一齐迎住。

    三骑马向征尘影里，转灯般厮杀。宋江忽然指指点点，便教鸣金收军。林冲，
秦明回马，一齐叫道：「正待擒捉这厮，兄长何故收军罢战？」宋江高声道：「贤
弟，我忠义自守；以两取一，非所愿也。纵使一时捉他，亦令其心不服。吾看大刀
义勇之将，世本忠臣；乃祖为神，家家家庙。若得到此人上山，宋江情愿让位。」
林冲，秦明变色各退。当日两边各自收兵。且说关胜回到寨中，下马卸甲，心中暗
忖道：「我力斗二将不过，看看输与他了，宋江倒收了军马，不知是何意思？」便
叫小军推陷车中张横，阮小七过来，问道：「宋江是个郓城县小吏，你这厮们如何
伏他？」

    阮小七应道：「俺哥哥，山东，河北马名，叫做及时雨呼保义宋公明。你这厮
，不知忠义之人，如何省得！」关胜低头不语，且教推过陷车。当晚坐卧不安，走
出中军看月，寒色满天，霜华遍地；关胜嗟叹不已。有伏路小校前来报说：「有个
胡须将军，匹马单鞭，要见元帅。」关胜道：「你不问他是谁？」小校道：「他又
没衣甲军器，并不肯说姓名，只言要见元帅。」关胜道：「既是如此，与我唤来。
」没多时，来到帐中，拜见关胜。关胜回顾首将，剔灯再看，形貌他略认得，便问
那人是谁。那人道：「乞退左右。」关胜大笑道：「大将身居百万军中，若还不是
一德一心，安能用兵如指？吾帐上帐下，无大无小，尽是机密之人；你有话，但说
不妨。」那人道：「小将呼延灼的便是。前日曾与朝廷统领连环马军征进梁山泊。
谁想中贼奸计，失陷了军机，不得还京见驾。昨都听得将军到来，真乃不胜之喜。
早间阵上，林冲，秦明待捉将军，宋江火急收军，诚恐伤犯足下。此人素有归顺之
意，独奈众贼不从。方才暗与呼延灼商议，正要驱使众人归顺。将军若是听从，明
日夜间，轻弓短箭，骑著快马，从小路直人贼寨，生擒林冲等寇，解走京师，不惟
将军建立大功，亦令宋江与小将得赎重罪。」关胜听了大喜。请入帐中，置酒相待
。呼延灼备说宋江专以忠义为主，不幸陷落贼巢，关胜掀髯饮酒，拍膝嗟叹不题。
却说次日宋江举兵搦战。关胜与呼延灼商议：「晚间虽有此计，今日不可不先赢此
将。」呼延灼借副衣甲穿了，上马都到阵前。宋江独自骂呼延灼道：「山寨不曾亏
负你半分，因何夤夜私去！」呼延灼道：「无知小吏，成何大事！」宋江便令镇三
山黄信出马，直奔呼延灼。两马相交，斗不到十合，呼延灼手起一鞭，把黄信打落
马下。今晚偷营，必然成事关胜大喜，令大小三军一齐掩杀。呼延灼道：「不可追
掩：吴用那厮广有神机；若还赶杀，恐贼有计。」关胜听了，火急收军，都回本寨
；到中军帐里，置酒相得，动问镇三山黄信如何。呼延灼道：「此人原是朝廷命官
，青州都监，与秦明、花荣一时落草平日多与宋江意思不合。今日要他出马正要打
杀此贼宋江阵上众军抢出来扛了回去。」关胜大喜，传下将令教宣赞，郝思文两路
接应；自引五百马军，轻弓短箭，叫呼延灼引路，至夜二更起身；三更前後，直奔
宋江寨中，炮响为号，里应外合，一齐进兵。是夜月光如昼。黄昏时候，披挂已了
，马摘鸾铃，人披软战，军卒衔枚疾走来一齐乘马，呼延灼当先引路，众人跟著。
转过山径，约行了半个更次，前面撞见三五十个小军，低声问道：「来的不是呼将
军麽？」呼延灼喝道：「休言语！随在我马後走！」呼延灼纵马先行。关胜乘马在
後。又转过一层山嘴，只见呼延灼把枪尖一指，远远地一盏红灯。关胜勒住马。问
道：「有红灯处是那里？」呼延灼道：「那里便是宋公明中军。」急催动人马。将
近红灯，忽听得一声炮响，众军跟定关胜，杀奔前来。到红灯之下看时，不见一个
；便唤呼延灼时，亦不见了；关胜大惊，知道中计，慌忙回马。听得四边山上一齐
鼓响锣鸣。正是慌不择路，众军各自逃生。关胜连忙回马时，只剩得数骑马军跟著
。转出山嘴，又听得脑後树林边一声炮响，四下里挠钓齐出，把关胜拖下雕鞍，夺
了刀马，卸去衣甲，前推後拥，拿投大寨里来。却说林冲，花荣自引一支军马，截
住郝思文。月明之下，三马相交，斗无二三十合，郝思文气力不加，回马便走。肋
後撞出个女将一丈青扈娘，撒起红锦索，把郝思文拖下马来。步军向前，一齐捉住
，解投大寨。话分两处。这边秦明，孙立引一支军马去捉宣赞，当路劈面撞住。宣
赞拍马大骂：「草贼匹夫！当吾者此，避我者生！」秦明大怒，跃马挥狼牙棍直取
宣赞。二马相交，约斗数合，孙立侧首过来，宣赞慌张，刀法不依古格，被秦明一
棍搠下马来，三军齐喊一声，向前捉住。再有扑天李应引领大小军兵，抢奔关胜寨
内来，先救了张横，阮小七，并被擒水军人等，夺去一应粮草马匹，却去招安四下
败残人马。宋江会众上山，此时东方渐明。忠义堂上分开坐次，早把关胜，宣赞，
郝思文分头解来。宋江见了，慌忙下堂，喝退军卒，亲解其缚；把关胜在正中交椅
上，纳头便拜叩首伏罪，说道：「亡命狂徒，冒犯虎威，望乞恕罪！」呼延灼亦向
前来伏罪道：「小可既蒙将令，不敢不依。万望将军免恕虚诳之罪！」关胜看了一
班头领，义气深重，回顾宣赞，郝思文道：「我们被擒在此，所事若何？」二人答
道：「并听将令。」关胜道：「无面还京，愿赐早死！」宋江道：「何故发此言？
将军，倘蒙不弃微贱，可以一同替天行道；若是不肯，不敢苦留，只今便送回京。
」关胜道：「人称忠义宋公明，果然有之！人生世上，君知我报君，友知我报友。
今日既已心动，愿住帐下为一小卒。」宋江大喜；当日一面设筵庆贺，一边使人招
安逃窜败军，又得了五七千人马；军内有老幼者，随即给散银两，便放回家；一边
差薛永书往蒲东搬取关胜老幼，都不在话下。宋江正饮宴间，默然想起卢员外，石
秀陷在北京，潸然泪下。吴用道：「兄长不必忧心，吴用自有措置。只过今晚，来
日再起军兵，去打大名，必然成事。」关胜便起身说道：「关某无可报答爱我之恩
，愿为前部。」宋江大喜，次日早晨传令，就教宣赞郝思文为副，拨回旧有军马，
便为前部先锋；其余原打大名头领不缺一个，添差李俊、张顺将带水战盔甲随去，
以次再望大名进发。这里却说梁中书在城中，正与索超起病饮酒。是日，日无晶光
，朔风乱吼，只见探马报道：「关胜、宣赞、郝思文并众军马俱被宋江捉去，已入
夥了！梁山泊军马现今又到！」梁中书听得，得目瞪口呆，杯翻筷落。只见索超禀
道：「前都中贼冷箭，今番定复此雠！」梁中书便斟热酒，立赏索超，教：「快引
本部人马出城迎敌！」李成、闻达随後调军接应。其时正是仲冬天气，连日大风，
天地变色，马蹄冻合，铁甲如冰。索超出席斧，直至飞虎峪下寨。次日，宋江引前
部吕方、郭盛上高阜看关胜厮杀。三通战鼓罢，这里关胜出阵。对面索超出马。

    当时索超见了关胜，却不认得。随征军卒说道：「这个来的便是新背叛的大刀
关胜。」索超听了，并不打话，直抢过来，迳奔关胜。关胜也拍舞刀来迎。两人斗
无十合，李成却在中军看见索超战关胜不下，自舞双刀出阵，夹攻关胜。这边宣赞
、郝思文见了，各持兵器，前来助战。五骑马搅做一块。宋江在高阜看见，鞭梢一
指，大军卷杀过去。李成军马大败亏输，连夜退入城去。宋江催兵直抵城下扎营寨
。

    次日彤云压阵，天惨地裂，索超独引一支军马出城冲突。吴用见了，便教军校
迎敌觑战：他若追来，乘劫便退。因此，索超得了一阵，欢喜入城。当晚云势越重
，风色越紧。吴用出帐看时，却早成团打滚，降下一天大雪。吴用便差步军去大名
城外靠山边河狭处掘成陷坑。上用土盖。那雪降了一夜，平明看时，约已没过马膝
。却说索超策马上城，望见宋江军马各有惧色，东西策立不定，当下便点三百军马
蓦地冲出城来。宋江军马四散奔波而走；却教水军头领李俊、张顺、身披软战，勒
马横枪，前来迎敌。却才与索超交马，弃枪便走，特引索超奔陷坑边来。索超是个
性急的。那里照顾？那里一边是路，一边是涧。李俊弃马跳入涧中，向著前面，口
里叫道：「宋公明哥哥快走！」索超听了，不顾身体，飞马撞过阵来。山背後一声
炮响，索超连人和马跌将下去。後面伏兵齐起。这索超便有三头六臂，也须七损八
伤。正是：烂银深盖藏圈套，碎玉平铺作陷坑。毕竟急先锋索超性命如何，且听下
回分解。


北极星书库-北极星书库---第六十四回 托塔天王梦中显圣 浪里白条水上报冤

第六十四回 托塔天王梦中显圣 浪里白条水上报冤

    却说宋江因这一场大雪，定出计策，擒弓索超，其余军马都逃入城去，报说索
超被擒。梁中书听得这个消息，不由他不慌，传令教众将只是坚守，不许出战；意
欲便杀卢俊义、石秀，又恐激了宋江，朝廷急无兵马救应，其祸愈速；只得教监守
著二人，再行申报京师，听凭太师处分。且说宋江到寨，中军帐上坐下，早有伏兵
解索超到麾下。宋江见了大喜，喝退军健，亲解其缚，请入帐中，置酒相待，用好
言抚慰道：「你看我众兄弟们一大半都是朝廷军官。若是将军不弃，愿求协助宋江
，一同替天行道。」杨志向前另自叙礼，诉说别後相念。两人执手洒泪，事已到此
，不得不服。宋江大喜。再教置酒帐中作贺。次日商议打城，一连数日，急不得破
，宋江闷闷不乐。是夜独坐帐中，忽然一阵冷风，刮得灯光如豆；风过处，灯影下
，闪闪走出一人。宋江抬头看时，却是天王晁盖，却进不进，叫道：「兄弟，你在
这里做甚麽？」宋江吃了一惊，急起身问道：「哥哥从何而来？冤雠不曾报得，中
心日夜不安；又因连日有事，一向不曾致祭；今日显灵，必有见责。」晁盖道：『
兄弟不知，我与你心腹弟兄，我今特来救你。如今背上之事发了，只除江南地灵星
可免无事，兄弟曾说：「三十六计，走为上策。」今不快走时，更待甚麽？倘有疏
失，如之奈何！休怨我不来救你。』宋江意欲再问明白，赶向前去说道：「哥哥，
阴魂到此，望说真实！」晁盖道：「兄弟，你休要多说，只顾安排回去，不要缠障
。我便去也。」宋江撒然觉来，却是『南柯一梦』，便请吴用来到中军帐中；宋江
备述前梦。吴用道：「既是天王显圣，不可不信其有。目今天寒地冻，军马亦难久
住，正宜权回山，守待冬尽春初，雪消冰解，那时再来打城，亦未为晚。」宋江道
：「军师之言难是，只是卢员外和石秀兄弟，陷在缧，度日如年，只望我等兄弟来
救。不争我们回去，诚恐这厮们害他性命。此事进退两难，如之奈何？」当夜计议
不定。次日，只见宋江神思疲卷，身体发热；头如斧劈，一卧不起。众头领都到帐
中看视。宋江道：「只觉背上好生热疼。」众人看时，只见鏊子一般红肿起来。吴
用道：「此疾非痈即疽；吾看方书，豆粉可以护心，毒气不能侵犯。快觅此物，安
排与哥哥吃。只是大军所压之地，急切无有医人！」只见浪里白条张顺说道：「小
弟旧在浔江时，因母得患背疾，百药不能得治，後请建康府安道全，手到病除，自
此小弟感他恩德，但得些银两，便著人送去请他。令见兄长如此病症，只除非是此
人医得。只是此去东途路远，急速不能便到。为哥哥的事，只得星夜前去。」吴用
道：「兄长梦晁天王所言，百日之灾，只除江南地灵星可治，莫非正应此人？」宋
江道：「兄弟，你若有这个人，快与我去，休辞生受；只以义气为重，星夜去请此
人，救我一命！」吴用叫取蒜金一百两与医人，再将二三十两碎银作盘缠，分付张
顺：「只今便行，好歹定要和他同来，切勿有误。我今拔寨回山，和他山寨里相会
。兄弟是必作急快来！」

    张顺别了众人，背上包裹，望前便去。且说军师吴用传令诸将：火速收军，罢
战回山。车子上载宋江，只今连夜起发。

    大名府内，曾经我伏之计，只猜我又诱他，定是不敢来追。

    一边吴用退兵不题。却说梁中书见报宋江兵又去了，正是不知何意。李成，闻
达道：「吴用那厮诡计极多，只可坚守，不宜追赶。」话分两头。且说张顺要救宋
江，连夜趱行，时值冬尽，无雨即雪，路上好生艰难。张顺冒著风雪，舍命而行，
独自一个奔至扬子江边，看那渡船时，并无一只，张顺只叫得苦。没奈何，著江边
又走，只见败苇里面有些烟起，张顺叫道：「梢公，快把渡船来载我！」只见芦苇
里簌簌的响，走出一个人来，头戴箬笠，身披蓑衣，问道：「客人要那里去？」张
顺道：「我要渡江去建康府干事至紧，多与你些船钱，渡我则个。」那梢公道：「
载你不妨；只是今日晚了便过江去，也没歇处。你只在我船里歇了，到四更风静雪
止，我却渡你过去，只要多出些船钱与我。」张顺道：「也说得是。」便与梢公钻
入芦苇里来，见滩边缆著一只小船，蓬底下，一个瘦後生在那里向火。梢公扶张顺
。下船，走入舱里，把身上湿衣裳脱下来，叫那小後生就火上烘焙。张顺自打开衣
包，取出绵被，和身一卷，倒在舱里，叫梢公道：「这里有酒卖麽？买些来吃也好
。」梢公道：「酒却没买处，要饭便吃一碗。」张顺再坐起来，吃了一碗饭，放倒
头睡。一来连日辛苦，二来十分托大，初更左侧，不觉睡著。

    那瘦生一头双手向著火盆，一头把嘴努著张顺，一头口里轻轻叫那梢公道：「
大哥，你见麽？」梢公盘将来去头边只一捏，觉道是金帛之物，把手摇道：「你去
把船放开，去江心里下手不迟。」那後生推开蓬，跳上岸，解了缆，跳上船把竹篙
点开，搭下橹，咿咿呀呀地摇出江心里来。梢公在船舱里取缆船索，轻轻地把张顺
捆缚做一块，便去船梢板底下取出板刀来。张顺却好觉来，双手被缚，挣挫不得。
梢公手拿板刀，按在他身上。张顺告道：「好汉！你饶我性命，都把金子与你！」
梢公道：「金子也要，你的性命也要！」张顺连声叫道：「你只教我囫囵死，冤魂
便不来缠你！」梢公道：「这个却使得！」放下板刀，把张顺扑通的丢下水去。

    那梢公便去打开包来看时，见了许多金银，倒吃一吓；把眉头只一皱，便叫那
瘦後生道：「五哥进来，和你说话。」那人钻入舱里来，被梢公一手揪住，一刀落
得，砍得伶仃，推下水去。梢公打并了船中血迹，自摇船去了。却说张顺是个水底
伏得三五夜的人，一时被推下水，就江底咬断索子，赴水过南岸时，见树林中隐隐
有些灯光；张顺爬上岸，水渌渌地转入林子里，看时，却是一个酒店，半夜里起来
酒，破壁缝透出火来。张顺叫开门时，见个老丈，纳头便拜。老丈道：「你莫不是
江中被人劫了，跳水逃命的麽？」张顺道：「实不相瞒老丈，小人从山东来，要去
建康府干事，晚来隔江觅船，不想撞著两个歹人，把小子应有衣服金银尽都劫了，
窜入江中。小人却会赴水，逃得性命。公公救度则个！」

    老丈见说，领张顺入後屋中，把个衲头与他替下湿衣服来烘，烫些热酒与他吃
。老丈道：「汉子，你姓甚麽？山东人来这里干何事？」张顺道：「小人姓张；建
康府太医是我兄弟，特来探望他。」老丈道：「你从山东来，曾经梁山泊道？」张
顺道：「正从那里经过。」老丈道：「他山上宋头领，不劫来往客人，又不杀人性
命，只是替天行道？」张顺道：「宋头领专以忠义为主，不害良民，只怪滥官污吏
。」老丈道：「老汉听得说：宋江这夥，端的仁义，只是救贫济老，那里似我这里
草贼！若待他来这里，百姓都快活，不吃这夥滥官污吏薅恼！」张顺听罢道：「公
公不要吃惊，小人便是浪里白条张顺；因为俺哥哥宋公明害发背疮，教我将一百两
黄金来请安道全。谁想托大，在船中睡著，被这两个贼男女缚了双手，窜下江里；
被我咬断绳索，到得这里。」老丈道：「你既是那里好汉，我教儿子出来，和你相
见。」不多时，後面走出一个瘦後生来，看著张顺便拜道：『小人久闻哥哥大名，
只是无缘，不曾拜识。小人姓王，排行第六。因为走跳得快，人人都唤小人做活闪
婆王定六。平生只好赴水使棒，多曾投师，不得传受，权在江边卖酒度日。却才哥
哥被两个劫了的，小人都认得：一个是「截江鬼」张旺；那一个瘦後生却是华亭县
人，唤做「油里鳅」孙五。这两个男女，时常在这江里劫人。哥哥放心，在此住几
日，等这厮来吃酒，我与哥哥报雠。』张顺道：「感承哥哥好意。我为兄长宋公明
，恨不得一日奔回寨里。只等天明，便入城去请安太医，回来却相会。」当下王定
六将出自己一包新衣裳，都与张顺换了，杀鸡置酒相待，不在话下，次日天晴雪消
，王定六再把十数两银子与张顺，且教内建康府来。张顺进得城中，迳到槐桥下，
看见安道全正门前货药。张顺进得门，我著安道全，纳头便拜。安道全看见张顺，
便问道：「兄弟多年不见，甚麽风吹得到此？」张顺随至里面，把这闹江洲跟宋江
上山的事一一告诉了；後说宋江现患背疮，特地来请神医，杨子江中，险些儿送了
性命，因此空手而来，都实诉了。安道全道：「若论宋公明，天下义士，去医好他
最是要紧。只是拙妇亡过，家中别无亲人，离远不得；以此难出。」张顺苦苦要求
道：「若是兄长推却不去，张顺也不回山！」安道全道：「再作商议。」张顺百般
哀告，安道全方才应允。原来安道全新和建康府一个烟花娼妓唤做李巧奴时常往来
，正是打得火热。当晚就带张顺同去他家，安排酒吃。

    李巧奴拜张顺为叔叔。三杯五盏，酒至半酣，安道全对巧奴说道：「我今晚就
你这里宿歇，明日早，和这兄弟去山东地面走一遭；多只是一个月，少至二十余日
，便回来看你。」

    那李巧奴道：「我却不要你去，你若不依我口，再也休上我门！」安道全道：
「我药囊都己收拾了，只要动身，明日便走。你且宽心，我便去也不到耽搁。」李
巧奴撒娇撒痴，倒在安道全怀里，说道：「你若还不念我，去了，我只咒得你肉片
片儿飞！」张顺听了这话，恨不得一口水吞了这婆娘。

    看看天色晚了，安道全大醉倒了，扶去巧奴房里，睡在床上。巧奴却来发付张
顺，道：「你自归去，我家又没睡处。」

    张顺道：「我待哥哥酒醒同去。」巧奴发遣他不动，只得安他在门首小房里歇
。张顺心中忧煎，那里睡得著。初更时分，有人敲门，张顺在壁缝里张时，只见一
个人闪将入来，便与虔婆说话。那婆子问道：「你许多时不来，却在那里？今晚太
医醉倒在房里，却怎生奈何？」那人道：「我有十两金子，送与姐姐打些钗环；老
娘怎地做个方便，教他和我厮会则个。」虔婆道：「你只在我房里，我叫女儿来。
」张顺在灯影下张时，却正是截江鬼张旺。近来这厮，但是江中寻得些财，便来他
家使。张顺见了，按不在火起；再细听时，只见虔婆安排酒食在房里，叫巧奴相伴
张旺。张顺本待要抢入去，却又怕弄坏了事，走了这贼。约莫三更时分厨下两个使
唤的也醉了；虔婆东倒西歪，却在灯前打醉眼子。张顺悄悄开了房门，折到厨下，
见一把厨刀，油晃晃放在灶上；看这虔婆倒在侧首板凳上。张顺走将入来，拿起厨
刀先杀了虔婆；要杀使唤的时，原来厨刀不甚快，砍了一个人，刀口早倦了。那两
个正待要叫，却好一把劈柴斧正在手边，绰起来一斧一个，砍杀了。房中婆娘听得
，慌忙开门，正迎著张顺，手起斧落，劈胸膛砍翻在地。张旺灯影下见砍翻婆娘，
推开後窗，跳墙便走。张顺懊恼无及，忽然想著武松自述之事，随即割下衣襟，沾
血去粉墙写道：「杀人者，我安道全也！」一连写了数十余处。捱到五更将明，只
听得安道全在房里酒醒，便叫「我那人。」张顺道：「哥哥不要做声，我教你看那
人！」安道全起来，看见四处死尸，吓得浑身麻木，颤做一团。张顺道：「哥哥，
你再看你写的麽？」安道全：「你苦了我也！」张顺道：「只有两条路，从你行。
若是声张起来，我自走了，哥哥却用去偿命；若还你要没事，家中取了药囊，连夜
迳上梁山泊，救我哥哥：这两件，随你行！」安道全道：「兄弟！你忒这般短命见
识！」趁天未明，张顺卷了盘缠，同安道全回家，开锁推门，取了药；出城来，迳
到王定六酒店里。王定接著，说道：「昨日张旺从这里走过，可惜不遇见哥哥。」
张顺道：「我也曾遇见那厮，可惜措手不及。正是要干大事，那里且报小雠。」说
言未了，王定六报道：「张旺那厮来也！」张顺道：「且不要惊他，看他投那里去
！」只见张旺去滩头看船。王定六叫道：「张大哥，你留船来载我两个亲眷过去。
」张旺道：「要趁船，快来！」王定六报与张顺道：「安兄，你可借衣与小弟穿，
小弟衣裳却换与兄长穿了，才去趁船。」安道全道：「此是何意？」张顺道：「自
有主张，兄长莫问。」安道全脱下衣服与张顺奂穿了；张顺戴上头巾，遮尘暖笠影
身；王定六取了药囊。走到船边，张旺拢船傍岸，三个人上船。张顺爬入後悄，揭
起板，板刀尚在；悄然拿了，再入船舱里。张旺把船摇开，咿哑之声，又到江心里
面。张顺脱去上盖，叫一声「梢公快来！你看船舱里有血迹！」张旺道：「客人休
要取笑。」一头说，头钻入舱里来；被张顺搭地揪住，喝一声：「强贼！认得前日
雪天趁船的客人麽！」张旺看了，做声不得。张顺喝道：「你这厮谋了我一百两黄
金，又要害我性命！你那个瘦後生那里去了？」张旺道：「好汉，小人见金子多了
，怕他要分，我便少了；因此杀死，丢入江里去了。」张顺道：「你这强贼！老爷
生在浔阳江边，长在小孤山下，做卖鱼牙子，天下传名！只因闹了江州，占住梁山
泊里，随从宋公明，纵横天下，谁不惧我！你这厮骗我下船，缚住双手，丢下江心
，不是我会识水时，却不送了性命！今日冤雠相见，饶你不得！」就势只一拖，提
在船舱中，取才船索把手脚淦马攒蹄捆缚做一块，看著那扬子大江，直丢下去，喝
一声道：「也免了你一刀！」王定六看了，十分叹息。

    张顺就船内搜出前日金子并零碎银两，都收拾包裹里，三人棹船到岸，对王定
六道：「贤弟恩义，生死难忘！你若不弃，便可同父亲收拾起酒店，赶上梁山泊来
，一同归顺大义，未知你心下如何？」王定六道：「哥哥所言，正合小弟之心。」
说罢分别。张顺和安道全换转衣服，就北岸上路。王定六作辞二人，复上小船，自
摇回家，收拾行李赶来。且说张顺与同安道全下得北岸，背了药囊，移身便走。那
安道全是个文墨的人，不会走路；行不得三十余里，早走不动。张顺请入村店，买
酒相待。正吃之间，只见外面一个客人走到面前，叫声：「兄弟，如何这般迟误！
」张顺看时，却是神行太保戴宗，扮做客人赶来。张顺慌忙教与安道全相见了，便
问宋公明哥哥消息。戴宗道：「目今宋哥哥神思昏迷，水米不进，看看待死！」张
顺闻言，泪如雨下。安道全道：「皮肉血色如何？」戴宗答道：「肌肤憔悴，终夜
叫唤，疼痛不止，性命早晚难保！」安道全道：「若是皮肉身体得知疼痛，便可医
治；只怕误了日期。」戴宗道：「这个容易。」取两个甲马，拴在安道全腿上。戴
宗自背了药囊，分付张顺：「你自慢来，我同太医前去。」两个离了村店，作起神
行法，先去了。且说这张顺在本处村店里一连安歇了两三，日只见王定六背了包裹
，同父亲，果然过来。张顺接见，心中大喜，说道：「我专在此等你。」王定六大
惊道：「哥哥何由得还在这里？那安太医何在？」张顺道：「神行太保戴宗接来迎
著，已和他先行去了。」王定六却和张顺并父亲一同起身，投梁山泊来。且说戴宗
引著安道全，作起神法，连夜赶到梁山泊；寨中大小头领接著，拥到宋江卧榻内，
就床上看时，口内一丝两气。安道全先诊了脉息，说道：「众头领休慌，脉体无事
。身躯虽是沉重，大体不妨。不是安某说口，只十日之间，便要复旧。」众人见说
，一齐便拜。安道全先把艾培引出毒气，然後用药：外使敷贴之饵，内用长托之剂
。五日之间，渐渐皮肤红白，肉体滋润。不过十日，虽然疮口未完，却得饮食如旧
。只见张顺引著王定六父子二人，拜见宋江并众头领，诉说江中被劫，水上报冤之
事。众皆称叹：「险些误了兄长之患！」宋江才得病好，便又对众洒泪，商量要打
大名，救枝卢员外，石秀。安道全谏道：「将军疮口未完，不可轻动；动则急难痊
可。」吴用道：「不劳兄长挂心，只顾自己将息，调理体中元气。吴用虽然不才，
只就目今春初时候，定要打破大名城池，救取卢员外，石秀二人性命，擒拿淫妇奸
夫，以满兄长报仇之意。」宋江道：「若得军师真报此仇，宋江虽死瞑目！」吴用
便就忠义堂上传令。有分教：大名城内，变成火窟枪林；留守司前，翻作尸山血海
。正是：谈笑鬼神皆丧胆，指挥豪杰尽倾心。毕竟军师吴用怎地去打大名，且听下
回分解。


北极星书库-北极星书库---第六十五回 时迁火烧翠云楼 吴用智取大名府

第六十五回 时迁火烧翠云楼 吴用智取大名府

    话说吴用对宋江道：「令日幸喜得兄长无事，又得安太医在寨中看视贵疾，此
是梁山泊万千之幸。比及兄长卧病之时，小生累累使人去大名探听消息，梁中书昼
夜忧惊，只恐俺军马临城。又使人直往大名城里城外井处遍贴无头告示，晓谕居民
勿得疑虑：冤各有头，债各有主；大军到郡，自有对头：因此，梁中书越怀鬼胎。
又闻蔡太师见说降了关胜，天子之前更不敢提：只是主张招安，大家无事，因累累
寄书与梁中书，教且留卢俊义，石秀二人性命，好做手脚。」宋江见说，便要催趱
军马下山去打大名。吴用道：「即令冬尽春初，早晚元宵节近。大名年例大张灯火
。我欲趁此机会，先令城中埋伏，外面驱兵大进，里应外合，可以破之。」宋江道
：「此计大妙！便请军师发落。」吴用道：「为头最要紧的是城中放火为号。你众
兄弟中谁敢与我先去城中放火？」只见阶下走过一人道：「小弟愿往。」众人看时
，却是鼓上蚤时迁。时迁道：「小弟幼年间曾到大名，城内有楼，唤做翠云楼，楼
上楼下大小有百十个阁子。眼见得元宵之夜必然喧哄。小弟潜地入城，到得元宵节
夜，只盘去翠云楼上，放起火来为号，军师可自调遣人马入来。」吴用道：「我心
正待如此。你明白天晓，先下山去。只在元宵夜一更时候，楼上放起火来，便是你
的功劳。」时迁应允，得令去了。吴用次日却调解珍，解宝扮做户去大名城内官员
府里献纳野味；正月十五日夜间，只见火起为号，便去留守司截住报事官兵。

    两个得令去了。再调杜迁，宋万，扮做卖米客人，推辆车子，去中宿歇；元宵
夜，只看号起时，却来先夺东门。两个得令去了。再调孔明，孔亮扮做仆者前去大
名城内闹市里房檐下宿歇，只看楼前火起，便要往来接应。两个得令去了。再调李
应，史进扮做客人去大名东门外安歇，只看城中号火起时，先斩把门军士，夺下东
，好做出路。两个得令去了。再调鲁智深，武松扮做行脚僧前去大名城外庵院挂搭
，只看城中号火起时，便去南门外截住大军，冲击去路。两个得令去了。再调邹渊
，邹闰扮做卖灯客人直往大名城中寻客店安歇，只看楼中火起，便去司狱司前策应
。两个得令去了。再调刘唐，杨雄扮做公人直去大名州衙前宿歇，只看号火时，便
去截住一应报事人员，令他首尾不能救应。两个得令去了。

    再调公孙胜先生扮做云游道人，却教凌振扮做道童跟著，将带风火轰天等数百
个，直去大名城内净处守待，只看号火起时施救。两个得令去了。再调张顺跟随燕
青从水门里入城，迳奔卢员外家单捉淫扫奸夫。再调王矮虎，孙新，张青，扈二娘
，顾大嫂，孙二娘扮做三对村里夫妇内城看灯，寻至卢俊义家中放火。再调柴进带
回乐和，扮做军官，直去蔡节级家中，要保救二人性命。众头领俱各得令去了。此
是正月初头。不说梁山泊好汉依次各各下山进发。且说大名梁中书唤过李成，闻达
，王太守等一干官员商议放灯一事。梁中书道：「年例城中大张灯火，庆贺二宵，
与民同乐，全似东京体例；如今被梁山泊贼人两次侵境，只恐放灯因而惹祸。下官
意欲往歇放灯，你众官心下如何计议？」闻达便道：「想此贼人潜地退去，没头告
示乱贴，此是计穷，必无立意，相公何必多虑？若还今年不放灯时，这厮们细作探
知，必然被他耻笑。可以传下钧旨晓示居民：比上年多设花灯，添扮社火，市中心
添搭两座鳌山，依照东京体例，通宵不禁，十三至十七，放灯五夜。教府尹点视居
民勿令缺少；相公亲自行春，务要与民同乐。闻某亲领一彪军马出城，去飞虎峪驻
扎，以防贼人奸计；再著李都监亲引铁马军，城巡逻，勿令居民惊扰。」梁中书见
说大喜。众官商议已定，随即出榜晓谕居民。这北京大名府是河北头一个大郡；冲
要去处却有诸路买卖，云屯雾集，只听放灯。都来赶趁。在城坊隅巷陌该管厢官每
日点视，只得装扮社火；豪富之家催促悬挂花灯。远者三二百买，近者也过百十里
之外，便有客商，年年将灯到城货卖。家家门前扎起灯栅，都要赛挂好灯，巧样烟
火；户内缚起山棚，摆放五色屏风炮灯，四边都挂名人书画并奇异骨董玩器之物；
在城大街小巷，家家都要点灯。大名府留守司州桥边搭起一座鳌山，上面盘红黄大
龙两条，每片麟甲上点灯一盏，口喷净水。去州桥河内周围上下点灯不计其数。铜
佛寺前扎起一座鳌山，上面盘青龙一条，周回也有千百盏花灯。翠云楼前也扎起一
座鳌山，上面盘著一条白龙，四面灯火，不计其数。原来这座酒楼，名贯河北，号
为第一；上有三檐滴水，雕梁绣柱，极是造得好；楼上楼下，有百十处阁子，终朝
鼓乐喧天，每日笙歌聒耳。城中各处宫观寺院佛殿法堂中，各设灯火，庆贺丰年。
三瓦两舍，更不必说。那梁山泊探细人，得了这个消息，报上山来。吴用得知大喜
，去对宋江说知备细。宋江便要亲自领兵去打大名。安道全谏曰：「将军疮口未完
，切不可轻动；稍若怒气相侵，实难痊可。」吴用道：「小生替哥哥走一遭。」随
即与铁面孔目裴宣点拨八路军马：第一队，大刀关胜引领宣赞，郝思文为前部，镇
三山黄信在後策应，都是马军。第二队，豹子头林冲引领五麟，邓飞为前部，小李
广花荣在後策应，都是马军。第三队，双鞭呼延灼引领韩滔，彭圯为前部，病尉迟
孙立在後策应，都是马军。第四队，霹雳火秦明引领欧鹏，燕青为前部，跳涧虎陈
达在後策应，都是马军。第五队调步军师头领没遮拦穆弘将引杜兴，郑天寿。第六
队，步军头领黑旋风李逵将引李立，曹正。第七队，步军头领插翅虎雷横将引施恩
，穆春。第八队，步军头领混世魔王樊瑞，将引项充，李衮。这八路马步军兵，各
自取路即今便要起行，毋得时刻有误。正月十五日，二更为期，都要到大名城下。
马军步军一齐进发。那八路人那依令下山。其余头领尽跟宋江保守山寨。且说时迁
越墙入城，城中客店内却不著单身客人。他自由的街上闲走，到晚来东岳庙神座底
下安身。正月十三日，却在城内往来观看那搭缚灯棚，悬挂灯火。正看之间，只见
解珍，解宝挑著野味，在城中往来观看；又撞见杜迁，宋万两个从瓦子里走将出来
。时迁当日先去翠云楼上打一个尖，只见孔明披著头发，身穿羊皮破衣，右手拄一
条杖子，左手拿个碗，腌腌，在那里求乞，见了时迁，打抹他去背说话。时迁道：
「哥哥，你这般一个汉子，红红白白皮面，不像叫化的。城中做公的多，倘或被他
看破，须误了大事。哥哥可以躲闪回避。」说不了，又见个丐者从墙边来；看时，
却是孔亮。时迁道：「哥哥，你又露出雪也似白面来，亦不像忍饥受饿的人；这般
模样，必然决撒！」却才道罢，背後两个人，劈角儿揪住，喝道：「你们做得好事
！」回头看时，却是杨雄，刘唐。时迁道：「你惊杀我也！」杨雄道：「都跟我来
。」带去僻静处埋怨道：「你三个好分晓！却怎地在那里说话？倒是我两个看见；
倘若被他眼明手快的公人看破，却不误了大事？我两个都已见了，弟兄们不必再上
街去。」孔明道：「邹渊，邹闰昨日街上卖灯，鲁智深，武松已在城外庵里。再不
必多说，只顾临期各自行事。」五个说了，都出到一个寺前。正撞见一个先生，从
寺里出来。

    众人抬头看时，却是入云公孙胜；背後凌振，扮作道童跟著。七个人都点头会
意，各自去了。看看相近上元。梁中书先令大刀闻达将引军马出城，去飞虎峪驻扎
，以防贼寇。十四日，却令李天王李成亲引铁骑马军五百，全副披挂，城巡视。次
日正是月十五日。是日好生晴明，梁中书满心欢喜。

    未到黄昏，一轮明月却涌上来，照得六街三市，熔作金银一片。士女挨肩叠背
。烟火花炮比前越添得盛了。是晚，节级蔡福分付教兄弟蔡庆看守著大牢，「我自
回家看看便来。」

    方才进得家门，只见两个人闪将入来，前面那个军官打扮，後面仆者模样。灯
火之下看时，蔡福认得是小旋风柴进，後面的却不晓得是铁叫子乐和。蔡节级便请
入里面去，现成杯盘，随即管待。柴进道：「不必赐酒。在下到此，有件紧事相央
。卢员外，石秀全得足下相觑，称谢难尽。令晚小子欲就大牢里，赶此元宵热闹，
看望一遭。望你相烦引进，休得推却。」蔡福是个公人，早猜了八分；欲待不依，
诚恐打破城池，都不见了好处，又陷了老小一家性命；只得担著血海的干系，便取
些旧衣裳，教他两个换了，也扮做公人，换了巾帻；带柴进，乐和迳奔牢中去了。
初更左右，王矮虎，一丈青，孙新，顾大嫂，张青，孙二娘，三对儿村里夫妇，乔
乔画画，装扮做乡村人，挨在人丛里，便入东门去了；公孙胜带同凌振，挑著荆蒌
，去城隍庙里廊下坐地；（这城隍庙只在州衙侧边。）邹渊，邹闰挑著灯在城中闲
走；杜迁，宋万各推一辆车子，迳到梁中书衙前，闪在人闹处；（原来梁中书衙只
在东门里大街住。）刘唐，杨雄，各提著水火棍，身边都自有暗器，来州桥上两边
坐定；燕青领了张顺，自从水门里入城，静处埋伏：都不在话下。不移时，楼上鼓
打二更。却说时迁挟著一个篮儿，里面都是硫磺，焰硝，（放火的药头，）篮儿上
插朵闹蛾儿走入翠云楼後；走上楼去，只见阁子内，吹笙萧，动鼓板，掀云闹社，
子弟们闹闹嚷嚷，都在楼上打哄赏灯。时迁上到楼上，只做卖闹娥的，各去阁子里
去看。撞见解珍，解宝，拖著钢叉，叉上挂著兔儿，在阁子前走。时迁便道：「更
次到了。怎生不见外面动掸？」解珍道：「我两个方才在楼前，见探马过去，多管
兵马到了。你只顾去行事。」言犹未了，只见楼前都发起喊来，说道：「梁山泊军
马到西门外了！」解珍分付时迁：「你自快去！我自去留守司前接应！」奔到留守
司前，只见败残军马一齐奔入城来，说道：「闻大刀吃了寨也！梁山泊贼寇引军都
到城下也！」李成正在城上巡逻，听见说了，飞马来到留守司前，教点军兵，分付
闭上城门，守护本州。却说王太守亲引随从百余人，长枷铁锁，在街镇压；听得报
说这话，慌忙回留守司前。却说梁中书正在衙前醉了闲坐，初听报说，尚自不甚慌
；次後没半个更次，流星探马接连报来，吓得一言不吐，单叫：「备马！备马！」
说言未了，只见翠云楼上烈焰冲天，火光夺目，十分浩大。梁中书见了，急上得马
，却待要去看时，只见两条大汉，推两辆车子，放在当路，便去取盏挂的灯来，望
车子点著，随即火起。梁中书要出东门时，两条大汉口称：「李应，史进在此！」
手捻朴刀，大踏步杀来。把门官军吓得走了，手边的伤了十数个。杜迁，宋万却好
接著出来，四个合做一处，把住东门。梁中书见不是头势，带领随行伴当，飞奔南
门。南门传说道：「一个胖大和尚。轮动铁禅杖：一个虎面行者，掣出双戒刀；发
喊杀入城来！」梁中书回马，再到留守司前，只见解珍，解宝，手捻钢叉，在那里
东冲西撞；急待回州衙，不敢近前。

    王太守却好过来，刘唐，杨雄两条水火棍齐下，打得脑浆迸流，眼珠突出，死
於街前；虞侯押番，各逃残生去了。梁中书急急回马奔西门，只听得城隍庙里火炮
齐响，轰天震地。

    邹渊，邹闰，手拿竹竿，只顾就檐下放起火来；南瓦子前，王矮虎，一丈青杀
将过来：孙新，顾大嫂身边掣出暗器，就那里协助；铜佛寺前，张青，孙二娘入去
，爬上鳌山，放起火起。此时大名城内百姓黎民，一个个鼠窜狼奔，一家家神号鬼
哭，四下里十数处火光冲天，四方不辨。却说梁中书奔到西门。接著李成军兵，急
到南门城上，勒住马在鼓楼上看时，只见城下军马摆满，旗号写「大刀关胜」，火
焰光中，抖擞精神，施逞骁勇；左有韩滔，右有彭圯，黄信在後催动人马，雁翅般
横杀将来，已到门下。梁中书出不得城去，和李成躲至北门城下，望见火明亮，军
马不知其数，却是豹子头林冲，跃马横枪，左有马麟，右有邓飞，花荣在後催动人
马，飞奔将来。再转东门，一连火把丛中，只见没遮拦穆弘，左有杜兴，右有郑天
寿，三筹好汉当先，手捻朴刀，引领一千余人，杀入城来。梁中书迳奔南门，舍命
夺路而走。吊桥边火把齐明，只见黑旋风李逵，左有李立，右有曹正，李逵浑身脱
剥，手拿双斧，从城濠里飞杀过来；李立，曹正，一齐俱到。李成当先，杀开条血
路，奔出城来，护著梁中书便走。只见左手下杀声震响，火把丛中，军马无数，却
是双鞭呼延灼，拍动坐下马，舞动手中鞭，迳抢梁中书。李成手举双刀，前来迎敌
。那时李成无心恋战，拨马便走。左有韩滔，右有彭圯，两肋里撞来，孙立在後催
动人马，并力杀来。正斗间，背後赶上小李广花荣，拈弓搭箭，射中李成副将，翻
身落马。李成见了，飞马奔走。未及半箭之地，只见右手下锣鼓乱鸣，火光夺目，
却是霹雳火秦明，跃马舞棍，引著燕顺，欧鹏，背後陈达，又杀将来。李成浑身是
血，且走且战，护著梁中书，冲路而去。话分两头。却说城中之事。

    宋万去杀梁中书一门良贱。刘唐，杨雄去杀王太守一家老小。孔明，孔亮已从
司狱司後墙爬将入去。邹渊，邹闰却在司狱司前接住往来之人。大牢里柴进，乐和
看见号起了，便对蔡福，蔡庆道：「你弟兄两个见也不见？更待几时？」蔡庆在门
边看时，邹渊，邹闰便撞开牢门，大叫道：「梁中泊好汉全夥在此！好好送出卢员
外，石秀哥哥来！」蔡庆慌忙报蔡福时，孔明孔亮早从牢屋上跳将下来。不由他兄
弟两个肯与不肯，柴进身边取出器械，便去开枷，放了卢俊义，石秀。柴进说与蔡
福：「你快跟我去家中保护老小！」一齐都出牢门来。邹渊，邹闰接著，合做一处
。蔡福，蔡庆跟随柴进，来家中保全老小。卢俊义将引石秀，孔明，孔亮，邹渊，
邹闰，五个兄弟，迳奔家中来捉李固，贾氏。却说李固听得梁山泊好汉引军马入城
，又见四下里火起，正在家中有些眼跳，便和贾氏商量，收拾了一包金珠细软背了
，便出门奔走。只听得排门一带都倒，正不知多少人抢将入来。李固和贾氏慌忙回
身，便望里面开了後门，走过墙边，迳投河下来寻躲避处。只见岸下张顺大叫：「
那婆娘走那里去！」李固心慌，便跳下船中去躲；却待攒入舱里，又见一个人伸出
手来，劈髯儿揪住，喝道：「李固！你认得我麽？」李固听得是燕青声音，慌忙叫
道：「小乙哥！我不曾和你有甚冤雠。你休得揪我上岸！」岸上张顺早把婆娘挟在
肋下，拖到船边。

    燕青拿了李固，都望东门来了。再说卢俊义奔到家中，不见李固和那婆娘，且
叫众人把应有家私金银财宝都搬来装在车子上，往梁山泊给散。却说柴进和蔡福到
家中收拾家资老小，同上山寨。蔡福道：「大官人可救一城百姓，休教残害。」柴
进见说，便去寻军师吴用。比及寻著，吴用急传下号令去时，城中将及损伤一半。
当时天色大明，吴用，柴进在城内鸣金收军。众头领却接著卢俊义外并石秀都到留
守司相见，备说牢中多亏蔡福，蔡庆弟兄两个看觑，已逃得残生。燕青，张青早把
李固，贾氏解来。卢俊义见了，且教燕青监下，自行看管，听候发落，不在话下。
再说李成保护梁中书出城逃难，正撞著闻达领著败残军马回来，合兵一处，投南便
走。正走之间，前军发起喊来，却是混世魔王樊瑞，左有项充，右有李衮，三筹步
军好汉，舞动飞刀，飞枪，直杀将来：背後又是插翅虎雷横将引施恩，穆春各引一
千步军，前来截住退路。正是：狱囚遇赦重回禁，病客逢医又上床。毕竟梁中书一
行人马怎地结煞，且听下回分解。


北极星书库-北极星书库---第六十六回 宋江赏步三军 关胜降水火二将

第六十六回 宋江赏步三军 关胜降水火二将

    话说当下梁中书，李成，闻达慌速合得败残军马，投南便走。正行之间，又撞
著两队伏兵，前後掩杀。李成，闻达护著梁中书，并力死战，撞透重围，逃得性命
，投西一直去了。

    樊瑞引项充，李衮追赶不上，自与雷横、施恩、穆春等大名府里听令。再说军
师吴用在城中传下将令，一面出榜安民，一面救灭了火；梁中书李成闻达王太守各
家老小，杀的杀了，走的走了，也不来追究；便把大名府库藏打开，应有金银宝物
都装载上车子；又开仓廒，将粮米济满城百姓了，余者亦装载上车，将梁山泊贮用
；号令众头领人马都皆完备，把李固、贾氏钉在陷车内。将军马标拨作三队梁山泊
来，却叫戴宗先去报宋公明。未江会集诸将，下山迎接，都到忠义堂上。宋江见了
卢俊义，纳头便拜。卢俊义慌忙答礼。宋江道：『宋江不揣，欲请员外上山同聚大
义，不想却陷此难，几致倾送，寸心如割。皇天垂佑，今日再得相见！』卢俊义拜
谢道：『上托兄长虎威，下感众头领义气，齐心并力，救拔贱体，肝脑涂地，难以
报答！』便请蔡福、蔡庆拜见宋江，言说：『在下若非此二人，安得残生到此！』
当下宋江要卢员外坐第一把交椅。卢俊义大惊道：『卢某是何等人，敢为山寨之主
？但得与兄长执鞭随镫，做一小卒，报答救命之恩，实为万幸！』宋江再三拜请。
卢俊义那里肯坐。只见李逵叫道：『哥哥偏不直性！前日肯坐坐了，今日又让别人
！这把鸟交椅便真个是金子做的？只管让来让去，不要讨我杀将起来！』宋江大喝
道：『你这厮！....。』卢俊义慌忙拜道：『若是兄长苦苦相让，著卢某安身不牢
。』李逵又叫道：『若是哥哥做皇帝，卢员外做个丞相，我们今日都住在金殿里，
也值得这般鸟乱；无过只是水泊子里做个强盗，不如仍旧了罢！』宋江气得话说不
出。吴用劝道：『且教卢员外东边耳房安歇，宾客相待；等日後有功，却再让位。
』宋江方才住了，就叫燕青一处安歇，另拨房屋，叫蔡福，蔡庆安顿老小。关胜家
眷，薛永已取到山寨。宋江便叫大设筵宴，犒赏马步水三军，令大小头目并众喽罗
军健各自成团作队去吃酒。忠义堂上，设宴庆贺；大小头领，相谦相让，饮酒作乐
。卢俊义起身道：『淫妇奸夫，擒捉在此，听候发落。』

    宋江道：『我正忘了，叫他两个过来！』众军把陷车打开，拖在堂前，李固绑
在左边将军柱上，贾氏绑在右边将军上。

    宋江道：『休问问这厮罪恶，请员外自行发落。』卢员外拿短刀，自下堂来，
大骂泼妇贼奴，就将二人割腹剜心，凌迟处死；抛弃尸首，上堂来拜谢众人。众头
领尽皆作贺，称赞不已。且不说梁山泊大设筵宴，犒赏马步三军·却说大名梁中书
探听得梁山泊军马退去，再和李成，闻达，引领败残军马入城来看觑老小时，十损
八九，众皆号哭不已·比及邻郡起军追赶梁山泊人马时，已自去得远了，且教各自
收军·梁中书的夫人躲在後花园中逃得性命，便叫丈夫写表申奏朝廷；写书教太师
知道，早早调兵遣将，剿除贼寇报仇·抄写民间被杀死者五千余人·中伤者不计其
数；各部军马总折却三万有余·首将了奏文密书上路，不则一日，来到东京太师府
前下马；门吏转报，太师教唤入来·首将直至节堂下拜见了，呈上密书申奏，诉说
打破大名，贼寇浩大，不能抵敌·蔡京初意亦欲苟且招安，功归梁中书身上，自己
亦有荣宠，今日事体败坏，难以遮掩，便欲主战，因大怒道：『且教首将退去！』
次日五更，景阳钟响，待漏院中集文武群臣，蔡太师为首，直临玉阶，面奏道君皇
帝。天子览奏大惊·有谏议大夫赵鼎出班奏道：『前者往往调兵征剿，皆折兵将，
盖因失其地利，以致如此·以臣愚意：不若降赦罪招安，诏取赴阙，命作良臣，以
防边境之害·』蔡京听了大怒，喝叱道：『汝为谏议大夫，反灭朝廷纲纪，猖獗小
人！罪合赐死！』天子道：『如正，目下便令出朝·』当下革了赵鼎官爵，罢为庶
人·当朝谁敢再奏·天子又问蔡京道：『似此贼势猖獗，可遣谁人剿捕？』蔡太师
奏道：『臣量这等草贼，安用大军？臣举凌州有二将：一人姓单名延，一人姓魏名
定国：现任本州团练使·伏乞升下圣旨，星夜差人调此一枝人马，克日扫清山泊·
』天子大喜，随即降写符著枢密院调遣·天子驾起，百官退朝·众官暗笑·次日，
蔡京会省院差捧圣旨符投凌州来·再说宋江水浒寨内将大名所得的府库金宝钱物给
赏与马步三军，连日杀牛宰马，大排筵宴，庆赏卢员外；虽无凤烹龙，端的肉山酒
海·众头领酒半酣，吴用对宋江说道：『今为卢员外打破大名，杀损人民，劫掠府
库，赶得梁中书等离城逃走，他岂不写表申奏朝廷？况他丈人是当朝太师，怎肯干
罢？必然起军发马来征讨·』宋江道：『军师所虑，最为得理·何不使人连夜去大
名探听虚实，我这里好做准备？』吴用笑道：『小人已差人去了，将次也·』正在
筵会之间，商议未了，只见原差探事人到来，说：『大名府梁中书果然申奏朝廷，
要调兵征剿·有谏议大夫赵鼎，奏请招安，致被蔡京喝骂，削了赵鼎官职·如今奏
过天子，差人往凌州调遣单延，魏定国──两个团练使──起州军马前来征讨·』
宋江便道：『似此如何迎敌？』吴用道：『等他来时，一发捉了！』关胜起身道：
『关胜自从上山，深感仁兄厚待，从不曾出得半气力。单延、魏定国，蒲城多曾相
会·久知单延那厮善用「决水浸兵之法，」人皆称为「圣水将军」，魏定国这厮精
熟「火攻之法，」上阵专用火器取人，因此呼为「神火将军」·小弟不才，愿借五
千军兵，不等他二将起行，先在凌州路上接住·他若肯降时·带上山来；若不肯降
，必当擒来奉献兄长，──亦不须用众领张了挟矢，费力劳神·不知尊意若何？』
宋江大喜，便叫宣赞、郝文二将就跟著一同前去·关胜带了五千军马，来日下山·
次早，宋江与众头领在金沙滩寨前饯行，关胜三人引兵去了·众头领到忠义堂上，
吴用便对宋江说道：『关胜此去，未保其心；可以再差良将，随後监督，就行接应
。』宋江道：『吾观关胜，义气凛然，始终如一，军师不必多疑·』吴用道：『只
恐他比不似兄长之心；可叫林，杨志领兵，孙立，黄信为副将，带领五千人马，随
即下山·』李逵便道：『我也去走一遭·』宋江道：『此一去用你不著，自有良将
建功·』李逵道：『兄弟若闲，便要生病；若不叫我去时，独自也要去走一遭！』
宋江喝道：『你若不听我的军令，割了你头！』李逵见说，闷闷不已，不堂去了·
不说林，杨志领兵下山接应关胜。次日，只见小校来报：『黑旋风李逵，昨夜二更
，拿了两把板斧，不知那里去了·』宋江见报，只叫得苦：『是我夜来冲撞了他这
几句言语多管是投别处了！』吴用道：『兄长，非也：他虽卤，义气倒重，不到得
投别处去·多管是过两日便来。兄长放心。』宋江心慌，先使戴宗去赶；後著时迁
、李云、乐和、王定六──四个首将──分四路去寻·且说李逵是夜提著两把斧下
山，抄小路迳投凌州去，一路上自寻思道：『这两个鸟将军，何消得许多军马征他
！我且抢入城中，一斧一个，都砍杀了，也教哥哥吃一惊！──也和他们争得一口
气！』走了半日，走得肚饥，把腰里摸一摸，原来仓慌下山，不曾带得盘缠，寻思
道：『多时不曾做买卖，只得寻个鸟出气的！』正走之间，看见路旁一个酒店，李
逵便入去里，连打了三角酒，二斤肉吃了，起身便走·酒保拦住讨钱·李逵道：『
待我前头去寻得些买卖，却把来还你·』说罢，便动身·只见外面走入彪形大汉来
，喝道：『你这黑厮好大胆！谁开的酒店。你来白吃，不肯还钱！』李逵睁眼道：
『老爷不楝那里只是白吃！』那汉道：『我对你说时，惊得你尿流屁滚！老爷是梁
山泊好汉韩伯龙的便是！本钱都是宋江哥哥的！』李逵听了暗笑：『我山寨里那里
认得这个鸟人！』原来韩伯龙曾在江湖上打家劫舍，要来上梁山泊入夥，却投奔了
旱地忽律朱贵，要他引见宋江；因是宋公明发背疮在寨中，又调兵遣将。多忙少闲
，不曾见得，朱贵权且教他在村中卖酒·当时李逵在腰间拔出一把斧，看著韩伯龙
道：『把斧头为当·』韩伯龙不知是计，舒手来接，被李逵手起，望面门上只一斧
，地砍著·可怜韩伯龙不曾上得梁山，死在李逵之手！两三个火家，只恨爷娘少生
了两只脚，望深村里走了·李逵就地下掳掠盘缠，放火烧了草屋，望凌便走·行不
得一日，正走之间，官道傍边，只见走过一条大汉，直上直下相李逵·李逵见那人
看他，便道：『你那厮看柁爷怎地？』那汉便答道：『你是谁的老爷？』李逵便抢
将入来·那汉子手起一拳，打个塔墩·李逵寻思道：『这个汉子倒使得好拳！』坐
在地下，仰著脸，问道：『你这汉子姓甚名谁？』那汉道：『老爷没姓，要厮打便
和你厮打！你敢起来！』李逵大怒，正待跳将起来，被那汉子，肋窝里只一脚，又
踢了一交·李逵叫道：『赢你不得！』爬将起来便走·那汉叫住问道：『这黑汉子
，你姓甚名谁？那里人氏？』李逵道：『今日输与你，不好说出·──又可惜你是
条好汉，不忍瞒你：梁山伯黑旋风李逵的便是我！』那汉道：『你端的是不是？不
要说慌。』李逵道：『你不信，只看我这两把斧·』那汉道：『你既是梁山泊好汉
，独自一个投里去？』李逵道：『我和哥哥别口气，要投凌州去杀那姓单姓魏的两
个！』那汉道：『我听得你梁山泊已有军马去了·你且说是谁？』李逵道：『先是
大刀关胜，随後便是豹子头林，青面兽杨志领军策应·』那汉听了，纳头便拜·李
逵道：『你便与我说罢，端的姓甚名谁？』那汉道：『小人原是中山府人氏，祖传
三代，相扑为生，却才手脚，父子相传，不教徒弟·平生最无面目，到处投人不著
；山东，河北都叫我做没面目焦挺·近日打听得寇州地面有座山，名为枯树山；山
上有个强人，平生只好杀人，世人把他比做丧门神，姓鲍，旭·他在那山里打家劫
舍·我如今待要去那里入夥·』李逵道：『你有这本事，如何不来投奔俺哥哥宋公
明？』焦挺道：『我多时要奔大寨入夥，却没条门路·今日得遇兄长，愿随哥哥。
』李逵道：『我和宋公明哥哥争口气下了山来，不杀得一个人，空著双手，怎地回
去？你和我去枯树山，说了鲍旭同去凌州，杀得单，魏二将，便好回山·』焦挺道
：『凌州一府城池，许多军马在彼，我和你只两个，便有十分本事，也不济事，枉
送了性命；不如单去枯树山说了鲍旭，且去大寨入夥，此为上计·』两个正说之间
，背後时迁赶将来，叫道：『哥哥忧得你苦，便请回山·如今分四路去赶你也！』
李逵引著焦挺且教与时迁厮见了·时迁回山：『宋公明哥哥等你』李逵道：『你且
住！我和焦挺商量了：先去枯树山说了鲍旭，方才回来·』时迁道：『使不得；哥
哥等你，即便回寨·』李逵道：『你若不跟我去，你自先回寨报与哥哥知道，我便
回也·』时迁惧怕李逵，自回山寨去了·焦挺却和李逵自投寇州来，望枯树山去了
·话分两头，却说关胜与同宣赞，郝思文引领五千军马来，相近凌州·太守接得东
京调兵的旨并蔡太师付，随请兵马团练单延，魏定国商议·二将受了付，随即选点
军兵，关领器械，拴束鞍马，整顿粮草，指日起行·忽闻报说：『蒲东大刀关胜引
军到来侵犯本州·』单廷、魏定国听得，大怒，便收拾军马，出城迎敌·两军相迎
，旗鼓相望。门旗下关胜出马·那边阵内，鼓声响处，转出一员将来，戴一顶浑铁
打就四方铁帽，顶上撒一颗斗来大小黑缨；披一付熊皮砌就嵌缝沿边乌油铠甲，穿
一领皂罗绣就点翠团秃袖征袍；著一双斜皮踢镫嵌线云跟靴；系一条碧钉就叠胜狮
蛮带；一张一壶箭；骑一匹深乌马，使一条黑杆枪；前面打一把引军按北方毒县旗
，上书七个银字：『圣水将军单廷，』又见这边鸾铃响处，又转出一员将来，戴一
顶红缀嵌点金束发盔，顶卜撒二把扫长短赤缨；披一副摆连吞兽面猊铠；穿一领绣
云霞飞怪兽绛袍，著一双刺麒麟间翡翠云缝锦跟靴；带一张描金雀画宝雕弓；悬一
凤翎凿山狼牙箭，骑坐一匹胭脂马；手使一口熟钢刀；前面打一把引军按南方红绣
旗，上书七个银字，『神火将军魏定国。』两员虎将一齐出到阵前，关胜见了，在
马上说道：『二位将军，别来久矣。』单廷，魏定国大笑，指著关胜骂道：『无才
小辈，背反狂夫！上负朝廷之恩，下辱祖宗名目，不知廉耻！引军到来，有何理说
？』关胜答道：『你二将差矣·目今主上昏昧，奸臣弄权，非亲不用，非雠不弹·
兄长宋公明，仁义忠信，替天行道，特令关某招请二位将军·倘蒙不弃，便请过来
，同归山寨·』单，魏二将听得大怒，骤马齐出；一个是遥天一朵乌云，一个如近
处一团烈火，飞出阵前·关胜却待去迎敌，左手下飞出宣赞，右手下奔出郝思文，
两对儿在阵前厮杀·刀对刀，迸万道寒光，枪搠枪，起一天杀气·关胜提刀立在阵
前，看了良久，啧啧叹赏不绝。正之间，只见水火二将一齐拨转马头望本阵便走·
郝思文，宣赞随即追赶，冲入阵中·只见魏定国转入左边，单廷转过右边·一时宣
赞赶著魏定国，郝思文追住单廷·说时迟，那时快；却说宣赞正赶之间，只见四五
百步军，都是红旗红甲，一字儿围里将来，挠钓套索·一齐举发，和人连马，活捉
去了·再说郝思文追到右边，却见五百来步军，尽是黑旗黑甲，一字儿里转来，脑
後一发齐上，把郝思文生擒活捉去了·一面把人解入凌州；一面仍率五百精兵转过
来·关胜倒吃一惊，举手无措，望後便退·随即单廷、魏定国拍马在背後追来·关
胜正走之间，只见前面冲出二将·关胜看时，左有林。右有杨志，从两肋窝里撞将
出来，杀散凌州军马·关胜收住本部残军，与林，杨志相见，合兵一处·随後孙立
，黄信一同见了，权且下寨·却说水火二将捉得宣赞、郝思文，得胜回到城中·张
太守接著，置酒作贺；一面教做造陷车，装了二人，差一员偏将，带领三百步军，
连夜解上东京，申达朝廷·且说偏将带领三百人马，监押宣赞，郝思文上东京来·
迤逦前行，来到一个去处，只见满山枯树，遍地芦芽，一声锣响，撞出一夥强人，
当先一个，手双斧，声喝如雷，正是梁山泊黑旋风李逵，後面带著这个好汉，正是
没面目焦挺·两个好汉，引著小喽罗，拦著去路，也不打话，便抢陷车，偏将待要
走，背後又撞出一个人来，脸如锅铁，双睛暴露·这个好汉正是丧门神鲍旭·向前
把偏将，手起剑，砍下马来·其余人等，撇下陷车，尽皆逃命去了·李逵看时，却
是宣赞、郝思文，便问了备细来由·宣赞亦问李逵：『你却怎生在此？』李逵便道
：『为是哥哥不肯教我来厮杀，独自个私走下山来，先杀了韩伯龙，後撞见焦挺，
引我到此·多承鲍家兄弟一见如故，便如我山上一般接待·却才商议，正欲去打凌
州，却有小喽罗，山头上望见夥人马监押车到来·只道是官兵捕盗，不想却是你二
位·』鲍旭邀请到寨内，杀牛置酒相等待·郝思文道：『兄弟既然有心上梁山泊入
夥，不若将引本部人马，就同去凌州并力攻打，此为上策·』鲍旭道：『小可与李
兄如此商议；足下之言，说得最是·我山寨之中也有三二百匹好马·』带领五七百
小喽罗，五筹好汉，一齐来打凌州·却说逃难军士奔回来与张太守，说道：『半路
里有强人，夺了陷车，杀了偏将！』单廷魏定国听得大怒，便道：『这番拿著，便
在这里施刑！』只听得城外关胜引兵搦战·单廷争先出马，开城门，放下吊桥，引
五百黑甲军，飞奔出城迎敌；门旗开处，大骂关胜：『辱国败将！何不就死！』关
胜听了，舞刀拍马·两个不到五十余合，关胜勒转马头，慌忙便走单廷随即赶将来
·约赶十余里·关胜回头喝道：『你这厮不下马受降，更待何时！』单廷挺枪直取
关胜後心。关胜使出神威，拖起刀背，只一拍，喝一声『下去！』单廷下马。关胜
下马，向前扶起，叫道：『将军恕罪！』单廷惶恐伏地，乞命受降·关胜道：『某
在宋公明哥哥面前多曾举你；特来相招二位将军，同义大义·』单廷答道：『不才
愿效犬马之力，同共替天行道·』两个说罢，并马而行·林接见二人并马行来，便
问其故·关胜不说输赢，答道：『山僻之内，诉旧论新，招请归新，招请归降·』
林等众皆大喜·单廷回至阵前，大叫一声，五百黑甲军兵一◆过来；其余人马，奔
入城中去了，连忙报知太守·魏定国听了，大怒，次日，领起军马，出城交战·单
廷与同关胜、林直临阵前·只见门旗开处，神火将军出马，见单廷顺了关胜，大骂
：『忘恩背主，不才小人！』关胜微笑，拍马向前迎敌·二马相交，军器并举·两
将不到十合，魏定国望本阵便走·关胜却欲要追·单廷大叫道；『将军不可去赶！
』关胜连忙勒住战马·说犹未了，凌州阵内早飞出五百火兵，身穿绛衣，手执火器
；前後拥出有五十辆火车，车上都装满芦苇引火之物；军士背上各拴铁葫芦一个，
内藏硫磺，焰硝，五色烟药；一齐点著，飞抢出来·人近人倒，马遇马伤·关胜军
兵四散奔走，退四十余里扎住·魏定国收转军马回城，看见本州烘烘火起，烈烈烟
生·原来却是黑旋风李逵同焦挺，鲍旭，带领枯树山人马，却去凌州背後打破北门
，杀入城中，劫掳仓库钱粮，放起火来·魏定国知了，不敢入城，慌速回军；被关
胜随後赶上追杀，首尾不能相顾·凌州已失，魏定国只得退走，奔中陵县屯驻·关
胜引军马把县四下围住，便令诸将调兵攻打·魏定国闭门不出·单廷便对关胜、林
等众位说道：『此人是一勇之夫，攻击得紧，他宁死，必不辱。事宽即完，急难成
效·小弟愿往县中，不避刀斧，用好言招抚此人，束手来降，免动干戈·』关胜见
说，大喜，随即叫单廷单人马到县·小校报知，魏定国出来相见了·单廷用好言说
道：『如今朝廷不明，天下大乱，天子昏昧，奸臣弄权，我等归顺宋公明，且居水
泊；久後奸臣退位，那时去邪归正，未为晚也·』魏定国听罢，沈吟半晌，说道：
『若是要我归顺，须是关胜亲自来请，我便投降；他若是不来，我宁死不辱！』单
廷即便上马，回来报与关胜，关胜见说，便道：『关某何足为重，却承将军谬爱？
』匹马单刀，别了众人及单廷便去·林谏道：『兄长，人心难忖，三思而行·』关
胜道：『旧时朋友，何妨？』直到县衙·魏定国接著，大喜，愿拜投降；同叙旧情
，设筵管待；当日带领五百火兵，都来大寨；与林，杨志并众头领俱各相见已了·
即便收军回梁山泊来·宋江早使戴宗接著，对李逵说道：『只为你偷走下山，教众
兄弟赶了许多路！如今时迁，乐和，李云，王定六四个人先回山去了·我如今先去
报知哥哥，免致悬望·』不说戴宗先去了·且说关胜等军马回到金沙滩，水军头领
棹船接济军陆续渡过，只见一个人，气急败坏跑将来·众人看时，却是金毛犬段景
住·林便问道：『你和杨林、石勇去北地里买马，如何这等慌速跑来？』

    段景住言无数句，话不一席，有分教：宋江调拨军兵，来打这个去处，重报旧
雠，再雪前恨·正是，情知语是钓和线，从顺钓出是非来·毕竟段景住说出甚言语
来，且听下回分解·


北极星书库-北极星书库---第六十七回 宋公明夜打曾头市 卢俊义活捉史文恭

第六十七回　宋公明夜打曾头市　卢俊义活捉史文恭

    话说时段景住跑来，对林冲等说道：『我与杨林、石勇前往北地买马，到彼选
得壮窜有筋力好毛片骏马，买了二百余匹；回至青州地面，被一夥强人，为头一个
唤做「险道神」郁保四，聚集二百余人，尽数把马劫夺，解送曾头市去了！石勇、
杨林不知去向。小弟连夜逃来，报知此事。』

    林冲见说，教且回山寨与哥哥相见了，却商议此事。众人且过渡来，都到忠义
堂上，见了宋江。关胜引单廷、魏定国与大小头领俱各相见了。李逵把下山杀了韩
伯龙，遇见焦挺、鲍旭，同去打破凌州之事，说了一遍。宋江听罢，又添四个好汉
，正在欢喜。段景住备说夺马一事。

    宋江听了，大怒道：『前者夺我马匹，至今不曾报仇。晁天王的又反遭他射死
。今天如此无礼，若不去剿这厮，惹人耻笑不小！』吴用道：『即日春暖无事，正
好厮杀取乐。前者天王失其地利，如今必用智取。』且教时迁，他会飞檐走壁，可
去探听消息一遭，回来却作商量。』

    时迁听命去了。无三二日，只见杨林、石勇逃得回寨，备说曾头市史文恭口出
大言，要与梁出泊势不两立。宋江见说，便要起兵。吴用道：『再待时迁回报却去
未迟。』宋江怒气填胸，要报此雠，片时忍耐不住，又使戴宗飞去打听，立等回报
。

    不过数日，却是戴宗先回来说：『这曾头市要与凌州报雠，欲起军马。见今曾
头市口扎下大寨，又在法华寺内做中军帐，数百里遍插旌旗，不知何路可进。』

    次日，时迁回寨报说：『小弟直到曾头市里面探知备细。见今扎下五个寨栅。
曾头市前面，二千余人守住村口。总寨内是教师史文恭执掌，北寨是曾涂与副教师
苏定，南寨是次子曾密，西寨是三子曾索，东寨是四子曾魁，中寨是第五子曾升与
父亲曾弄守把。这个青州郁保四，身长一丈，腰阔数围，绰号「险道神」，将这夺
的许多马匹都喂养在法华寺内。』

    吴用听罢，便教会集诸将一同商议：『既然他设五个寨栅，我这里分调五支军
将，可作五路去打。』卢俊义便起身道：『卢某得蒙救命上山，未能报；今愿尽
命向前，未知尊意若何？』宋江便问吴用道：『员外如肯下山，可屈为前部否？』
吴用道：『员外初到山寨，未经战阵，山岭崎岖，乘马不便，不可为前部先锋；别
引一支军马，前去平川埋伏，只听中军炮响，便来接应。』

    宋江大喜，叫卢员外带同燕青，引领五百步军，平川小路听号。再分调五路军
马：曾头市正南大寨，差马军头领霹雳火秦明、小李广花荣，副将马麟、邓飞，引
军三千攻打；曾头市正东大寨，差步军头领花和尚鲁智深、行者武松，副将孔明、
孔亮，引军三千攻打；曾头市正北大寨，差马军头领青面兽杨志、九纹龙史进，副
将杨春、陈达，引军三千攻打；曾头市正西大寨，差步军头领美髯公朱仝、插翅虎
雷横，副将邹渊、邹润，引军三千攻打；曾头市正中总寨，都头领宋公明，军师吴
用、公孙胜，随行副将吕方、郭盛、解珍、解宝、戴宗、时迁，领军五千攻打。

    合後步军头领黑旋风李逵、混世魔王樊瑞，副将项充、李衮，引马步军兵五千
。其余头领各守山寨。

    不说宋江部领五军兵将大进。且说曾头市探事人探知备细，报入寨中。曾长官
听了，便请教师史文恭、苏定商议军情重事。史文恭道：『梁山泊军马来时，只是
多使陷坑，方才捉得他强兵猛将。这夥草寇，须是这条计，以为上策。』曾长官便
差庄客人等，将了锄头铁锹，去村口掘下陷坑数十处，上面虚浮土盖，四下里埋伏
了军兵，只等敌军到来；又去曾头市北路也掘下数十处陷坑。

    比及宋江军马起行时，吴用预先暗使时迁又去打听。数日之间，时迁回来报说
：『曾头市寨南寨北部尽掘下陷坑，不计其数，只等俺军马到来。』

    吴用见说，大笑道：『不足为奇！』引军前进，来到曾头市相近。此时日午时
分，前队望见一骑马来，项带铜铃，尾拴雉尾；马上一人，青巾白袍，手执短枪。
前队望见，便要追赶。吴用止住。便教军马就此下寨，四面掘了濠堑，下了铁蒺藜
。传下令去，教五军各自分头下寨，一般掘下濠堑，下了蒺藜。

    一住三日，曾头市不出交战。吴用再使时迁扮作伏路小军，去曾头市寨中探听
他不知何意；所有陷坑，暗暗地记著离寨多少路远，总有几处。

    时迁去了一日，都知备细，暗地使了记号，回报军师。次日，吴用传令，教前
队步军各执铁锄，分作两队；又把粮车，一百有余，装载芦苇乾柴，藏在中军。当
晚传令，与各寨诸军头领。来日巳牌，只听东西两路步军先去打寨。再教攻打曾头
市北寨的杨志、史进，把马军一字儿摆开，只在那里擂鼓摇旗，虚张声势，切不可
进。吴用传令已了。

    再说曾头市史文恭只要引宋江军马打寨，便赶入陷坑。寨前路狭，待走那里去
？次日巳牌，只听寨前炮响，军兵大队都到南门。次後只见东寨边来报道：『一个
和尚轮著铁禅杖，一个行者舞起双戒刀，攻打前後！』史文恭道：『这两个必是梁
山泊鲁智深、武松。』却恐有失，便分人去帮助曾魁。只见西寨边，又来报道：『
一个长髯大汉，一个虎面大汉，旗号上写著「美髯公朱仝」、「插翅虎雷横」，前
来攻打甚急！』史文恭听了，又分拨人去帮助曾索。又听得寨前炮响。史文恭按兵
不动，只要等他入来塌了陷坑，山下伏兵齐起，接应捉人。

    这里吴用却调马军从山背後两路抄到寨前，前面步军只顾看寨，又不敢去；两
边伏兵都摆在寨前；背後吴用军马赶来，尽数逼下坑去。史文恭却待出来，吴用鞭
梢一指，军寨中锣响，一齐推出百余辆车子来，尽数把火点著，上面芦苇、乾柴、
硫磺、焰硝，一齐著起，"~火迷天。比及史文恭军马出来，尽被火车横拦当住，只
得回避。急待退军。公孙胜早在阵中，挥剑作法，刮起大风，卷那火焰烧入南门，
早把敌楼排栅尽行烧毁。已自得胜，鸣金收军，四下里入寨，当晚权歇。史文恭连
夜修整寨门。两下当住。

    次日，曾涂对史文恭计议道：『若不先斩贼首，难以追灭。』嘱付教师史文恭
牢守寨栅。曾涂率领军兵，披挂上马，出阵搦战。宋江在中军，闻知曾涂搦战，带
领吕方、郭盛，相随出到前军。门旗影里看见曾涂，心头怒起，用鞭指道：『谁与
我先捉这厮，报往日之雠？』

    小温候吕方，拍坐下马，挺手中方天画戟，直取曾涂。两马交锋，二器并举。
到三十合以上，郭盛在门旗下，看见两个中间，将及输了一个。原来吕方本事敌不
得曾涂；三十合已前，兀自抵敌不住；三十合已後，戟法乱了，只办得遮架躲闪。
郭盛只恐吕方有失，便骤坐下马，捻手中方天画戟，飞出阵来，夹攻曾涂。三骑马
在阵前绞做一团。原来两枝戟上都拴著金钱豹尾。

    吕方、郭盛要捉曾涂，两枝戟齐举，曾涂眼明，便用枪只一拨，却被两条豹尾
搅住朱缨，夺扯不开。三个各要掣出军器使用。小李广花荣在阵中看见，恐怕输了
两个，便纵马出来，左手拈起雕弓，右手急取箭，搭上箭，拽满弓，望著曾涂射来
。这曾涂却好掣出枪来，那两枝戟兀自搅做一团。

    说时迟，那时疾：曾涂掣枪，便望吕方项根搠来。花荣箭早先到，正中曾涂左
臂，翻身落马。吕方、郭盛，双戟并施，曾涂死於非命。十数骑马军飞奔回来报知
史文恭，转报中寨。曾长官听得大哭。

    只见旁边恼犯了一个壮士曾升，武艺绝高，使两口飞刀，人莫敢近；当时听了
大怒，咬牙切齿，喝叫：『备我马来！要与哥哥报雠！』曾长官拦当不住。全身披
挂，绰刀上马，直奔前寨。

    史文恭接著，劝道：『小将军不可轻敌。宋江军中智勇猛将极多。若论史某愚
意，只宜坚守五寨，暗地使人前往凌州，便教飞奏朝廷，调兵选将，多拨官军，分
作两处征剿：一打梁山泊，一保曾头市。令贼无心恋战，必欲退兵急奔回山。那时
史某不才，与汝兄弟一同追杀，必获大功。』

    说言未了，北寨副教师苏定到来。见说坚守一节，也道：『梁山泊吴用那厮诡
计多谋，不可轻敌；只宜退守。待救兵到来，从长商议。』曾升叫道：『杀我哥哥
，此冤不报，真强盗也！直等养成贼势，退敌则难！』史文恭、苏定，阻当不住。
曾升上马，带领数十骑马军，飞奔出寨搦战。

    宋江闻知，传令前军迎敌。当时秦明得令，舞起狼牙棍，正要出阵这曾升；只
见黑旋风李逵，手□板斧，直奔军前，不问事由，抢出垓心。对阵有人认得，说道
：『这个是梁山泊黑旋风李逵！』

    曾升见了，便叫放箭。原来李逵但是上阵，便要脱膊，全得项充、李衮蛮牌遮
护；此时独自抢来，被曾升一箭，腿上正著，身如泰山，倒在地下。曾升背後，马
军齐抢过来。宋江阵上，秦明、花荣飞马向前死救；背後马麟、邓飞、吕方、郭盛
一齐接应归阵。曾升见了宋江阵上人多，不敢再战，以此领兵还寨。宋江也自收军
驻扎。

    次日，史文恭、苏定只是主张不要对阵。怎禁得曾升催并道：『要报兄雠！』
史文恭无奈，只得披挂上马。那匹马便是先前夺的段景住的千里龙驹『夜玉狮子马
』。宋江引诸将摆开阵势迎敌，对阵史文恭出马。宋江看见好马，心头火起，便令
前军迎敌。秦明得令，飞奔坐下马来迎。二骑相交，军器并举。约二十余合，秦明
力怯，望本阵便走。史文恭奋勇赶来，神枪到处，秦明後腿股上早著，倒□下马来
。吕方、郭盛、马麟、邓飞四将齐出死命来救。虽然救得秦明，军兵折了一阵；收
回败军，离寨十里驻扎。

    宋江叫把车子载了秦明，一面使人送回山寨将息；密与吴用商量，教取大刀关
胜、金枪手徐宁，并要单廷、魏定国，四位下山，同来协助。

    宋江又自己焚香祈祷，暗卜一课。吴用看了卦象，便道：『恭喜大事无损，今
夜倒主有贼兵入寨。』宋江道：『可以早作准备。』吴用道：『请兄长放心，只顾
传下号令。先去报与三寨头领，今夜起东西二寨，便教解珍在左，解宝在右，其余
军马各於四下里埋伏。』已定。

    是夜，天清月白，风静云闲。史文恭在寨中对曾升道：『贼兵今日输了两将，
必然惧怯，乘虚正好劫寨。』曾升见说，便教请北寨苏定，南寨曾密，西寨曾索，
引兵前来，一同劫寨。二更左侧潜地出哨，马摘鸾铃，人披软战，直到宋江中军寨
内；见四下无人，劫著空寨，急叫中计，转身便走。左手下撞出两头蛇解珍，右手
下撞出双尾蝎解宝，後面便是小李广花荣，一发赶上。曾索在黑地里被解珍一钢叉
搠於马下。放起火来，後寨发喊，东西两边，进兵攻打寨栅，混战了半夜。史文恭
夺路得回。

    曾长官又见折了曾索，烦恼倍增。次日，要史文恭写书投降。史文恭也有八分
惧怯，随即写书，速差一人擎，直到宋江大寨。小校报知曾头市有人下书。宋江传
令，教唤入来。小校将书呈上。宋江拆开看时，写道：曾头市主曾弄顿首再拜宋公
明统军头领麾下：前者小男无知、倚仗小勇，冒犯虎威。向日天王下山，理合就当
归附，无端部卒施放冷箭，罪累深重，百口何辞？然窃自原，非本意也。今顽犬已
亡，遣使请和。如蒙罢战休兵，愿将原夺马匹尽数纳还；更金帛犒劳三军，免致两
伤。谨此奉书，伏乞察。

    宋江看罢来书，目顾吴用，满面大怒，扯书骂道：『杀吾兄长，焉肯干休！只
待洗荡村坊是吾本愿！』下书人俯伏在地，凛颤不已。吴用慌忙劝道：『兄长差矣
！我等相争，皆为气耳；既是曾家差人下书讲和，岂为一时之忿，以失大义？』随
即便写回书，取银十两赏了来使。回还本寨，将书呈上。曾长官与史文恭拆开看时
，上面写道：梁山泊主将宋江手书回示曾头市主曾弄：自古无信之国终必亡，无礼
之人终必死，无义之财终必夺，无勇之将终必败。理之自然，无足奇者。梁山泊与
曾头市，自来无雠，各守边界。总缘尔行一时之恶，遂惹今日之冤。

    若要讲和，便须发还二次原夺马匹，并要夺马凶徒郁保四，犒劳军士金帛。忠
诚既笃，礼数休轻。如或更变，别有定夺。

    曾长官与史文恭看了俱各惊忧。次日曾长官又使人来说：「若要郁保四，亦请
一人质当。」宋江、吴用随即便差时迁、李逵、樊瑞、项充、李衮五人前去为信。
临行时，吴用叫过时迁，附耳低言：『倘或有变，如此如此……。』不说五人去了
。却说关胜、徐宁、单廷、魏定国到了；当时见了众人，就在中军扎住。且说时迁
引四个好汉来见曾长官。时迁向前说道：『奉哥哥将令，差时迁引李逵等四人前来
讲和。』史文恭道：『吴用差这五个人来，未必无谋。』李逵大怒，揪住史文恭便
打。曾长官慌忙劝住。时迁道：『李逵虽然粗卤，却是俺宋公明哥哥心腹之人：特
使他来，休得疑惑。』曾长官心中要讲和，不听史文恭之言，便教置酒相待，请去
法华寺寨中安歇，拨五百军人前後围住；却使曾升带同郁保四来宋江大寨讲和。二
人到中军相见了，随後将原夺二次马匹并金帛一车送到大寨。

    宋江看罢道：『这马都是後次夺的，正有先前段景住送来那匹千里白龙驹「夜
玉狮子马」，如何不见将来？』曾升道：『是师父史文恭乘坐著，以此不曾将来。
』宋江道：『你疾忙快写书去，教早早牵那匹马来还我！』

    曾升便写书，叫从人还寨，讨这匹马来。史文恭听得，回道：『别的马将去不
吝，这匹马却不与他！』从人往复去了几遭，宋江定死要这匹马。史文恭使人来说
道：『若还定要我这匹马时，著他即便退军，我便送来还他！』

    宋江听得这话便与吴用商量。尚然未决，忽有人来报道：『青州、凌州两路有
军马到来。』宋江道：『那厮们知得，必然变卦。』暗传下号令，就差关胜、单廷
、魏定国去迎青州军马，花荣、马麟、邓飞去迎凌州军马。暗地叫出郁保四来，用
好言抚恤他，十分恩义相待，说道：『你若肯建这场功劳，山寨里也教你做个头领
。夺马之雠，折箭为誓，一齐都罢。你若不从，曾头市破在旦夕。任从你心。』

    郁保四听言，情愿投拜，从命帐下。吴用授计与郁保四道：『你只做私逃还寨
，与史文恭说道：「我和曾升去宋江寨中讲和，打听得真实了；如今宋江大意，只
要赚这匹千里马，实无心讲和；若还与了他，必然翻变。如今听得青州、凌州两路
救兵到了，十分心慌。正好乘势用计，不可有误。」他若信从了，我自有处置。』
郁保四领了言语，直到史文恭寨里，把前事具说了一遍。

    史文恭领了郁保四来见曾长官，备说宋江无心讲和，可以乘势劫他寨栅。曾长
官道：『我那曾升尚在那里，若还翻变，必然被他杀害。』史文恭道：『打破他寨
，好歹救了。今晚传令与各寨，尽数都起，先劫宋江大寨；如断去蛇首，众贼无用
，回来却杀李逵等五人未迟。』曾长官道：『教师可以善用良计。』当下传令与北
寨苏定，东寨曾魁，南寨曾密，一同劫寨。郁保四却闪来法华寺大寨内，看了李逵
等五人，暗与时迁走透这个消息。

    再说宋江同吴用说道：『未知此计若何？』吴用道：『若是郁保四不回，便是
中俺之计。他若今晚来劫我寨，我等退伏两边，却教鲁智深、武松引步军杀入他东
寨，朱仝、雷横引步军杀入他西寨，却令杨志、史进引马军截杀北寨：此名「番犬
伏窝之计」，百发百中。』

    当晚却说史文恭带了苏定、曾密、曾魁尽数起发。是夜，月色朦胧，星辰昏暗
。史文恭、苏定当先，曾密、曾魁押後，马摘鸾铃，人披软战，尽都来到宋江总寨
。只见寨门不关，寨内并无一人，又不见些动静。情知中计，即便回身。急望本寨
去时，只见曾头市里锣鸣炮响，却是时迁爬去法华寺钟楼上撞起钟来；东西两门，
火炮齐响，喊声大举，正不知多少军马杀将入来。

    却说法华寺中，李逵、樊瑞、项充、李衮一齐发作，杀将出来。史文恭等急回
到寨时，寻路不见。曾长官见寨中大闹，又听得梁山泊大军两路杀将入来，就在寨
里自缢而死。曾密迳奔西寨，被朱仝一朴刀搠死。曾魁要奔东寨时，乱军中马踏为
泥。苏定死命奔出北门，却有无数陷坑，背後鲁智深、武松赶杀将来，前逢杨志、
史进，一时乱箭射死。後头撞来的人马都□入陷坑中去，重重叠叠，陷死不知其数
。

    且说史文恭得这千里马行得快，杀出西门，落荒而走。此时黑雾遮天，不分南
北。约行了二十余里，不知何处，只听得树林背後，一声锣响，撞出四五百军来。
当先一将，手提杆棒，望马脚便打。那匹马是千里龙驹，见棒来时，从头上跳过去
了。

    史文恭正走之间。只见阴云冉冉，冷气飕飕，黑雾漫漫，狂风飒飒，虚空之中
，四边都是晁盖阴魂缠住。史文恭再回旧路，却撞著浪子燕青；又转过玉麒麟卢俊
义来，喝一声：『强贼！待走那里去！』腿股上只一朴刀搠下马来，便把绳索绑了
，解投曾头市来。燕青牵了那匹千里龙驹，迳到大寨。宋江看了，心中一喜一恼。
先把曾升就本处斩首；曾家一门老少尽数不留；抄掳到金银财宝，米麦粮食，尽行
装载上车，回梁山泊给散各都头领，犒赏三军。

    且说关胜领军杀退青州军马，花荣领军杀散凌州军马，都回来了。大小头领不
缺一个，已得了这匹千里龙驹『照夜玉狮子马』；其余物件尽不必说。陷车内囚了
史文恭，便收拾军马，回梁山泊来。所过州县村坊并无侵扰。回到山寨忠义堂上，
都来参见晁盖之灵。林冲请宋江传令，教圣手书生箫让作了祭文；令大小头领，人
人挂孝，个个举哀；将史文恭剖腹剜心，享祭晁盖。

    已罢。宋江就忠义堂上与众弟兄商议立梁山泊之主。

    吴用便道：『兄长为尊，卢员外为次。其余众弟兄，各依旧位。』宋江道：『
向者晁天王遗言：「但有人捉得史文恭者，不拣是谁，便为梁山泊之主。」今日，
卢员外生擒此贼，赴山祭献晁兄，报雠雪恨，正当为尊。不必多说。』卢俊义道：
『小弟德薄才，怎敢承当此位？若得居末，尚自过分。』宋江道：『非宋某多谦，
有三件不如员外处：第一件，宋江身材黑矮，员外堂堂一表，凛一躯，众人无能得
及。第二件，宋江出身小吏，犯罪在逃，感蒙众兄弟不弃，暂居尊位；员外生於富
贵之家，长有豪杰之誉，又非众人所能得及。第三件，宋江文不能安邦，武不能附
众，手无缚之力，身无寸箭之功；员外力敌万人，通今博古，一发众人无能得及。
员外有如此才德，正当为山寨之主。他时归顺朝廷，建功立业，官爵升迁，能使弟
兄们尽生光彩。宋江主张已定，休得推托。』

    卢俊义拜於地下，说道：『兄长枉自多谈；卢某宁死，实难从命。』吴用又道
：『兄长为尊，卢员外为次，皆人所伏。兄长若如是再三推让，恐冷了众人之心。
』

    原来吴用已把眼视众人，故出此语。只见黑旋风李逵大叫道：『我在江州，舍
身拼命，跟将你来，众人都饶让你一步！我自天也不怕！你只管让来让去假甚鸟！
我便杀将起来各自散火！』武松见吴用以目示人，也上前叫道：『哥哥手下许多军
官都是受过朝廷诰命的：他只是让哥哥，如何肯从别人？』刘唐便道：『我们起初
七个上山，那时便有让哥哥为尊之意。今日却让後来人。』鲁智深大叫道：『若还
兄长要这许多礼数，洒家们各自撒开！』宋江道：『你众人不必多说，我别有个道
理。看天意是如何，方才可定。』吴用道：『有何高见？便请一言。』宋江道：『
有两件事。』正是教：梁山泊内，重添两个英雄；东平府中，又惹一场灾祸。直教
：天罡尽数投山寨，地煞空群聚水涯。毕竟宋江说出那两件事来，且听下回分解。


北极星书库-北极星书库---第六十八回 东平府误陷九纹龙 宋公明义释双枪将

第六十八回　东平府误陷九纹龙　宋公明义释双枪将

    话说宋江不负晁盖遗言，要把主位，让与卢员外。众人不伏。宋江又道：『目
今山寨钱粮缺少，梁山泊东，有两个州府，却有钱粮：一处是东平府，一处是东昌
府。我们自来不曾搅扰他那里百姓。今去问他借粮，可写下两个阄儿，我和卢员外
各拈一处。如先打破城子的，便做梁山泊主，如何？』吴用道：『也好。』卢俊义
道：『休如此说。只是哥哥为梁山泊主，某听从差遣。』

    此时不由卢俊义，当下便唤铁面孔目裴宣，写下两个阄儿。焚香对天祈祷已罢
，各拈一个。宋江拈著东平府，卢俊义拈著东昌府。众皆无语。

    当日设筵饮酒中间，宋江传令，调拨人马。宋江部下：林冲、花荣、刘唐、史
进、徐宁、燕顺、吕方、郭盛、韩滔、彭、孔明、孔亮、解珍、解宝、王矮虎、
一丈青、张青、孙二娘、孙新、顾大嫂、石勇、郁保四、王定六、段景住，大小头
领二十五员，马步军兵一万；水军头领三员，阮小二、阮小五、阮小七，领水军驾
船接应。卢俊义部下：吴用、公孙胜、关胜、呼延灼、朱仝、雷横、索超、杨志、
单廷、魏定国、宣赞、郝思文、燕青、杨林、欧鹏、凌振、马麟、邓飞、施恩、樊
瑞、项充、李衮、时迁、白胜，大小头领二十五员，马步军兵一万；水军头领三员
，李俊、童威、童猛，引水手驾船接应。其余头领并中伤者看守寨栅。

    分已定。宋江与众头领去打东平府；卢俊义与众头领去打东昌府。众多头领各
自下山。此是三月初一日的话，日暖风和，草青沙软，正好厮杀。

    却说宋江领兵前到东平府，离城只有四十里路，地名安山镇，扎住军马。宋江
道：『东平府太守程万里和一个兵马都监，乃是河东上党郡人氏。此人姓董，名平
，善使双枪，人皆称为「双枪将」；有万夫不当之勇。虽然去打他城子，也和他通
些礼数，差两个人，一封战书去那里下。若肯归降，免致动兵；若不听从，那时大
行杀戮，使人无怨。谁敢与我先去下书？』

    只见部下走过郁保四道：『小人认得董平，情愿书去下。』又见部下转过王定
六道：『小弟新来，也并不曾与山寨中出力，今日情愿帮他去走一遭。』宋江大喜
，随即写了战书与郁保四、王定六两个去下。书上只说借粮一事。

    且说东平府程太守闻知宋江起军马到了安山镇驻扎，便请本州兵马都监双枪将
董平商议军情重事。

    正坐间，门人报道：『宋江差人下战书。』程太守教唤至。郁保四、王定六当
堂厮见了，将书呈上。程万里看罢来书，对董都监说道：『要借本府钱粮，此事如
何？』董平听了大怒，叫推出去，即便斩首。程太守说道：『不可！自古「两国相
战，不斩来使」。於礼不当。只将二人各打二十讯棍，发回原寨，看他如何。』

    董平怒气未息，喝把郁保四、王定六一索捆翻，打得皮开肉绽，推出城去。两
个回到大寨，哭告宋江说：『董平那厮无礼，好生眇视大寨！』

    宋江见打了两个，怒气填胸，便要平吞州郡。先叫郁保四、王定六上车，回山
将息。只见纹龙史进起身说道：『小弟旧在东平府时，与院子里一个娼妓有交，唤
做李睡兰，往来情熟。我如今多将些金银，潜地入城，借他家里安歇。约时定日，
哥哥可打城池。只待董平出来交战，我便爬去更鼓楼上放起火来。里应外合，可成
大事。』宋江道：『最好。』史进随即收拾金银，安在包袱里，身边藏了暗器，拜
辞起身。宋江道：『兄弟善觑方便，我且顿兵不动。』

    且说史进转入城中，迳到西瓦子李睡兰家。大伯见是史进，吃了一惊；接入里
面，叫女儿出来厮见。李睡兰引去楼上坐了，便问史进道：『一向如何不见你头影
？听得你在梁山泊做了大王，官司出榜捉你。这两日街上乱哄哄地，说宋江要来打
城借粮，你如何却到这里？』史进道：『我实不瞒你说：我如今在梁山泊做了头领
，不曾有功。如今哥哥要来打城借粮，我把你家备细说了。我如今特地来做细作，
有一包金银相送与你，切不可走漏了消息。明日事完，一发带你一家上山快活。』
李睡兰葫芦提应承，收了金银，且安排些酒肉相待，却来和大伯商量道：『他往常
做客时，是个好人，在我家出入不妨。如今他做了歹人，倘或事发，不是耍处。』
大伯说道：『梁山泊宋江这夥好汉，不是好惹的；但打城池，无有不破。若还出了
言语，他们有日打破城子入来，和我们不干罢！』

    虔婆便骂道：『老蠢物！你省得甚麽人事！自古道：「蜂刺入怀，解衣去赶。
」天下通例，自首者即免本罪！你快去东平府里首告，拿了他去，省得日後负累不
好！』大伯道：『他把许多金银与我家，不与他担些干系，买我们做甚麽？』

    虔婆骂道：『老畜生！你这般说，却似放屁！我这行院人家坑陷了千千万万的
人，岂争他一个！你若不去首告，我亲自去衙前叫屈，和你也说在里面！』大伯道
：『你不要性发，且叫女儿款住他，休得「打草惊蛇」，吃他走了。待我去报与做
公的先来拿了，却去首官。』

    且说史进见这李睡兰上楼来，觉得面色红白不定。史进便问道：『你家莫不有
甚事，这般失惊打怪？』李睡兰道：『却才上胡梯，踏了个空，争些儿跌了一交，
因此心慌撩乱。』

    争不过一盏茶时，只听得胡梯边脚步响，有人奔上来；窗外呐声喊，数十个做
公的抢到楼上把史进似抱头狮子绑将下楼来，迳解到东平府里厅上。程太守看了大
骂道：『你这厮胆包身体！怎敢独自个来做细作？若不是李睡兰父亲首告，误了我
一府良民！快招你的情由，宋江教你来怎地？』

    史进只不言语。董平便道：『这等贼骨头，不打如何肯招！』程太守喝道：『
与我加力打这厮！』两边走过狱卒牢子，先将冷水来喷腿上，两腿各打一百大棍。
史进由他拷打，只不言语。董平道：『且把这厮长枷木送在死囚里，等拿了宋江，
一并解京施行！』

    却说宋江自从史进去了，备细写书与吴用知道。吴用看了宋公明来书，说史进
去娼妓李睡兰家做细作，大惊。急与卢俊义说知，连夜来见宋江，问道：『谁叫史
进去来？』宋江道：『他自愿去。说这李行首是他旧日的婊子，好生情重，因此前
去。』

    吴用道：『兄长欠些主张，若吴某在此，决平教去。从来娼妓之家，迎新送旧
，陷了多少好人。更兼水性无定，纵有恩情，也难出虔婆之手。此人今去必然吃亏
！』

    宋江便问吴用请计。吴用便叫顾大嫂：『劳烦你去走一遭；可扮做贫婆，潜入
城中，只做求乞的。若有些动静，火急便回。若是史进陷在牢中，你可去告狱卒，
只说：「有旧情恩念，我要与他送一口饭。」入牢中，暗与史进说知：「我们月尽
夜，黄昏前後，必来打城。你可就水火之处安排脱身之计。」月尽夜，你就城中放
火为号，此间进兵，方好成事。－－兄长可先打汶上县，百姓必然都奔东平府；却
叫顾大嫂杂在数内，乘势入城，便无人知觉。』

    吴用设计已罢，上马便回东昌府去了。宋江点起解珍、解宝，引五百余人，攻
打汶上县。果然百姓扶老携幼，鼠窜狼奔，都奔东平府来。

    却说顾大嫂头髻蓬松，衣服蓝缕，杂在众人里面，入城来，街求乞。到州衙前
，打听得史进果然在牢中。次日，提著饭罐，只在司狱司前往来伺候。见一个年老
公人从牢里出来，顾大嫂看著便拜，泪如雨下。那年老公人问道：『你这贫婆哭做
甚麽？』顾大嫂道：『牢中监的史大郎是我旧的主人，自从离了，又早十年。只说
道在江湖上做买卖，不知为甚事陷在牢里？眼见得无人送饭。老身叫化得这一口儿
饭，特要与他充饥。哥哥怎生可怜见，引进则个。强如造七层宝塔！』那公人道：
『他是梁山泊强人，犯著该死的罪，谁敢带你入去。』顾大嫂道：『便是一刃一剐
，自教他瞑目而受。只可怜见引老身入去送这口儿饭，也显得旧日之情！』说罢又
哭。

    那老公人寻思道：『若是个男子汉，难带他入去；一个妇人家，有甚利害！』
当时引顾大嫂直入牢中来，看见史进项带沉枷，腰缠铁索。史进见了顾大嫂，吃了
一惊，做声不得。顾大嫂一头假啼哭，一头喂饭。别的节级便来喝道：『这是该死
的歹人！「狱不通风」，谁放你来送饭！即忙出去，饶你两棍！』顾大嫂更住不得
，只说得：『月尽夜……叫你……自挣扎。』

    史进再要问时，顾大嫂被小节级打出牢门。史进只听得『月尽夜』三个字。原
来那个三月却是大尽。到二十九，史进在牢中，见两个节级说话，问道：『今朝是
几时？』那个小节级却错记了，回说道：『今日是月尽，夜晚些买帖孤魂纸来烧。
』史进得了这话，巴不得晚。一个小节级吃得半醉，带史进到水火坑边，史进哄小
节级道：『背後的是谁？』赚得他回头，挣脱了枷，只一枷梢，把那小节级面上正
著一下，打倒在地。就拾砖头敲开木，睁著鹘眼，抢到亭心里；几个公人都酒醉了
被史进迎头打著，死的死了，走的走了。拔开牢门，只等外面救应。又把牢中应有
罪人尽数放了，总有五六十人，就在牢内发起喊来。

    有人报知太守。程万里惊得面如土色，连忙便请兵马都监商议。董平道：『城
中必有细作，且差多人围困了这贼！我却乘此机会，领军出城，去捉宋江；相公便
紧守城池，搓数十公人围定牢门，休教走了！』董平上马，点军去了。程太守便点
起一应节级、虞候、押番，各执枪棒，去太牢前呐喊。史进在牢里不敢轻去。外厢
的人又不敢进去。顾大嫂只叫得苦。

    却说都监董平，点起兵马，四更上马，杀奔宋江寨来。伏路小军报知宋江。宋
江道：『此必是顾大嫂在城中又吃亏了。他既杀来，准备迎敌。』号令一下，诸军
都起。当时天色方明，却好接著董平军马。两下摆开阵势。董平出马。－－原来董
平心灵机巧，三教九流，无所不通；品竹调弦，无有不会；山东、河北皆号他为『
风流双枪将』。

    宋江在阵前看了董平这表人品，一见便喜。又见他箭壶中插一面小旗，上写一
联道：『英雄双枪将，风流万户侯。』宋江遣韩滔出马迎敌。韩滔手执铁槊，直取
董平。董平那对铁枪，神出鬼没，人不可当。宋江再叫金枪手徐宁仗镰枪前去替回
韩滔。徐宁飞马便出，接住董平厮杀。两个在战场上战到五十余合，不分胜败。交
战良久，宋江恐怕徐宁有失，便教鸣金收军。徐宁勒马回来，董平手举双枪，直追
杀入阵来。宋江乘势鞭梢一展，四下军兵一齐围住。

    宋江勒马上高阜处看望，只见董平围在阵内。他若投东，宋江便把号旗望东指
，军马向东来围他；他若投西，号旗便望西指，军马便向西来围他。董平在阵中横
冲直撞，两枝枪，直杀到申牌巳後，冲开条路，杀出去了。宋江不赶。董平因见交
战不胜，当晚收军回城去了。宋江连夜起兵，直抵城下，团团调兵围住。顾大嫂在
城中未敢放火，史进又不敢出来。两下拒住。

    原来程太守有个女儿，十分颜色，董平无妻。累累使人去求为亲，程万里不允
。因此，日常间有些言和意不和。董平当晚领军入城；其日，使个就里的人，乘势
来问这头亲事。程太守回说：『我是文官，他是武官，相赘为婿，正当其理。只是
如今贼寇临城，事在危急，若还便许，被人耻笑。待得退了贼兵，保护城池无事，
那时议亲，亦未为晚。』那人把这话回复董平。董平虽是口里应道：『说得是』，
只是心中踌躇，不十分欢喜，恐怕他日後不肯。

    这里宋江连夜攻打得紧，太守催请出战。董平大怒，披挂上马，带领三军，出
城交战。宋江亲在阵前门旗下，喝道：『量你这个寡将，怎当我手下雄兵十万，猛
将千员；汝但早来就降，可以免汝一死！』董平大怒，回道：『文面小吏，该死狂
徒，怎敢乱言！』说罢，手举双枪，直奔宋江。左有林冲，右有花荣，两将齐出，
各使军器来战董平。约数合，两将便走。宋江军马佯败，四散而奔。

    董平要逞骁勇，拍马赶来。宋江等却好退到寿春县界。宋江前面走，董平後面
追。离城有十数里，前至一个村镇，两边都是草屋，中间一条驿路。董平不知是计
，只顾纵马赶来。宋江因见董平了得，隔夜已使王矮虎、一丈青、张青、孙二娘四
个带一百余人，先在草屋两边埋伏，却拴数条绊马索在路上，又用薄土遮盖，只等
来时鸣锣为号，绊马索齐起，准备捉这董平。

    董平正赶之间，来到那里，只听得背後孔明、孔亮大叫：『勿伤吾主！』却好
到草屋前，一声锣响，两边门扇齐开，拽起绳索。那马却待回头，背後绊马索齐起
，将马绊倒，董平落马。

    左边撞出一丈青、王矮虎，右边走出张青、孙二娘，一齐都上，把董平捉了。
头盔、衣甲、双枪、只马，尽数夺了。两个女头领将董平捉住，用麻绳背翦绑了。
两个女将，各执钢刀，监押董平来见宋江。

    却说宋江过了草屋，勒住马，立在绿杨树下，迎见这两个女头领解著董平。宋
江随即喝退两个女将：『我教你去相请董平将军，谁教你们绑缚他来！』二女将诺
诺而退。宋江慌忙下马，自来解其绳索，便脱护甲锦袍，与董平穿著，纳头便拜。
董平慌忙答礼。

    宋江道：『倘蒙将军不弃微贱，就为山寨之主。』董平答道：『小将被擒之人
，万死犹轻。若得容恕安身，已为万幸！若言山寨为主，小将受惊不小。』宋江道
：『敝寨缺少粮食，特来东平府借粮，别无他意。』董平道：『程万里那厮原是童
贯门下门馆先生；得此美任，安得不害百姓？若是兄长肯容董平回去，赚开城门，
杀入城中，共取钱粮，以为报效。』

    宋江大喜。便令一行人将过盔甲枪马，还了董平，披挂上马。董平在前，宋江
军马在後，卷起旗，都往东平城下。董平军马在前，大叫：『城上快开城门！』把
门军士将火把照时，认得是董都监，随即大开城门，放下吊桥。

    董平拍马先入，砍断铁锁；背後宋江等长驱人马杀入城来。都到东平府里。急
传将令：不许杀害百姓、放火烧人房屋。董平迳奔私衙，杀了程太守一家人口，夺
了这女儿。宋江先叫开了大牢，救出史进。便开府库，尽数取了金银财帛；大开仓
廒，装载粮米上车；先使人护送上梁山泊金沙滩，交割与三阮头领接递上山。史进
自引人去瓦子西里李睡兰家，把虔婆老幼，一门大小，碎尸万段。宋江将太守家私
散居民，仍给沿街告示，晓谕百姓：害民州官已自杀戳；汝等良民各安生理。告示
已罢，收拾回军。大小将校再到安山镇，只见白日鼠白胜飞奔前来，报说东昌府交
战之事。

    宋江听罢，神眉剔竖，怪眼圆睁，大叫：『众多兄弟不要回山，且跟我来！』
正是：重驱水泊英雄将，再夺东昌锦绣城。

    毕竟宋江复引军马怎地救应，且听下回分解。


北极星书库-北极星书库---第六十九回 没羽箭飞石打英雄 宋公明弃粮擒壮士

第六十九回　没羽箭飞石打英雄　宋公明弃粮擒壮士

    话说宋江打了东平府，收军回到安山镇，正待要回山寨，只见白胜前来报说，
卢俊义去打东昌府连输了两阵：『城中有个猛将，姓张，名清，原是彰德府人，虎
骑出身。善会飞石打人，百发百中，人呼为「没羽箭」。手下两员副将：一个唤做
「花项虎」龚旺，浑身上刺著虎斑，□项上吞著虎头，马上会使飞枪；一个唤做「
中箭虎」丁得孙，面颊连项都有疤痕，马上会使飞叉。卢员外提兵临境，一连十日
，不出厮杀。前日张清出城交锋，郝思文出马迎敌，战无数合，张清便走，郝思文
赶去，被他额角上打中一石子，跌下马来，却得燕青一弩箭射中张清战马，因此救
得郝思文性命，输了一阵。次日，混世魔王樊瑞，引项充、李衮，舞牌去迎，不期
被丁得孙从肋窝里飞出标叉，正中项充；因此又输一阵。二人见在船中养病。军师
特令小弟来请哥哥早去救应。』宋江见说，叹道：『卢俊义直如此无缘！特地教吴
学究、公孙胜都去帮他，只想要他见阵成功，坐这第一把交椅，谁想又逢敌手！既
然如此，我等众兄弟引兵都去救应。』当时传令，便起三军。诸将上马，跟随宋江
直到东昌境界。卢俊义等接著，具说前事，权且下寨。

    正商议间，小军来报：『没羽箭张清搦战。』宋江领众便起，向平川旷野摆开
阵势；大小头领一齐上马，随到门旗下。三通鼓罢，张清在马上荡起征尘，往来驰
走；门旗影里，左边闪出那个花项虎龚旺，右边闪出这个中箭虎丁得孙。三骑马来
到阵前。张清手指宋江，骂道：『水洼草贼，愿决一阵！』宋江问道：『谁可去战
此人？』只见阵里一个英雄，忿怒跃马，手舞镰枪，出到阵前。宋江看时，乃是金
枪手徐宁。宋江暗喜，便道：『此人正是对手。』徐宁飞马直取张清，两马相交，
双枪并举。

    不到五合，张清便走，徐宁赶去。张清把左手虚提长枪，右手便向锦囊中摸出
石子，扭回身，觑得徐宁面门较近，只石石子，眉心早中，翻身落马。龚旺、丁得
孙便来捉人。宋江阵上人多，早有吕方、郭盛，两骑马，两枝戟，救回本阵。宋江
等大惊，尽皆失色。再问：『那个头领接著厮杀？』

    宋江言未尽，马後一将飞出，看时，却是锦毛虎燕顺。宋江却待阻当，那骑马
已自去了。燕顺接住张清，无数合，遮拦不住，拨回马便走。张清望後赶来，手取
石子，看燕顺後心一掷，打在镗甲护心镜上，铮然有声，伏鞍而走。宋江阵上一人
大叫：『匹夫何足惧哉！』拍马提槊飞出阵去。宋江看时，乃是百胜将韩滔，不打
话，便战张清。两马方交，喊声大举。

    韩滔要在宋江面前显能，抖擞精神，大战张清。不到十合，张清便走。韩滔疑
他飞石打来，不去追赶。张清回头，不见赶来，翻身勒马便转。韩滔却待挺槊来迎
，被张清暗藏石子，手起，望韩滔鼻凹里打中，只见鲜血迸流，逃回本阵。彭见
了大怒；不等宋公明将令，手舞三尖两刃刀，飞马直取张清。两个未曾交马，被张
清暗藏石子在手，手起，正中彭面颊，丢了三尖两刃刀，奔马回阵。

    宋江见输了数将，心内惊惶，便要将军马收转。只见卢俊义背後一人大叫：『
今日将威风折了，来日怎地厮杀！且看石子打得我麽？』宋江看时，乃是丑郡马宣
赞，拍马舞刀，直奔张清。张清便道：『一个来，一个走！两个来，两个逃！你知
我飞石手段麽？』宣赞道：『你打得别人，怎近得我！』

    说言未了，张清手起，一石子正中宣赞嘴边，翻身落马。

    龚旺、丁得孙却待来捉，怎当宋江阵上人多，众将救了回阵。

    宋江见了，怒气冲天，掣剑在手，割袍为誓：『我若不得此人，誓不回军！』
呼延灼见宋江设誓，便道：『兄长此言，要我们弟兄何用？』就拍踢雪乌骓，直临
阵前，大骂张清：『「小儿得宠，一力一勇」！认得大将呼延灼麽？』张清便道：
『辱国败将，也遭吾毒手！』言未绝，一石子飞来。呼延灼见石子飞来，急把鞭来
隔时，却中在手腕上，早著一下；便使不动钢鞭，回归本阵。

    宋江道：『马军头领，都被损伤。步军头领，谁敢捉得这厮？』只见部下刘唐
，手捻朴刀，挺身出战。张清见了大笑，骂道：『你这败将！马军尚且输了，何况
步卒！』刘唐大怒，迳奔张清。张清不战，跑马归阵。刘唐赶去，人马相迎。刘唐
手疾，一朴刀砍去，却砍著张清战马。那马後蹄直踢起来，刘唐面门上扫著马尾，
双眼生花，早被张清只一石子打倒在地；急待挣扎，阵中走出军来，横拖倒拽，拿
入阵中去了。

    宋江大叫：『那个去救刘唐？』只见青面兽杨志便拍马舞刀直取张清。张清虚
把枪来迎。杨志一刀砍去，张清镫里藏身，杨志却砍了个空。张清手拿石子，喝声
道：『著！』石子从肋窝里飞将过去。张清又一石子，铮的打在盔上，得杨志胆丧
心寒，伏鞍归阵。

    宋江看了，辗转寻思：『若是今番输了锐气，怎生回梁山泊！谁与我出得这口
气？』朱仝听得，目视雷横说道：『一个不济事，我两个同去夹攻！』朱仝居左，
雷横居右，两条朴刀，杀出阵前。张清笑道：『一个不济，又添一个！由你十个，
更待如何！』全无惧色。在马上藏两个石子在手。雷横先到；张清手起，势如「招
宝七郎」，雷横额上早中一石子，扑然倒地。朱仝急来快救，□项上又一石子打著
。关胜在阵上看见中伤，大挺神威，轮起青龙刀，纵开赤兔马，来救朱仝、雷横。
刚抢得两个奔走还阵，张清又一石子打来。关胜急把刀一隔，正中著刀口，迸出火
光。关胜无心恋战，勒马便回。

    双枪将董平见了，心中暗忖：『我今新降宋江，若不显我些武艺，上山去必无
光彩。』手提双枪，飞马出阵。张清看见，大骂董平：『我和你邻近州府，唇齿之
邦，共同灭贼，正当其理！你今缘何反背朝廷？岂不自羞！』董平大怒，直取张清
。两马相交，军器并举；两条枪阵上交加，四只臂环中撩乱。约五七合，张清拨马
便走。董平道：『别人中你石子，怎近得我！』

    张清带住枪杆，去锦囊中，摸出一个石子，右手才起，石子早到。董平眼明手
快，拨过了石子。张清见打不著，再取第二个石子，又打将去，董平又闪过了。两
个石子打不著，张清却早心慌。那马尾相衔，张清走到阵门左侧，董平望後心刺一
枪来。

    张清一闪，镫里藏身，董平却搠了空；那条枪却搠将过来；董平的马和张清的
马，两厮并著，张清便撇了枪，双手把董平和枪连臂膊只一拖，却拖不动，两个搅
做一块。

    宋江阵上索超望见，轮动大斧，便来解救。对阵龚旺、丁得孙两骑马齐出，截
住索超厮杀。张清、董平又分拆不开；索超、龚旺、丁得孙三匹马搅做一团。林冲
、花荣、吕方、郭盛四将一齐尽出，两条枪，两枝戟，来救董平、索超。

    张清见不是势头，弃了董平，跑马入阵。董平不舍，直撞入去，却忘了堤备石
子。张清见董平追来，暗藏石子在手，待他马近，喝声著：『著！』董平急躲，那
石子抹耳根上擦过去了，董平便回。索超撇了龚旺、丁得孙，也赶入阵来。张清停
住枪，轻取石子，望索超打来。索超急躲不迭，打在脸上，鲜血迸流，提斧回阵。
却说林冲、花荣把龚旺截住在一边，吕方、郭盛把丁得孙也截住在一边。龚旺心慌
，便把飞枪将来，却不著花荣、林冲。龚旺先没了军器，被林冲、花荣活捉归阵。
这边丁得孙舞动飞叉，死命抵敌吕方、郭盛，不堤防浪子燕青在阵门里看见，暗忖
道：『我这里，被他片时连打一十五员大将；若拿他一个偏将不得，有何面目？』
放下杆棒，身边取出弩弓，搭上弦，放一箭去，一声响，正中了丁得孙马蹄，那马
便倒，却被吕方、郭盛捉过阵来。张清要来救时，寡不敌众，只得了刘唐，且回东
昌府去。

    太守在城上看见张清前後打了梁山泊一十五员大将；虽然折了龚旺、丁得孙，
也拿得这个刘唐；回到州衙，把盏相贺。先把刘唐长枷送狱，却再商议。

    且说说宋江收军回来，把龚旺、丁得孙先送上梁山泊。宋江再与卢俊义、吴用
道：『我闻五代时，大梁王彦章，日不移影，连打唐将三十六员。今日张清无一时
，连打我一十五员大将，真是不在此人之下，也当是个猛将。』

    众人无语。宋江又道：『我看此人，全仗龚旺、丁得孙为羽翼。如今羽翼被擒
，可用良策，捉获此人。』吴用道：『兄长放心。小生见了此将出没，久已安排定
了。虽然如此，且把中伤头领送回山寨，却教鲁智深、武松、孙立、黄信、李立，
尽数引领水军，安排车仗船只，水陆并进，船只相迎，赚出张清，便成大事。』吴
用分拨已定。

    再说张清在城内与太守商议道：『虽是赢了两阵，贼势根本未除，可使人去探
听虚实，却作道理。』只见探事人来回报：『寨後西北上，不知那里将许多粮米，
有百十辆车子；河内又有粮车船，大小有五百余只；水陆并进，船马同来。沿路有
几个头领监督。』太守道：『这厮们莫非有计？恐遭他毒手。再差人去打听，端的
果是粮草也不是？』

    次日，小军回报说：『车上都是粮草，尚且撒下米来。水中船只虽是遮盖著，
尽有米布袋露将出来。』张清道：『今晚出城，先截岸上车子，後去取他水中船只
。太守助战一鼓而得。』

    太守道：『此计甚妙，只可善觑方便。』叫军汉饱餐酒食，尽行披挂，稍驮锦
袋，张清手执长枪，引一千军兵，悄悄地出城。

    是夜月色微明，星光满天。行不到十里，望见一簇车子，旗上明写：『水浒寨
忠义粮』。

    张清看了，见鲁智深担著禅仗，皂直裰拽扎起，当头先走。张清道：『这秃驴
脑袋上著我一下石子。』鲁智深担著禅杖，此时自望见了，只做不知，大踏步只顾
走，却忘了堤防他石子。

    正走之间，张清在马上喝声：『著！』一石子正飞在鲁智深头上，打得鲜血迸
流，望後便倒。张清军马一齐呐喊，都抢将来。武松急挺两口戒刀，死去救回鲁智
深，撇了粮车便走。

    张清夺得粮车，见果是粮米，心中欢喜，不来追赶鲁智深，且押送粮草。推入
城来。太守见了大喜，自行收管。张清要再抢河中米船。太守道：『将军善觑方便
。』张清上马，转过南门。此时望见河港内粮船不计其数。张清便叫开城门，一齐
呐喊，抢到河边，都是阴云布满，黑雾遮天；马步军兵回头看时，你我对面不见。
此是公孙胜行持道法。

    张清看见，心慌眼暗，却待要回，进退无路。四下里喊声乱起，正不知军兵从
那里来。林冲引铁骑军兵，将张清连人和马都赶下水去了。河内却是李俊、张横、
张顺、三阮、两童，八个水军头领，一字儿摆在那里。张清挣扎不脱，被阮氏三雄
捉住，绳缠索绑，送入寨中。水军头领飞报宋江。吴用便催大小头领连夜打城。太
守独自一个，怎生支吾得住。听得城外四面炮响，城门开了，吓得太守无路可逃。
宋江军马杀入城中，先救了刘唐；次後便开仓库，就将钱粮一分发送梁山泊，一分
给散居民。太守平日清廉，饶了不杀。

    宋江等都在州衙里聚集众人会面。只见水军头领，早把张清解来。众多弟兄被
他打伤，咬牙切齿，尽要来杀张清。宋江见解将，亲自直下堂阶迎接，便陪话道：
『误犯虎威，请勿挂意！』邀上厅来。说言未了，只见阶下鲁智深，使手帕包著头
，著铁禅杖，迳奔来要打张清。宋江隔住，连声喝退。张清见宋江如此义气，叩头
下拜受降。宋江取酒奠地，折箭为誓：『众弟兄若要如此报雠，皇天不佑，死於刀
剑之下。』众人听了，谁敢再言。

    设誓已罢，众人大笑，尽皆欢喜；收拾军马，都要回山。

    只见张清在宋公明面前举荐东昌府一个兽医：『覆姓皇甫，名端。此人善能相
马，知得头口寒暑病证，下药用针，无不痊可，真有伯乐之才。原是幽州人氏；为
他碧眼黄须，貌若番人，以此人称为「紫髯伯」。梁山泊亦有用他处。可唤此人带
引妻小一同上山。』宋江闻言，大喜：『若是皇甫端宜去相聚，大称心怀。』

    张清见宋江相爱甚厚，随即便去，唤到兽医皇甫端来拜见宋江并众头领。宋江
看他一表非俗，碧眼重瞳，髯过腹，夸奖不已。

    皇甫端见了宋江如此义气，心中甚喜，愿从大义。宋江大喜。

    抚慰已了，传下号令，诸多头领，收拾车仗粮食金银，一齐进发；把这两府钱
粮运回山寨。前後诸军都起。於路无话。早回到梁山泊忠义堂上。宋江叫放出龚旺
、丁得孙来亦用好言抚慰。二人叩头拜降。又添了皇甫端在山寨，专工医兽；董平
、张清亦为山寨头领。宋江欢喜，忙叫排宴庆贺。都在忠义堂上各依次序而坐。宋
江看了众多头领，却好一百单八员。宋江开言说道：『我等弟兄自从上山相聚，但
到处，并无失，皆是上天护佑，非人之能。今来扶我为尊，皆托众弟兄英勇。我今
有句言语，烦你众弟兄共听。』吴用便道：『愿请兄长约束。』宋江对著众头领开
口，说这个主意下来。正是，有分教：三十六天罡符定数，七十二地煞合玄机。毕
竟宋公明说出甚麽主意，且听下回分解。


北极星书库-北极星书库---第七十回 忠义堂石碣受天文 梁山泊英雄惊恶梦

第七十回　忠义堂石碣受天文　梁山泊英雄惊恶梦

    话说宋公明一打东平，两打东昌，回归山寨，计点大小头领，共有一百单八员
，心中大喜。遂对众弟兄道：『宋江自从闹了江州，上山之後，皆托赖众弟兄英雄
扶助，立我为头。今者，共聚得一百八员头领，心中甚喜。自从晁盖哥哥归天之後
，但引兵马下山，公然保全，此是上天护佑，非人之能。纵有被掳之人，陷於缧，
或是中伤回来，且都无事。今者，一百八人，皆在面前聚会，端的古往今来，实为
罕有。从前兵刃到处，杀害生灵，无可禳谢。我心中欲建一罗天大醮，报答天地神
明眷佑之恩。一则祈保众弟兄身心安乐；二则惟愿朝廷早降恩光，赦免逆天大罪，
众当竭力捐躯，尽忠报国，死而後已；三则上荐晁天王，早生天界，世世生生，再
得相见。就行超度横亡、恶死、火烧、水溺，一应无辜被害之人，俱得善道。我欲
行此一事，未知众兄弟意下若何？』

    众头领都称道：『此是善果好事，哥哥主见不差。』吴用便道：『先请公孙胜
一清，主行醮事。然得令人下山，四远邀请得道高士，就带醮器赴寨。仍使人收买
一应香烛、纸马、花、祭仪、素馔、净食，并合用一应物件。』

    商议选定四月十五日为始，七昼夜好事。山寨广施钱财，督并干办。日期已近
，向那忠义堂前，挂起长四首。堂上扎缚三层高台。堂内铺设七宝三清圣像。两班
设二十八宿，十二宫辰，一切主醮星官真宰。堂外仍设监坛崔、卢、邓、窦神将。
摆列已定，设放醮器齐备。请到道众，连公孙胜，共是四十九员。

    是日晴明得好，天和气朗，月白风清。宋江、卢俊义为首，吴用与众头领为次
拈香。公孙胜作高功，主行斋事，关发一应文书符命；与那四十八员道众，每日三
朝，至第七日满散：宋江要求上天报应，特教公孙胜专拜青词，夺闻天帝，每日三
朝。

    却好至第七日，三更时分，公孙胜在虚皇坛第一层，众道士在第二层，宋江等
众头领在第三层，众小头目并将校都在坛下，众皆恳求上苍，务要拜求报应。

    是夜三更时候，只听得天上一声响，如裂帛相似，正是西北乾方天门上。众人
看时，直竖金盘，两头尖，中间阔，又唤做『天门开』，又唤做『天眼开』；里面
毫光，射人眼目，云彩缭绕，从中间卷出一块火来，如栲栳之形，直滚下虚皇坛来
。那团火坛滚了一遭，竟钻入正南地下去了。

    此时天眼已合，众道士下坛来。宋江随即叫人将铁锹铁锄头，掘开泥土，跟寻
火块。那地下掘不到三尺深浅，只见一个石碣，正面两侧，各有天书文字。

    当下宋江且教化纸，满散平明，斋众道士，各赠与金帛之物，以充衬资。方才
取过石碣，看时，上面乃是龙章凤篆，蝌蚪之书，人皆不识。众道士内，有一人姓
何，法讳玄通，对宋江说道：『小道家间祖上留下一册文书，专能辨验天书。那上
面都是自古蝌蚪文字，以此贫道善能辨认。译将出来，便知端的。』

    宋江听了大喜，连忙捧过石碣，教何道士看了，良久，说道：『此石都是义士
大名，镌在上面。侧首一边是「替天行道」四字，一边是「忠义双全」四字。顶上
皆有星辰南北二斗，下面却是尊号。若不见责，当以从头一一敷宣。』

    宋江道：『幸得高士指迷，缘分不浅。倘蒙见教，实感大德。唯恐上天，见责
之言，请勿藏匿。万望尽情剖灵，休遗片言。』

    宋江唤过圣手书生萧让，用黄纸誊写。何道士乃言：『前面有天书三十六行，
皆是天罡星；背後也有天书七十二行，皆是地煞星。下面注著众义士的姓名。』观
看良久，教萧让从头至後，尽数抄誊。

    石碣前面。书梁山泊天罡星三十六员：

        天魁星呼保义宋江　　　天罡星玉麒麟卢俊义
        天机星智多星吴用　　　天闲星入云龙公孙胜
        天勇星大刀关胜　　　　天雄星豹子头林冲
        天猛星霹雳火秦明　　　天威星双鞭呼延灼
        天英星小李广花荣　　　天贵星小旋风柴进
        天富星扑天　李应　　　天满星美髯公朱仝
        天孤星花和尚鲁智深　　天伤星行者武松
        天立星双枪将董平　　　天捷星没羽箭张清
        天暗星青面兽杨志　　　天佑星金枪手徐宁
        天空星急先锋索超　　　天速星神行太保戴宗
        天异星赤发鬼刘唐　　　天杀星黑旋风李逵
        天微星九纹龙史进　　　天究星没遮拦穆弘
        天退星插翅虎雷横　　　天寿星混江龙李俊
        天剑星立地太岁阮小二　天平星船火儿张横
        天罪星短命二郎阮小五　天损星浪里白条张顺
        天败星活阎罗阮小七　　天牢星病关索杨雄
        天慧星拼命三郎石秀　　天暴星两头蛇解珍
        天哭星双尾蝎解宝　　　天巧星浪子燕青

    石碣背面　书地煞星七十二员：

        地魁星神机军师朱武　　地煞星镇三山黄信
        地勇星病尉迟孙立　　　地杰星丑郡马宣赞
        地雄星井木犴郝思文　　地威星百胜将军韩滔
        地英星天目将彭        地奇星圣水将军单廷
        地猛星神火将军魏定国　地文星圣手书生萧让
        地正星铁面孔目裴宣　　地辟星摩云金翅欧鹏
        地阖星火眼狻猊邓飞　　地强星锦毛虎燕顺
        地暗星锦豹子杨林　　　地轴星轰天雷凌振
        地会神算子蒋敬　　　　地佐星小温侯吕方
        地佑星赛仁贵郭盛　　　地灵星神医安道全
        地兽星紫髯伯皇甫端　　地微星矮脚虎王英
        地慧星一丈青扈三娘　　地暴星丧门神鲍旭
        地默星混世魔王樊瑞　　地猖星毛头星孔明
        地狂星独火星孔亮　　　地飞星八臂哪吒项充
        地走星飞天大圣李衮　　地巧星玉臂匠金大坚
        地明星铁笛仙马麟　　　地进星出洞蛟童威
        地退星翻江蜃童猛　　　地满星玉　竿孟康
        地遂星通臂猿侯健　　　地周星跳涧虎陈达
        地隐星白花蛇杨春　　　地异星白面郎君郑天寿
        地理星九尾龟陶宗旺　　地俊星铁扇子宋清
        地乐星铁叫子乐和　　　地捷星花项虎龚旺
        地速星中箭虎丁得孙　　地镇星小遮拦穆春
        地　星操刀鬼曹正　　　地魔星云里金刚宋万
        地妖星摸著天杜迁　　　地幽星病大虫薛永
        地伏星金眼彪施恩　　　地僻星打虎将李忠
        地空星小霸王周通　　　地孤星金钱豹子汤隆
        地全星鬼脸儿杜兴　　　地短星出林龙邹渊
        地角星独角龙邹润　　　地囚星旱地忽律朱贵
        地藏星笑面虎朱富　　　地平星铁臂膊蔡福
        地损星一枝花蔡庆　　　地奴星催命判官李立
        地察星青眼虎李云　　　地恶星没面目焦挺
        地丑星石将军石勇　　　地数星小尉迟孙新
        地阴星母大虫顾大嫂　　地刑星菜园子张青
        地壮星母夜叉孙二娘　　地劣星活闪婆王定六
        地健星险道神郁保四　　地耗星白日鼠白胜
        地贼星鼓上蚤时迁　　　地狗星金毛犬段景住

    当时何道士辨验天书，教萧让写录出来。读罢，众人看了，俱惊讶不已。宋江
与众头领道：『鄙猥小吏，原来上应星魁，众多弟兄也原来都是一会之人。上天显
应，合当聚义。今已数足，分定次序，众头领各守其位，各休争执，不可逆了天言
。』众人皆道：『天地之意，理数所定，谁敢违拗！』宋江遂取黄金五十两酬谢何
道士。其余道众，收得经资，收拾醮器四散下山去了。

    且不说众道士，回家去了。只说宋江与军师吴学究、朱武等计议：堂上要立一
面牌额，大书『忠义堂』三字。断金亭也换过大牌匾。前面册立三关。忠义堂後建
筑雁台一座。顶上正面，大厅一所，东西各设两房：正厅供养，晁天王灵位；东边
房内，宋江、吴用、吕方、郭盛；西边房内，卢俊义，公孙胜、孔明、孔亮。

    第二坡，左一带房内：朱武、黄信、孙立、萧让、裴宣；右一带房内：戴宗、
燕青、张清、安道全、皇甫端。忠义堂左边：掌管钱粮仓廒收放，柴进、李应、蒋
敬、凌振；右边：花荣、樊瑞、项充、李衮。山前南路第一关，解珍、解宝守把；
第二关，鲁智深、武松守把；第三关，朱仝、雷横守把；东山一关，史进、刘唐守
把；西山一关，杨雄、石秀守把；北山一关，穆弘、李逵守把。

    六关之外，置立八寨：有四旱寨，四水寨。正南旱寨：秦明、索超、欧鹏、邓
飞；正东旱寨：关胜、徐宁、宣赞、郝思文；正西旱寨：林冲、董平、单廷、魏定
国；正北旱寨：呼延灼、杨志、韩滔、彭。东南水寨：李俊、阮小二；西南水寨
：张横、张顺；东北水寨：阮小五、童威；西北水寨：阮小七、童猛。

    其余各有执事。从新置立旌旗等项。山顶上，立一面杏黄旗，上书『替天行道
』四字。忠义堂前，绣字红旗二面，一书『山东呼保义』，一书『河北玉麒麟』。
外设飞龙、飞虎旗、飞熊、飞豹旗，青龙、白虎旗，朱雀、玄武旗，黄钺，白旄，
青，皂盖，绯缨，黑纛；中军器械外，又有四斗五方旗，三才九曜旗，二十八宿旗
，六十四卦旗，周天九宫八卦旗，一百二十四面镇天旗，尽是侯健制造。金大坚铸
造兵符印信。

    一切完备。选定吉日良时，杀牛宰马，祭献天地神明。挂上『忠义堂』、『断
金亭』牌额，立起『替天行道』杏黄旗。

    当日宋江大设筵宴，亲捧兵符印信，颁布号令：诸多大小兄弟，各各管领，悉
宜遵守，毋得违误，有伤义气。如有故违不遵者，定依军法治之，决不轻恕。

    计开：梁山泊总兵都头领二员：呼保义宋江、玉麒麟卢俊义。

    掌管机密军师二员：智多星吴用、入云龙公孙胜。一同参赞军务头领，神机军
师朱武。

    掌管钱粮头领二员：小旋风柴进、扑天李应。

    马军五虎将五员：大刀关胜、豹子头林冲、霹雳火秦明、双鞭呼延灼、双枪将
董平。

    马军八骠骑兼先锋使八员：小李广花荣、金枪手徐宁、青面兽杨志、急先锋索
超、没羽箭张清、美髯公朱仝、九纹龙史进、没遮拦穆弘。

    马军小彪将兼远探出哨头领一十六员：镇三山黄信、病尉迟孙立、丑郡马宣赞
、井木犴郝思文、百胜将军韩滔、天目将彭、圣水将军单廷、神火将魏定国、摩
云金翅欧鹏、火眼狻猊邓飞、锦毛虎燕顺、铁笛仙马麟、跳涧虎陈达、白花蛇杨春
、锦豹子杨林、小霸王周通。

    步军头领一十员：花和尚鲁智深、行者武松、赤发鬼刘唐、插翅虎雷横、黑旋
风李逵、浪子燕青、病关索杨雄、拼命三郎石秀、两头蛇解珍、双尾蝎解宝。

    步军将校一十七员：混世魔王樊瑞、丧门神鲍旭、八臂哪吒项充、飞天大圣李
衮、病大虫薛永、金眼彪施恩、小遮拦穆春、打虎将李忠、白面郎君郑天寿、云里
金刚宋万、摸著天杜迁、出林龙邹渊、独角龙邹润、花项虎龚旺、中箭虎丁得孙、
没面目焦挺、石将军石勇。

    四寨水军头领八员：混江龙李俊、船火儿张横、浪里白条张顺、立地太岁阮小
二、短命二郎阮小五、活阎罗阮小七、出洞蛟童威、翻江蜃童猛。

    四店打听声息，邀接来宾头领八员：（东山酒店）小尉迟孙新、母大虫顾大嫂
；（西山酒店）菜园子张青、母夜叉孙二娘；（南山酒店）旱地忽律朱贵、鬼脸儿
杜兴；（北山酒店）催命判官李立、活闪婆王定六。

    总探声息头领一员：神行太保戴宗。

    军中走报机密步军头领四员：铁叫子乐和、鼓上蚤时迁、金毛犬段景住、白日
鼠白胜。

    守护中军马饶将二员：小温侯吕方、赛仁贵郭盛。

    守护中军步军饶将二员：毛头星孔明、独火星孔亮。

    专管行刑刽子二员：铁臂膊蔡福、一枝花蔡庆。

    专掌三军内探事马军头领二员：矮脚虎王英、一丈青扈三娘。

    掌管监造诸事头领一十六员：行文走檄调兵遣将石员，圣手书生萧让；定功赏
罚军政司一员，铁面孔目裴宣；考算钱粮支出纳入一员，神算子蒋敬；监造大小战
船一员，玉竿孟康；专造一应兵符印信一员，玉臂匠金大坚；专造一应旌旗袍袄一
员，通臂猿侯健；专治一应马匹兽医一员，紫髯伯皇甫端；专治诸疾内外科医士一
员，神医安道全；监督打造一应军器铁筵一员，金钱豹子汤隆；专造一应大小号炮
一员，轰天雷凌振；起造修缉房舍一员，青眼虎李云；屠宰牛马猪羊牲口一员，操
刀鬼曹正；排设筵宴一员，铁扇子宋清；监造供应一切酒筵一员，笑面虎朱富；监
筑梁山泊一应城垣一员，九尾龟陶宗旺；专一把捧『帅』字旗一员，险道神郁保四
。

    宣和二年四月吉旦，梁山泊大聚会，分调人员告示。

    当日梁山泊宋公明传令已了，分调众头领已定，各各领了兵符印信。筵宴已毕
，人皆大醉，众头领各归所拨房舍。中间有未定执事者，都於雁台前後驻扎听调。
号令已定，各各遵守。

    明日宋江鸣鼓集众，都到堂上，焚一炉香，又对众人道：『今非昔比，我有片
言：我等既是天星地曜相会，必须对天盟誓，各无异心，生死相托，患难相扶，一
同扶助宋江，仰答上天之意。』众皆大喜，齐声道：『是。』各人拈香已罢，一齐
跪在堂上。宋江为首，誓曰：维宣和二年四月二十三日，梁山泊义士宋江、卢俊义
、吴用、公孙胜、关勇、林冲、秦明、呼延灼、花荣、柴进、李应、朱仝、鲁智深
、武松、董平、张清、杨志、徐宁、索超、戴宗、刘唐、李逵、史进、穆弘、雷横
、李俊、阮小二、张横、阮小五、张顺、阮小七、杨雄、解珍、解宝、燕青、朱武
、黄信、孙立、宣赞、郝思文、韩滔、彭、单廷、魏定国、萧让、斐宣、欧鹏、
邓飞、燕顺、杨林、凌振、蒋敬、吕方、郭盛、安道全、皇甫端、王英、扈三娘、
鲍旭、樊瑞、孔明、孔亮、项充、李衮、金大坚、马麟、童威、童猛、孟康、候健
、陈达、杨春、郑天寿、陶宗旺、宋清、乐和、龚旺、丁得孙、穆春、曹正、宋万
、杜迁、薛永、施恩、李忠、周通、汤隆、杜兴、邹渊、邹润、朱贵、朱富、蔡福
、蔡庆、李立、李云、焦挺、石勇、孙新、顾大嫂、张青、孙二娘、王定六、郁保
四、白胜、时迁、段景住。

    －－同秉至诚，共立大誓。

    窃念江等昔分异地，今聚一堂；准星辰为弟兄，指天地作父母。一百八人，人
无同面，面面峥嵘；一百八人，人合一心，心心皎洁。乐必同乐，忧必同忧；生不
同生，死必同死。既列名於天上，无贻笑於人间。一日之声气既孚。终身之肝胆无
二。倘有存心不仁，削绝大义，外是内非，有始无终者，天昭其上，鬼阚其旁；刀
剑斩其身，雷霆灭其迹；永远沈於地狱，万世不得人身！报应分明，神天共察！

    誓毕，众人同声发愿：『但愿生生相会，世世相逢，永无间阻，有如今日！』
当日众人歃血饮酒，大醉而散。

    看官听说：－－这里方是梁山泊大聚义处。是夜卢俊义归卧帐中，便得一梦，
梦见一人，其身甚长，手挽宝弓，自称『我是嵇康，要与大宗皇帝收捕贼人，故单
身到此。汝等及早各各自缚，免得费我手脚！』

    卢俊义梦中听了此言，不觉怒从心发，便提朴刀，大踏步赶上，直戳过去，却
戳不著。原来刀头先已折了。卢俊义心慌，便弃手中折刀，再去刀架上拣时，只见
许多刀、枪、剑、戟，也有缺的，也有折的，齐齐都坏，更无一件可以抵敌。

    那人早已赶到背後。卢俊义一时无措，只得提起右手拳头，劈面打去，却那人
只一弓梢，卢俊义右臂早断，扑地跌倒。那人便从腰里解下绳索，捆缚做一块，拖
去一个所在。

    正中间排设公案。那人南面正坐，把卢俊义推在堂下草里，似欲勘问之状。只
听得门外却有无数人哭声震地。那人叫道：『有话便都进来！』只见无数人一齐哭
著，膝行进来。

    卢俊义看时，却都绑缚著，便是宋江等一百七人。卢俊义梦中大惊，便问段景
住道：『这是甚麽缘故？谁人擒获将来？』

    段景住却跪在後面，与卢俊义正近，低低告道：『哥哥得知员外被捉，急切无
计来救，便与军师商议，只除非行此一条苦肉计策，情愿归附朝廷，庶几保全员外
性命。』

    说言未了，只见那人拍案骂道：『万死枉贼！你等造下弥天大罪，朝廷屡次前
来收捕，你等公然拒杀无数官军！今日却来摇尾乞怜，希图逃脱刀斧！我若今日赦
免你们时，後日再何法去治天下？况且狼子野心，正自信你不得！我那刽子手何在
？』

    说时迟，那时快；只见一声令下，避衣里蜂拥出行刑刽子二百一十六人，两个
服侍一个，将宋江、卢俊义等一百单八个好汉在於堂下草里一齐处斩。

    卢俊义梦中吓得魂不附体；微微闪开眼看堂上时，却有一个牌额，大书『天下
太平』四个青字。诗曰：太平天子当中坐，清慎官员四海分。但见肥羊宁父老，不
闻嘶马动将军。

    叨承礼乐为家世，欲以讴歌寄快文。不学东南无讳日，却吟西北有浮云。

    大抵为人土一丘，百年若个得齐头！完租安稳尊於帝，负曝奇温胜若裘。

    子建高才空号虎，庄主於达以为牛。夜寒薄醉摇柔翰，语不惊人也便休！


北极星书库-北极星书库---第七十二回 柴进簪花入禁院 李逵元夜闹东京

第七十二回　柴进簪花入禁院　李逵元夜闹东京

      话说当日宋江在忠义堂上分拨去看灯人数：「我与柴进一
路，史进与穆弘一路，鲁智深与武松一路，朱仝与刘唐一路。只
此四路人去，其余尽数在家守寨。」李逵便道：「说东京好灯，
我也要去走一遭。」宋江道：「你如何去得？」李逵守死要去，
那里执拗得他住。宋江道：「你既然要去，不许你惹事，打扮做
伴当跟我；就叫燕青也走一遭，专和李逵作伴。」

      看官听说，宋江是个文面的人，如何去得京师？原来却得
「神医」安道全上山之後，却把毒药与他点去了，後用好药调治
，起了红疤；再要良金美玉，碾为细末，每日涂搽，自然消磨去
了。那医书中说：「美玉灭斑」，正此意也。

      当日先叫史进，穆弘作客人去了，次後便使鲁智深，武松
，扮作行脚僧行去了，再後宋江，朱仝，刘唐，也扮做客商去了
。各人跨腰刀，提朴刀，都藏暗器，不必得说。

      且说宋江与柴进扮作间凉官，再叫戴宗扮作承局，也去走
一遭，有些缓急，好来飞报。李逵，燕青扮伴当，各挑行李下山
，众头领都送到金沙滩饯行。军师吴用再三吩咐李逵道：「你闲
常下山，好歹惹事，今番和哥哥去东京看灯，非比闲时，路上不
要吃酒，十分小心在意，使不得往常性格。若有冲撞，弟兄们不
好厮见，难以相聚了。」李逵道：「不索军师忧心，我这一遭并
不惹事。」

      相别了，取路登程，抹过济州，路经滕州，取单州，上曹
州来，前望东京万寿门外，寻一个客店安歇下了。宋江与柴进商
议，此是正月十一日的话，宋江道：「明日白日里，我断然不敢
入城，直到正月十四日夜，人物喧哗，此时方可入城。」柴进道
：「小弟明日先和燕青入城中去探路一遭。」宋江道：「最好。」

      次日，柴进穿一身整整齐齐的衣服，头上巾帻新鲜，脚下
鞋袜乾净；燕青打扮，更是不俗。两个离了店肆，看城外人家时
，家家热闹，户户喧哗，都安排庆赏元宵，各作贺太平风景。来
到城门下，没人阻挡，果然好座东京去处。怎见得：

        州名汴水，府号开封。逶迤按吴楚之邦，延亘连齐鲁之
        境。山河形胜，水陆要冲。禹画为豫州，周封为郑地。
        层叠卧牛之势，按上界戊己中央；崔嵬伏虎之形，像周
        天二十八宿。金明池上三春柳，小苑城边四季花。十万
        里鱼龙变化之乡，四百座军州辐辏之地。霭霭祥云笼紫
        阁，融融瑞气照楼台。

      当下柴进，燕青两个入得城来，行到御街上，往来观　，
转过东华门外，见往来锦天花帽之人，纷纷济济，各有服色，都
在茶坊酒肆中坐地。柴进引燕青，迳上一个小小酒楼，临街占个
阁子，栏望时，见班直人等多从内里出入，　头边各簪翠叶花
一朵。柴进唤燕青，附耳低言，你与我如此如此。燕青是个点头
会意的人，不必细问，火急下楼。出得店门，恰好迎著个老成的
班直官，燕青唱个喏。

      那人道：「面生并不相识。」燕青说道：「小人的东人和
观察是故交，特使小人来相请。」原来那班直姓王，燕青道：「
莫非足下是张观察？」那人道：「我自姓王。」燕青随口应著：
「正是教小人请王观察，贪慌忘记了。」那王观察跟随著燕青来
到楼上，燕青揭起帘子，对柴进道：「请到王观察来了。」燕青
接了手中执色，柴进邀入阁儿里相见，各施礼罢，王班直看了柴
进半晌，却不认得。说道：「在下眼拙，失忘了足下，适蒙呼唤
，愿求大名。」柴进笑道：「小弟与足下童稚之交，且未可说，
兄长熟思之。」一壁便叫取酒肉来，与观察小酌。酒保安排到肴
馔果品，燕青斟酒，殷勤相劝。

      酒至半酣，柴进问道：「观察头上这朵翠花何意？」那王
班直道：「今上天子庆贺元宵，我们左右内外共有二十四班，通
类有五千七八百人，每人皆赐衣袄一领，翠叶金花一枝，上有小
小金牌一个，凿著「与民同乐」四字，因此每日在这里听候点视
。如有宫花锦袄，便能勾入内里去。」柴进道：「在下却不省得
。」又饮了数杯，柴进便叫燕青，你自去与我旋一杯热酒来吃。

      无移时，酒到了，柴进便起身与王班直把盏道：「足下饮
过这杯小弟敬酒，方才达知姓氏。」王班直道：「在下实想不起
，愿求大名。」王班直拿起酒来，一饮而尽。恰才吃罢，口角流
涎，两脚腾空，倒在凳上。柴进慌忙去了巾帻，衣服，鞋袜，却
脱下王班直身上锦袄，踢串，鞋　之类，从头穿了，带了花帽，
拿了执色，吩咐燕青道：「酒保来问时，只说这观察醉了，那官
人未回。」燕青道：「不必吩咐，自有道理支吾。」

      且说柴进离了酒店，直入东华门去看那内庭时，真乃人间
天上，但见：

        祥云龙凤阙，瑞霭罩龙楼。琉的瓦砌鸳鸯，龟背帘垂翡
        翠。正阳门迳通黄道，长朝殿端拱紫垣。浑仪台占算星
        辰，待漏院班分文武。墙涂椒粉，丝丝绿柳拂飞甍；殿
        绕栏　，簇簇紫花迎步辇。疑身在蓬莱岛，彷佛神游
        兜率天。

      柴进去到内里，但过禁门，为有服色，无人阻当，直到紫
宸殿。转过文德殿，殿门各有金锁锁著，不能勾进去，且转过凝
晖殿。从殿边转将入去，到一个偏殿，牌上金书「睿思殿」三字
，此是官家看书之处，侧首开著一扇朱红□子。柴进闪身入去看
时，见正面铺著御座，两边几案上放著文房四宝，象管，花　，
龙墨，端砚，书架上尽是群书，各插著牙签；正面屏风上堆青叠
绿画著山河社稷混一之图。转过屏风後面，但见素白屏风上御书
四大寇姓名，写著道：

        山东宋江　　准西王庆　　河北田虎　　江南方腊

      柴进看了四大寇姓名，心中暗忖道：「国家被我们扰害，
因此时常记心，写在这里。」便去身边拔出暗器，正把山东宋江
那四个字刻将下来，慌忙出殿，随後早有人来。柴进便离了内苑
，出了东华门，回到酒楼上看那王班直时，尚未醒来，依旧把锦
衣，花帽，服色等项，都放在阁儿内。柴进还穿了依旧衣服，唤
燕青和酒保计算了酒钱，剩下十数贯钱，就赏了酒保。临下楼来
吩咐道：「我和王观察是弟兄，恰才他醉了，我替他去内里点名
了回来，他还未醒。我却在城外住，恐怕误了城门，剩下钱都赏
你，他的服色号衣都在这里。」酒保道：「官人但请放心，男女
自服侍。」

      柴进，燕青离得酒店，迳出万寿门去了。王班直到晚起来
，见了服色，花帽都有，但不知是何意。酒保说柴进的话，王班
直似醉如痴，回到家中。次日有人来说：「睿思殿上不见山东宋
江四个字，今日各门好生把得铁桶般紧，出入的人，都要十分盘
诘。」王班直情知是了，那里敢说。

      再说柴进回到店中，对宋江备细说内宫之中，取出御书大
寇「山东宋江」四字，与宋江看罢，叹息不已。十四日黄昏，明
月从东而起，天上并无云翳，宋江，柴进扮作闲凉官，戴宗扮作
承局，燕青扮为小闲，只留李逵看房。四个人杂在社火队里，取
路哄入封丘门来，遍　六街三市，果然夜暖风和，正好游戏。转
过马行街来，家家门前扎缚灯棚，赛悬灯火，照耀如同白日，正
是楼台上下火照火，车马往来人看人。

      四个转过御街，见两行都是烟月牌，来到中间，见一家外
悬青布幕，里挂斑竹帘，两边尽是碧纱　，外挂两面牌，牌上各
有五个字，写道：「歌舞神仙女，风流花月魁。」宋江见了，便
入茶坊里来吃茶，问茶博士道：「前面角妓是谁家？」茶博士道
：「这是东京上厅行首，唤做李师师。」宋江道：「莫不是和今
上打得热的。」茶博士道：「不可高声，耳目觉近。」宋江便唤
燕青，附耳低言道：「我要见李师师一面，暗里取事，你可生个
婉曲入去，我在此间吃茶等你。」宋江自和柴进，戴宗在茶坊里
吃茶。

      却说燕青迳到李师师门首，揭开青布幕，掀起斑竹帘，转
入中门，见挂著一碗鸳鸯灯，下面犀皮香桌儿上，放著一个博山
古铜香炉，炉内细细喷出香来。两壁上挂著四幅名人山水画，下
设四把犀皮一字交椅。燕青见无人出来，转入天井里面，又是一
个大客位，设著三座香楠木雕花玲珑小床，铺著落花流水紫锦褥
，悬挂一架玉棚好灯，摆著异样古董。燕青微微咳嗽一声，只见
屏风背後转出一个丫鬟来，见燕青道个万福，便问燕青：「哥哥
高姓那里来？」燕青道：「相烦姐姐请妈妈出来，小闲自有话说
。」梅香入去不多时，转出李妈妈来。燕青请她坐了，纳头四拜
。李妈妈道：「小哥高姓？」燕青答道：「老娘忘了，小人是张
乙的儿子，张闲的便是，从小在外，今日方归。」原来世上姓张
姓李姓王的最多，那虔婆思量了半晌，又是灯下，认人不仔细，
猛然省起，叫道：「你不是太平桥下小张闲麽？你那里去了？许
多时不来！」燕青道：「小人一向不在家，不得来相望。如今服
侍个山东客人，有的是家私，说不能尽。他是个燕南河北第一个
有名财主，今来此间：一者就赏元宵，二者来京师省亲，三者就
将货物在此做买卖，四者要求见娘子一面。怎敢说来宅上出入，
只求同席一饮，称心满意。不是少闲卖弄，那人实有千百两金银
，欲送与宅上。」那虔婆是个好利之人，爱的是金宝，听的燕青
这一席话，便动了念头，忙叫李师师出来，与燕青厮见。灯下看
时，端的好容貌。燕青见了，纳头便拜，有诗为证：

        芳年声价冠青楼，玉貌花颜是罕俦。共羡至尊曾贴体，
        何惭壮士便低头。

      那虔婆说与备细，李师师道：「那员外如今在那里？」燕
青道：「只在前面对门茶坊里。」李师师便道：「请过寒舍拜茶
。」燕青道：「不得娘子言语，不敢擅进。」虔婆道：「快去请
来。」燕青迳到茶坊里，耳边道了消息，戴宗取些钱，还了茶博
士，三人跟著燕青，迳到李师师家内。入得中门相接，请到大客
位里，李师师敛手向前动问起居道：「适间张闲多谈大雅，今辱
左顾，绮阁生光。」宋江答道：「山僻村野，孤陋寡闻，得睹花
容，生平幸甚。」李师师便邀请坐，又看著柴进问道：「这位官
人，是足下何人？」宋江道：「此是表弟叶巡简。」就叫戴宗拜
了李师师。宋江，柴进居左，客席而坐；李师师右边，主位相陪。

        子捧茶至，李师师亲手与宋江，柴进，戴宗，燕青换盏
，不必说那盏茶的香味。茶罢，收了盏托，欲叙行藏，只见　子
来报：「官家来到後面。」李师师道：「其实不敢相留，来日驾
幸上清宫，必然不来，却请诸位到此，少叙三杯。」宋江喏喏连
声，带了三人便行。出得李师师门来，穿出小御街，迳投天汉桥
来看鳌山。正打从樊楼前过，听得楼上笙簧聒耳，鼓乐喧天，灯
火疑眸，游人似蚁。宋江，柴进也上樊楼，寻个阁子坐下，取些
酒食肴馔，也在楼上赏灯饮酒。吃不到数杯，只听得隔壁阁子内
有人作歌道：

        浩气冲天贯斗牛，英雄事业未曾酬。手提三尺龙泉剑，
        不斩奸邪誓不休！

      宋江听得，慌忙过来看时，却是「九纹龙」史进，「没遮
拦」穆弘，在阁子内吃得大醉，口出狂言。宋江走近前去喝道：
「你这两个兄弟吓杀我也！快算还酒钱，连忙出去！早是遇著我
，若是做公的听得，这场横祸不小。谁想你这两个兄弟也这般无
知□糙！快出城，不可迟滞。明日看了正灯，连夜便回，只此十
分好了，莫要弄得撅撒了！」史进，穆弘默默无言，便叫酒保算
还了酒钱。两个下楼，取路先投城外去了。

      宋江与柴进四人微饮三杯，少添春色，戴宗计算还了酒钱
，四人拂袖下楼，迳往万寿门来客店内敲门。李逵困眼睁开，对
宋江道：「哥哥不带我来也罢了，既带我来，却教我看房，闷出
鸟来。你们都自去快活。」宋江道：「为你生性不善，面貌丑恶
，不争带你入城，只恐因而惹祸。」李逵便道：「你不带我去便
了，何消得许多推故！几曾见我那里吓杀了别人家小的大的！」
宋江道：「只有明日十五日这一夜带你入去，看罢了正灯，连夜
便回。」李逵呵呵大笑。

      过了一夜，次日正是上元节候，天色晴明得好。看看傍晚
，庆贺元宵的人不知其数，古人有篇《绛都春》单道元宵景致：

        融和初报，乍瑞霭霁色，皇都春早。翠　竞飞，玉勒争
        驰，都闻道鳌山彩结蓬莱岛，向晚色双龙衔照。绛霄楼
        上，彤芝盖底，仰瞻天表。缥缈风传帝乐，庆玉殿共赏
        ，群仙同到。迤逦御香飘满，人间开嘻笑，一点星球小
        。　隐隐鸣梢声杳，游人月下归来，洞天未晓。

      当夜宋江与同柴进，依前扮作闲凉官，引了戴宗，李逵，
燕青五个人，迳从万寿门来。是夜虽无夜禁，各门头目军士全付
披挂，都是戎装帽带，弓弩上弦，刀剑出鞘，摆布得甚是严整。
高太尉自引铁骑马军五千，在城上巡禁。宋江等五个向人丛里挨
挨抢抢，直到城里，先唤燕青，附耳低言，与我如此如此，只在
夜来茶坊里相等。

      燕青迳往李师师家扣门，李妈妈，李行首都出来接见燕青
，便说道：「烦达员外休怪，官家不时间来此私行，我家怎敢轻
慢。」燕青道：「主人再三上覆妈妈，启动了花魁娘子，山东海
僻之地，无甚希罕之物，便有些出产之物将来，也不中意，只教
小人先送黄金一百两，权当人事；随後别有罕物，再当拜送。」
李妈妈问道：「如今员外在那里？」燕青道：「只在巷口等小人
送了人事，同去看灯。」世上虔婆爱的是钱财，见了燕青取出那
火炭也似金子两块，放在面前，如何不动心！便道：「今日上元
佳节，我子母们却待家筵数杯，若是员外不弃，肯到贫家少叙片
时。……」燕青道：「小人去请，无有不来。」说罢，转身回到
茶坊，说与宋江这话了，随即都到李师师家。

      宋江教戴宗同李逵只在门前等。三个人入到里面大客位里
，李师师接著，拜谢道：「员外识荆之初，何故以厚礼见赐，却
之不恭，受之太过。」宋江答道：「山僻村野，绝无罕物，但送
些小微物，表情而已，何劳花魁娘子致谢。」李师师邀请到一个
小小阁儿里，分宾坐定，　子侍婢，捧出珍异果子，济楚菜蔬，
希奇按酒，甘美肴馔，尽用锭器，拥一春台。李师师执盏向前拜
道：「夙世有缘，今夕相遇二君，草草杯盘，以奉长者。」宋江
道：「在下山乡虽有贯伯浮财，未曾见如此富贵，花魁的风流声
价，播传寰宇，求见一面，如登天之难，何况亲赐酒食。」李师
师道：「员外奖誉太过，何敢当此。」都劝罢酒，叫　子将小小
金杯巡筛。但是李师师说些街市俊俏的话，皆是柴进回答；燕青
立在边头和哄取笑。

      酒行数巡，宋江口滑，把拳裸袖，点点指指，把出梁山泊
手段来。柴进笑道：「我表兄从来酒後如此，娘子勿笑。」李师
师道：「各人禀性何伤！」娅　说道：「门前两个伴当：一个黄
髭须，且是生的怕人，在外面喃喃呐呐地骂。」宋江道：「与我
唤他两个入来。」只见戴宗引著李逵到阁子里。李逵看见宋江，
柴进与李师师对坐饮酒，自肚里有五分没好气，圆睁怪眼，直
他三个。

      李师师便问道：「这汉是谁？恰像土地庙里对判官立地的
小鬼。」众人都笑。李逵不省得他说。宋江答道：「这个是家生
的孩儿小李。」李师师笑道：「我倒不打紧，辱没了太白学士。
」宋江道：「这厮却有武艺，挑得三二百斤担子，打得三五十人
。」李师师叫取大银赏锺，各与三锺，戴宗也吃三锺。燕青只怕
他口出讹言，先打抹他和戴宗依先去门前坐地。宋江道：「大丈
夫饮酒，何用小杯，就取过赏锺，连饮数锺。」李师师低唱苏东
坡《大江东去词》。宋江乘著酒兴，索纸笔来，磨得黑浓，蘸得
笔饱，拂开花笺，对李师师道：「不才乱道一词，尽诉胸中郁结
，呈上花魁尊听。」当时宋江落笔，遂成乐府词一首，道是：

        天南地北，问乾坤何处可容狂客？借得山东烟水寨，来
        买凤城春色。翠袖围香，绛绡笼雪，一笑千金值。神仙
        体态，薄幸如何消得？想芦叶滩头，蓼花汀畔，皓月空
        凝碧，六六　行连八九，只等金鸡消息。义胆包天，忠
        肝盖地，四海无人识。离愁万种，醉乡一夜头白。

      写毕，递与李师师反覆看了，不晓其意。宋江只要等她问
其备细，却把心腹衷曲之事告诉，只见　子来报：「官家从地道
中来至後门。」李师师忙道：「不能远送，切乞恕罪。」自来後
门接驾，　子娅　连忙收拾过了杯盘什物，扛过台桌，洒扫亭轩
，宋江等都未出来，却闪在黑暗处，张见李师师拜在面前，奏道
起居，圣上龙体劳困。只见天子头戴软纱唐巾，身穿滚龙袍，说
道：「寡人今日幸上清宫方回，教太子在宣德楼赐万民御酒，令
御弟在千步廊买市，约下杨太尉，久等不至，寡人自来，爱卿近
前与朕攀话。」

      宋江在黑地里说道：「今番挫过，後次难逢，俺三个就此
告一道招安赦书，有何不好！」柴进道：「如何使得？便是应允
了，後来也有翻变。」三个正在黑影里商量，却说李逵见了宋江
，柴进和那美色妇人吃酒，却教他和戴宗看门，头上毛发倒竖起
来，一肚子怒气正没发付处，只见杨太尉揭起帘幕，推开扇门，
迳走入来，见了李逵，喝问道：「你这厮是谁？敢在这里？」李
逵也不回应，提起把交椅，望杨太尉脸打来。杨太尉倒吃了一惊
，措手不及，两交椅打翻地下。戴宗便来救时，那里拦挡得住。
李逵扯下幅画来，就蜡烛上点著，束　西　，一面放火，香桌椅
凳，打得粉碎。

      宋江等三个听得，赶出来看时，见「黑旋风」褪下半截衣
裳，正在那里行凶。四个扯出门外去时，李逵就街上夺条棒，直
打出小御街来。宋江见他性起，只得和柴进，戴宗先赶出城，恐
关了禁门，脱身不得，只留燕青看守著他。李师师家火起，惊得
赵官家一道烟走了。邻佑人等一面救火，一面救起杨太尉，这话
都不必说。城中喊起杀声，震天动地。高太尉在北门上巡警，听
了这话，带领军马，便来追赶。燕青伴著李逵，正打之间，撞著
穆弘，史进，四人各执枪棒，一齐助力，直打到城边。把门军士
急待要关门，外面鲁智深轮铁禅仗，武行者使起双戒刀，朱仝，
刘唐手捻著朴刀，早杀入城来，救出里面四个。方才出得城门，
高太尉军马恰好赶到城外来。

      八个头领不见宋江，柴进，戴宗，正在那里心慌。原来军
师吴用已知此事，定教大闹东京，克时定日，差下五员虎将，引
领带甲马军一千骑，是夜恰好到东京城外等接，正逢著宋江，柴
进，戴宗三人，带来的空马，就教上马，随後众人也到。正都上
马时，於内不见了李逵，高太尉军马冲将出来。宋江手下的五虎
将：关胜，林冲，秦明，呼延灼，董平突到城边，立马於濠堑上
，大喝道：「梁山泊好汉全夥在此！早早献城，免汝一死。」高
太尉听得，那里敢出城来，慌忙教放下吊桥，众军上城堤防。宋
江便唤燕青吩咐道：「你和黑厮最好，你可略等他一等，随後与
他同来。我和军马众将先回，星夜还寨，恐怕路上别有枝节。」

      不说宋江等军马去了，且说燕青立在人家房檐下看时，只
见李逵从店里取了行李，拿著双斧，大吼一声，跳出店门，独自
一个，要去打这东京城池。正是声吼巨雷离店肆，手提大斧劈城
门。毕竟「黑旋风」李逵怎地去打城，且听下回分解。


北极星书库-北极星书库---第七十三回 黑旋风乔捉鬼 梁山泊双献头

第七十三回　黑旋风乔捉鬼　梁山泊双献头

      话说当下李逵从客店里抢将出来，手□双斧，要奔城边劈
门，被燕青抱住腰胯，只一交颠个脚捎天。燕青拖将起来，望小
路便走，李逵只得随他。为何李逵怕燕青？原来燕青小厮扑天下
第一，因此宋公明著令燕青相守李逵。李逵若不随他，燕青小厮
扑手到一交。李逵多曾著他手脚，以此怕他，只得随顺。燕青和
李逵不敢从大路上走，恐有军马追来，难以抵敌，只得大宽转奔
陈留县路来。李逵再穿上衣裳，把大斧藏在衣襟底下，又因没了
头巾，却把焦黄发分开，绾做两个丫髻。行到天明，燕青身边有
钱，村店中买些酒肉吃了，拽开脚步趱行。次日天晓，东京城中
好场热闹，高大尉引军出城，追赶不上自回。李师师只推不知，
杨太尉也自归家将息，抄点城中被伤人数，计有四五百人，推倒
跌损者，不计其数。高太尉会同枢密院童贯，都到太师府商议，
启奏早早调兵剿捕。

      且说李逵和燕青两个在路，行到一个去处，地名唤做四柳
村。不觉天晚，两个便投一个大庄院来，敲开门，直进到草厅上
。庄主狄太公出来迎接，看见李逵绾著两个丫髻，却不见穿道袍
，面貌生得又丑，正不知是甚麽人。太公随口问燕青道：「这位
是那里来的师父？燕青笑道：「这师父是个跷蹊人，你们都不省
得他。胡乱趁些晚饭吃，借宿一夜，明日早行。」」李逵只不做
声。太公听得这话，倒地便拜李逵，说道：「师父，，救弟子则
个。」李逵道：「你要我救你甚事，实对我说。」那太公道：「
我家一百余口，夫妻两个，嫡亲止有一个女儿，年二十余岁，半
年之前，著了一个邪祟，只在房中，茶饭并不出来讨吃。若还有
人去叫她，砖石乱打出来，家中人都被她打伤了，累累请将法官
来，也捉她不得。」

      李逵道：「太公，我是蓟州罗真人的徒弟，会得腾云驾雾
，专能捉鬼，你若舍得东西，我与你今夜捉鬼。如今先要一　一
羊祭祀神将。」太公道：「　羊我家尽有，酒自不必得说。」李
逵道：「你拣得膘肥的宰了，烂煮将来，好酒更要几瓶，便可安
排，今夜三更与你捉鬼。」太公道：「师父如要书符纸札，老汉
家中也有。」李逵道：「我的法只是一样，都没什麽鸟符，身到
房里，便揪出鬼来。」燕青忍笑不住。老儿只道他是好话，安排
了半夜，　羊都煮得熟了，摆在厅上。李逵叫讨十个大碗，滚热
酒十瓶，做一巡筛，明晃晃点著两枝蜡烛，焰腾腾烧著一炉好香
。李逵掇条凳子，坐在当中，并不念甚言语。腰间拔出大斧，砍
开　羊，大块价扯将下来吃。又叫燕青道：「小乙哥，你也来吃
些。」燕青冷笑，那里肯来吃。

      李逵吃得饱了，饮过五六碗好酒，看得太公呆了。李逵便
叫众庄客：「你们都来散福。」捻指间撤了残肉。李逵道：「快
舀桶汤来与我们洗手洗脚。」无移时，洗了手脚，问太公讨茶吃
了。又问燕青道：「你曾吃饭也不曾？」燕青道：「吃得饱了。
」李逵对太公道：「酒又醉，肉又饱，明日要走路程，老爷们去
睡。」太公道：「却是苦也！这鬼几时捉得？」李逵道：「你真
个要我捉鬼，著人引我到你女儿房里去。」太公道：「便是神道
如今在房中，砖石乱打出来，谁人敢去？」

      李逵拔两把板斧在手，叫人将火把远远照著。李逵大踏步
直抢到房边，只见房内隐隐的有灯。李逵把眼看时，见一个後生
搂著一个妇人在那里说话。李逵一脚踢开了房门，斧到处，只见
砍得火光爆散，霹雳交加。定睛打一看时，原来把灯盏砍翻了。
那後生却待要走，被李逵大喝一声，斧起处，早把後生砍翻。这
婆娘便钻入床底下躲了。李逵把那汉子先一斧砍下头来，提在床
上，把斧敲著床边喝道：「婆娘，你快出来。若不钻出来时，和
床都剁的粉碎。」婆娘连声叫道：「你饶我性命，我出来。」却
才钻出头来，被李逵揪住头发，直拖到死尸边问道：「我杀的那
厮是谁？」婆娘道：「是我奸夫王小二。」李逵又问道：「砖头
饭食，那里得来？」婆娘道：「这是我把金银头面与他，三二更
从墙上运将入来。」李逵道：「这等肮脏婆娘，要你何用！」揪
到床边，一斧砍下头来，把两个人头拴做一处，再提婆娘尸首和
汉子身尸相并，李逵道：「吃得饱，正没消食处。」就解下上半
截衣裳，拿起双斧，看著两个死尸，一上一下，恰似发擂的乱剁
了一阵。

      李逵笑道：「眼见这两个不得活了。」插起大斧，提著人
头，大叫出厅前来：「两个鬼我都捉了。」撇下人头，满庄里人
都吃一惊，都来看时，认得这个是太公的女儿，那个人头，无人
认得。数内一个庄客相了一回，认出道：「有些像东村头会黏雀
儿的王小二。」李逵道：「这个庄客到眼乖！」太公道：「师父
怎生得知？」李逵道：「你女儿躲在床底下，被我揪出来问时，
说道：『他是奸夫王小二，吃的饮食，都是他运来。』问了备细
，方才下手。」太公哭道：「师父，留得我女儿也罢。」李逵骂
道：「打脊老牛，女儿偷了汉子，兀自要留她！你恁地哭时，倒
要赖我不谢。我明日却和你说话。」燕青寻了个房，和李逵自去
歇息。太公却引人点著灯烛，入房里去看时，照见两个没头尸首
，剁做十来段，丢在地下。太公太婆烦恼啼哭，便叫人扛出後面
，去烧化了。李逵睡到天明，跳将起来，对太公道：「昨夜与你
捉了鬼，你如何不谢？」太公只得收拾酒食相待，李逵、燕青吃
了便行。狄太公自理家事，不在话下。

      且说李逵和燕青离了四柳村，依前上路，此时草枯地阔，
木落山空，於路无话。两个因大宽转梁山泊北，到寨尚有七八十
里，巴不到山，离荆门镇不远。当日天晚，两个奔到一个大庄院
敲门，燕青道：「俺们寻客店中歇去。」李逵道：「这大户人家
，却不强似客店多少！」说犹未了，庄客出来，对说道：「我主
太公正烦恼哩！你两个别处去歇。」李逵直走入去，燕青拖扯不
住，直到草厅上。李逵口里叫道：「过往客人借宿一宵，打甚鸟
紧！便道太公烦恼！我正要和烦恼的说话。」里面太公张时，看
见李逵生得凶恶，暗地教人出来接纳，请去厅外侧首，有间耳房
，叫他两个安歇，造些饭食，与他两个吃，著他里面去睡。多样
时，搬出饭来，两个吃了，就便歇息。

      李逵当夜没些酒，在土炕子上翻来覆去睡不著，只听得太
公太婆在里面哽哽咽咽的哭，李逵心焦，那双眼怎地得合。巴到
天明，跳将起来，便向厅前问道：「你家甚麽人，哭这一夜，搅
得老爷睡不著。」太公听了，只得出来答道：「我家有个女儿，
年方一十八岁，被人强夺了去，以此烦恼。」李逵道：「又来作
怪！夺你女儿的是谁？」太公道：「我与你说他姓名，惊得你屁
滚尿流！他是梁山泊头领宋江，有一百单八个好汉，不算小军。
」李逵道：「我且问你：他是几个来？」太公道：「两日前，他
和一个小後生各骑著一匹马来。」李逵便叫燕青：「小乙哥，你
来听这老儿说的话，俺哥哥原来口是心非，不是好人了也。」燕
青道：「大哥莫要造次，定没这事！」李逵道：「他在东京兀自
去李师师家去，到这里怕不做出来！」李逵便对太公说道：「你
庄里有饭，讨些我们吃。我实对你说，则我便是梁山泊『黑旋风
』李逵，这个便是『浪子』燕青。既是宋江夺了你的女儿，我去
讨来还你。」太公拜谢了，李逵，燕青迳望梁山泊来，直到忠义
堂上。

      宋江见了李逵，燕青回来，便问道：「兄弟，你两个那里
来？错了许多路，如今方到。」李逵那里答应，睁圆怪眼，拔出
大斧，先砍倒了杏黄旗，把「替天行道」四个字扯做粉碎，众人
都吃一惊。宋江喝道：「黑厮又做甚麽？」李逵拿了双斧，抢上
堂来，迳奔宋江，诗曰：

        梁山泊里无奸佞，忠义堂前有诤臣。留得李逵双斧在，
        世间直气尚能伸。

      当有关胜，林冲，秦明，呼延灼，董平五虎将，慌忙拦住
，夺了大斧，揪下堂来。宋江大怒，喝道：「这厮又来作怪！你
且说我的过失。」李逵气做一团，那里说得出。燕青向前道：「
哥哥听禀一路上备细：他在东京城外客店里跳将出来，拿著双斧
，要去劈门，被我一交颠翻，拖将起来，说与他：『哥哥已自去
了，独自一个风甚麽？』恰才信小弟说，不敢从大路走。他又没
了头巾，把头发绾做两个丫髻。正来到四柳村狄太公庄上，他去
做法官捉鬼，正拿了他女儿并奸夫两个，都剁做肉酱。後来却从
大路西边上山，他定要大宽转，将近荆门镇，当日天晚了，便去
刘太公庄上投宿。只听得太公两口儿一夜啼哭，他睡不著，巴得
天明，起去问他。刘太公说道：『两日前梁山泊宋江和一个年纪
小的後生，骑著两匹马到庄上来，老儿听得说是替天行道的人，
因此叫这十八岁的女儿出来把酒，吃到半夜，两个把他女儿夺了
去。』李逵大哥听了这话，便道是实，我再三解说道：『俺哥哥
不是这般的人，多有依草附木，假名托姓的在外头胡做。』李大
哥道：『我见他在东京时，兀自恋著唱的李师师不肯放，不是他
是谁？因此来发作。」

      宋江听罢，便道：「这般屈事，怎地得知？如何不说？」
李逵道：「我闲常把你做好汉，你原来却是畜生！你做得这等好
事！」宋江喝道：「你且听我说！我和三二千军马回来，两匹马
落路时，须瞒不得众人。若还抢得一个妇人，必然只在寨里！你
却去我房里搜看。」李逵道：「哥哥，你说甚麽鸟闲话！山寨里
都是你手下的人，护你的多，那里不藏过了！我当初敬你是个不
贪色欲的好汉，你原来是酒色之徒：杀了阎婆惜，便是小样；去
东京养李师师，便是大样。你不要赖，早早把女儿送还老刘，倒
有个商量。你若不把女儿还他时，我早做，早杀了你，晚做，晚
杀了你。」宋江道：「你且不要闹嚷，那刘太公不死，庄客都在
，俺们同去面对。若还对翻了，就那里舒著脖子，受你板斧；如
若对不翻，你这厮没上下，当得何罪？」李逵道：「我若还拿你
不著，便输这颗头与你！」宋江道：「最好，你众兄弟都是证见
。」便叫「铁面孔目」裴宣写了赌赛军令状二纸，两个各书了字
，宋江的把与李逵收了，李逵的把与宋江收了。

      李逵又道：「这後生不是别人，只是柴进。」柴进道：「
我便同去。」李逵道：「不怕你不来。若到那里对翻了之时，不
怕你柴大官人是米大官人，也吃我几斧。」柴进道：「这个不妨
，你先去那里等。我们前去时，又怕有跷蹊。」李逵道：「正是
。」便唤了燕青：「俺两个依前先去，他若不来，便是心虚，回
来罢休不得。」正是：

        至人无过任评论，其次纳谏以为恩。
        最下自差偏自是，令人敢怒不敢言。

      燕表与李逵再到刘太公庄上，太公接见，问道：「好汉，
所事如何？」李逵道：「如今我那宋江，他自来教你认他，你和
太婆并庄客都仔细认也。若还是时，只管实说，不要怕他，我自
替你主。」只见庄客报道：「有十数骑马来到庄上了。」李逵道
：「正是了，侧边屯住了人马，只教宋江，柴进入来。」宋江，
柴进迳到草厅上坐下。李逵提著板斧立在侧边，只等老儿叫声是
，李逵便要下手。那刘太公近前来拜了宋江。李逵问老儿道：「
这个是夺你女儿的不是？」那老儿睁开眶□眼，打起老精神，定
睛看了道：「不是。」宋江对李逵道：「你却如何？」李逵道：
「你两个先著眼　他，这老儿惧怕你，便不敢说是。」宋江道：
「你叫满庄人都来认我。」李逵随即叫到众庄客人等认时，齐声
叫道：「不是。」宋江道：「刘太公，我便是梁山泊宋江，这位
兄弟，便是柴进。你的女儿，都是吃假名托姓的骗将去了。你若
打听得出来，报上山寨，我与你做主。」宋江对李逵道：「这里
不和你说话，你回来寨里，自有辩理。」

      宋江，柴进自与一行人马，先回大寨里去。燕青道：「李
大哥，怎地好？」李逵道：「只是我性紧上，错做了事。既然输
了这颗头，我自一刀割将下来，你把去献与哥哥便了。」燕青道
：「你没来由寻死做甚麽？我教你一个法则，唤做『负荆请罪』
。」李逵道：「怎地是负荆？」燕青道：「自把衣服脱了，将麻
绳绑缚了，脊梁上背著一把荆枝，拜伏在忠义堂前，告道：『由
哥哥打多少。』他自然不忍下手。这个唤做负荆请罪。」李逵道
：「好却好，只是有些惶恐，不如割了头去乾净。」燕青道：「
山寨里都是你兄弟，何人笑你？」李逵没奈何，只得同燕青回寨
来，负荆请罪。

      却说宋江，柴进先归到忠义堂上，和众兄弟们正说李逵的
事，只见「黑旋风」脱得赤条条地，背上负著一把荆杖，跪在堂
前，低著头，口里不做一声。宋江笑道：「你那黑厮，怎地负荆
？只这等饶了你不成！」李逵道：「兄弟的不是了！哥哥拣大棍
打几十罢！」宋江道：「我和你赌砍头，你如何却来负荆？」李
逵道：「哥哥既是不肯饶我，把刀来割这颗头去，也是了。」当
众人都替李逵陪话。宋江道：「若要我饶他，只教他捉得那两个
假宋江，讨得刘太公女儿来还他，这等方才饶你。」李逵听了，
跳将起来，说道：「我去瓮中捉　，手到拿来！」宋江道：「他
是两个好汉，又有两副鞍马，你只独自一个，如何近傍得他？再
叫燕青和你同去。」燕青道：「哥哥差遣，小弟愿往。」便去房
中取了弩子，绰了齐眉棍，随著李逵，再到刘太公庄上。

      燕青细问他来情，刘太公说道：「日平西时来，三更里去
了，不知所在，又不敢跟去。那为头的生的矮小，黑瘦面皮，第
二个夹壮身材，短须大眼。」二人问了备细，便叫：「太公放心
，好歹要救女儿还你！我哥哥宋公明的将令，务要我两个寻将来
，不敢违误。」便叫煮下乾肉，做下蒸饼，各把料袋装了，拴在
身边，离了刘太公庄上。先去正北上寻，但见荒僻无人烟去处。
走了一两日，绝不见些消耗。却去正东上，又寻了两日，直到凌
州高唐界内，又无消息。李逵心焦面热，却回来望西边寻去。又
寻了两日，绝无些动静。

      当晚两个且向山边一个古庙中供床上宿歇，李逵那里睡得
著，爬起来坐地。只听得庙外有人走的响，李逵跳将起来，开了
庙门看时，只见一条汉子，提著把朴刀，转过庙後山脚下上去，
李逵在背後跟去。燕青听得，拿了弩弓，提了杆棍，随後跟来，
叫道：「李大哥，不要赶，我自有道理。」是夜月色朦胧，燕青
递杆棍与了李逵，远远望见那汉低著头只顾走。燕青赶近，搭上
箭弩弦稳放，叫声：「如意子，不要误我。」只一箭，正中那汉
的右腿，扑地倒了。李逵赶上，劈衣领掀住，直拿到古庙中，喝
问道：「你把刘太公的女儿抢的那里去了？」那汉告道：「好汉
，小人不知此事，不曾抢甚麽刘太公女儿。小人只是这里剪径，
做些小买卖，那里敢大弄，抢夺人家子女！」

      李逵把那汉捆做一块，提起斧来喝道：「你若不实说，砍
你做二十段。」那汉叫道：「且放小人起来商议。」燕青道：「
汉子，我且与你拔了这箭。」放将起来问道：「刘太公女儿，端
的是甚麽人抢了去？只是你这里剪径的，你岂可不知些风声！」
那汉道：「小人胡猜，未知真实，离此间西北上约有十五里，有
一座山，唤做牛头山，山上旧有一个道院，近来新被两个强人：
一个姓王，名江，一个姓董，名海－－这两个都是绿林中草贼，
－－先把道士道童都杀了，随从只有五七个伴当，占住了道院，
专一来打劫。但到处只称是宋江，多敢是这两个抢了去。」燕青
道：「这话有些来历，汉子，你休怕我！我便是梁山泊『浪子』
燕青，他便是『黑旋风』李逵。我与你调理箭疮，你便引我两个
到那里去。」那人道：「小人愿往。」

      燕青去寻朴刀还了他，又与他扎缚了疮口，趁著月色微明
，燕青，李逵扶著他走过十五里来路，到那山看时，苦不甚高，
果似牛头之状。三个上得山来，天尚未明，来到山头看时，团团
一道土墙，里面约有二十来间房子。李逵道：「我与你先跳入墙
去。」燕青道：「且等天明却理会。」李逵那里忍耐得，腾地跳
将过去了。只听得里面有人喝声，门开处，早有人出来，便挺朴
刀来奔李逵。燕青生怕撅撒了事，拄著杆棒，也跳过墙来。那中
箭的汉子一道烟走了。燕青见这出来的好汉正　李逵，潜身暗行
，一棒正中那好汉脸颊骨上，倒入李逵怀里来，被李逵後心只一
斧，砍翻在地，里面绝不见一个人出来。燕青道：「这厮必有後
路走了，我与你去截住後门，你却把著前门，不要胡乱入去。」

      且说燕青来到後门墙外，伏在黑暗处，只见後门开处，早
有一条汉子拿了钥匙，来开後面墙门。燕青转将过去，那汉见了
，　房檐便走出前门来。燕青大叫：「前门截住。」李逵抢将过
来，只斧，劈胸膛砍倒，便把两颗头都割下来，拴做一处。李逵
性起，砍将入去，泥神也似，都推倒了。那几个伴当躲在　前，
被李逵赶去，一斧一个，都杀了。来到房中看时，果然见那个女
儿在上呜呜的啼哭。看那女子，云鬓花颜，其实美丽，有诗为
证：

        弓鞋窄窄起春罗，香沁酥胸玉一窝。丽质难禁风两骤，
        不胜幽恨蹙秋波。

      燕青问道：「你莫不是刘太公女儿麽？」那女子答道：「
奴家在十数日之前，被这两个贼掳在这里，每夜轮一个将奴家奸
宿。奴家昼夜泪雨成行，要寻死处，被他监看得紧。今日得将军
搭救，便是重生父母，再养爹娘。」燕青道：「他有两匹马，在
那里放著？」女子道：「只在东边房内。」燕青备上鞍子，牵出
门外，便来收拾房中积　下的黄白之资，约有三五千两。燕青便
叫那女子上了马，将金银包了，和人头抓了，拴在一匹马上。李
逵缚了个草把，将　下残灯，把草房四边点著烧起。他两个开了
墙门，步送女子下山，直到刘太公庄上。

      爹娘见了女子，十分欢喜，烦恼都没了，尽来拜谢两位头
领。燕青道：「你不要谢我两个，你来寨里拜谢俺哥哥宋公明。
」两个酒食都不肯吃，一家骑了一匹马，飞奔山上来。回到寨中
，红日衔山之际，都到三关之上，两个牵著马，驼著金银，提了
人头，迳到忠义堂上，拜见宋江，燕青将前事细细说了一遍。宋
江大喜，叫把人头埋了，金银收入库中，马放去战马群内喂养。
次日，设筵宴与燕青，李逵作贺。刘太公也收拾金银上山，来到
忠义堂上，拜谢宋江。宋江那里肯受，与了酒饭，教送下山回庄
去了，不在话下，梁山泊自是无话，不觉时光迅速。

        看看鹅黄著柳，渐渐鸭绿生波。桃腮乱簇红英，杏脸微
        开绛蕊。山前花，山後树，俱发萌芽；州上苹，水中芦
        ，都回生意。谷雨初晴，可是丽人天气；禁"~才过，正
        当三月韶华。

      宋江正坐，只见关下解一夥人到来，说道：「拿到一夥牛
子，有七八个车箱，又有几束哨棒。」宋江看时，这夥人都是彪
形大汉，跪在堂前告道：「小人等几个直从凤翔府来，今上泰安
州烧香。目今三月二十八日天齐圣帝降诞之辰，我每都去台上使
棒，一连三日，何止有千百对在那里。今年有个扑手好汉，是太
原府人氏，姓任，名原，身长一丈，自号『擎天柱』口出大言，
说道：『相扑世间无对手，争交天下我为魁。』闻他两年曾在庙
上争交，不曾有对手，白白地拿了若干利物，今年又贴招儿，单
搦天下人相扑。小人等因这个人来，一者烧香，二乃为看任原本
事，三来也要偷学他几路好棒，伏望大王慈悲则个。」

      宋江听了，便叫小校：「快送这夥人下山去，分毫不得侵
犯。今後遇有往来烧香的人，休要惊吓他，任从过往。」那夥人
得了性命，拜谢下山去了。只见燕青起身禀覆宋江，说无数句，
话不一席。有分教，惊动了泰安州，大闹了祥符县。 正是东岳庙
中双虎　，嘉宁殿上二龙争。毕竟燕青说出甚麽话来，且听下回
分解。


北极星书库-北极星书库---第七十四回 燕青智扑「擎天柱」 李逵寿张乔坐衙

第七十四回　燕青智扑「擎天柱」　李逵寿张乔坐衙

      话说这燕青，他虽是三十六星之末，却机巧心灵，多见广
识，了身达命，都强似那三十五个。当日燕青禀宋江道：「小乙
自幼跟著卢员外学得这身相扑，江湖上不曾逢著对手，今日幸遇
此机会，三月二十八日又近了，小乙并不要带一人，自去献台上
，好歹攀他颠一交。若是输了颠死，永无怨心；倘或赢时，也与
哥哥增些光彩。这日必然有一场好闹，哥哥却使人救应。」宋江
说道：「贤弟，闻知那人身长一丈，貌若金刚，约有千百斤气力
，你这般瘦小身材，纵有本事，怎地近傍得他？」燕青道：「不
怕他长大身材，只恐他不著圈套。常言道：『相扑的有力使力，
无力　智。』非是燕青敢说口，临机应变，看景生情，不倒的输
与他那呆汉。」卢俊义便道：「我这小乙，端的自小学成好一身
相扑，随他心意，叫他去。至期，卢某自去接应他回来。」宋江
问道：「几时可行？」燕青答道：「今日是三月二十四日了，来
日拜辞哥哥下山，路上略宿一宵，二十六日赶到庙上，二十七日
在那里打探一日，二十八日却好和那厮放对。」

      当日无事，次日宋江置酒与燕青送行。众人看燕青时，打
扮得村村朴朴，将一身花绣把衲袄包得不见，扮做山东货郎，腰
里插著一把串　儿，挑一条高肩杂货担子，诸人看了都笑。宋江
道：「你既然装做货郎担儿，你且唱个山东《货郎转调歌》与我
众人听。」燕青一手捻串　，一手打板，唱出《货郎太平歌》，
与山东人不差分毫来去，众人又笑。酒至半酣，燕青辞了众头领
下山，过了金沙滩，取路往泰安州来。

      当日天晚，正待要寻店安歇，只听得背後有人叫道：「燕
小乙哥，等我一等。」燕青歇下担子看时，却是「黑旋风」李逵
。燕青道：「你赶来怎地？」李逵道：「你相伴我去荆门镇走了
两遭，我见你独自个来，放心不下，不曾对哥哥说知，偷走下山
，特来帮你。」燕青道：「我这里用你不著，你快早早回去。」
李逵焦躁起来，说道：「你便是真个了得的好汉！我好意来帮你
，你倒翻成恶意！我却偏要去！」燕青寻思，怕坏了义气，便对
李逵说道：「和你去不争。那里圣帝生日，都是四山五岳的人聚
会，认得你的颇多，你依的我三件事，便和你同去。」李逵道：
「依得。」燕青道：「从今路上和你前後各自走，一脚到客店里
，入得店门，你便自不要出来，这是第一件了。第二件，到得庙
上客店里，你只推病，把被包了头脸，假做打　睡，更不要做声
。第三件，当日庙上，你挨在稠人中看争交时，不要大惊小怪。
大哥，依得麽？」李逵道；「有甚难处！都依你便了。」

      当晚两个投客店安歇。次日五更起来，还了房钱，同行到
前面打火吃了饭，燕青道：「李大哥，你先走半里，我随後来也
。」那条路上，只见烧香的人来往不绝，多有讲说任原的本事，
两年在泰岳无对，今年又经三年了。燕青听得，有在心里。申牌
时候将近，庙上傍边众人都立定脚，仰面在那里看。燕青歇下担
儿，分开人丛，也挨向前看时，只见两条红标柱，恰与坊巷牌额
一般相似，上立一面粉牌，写道：「太原相扑『擎天柱』任原。
」傍边两行小字道：「拳打南山猛虎，脚踢北海苍龙。」燕青看
了，便扯匾担，将牌打得粉碎，也不说什麽，再挑了担儿，望庙
上去了。看的众人，多有好事的，飞报任原说，今年有劈牌放对
的。

      且说燕青前面迎著李逵，便来寻客店安歇。原来庙上好生
热闹，不算一百二十行经商买卖，只客店也有一千四五百家，延
接天下香官。到菩萨圣节之时，也没安著人处，许多客店，都歇
满了。燕青，李逵只得就市梢头赁一所客店安下，把担子歇了，
取一夹被，教李逵睡著。店小二来问道：「大哥是山东货郎，
来庙上赶趁，怕敢出房钱不起？」燕青打著乡谈说道：「你好小
觑人！一间小房，值得多少，便比一间大房钱。没处去了，别人
出多少房钱，我也出多少还你。」店小二道：「大哥休怪，正是
要紧的日子，先说得明白最好。」燕青道：「我自来做买卖，倒
不打紧，那里不去歇了，不想路上撞见了这个乡中亲戚，现患气
病，因此只得要讨你店中歇。我先与你五贯铜钱，央及你就锅中
替我安排些茶饭，临起身一发酬谢你。」小二哥接了铜钱，自去
门前安排茶饭，不在话下。

      没多时候，只听得店门外热闹，二三十条大汉走入店里来
，问小二哥道：「劈牌定对的好汉，在那房里安歇？」店小二道
：「我这里没有。」那夥人道：「都说在你店中。」小二哥道：
「只有两眼房，空著一眼，一眼是个山东货郎，扶著一个病汉赁
了。」那一夥人道：「正是那个货郎儿劈牌定对。」店小二道：
「休道别人取笑！那货郎儿是一个小小後生，做得甚用！」那夥
人齐道：「你只引我们去张一张。」店小二指道：「那角落头房
里便是。」众人来看时，见紧闭著房门，都去　子眼里张时，见
里面上两个人脚厮抵睡著。

      众人寻思不下，数内有一个道：「既是敢来劈牌，要做天
下对手，不是小可的人，怕人算他，以定是假装害病的。」众人
道：「正是了，都不要猜，临期便见。」不到黄昏前後，店里何
止三二十夥人来打听，分说得店小二口唇也破了。当晚搬饭与二
人吃，只见李逵从被窝里钻出头来，小二哥见了，吃一惊，叫声
：「阿呀！这个是争交的爷爷了！」燕青道：「争交的不是他，
他自病患在身，我便是迳来争交的。」小二哥道：「你休要瞒我
，我看任原吞得你在肚里。」燕青道：「你休笑我，我自有法度
，教你们大笑一场，回来多把利物赏你。」小二哥看著他们吃了
晚饭，收了碗碟，自去厨头洗刮，心中只是不信。

      次日，燕青和李逵吃了些早饭，吩咐道：「哥哥，你自拴
了房门高睡。」燕青却随了众人，来到岱岳庙里看时，果然是天
下第一，但见：

        庙居泰岱，山镇乾坤。为山岳之至尊，乃万神之领袖。
          山头伏槛，直望见弱水蓬莱；绝顶攀松，尽都是密云薄
        雾。楼台森耸，疑是金乌展翅飞来；殿阁棱层，恍觉玉
        兔腾身走到。雕梁画栋，碧瓦朱檐，凤扉亮□映黄纱，
        龟背绣帘垂锦带。遥观圣像，九旒冕舜目尧眉；近睹神
        颜，衮龙袍汤肩禹背。九天司命，芙蓉冠掩映绛纱衣；
        炳灵圣公，赭黄袍偏称蓝田带。左侍下玉簪珠履，右侍
        下紫金章。阖殿威严，护驾三千金甲将；两廊猛勇，勤
        王十万铁衣兵。五岳楼相接东宫，仁安殿紧连北阙。蒿
        里山下，判官分七十二司；白骡庙中，土神按二十四气
        。管火池铁面太尉，月月通灵；掌生死五道将军，年年
        显圣。御香不断，天神飞马报丹书；祭祀依时，老幼望
        风皆获福。嘉宁殿祥云杳霭，正阳门瑞气盘旋。万民朝
        拜碧霞君，四远归依仁圣帝。

      当时燕青游　了一遭，却出草参亭参拜了四拜，问烧香的
道：「这相扑任教师在那里歇？」便有好事人说：「在迎思桥下
那个大客店里便是，他教著二三百个上足徒弟。」燕青听了，迳
来迎思桥下看时，见桥边栏杆子上坐著二三十个相扑子弟，面前
遍插铺金旗牌，锦绣帐额，等身靠背。燕青闪入客店里去，看见
任原坐在亭心上，直乃有揭谛仪容，金刚貌相。坦开胸脯，显存
孝打虎之威；侧坐胡，有霸王拔山之势。在那里看徒弟相扑。
数内有人认得燕青曾劈牌来，暗暗报与任原。只见任原跳将起来
，扇著膀子，口里说道：「今年那个合死的，来我手里纳命。」
燕青低了头，急出店门，听得里面都笑。急回到自己下处，安排
些酒食，与李逵同吃了一回。李逵道：「这们睡，闷死我也！」
燕青道：「只有今日一晚，明日便见雌雄。」当时闲话，都不必
说。

      三更前後，听得一派鼓乐响，乃是庙上众香官与圣帝上寿
。四更前後，燕青，李逵起来，问店小二先讨汤洗了面，梳光了
头，脱去了里面衲袄，下面牢拴了腿　护膝，匾扎起了熟绢水□
，穿了多耳麻鞋，上穿汗衫搭膊，系了腰。两个吃了早饭，叫小
二吩咐道：「房中的行李，你与我照管。」店小二应道：「并无
失脱，早早得胜回来。」只这小客店里，也有三二十个烧香的，
都对燕青道：「後生，你自斟酌，不要枉送了性命。」燕青道：
「当下小人喝采之时，众人可与小人夺些利物。」众人都有先去
了的。李逵道：「我带了这两把板斧去也好。」燕青道：「这个
却使不得，被人看破，误了大事。」

    当时两个杂在人队里，先去廊下，做一块儿伏了。那日烧香
的人，真乃亚肩叠背，偌大一个东岳庙，一涌便满了，屋脊梁上
都是看的人。朝著嘉宁殿，扎缚起山棚，棚上都是金银器皿，锦
绣'听　A门外拴著五头骏马，全付鞍辔。知州禁住烧香的人，看
这当年相扑献圣一个年老的部署，拿著竹批，上得献台，参神已
罢，便请今年相扑的对手，出马争交。说言未了，只见人如潮涌
，却早十数对哨棒过来，前面列著四把绣旗。那任原坐在轿上，
这轿前轿後三二十对花搭膊的好汉，前遮後拥，来到献台上。部
署请下轿来，开了几句温暖的呵会。任原道：「我两年到岱岳，
夺了头筹，白白拿了若干利物，今年必用脱膊。」说罢，见一个
拿水桶的上来。任原的徒弟，都在献台边，一周遭都密密地立著
。且说任原先解了搭膊，除了巾帻，虚笼著蜀锦袄子，喝了一声
参神喏，受了两口神水，脱下锦袄，百十万人齐喝一声采。看那
任原时，怎生打扮：

        头绾一窝穿心红角子，腰系一条绛罗翠袖三串带儿，拴
        十二个玉蝴蝶牙子扣儿。主腰上排数对金鸳鸯踅褶衬衣
        。护膝中有铜裆铜　，缴□内有铁片铁环。扎腕牢拴，
        踢鞋紧系。世间驾海擎天柱，岳下降魔斩将人。

      那部署道：「教师两年在庙上不曾有对手，今年是第三番
了，教师有甚言语，安覆天下众香官？」任原道：「四百座军州
，七千余县治，好事香官，恭敬圣帝，都助将利物来，任原两年
白受了，今年辞了圣帝还乡，再也不上山来了。东至日出，西至
日没，两轮日月，一合乾坤，南及南蛮，北济幽燕，敢有出来和
我争利物的麽？」说犹未了，燕青捺著两边人的肩臂，口中叫道
：「有有！」从人背上直飞抢到献台上来。众人齐发声喊。那部
署接著问道：「汉子，你姓甚名谁？那里人氏？你从何处来？」
燕青道：「我是山东张货郎，特地来和他争利物。」那部署道：
「汉子，性命只在眼前，你省得麽？你有保人也无？」燕青道：
「我就是保人，死了要谁偿命？」部署道：「你且脱膊下来看。
」燕青除了头巾，光光的梳著两个角儿，脱下草鞋，赤了双脚，
蹲在献台一边，解了腿　护膝，跳将起来，把布衫脱将下来，吐
个架子，则见庙里的看官如搅海翻江相似，迭头价喝采，众人都
呆了。

      任原看了他这花绣，急健身材，心里到有五分怯他。殿门
外月台上本州太守坐在那里弹压，前後　衣公吏环立七八十对，
随即使人来叫燕青下献台，来到面前。太守见了他这身花绣，一
似玉亭柱上铺著软翠，心中大喜，问道：「汉子，你是那里人氏
？因何到此？」燕青道：「小人姓张，排行第一，山东莱州人氏
，听得任原招天下人相扑，特来和他争交。」知州道：「前面那
匹全副鞍马，是我出的利物，把与任原；山棚上应有物件，我主
张分一半与你，你两个分了罢，我自　举你在我身边。」燕青道
：「相公，这利物到不打紧，只要颠翻他，教众人取笑，图一声
喝采。」知州道：「他是一个金刚般一条大汉，你敢近他不得！
」燕青道：「死而无怨。」再上献台来，要与任原定对。

      部署问他先要了文书，怀中取出相扑社条，读了一遍，对
燕青道：「你省得麽？不许暗算。」燕青冷笑道：「他身上都有
准备，我单单只这个水棍儿，暗算他甚麽？」知州又叫部署来吩
咐道：「这般一个汉子，俊俏後生，可惜了！你去与他分了这扑
。」部署随即上献台，又对燕青道：「汉子，你留了性命还乡去
罢！我与你分了这扑。」燕青道：「你好不晓事，知是我赢我输
！」众人都和起来，只见分开了数万香官，两边排得似鱼鳞一般
，廊庑屋脊上也都坐满，只怕遮著了这相扑。任原此时有心，恨
不得把燕青丢去九霄云外，跌死了他。部署道：「既然你两个要
相扑，今年且赛这对献圣，都要小心著，各各在意。」

      净净地献台上只三个人。此时宿露尽收，旭日初起，部署
拿著竹批，两边吩咐已了，叫声「看扑。」这个相扑，一来一往
，最要说得分明。说时迟，那时疾，正如空中星移电掣相似，些
儿迟慢不得。当时燕青做一块儿蹲在右边，任原先在左边立个门
户，燕青只不动弹。初时献台上各占一半，中间心里合交。任原
见燕青不动弹，看看逼过右边来，燕青只　他下三面。任原暗忖
道：「这人必来弄我下三面。你看我不消动手，只一脚踢这厮下
献台去。」任原看著逼将入来，虚将左脚卖个破绽，燕青叫一声
「不要来。」任原却待奔他，被燕青去任原左胁下穿将过去。任
原性起，急转身又来拿燕青，被燕青虚跃一跃，又在右胁下钻过
去。大汉转身终是不便，三换换得脚步乱了。燕青却抢将入去。
用右手扭住任原，探左手插入任原交裆，用肩胛顶住他胸脯，把
任原直托将起来，头重脚轻，借力便旋四五旋，旋到献台边，叫
一声「下去！」把任原头在下脚在上，直撺下献台来。这一扑，
名唤做「鹁鸽旋」，数万的香官看了，齐声喝采。那任原的徒弟
们见颠翻了他师父，先把山棚拽倒，乱抢了利物。众人乱喝打时
，那二三十徒弟抢入献台来。知州那里治押得住，不想傍边恼犯
了这个太岁，却是「黑旋风」李逵看见了，睁圆怪眼，倒竖虎须
，面前别无器械，便把杉刺子□　般拔断，拿两条杉木在手，直
打将来。

      香官数内有人认得李逵的，说将出名姓来，外面做公人的
齐入庙里大叫道：「休教走了梁山泊『黑旋风』！」那知府听得
这话，从顶门上不见了三魂，脚底下　失了七魄，便望後殿走了
。四下里的人涌并围将来，庙里香官，各自奔走。李逵看任原时
，跌得昏晕，倒在献台边口内只有些游气。李逵揭块石板，把任
原头打得粉碎。两个从庙里打将出来，门外弓箭乱射入来，燕青
，李逵只得爬上屋去，揭瓦乱打。

      不多时，只听得庙门前喊声大举，有人杀将入来。当头一
个，头戴白范阳毡笠儿，身穿白段子袄，跨口腰刀，挺条朴刀，
那汉是北京「玉麒麟」卢俊义。後面带著史进，穆弘，鲁智深，
武松，解珍，解宝七筹好汉，引一千余人，杀开庙门，入来策应
。燕青，李逵见了，便从屋上跳将下来，跟著大队便走。李逵便
去客店里拿了双斧，赶来厮杀。这府里整点得官军来时，那夥好
汉，已自去得远了。官兵已知梁山泊人众难敌，不敢来追赶。却
说卢俊义便叫收拾李逵回去，行了半日，路上又不见了李逵。卢
俊义又笑道：「正是招灾惹祸，必须使人寻他上山。」穆弘道：
「我去寻他回寨。」卢俊义道：「最好。」

      且不说卢俊义引众还山，却说李逵手持双斧，直到寿张县
。当日午衙方散，李逵来到县衙门口，大叫入来：「梁山泊『黑
旋风』爹爹在此！」吓得县中人手足都麻木了，动弹不得。原来
这寿张县贴著梁山泊最近，若听得「黑旋风」李逵五个字，端的
医得小儿夜啼惊哭，今日亲身到来，如何不怕！当时李逵迳去知
县椅子上坐了，口中叫道：「著两个出来说话，不来时，便放火
。」廊下房内众人商量：「只得著几个出去答应；不然，怎地得
他去？」数内两个吏员出来厅上拜了四拜，跪著道：「头领到此
，必有指使。」李逵道：「我不来打搅你县里人，因往这里经过
，闲耍一遭，请出你知县来，我和他厮见。」

      两个去了，出来回话道：「知县相公却才见头领来，开了
後门，不知走往那里去了。」李逵不信，自转入後堂房里来寻。
「头领看，那　头衣衫匣子在那里放著。」李逵扭开锁，取出
头，领上展角，将来戴了，把绿袍公服穿上，把角带系了，再寻
  靴，换了麻鞋，拿著槐简，走出厅前，大叫道：「吏典人等都
来参见。」众人没奈何，只得上去答应。李逵道：「我这般打扮
也好麽？」众人道：「十分相称。」李逵道：「你们令史只候都
与我到衙了，便去；若不依我，这县都翻做白地。」众人怕他，
只得聚集些公吏人来，擎著牙杖骨朵，打了三通擂鼓，向前声喏
。李逵呵呵大笑，又道：「你众人内也著两个来告状。」吏人道
：「头领坐在此地，谁敢来告状？」李逵道：「可知人不来告状
，你这里自著两个装做告状的来告。我又不伤他，只是取一回笑
耍。」

      公吏人等商量了一会，只得著两个牢子装做厮打的来告状
，县门外百姓都放来看。两个跪在厅前，这个告道：「相公可怜
见，他打了小人。」那个告：「他骂了小人，我才打他。」李逵
道：「那个是吃打的？」原告道：「小人是吃打的。」又问道：
「那个是打了他的？」被告道：「他先骂了，小人是打他来。」
李逵道：「这个打了人的是好汉，先放了他去。这个不长进的，
怎地吃人打了，与我枷号在衙门前示众。」李逵起身，把绿袍抓
扎起，槐简揣在腰里，掣出大斧，直看著枷了那个原告人，号令
在县门前，方才大踏步去了，也不脱那衣靴。县门前看的百姓，
那里忍得住笑。正在寿张县前走过东，走过西，忽听得一处学堂
读书之声，李逵揭起帘子，走将入去，吓得那先生跳窗走了，众
学生们哭的哭，叫的叫，跑的跑，躲的躲，李逵大笑。出门来，
正撞著穆弘。穆弘叫道：「众人忧得你苦，你却在这里疯！快上
山去！」那里由他，拖著便走。李逵只得离了寿张县，迳奔梁山
泊来，有诗为证：

        牧民县令每猖狂，自幼先生教不良。应遣铁牛巡历到，
        琴堂闹了闹书堂。

      二人渡过金沙滩，来到寨里，众人见了李逵这般打扮都笑
。到得忠义堂上，宋江正与燕青庆喜，只见李逵放下绿　袍，去
了双斧，摇摇摆摆，直至堂前，执著槐简，来拜宋江。拜不得两
拜，把这绿　袍踏裂，绊倒在地，众人都笑。宋江骂道：「你这
厮忒大胆！不曾著我知道，私走下山，这是该死的罪过！但到处
便惹起事端，今日对众弟兄说过，再不饶你！」李逵喏喏连声而
退。梁山泊自此人马平安，都无甚事，每日在山寨中教演武艺，
操练人马，令会水者上船习学。各寨中添造军器，衣袍，铠甲，
枪刀，弓箭，牌弩，旗帜，不在话下。

      且说泰安州备将前事申奏东京，进奏院中，又有收得各处
州县申奏表文，皆为宋江等反乱，骚扰地方。此时道君皇帝有一
个月不曾临朝视事，当日早朝，正是三下静鞭鸣御阙，两班文武
列金阶，殿头官喝道：「有事出班早奏，无事卷帘退朝。」进奏
院卿出班奏曰：「臣院中收得各处州县累次表文，皆为宋江等部
领贼寇，公然直进府州，劫掠库藏，抢掳仓廒，杀害军民，贪厌
无足，所到之处，无人可敌。若不早为剿捕，日後必成大患。」
天子乃云：「上元夜此寇闹了京国，今又往各处骚扰，何况那里
附近州郡？」朕已累次差遣枢密院进兵，至今不见回奏。

      傍有御史大夫崔靖出班奏曰：「臣闻梁山泊上立一面大旗
，上书『替天行道』四字，此是曜民之术。民心既服，不可加兵
。即目辽兵犯境，各处军马遮掩不及，若要起兵征伐，深为不便
。以臣愚意，此等山间亡命之徒，皆犯官刑，无路可避，遂乃啸
聚山林，恣为不道。若降一封丹诏，光禄寺颁给御酒珍羞，差一
员大臣，直到梁山泊，好言抚谕，招安来降，假此以敌辽兵，公
私两便。伏乞陛下圣鉴。」天子云：「卿言甚当，正合朕意。」
便差殿前太尉陈宗善为使，　擎丹诏御酒，前去招安梁山泊大小
人。是日朝中陈太尉领了诏'H，回家收拾。不争陈太尉奉诏招安
，有分教，香醪翻做烧身药，丹诏应为引战书。毕竟陈太尉怎地
来招安宋江，且听下回分解。


北极星书库-北极星书库---第七十五回 活阎罗倒船偷御酒 黑旋风扯诏骂钦差

第七十五回　活阎罗倒船偷御酒　黑旋风扯诏骂钦差

      话说陈宗善领了诏书，回到府中，收拾起身，多有人来作
贺：「太尉此行，一为国家干事，二为百姓分忧，军民除患。梁
山泊以忠义为主，只待朝廷招安，太尉可著些甜言美语，加意抚
恤。」正话间，只见太师府干人来请说道：「太师相邀太尉说话
。」陈宗善上轿，直到新宋门大街太师府前下轿，干人直引进节
堂内书院中，见了太师，侧边坐下。茶汤已罢，蔡太师问道：「
听得天子差你去梁山泊招安，特请你来说知：到那里不要失了朝
廷纲纪，乱了国家法度。你曾闻《论语》有云：『行己有耻，使
於四方，不辱君命，可谓使矣。』」陈太尉道：「宗善尽知，承
太师指教。」蔡京又道：「我叫这个干人跟你去。他多省得法度
，怕你见不到处，就与你提拨。」陈太尉道：「深谢恩相厚意。
」辞了太师，引著干人，离了相府，上轿回家。

      方才歇定，门吏来报，高殿帅下马。陈太尉慌忙出来迎接
，请到厅上坐定，叙问寒温已毕，高太尉道：「今日朝廷商量招
安宋江一事，若是高俅在内，必然阻住。此贼累辱朝廷，罪恶滔
天，今更赦宥罪犯，引入京城，必成後患。欲待回奏，玉音已出
，且看大意如何。若还此贼仍昧良心，怠慢圣旨，太尉早早回京
，不才奏过天子，整点大军，亲身到彼，剪草除根，是吾之愿。
太尉此去，下官手下有个虞候，能言快语，问一答十，好与太尉
提拨事情。」陈太尉谢道：「感蒙殿帅忧心。」高俅起身，陈太
尉送至府前，上马去了。

      次日，蔡太师府张干办，高殿帅府李虞候，二人都到了。
陈太尉拴束马匹，整点人数，将十瓶御酒，装在龙凤担内挑了，
前插黄旗。陈太尉上马，亲随五六人，张干办，李虞候都乘马匹
，丹诏背在前面，引一行人出新宋门。－－以下官员，亦有送路
的，都回去了。－－迤逦来到济州。太守张叔夜接著，请到府中
设筵相待，动问招安一节，陈太尉都说了备细。

      张叔夜道：「论某愚意，招安一事最好；只是一件，太尉
到那里，须是陪些和气，用甜言美语，抚恤他众人，好共歹，只
要成全大事。他数内有几个性如烈火的汉子，倘或一言半语冲撞
了他，便坏了大事。」张干办，李虞候道：「放著我两个跟著太
尉，定不致差迟。太守，你只管教小心和气，须坏了朝廷纲纪，
小辈人常压著，不得一半；若放他头起，便做模样。」张叔夜道
：「这两个是甚麽人？」陈太尉道：「这一个人是蔡太师府内干
办，这一个是高太尉府里虞候。」张叔夜道：「只好教这两位干
办不去罢！」陈太尉道：「他是蔡府高府心腹人，不带他去，必
然疑心。」张叔夜道：「下官这话，只是要好，恐怕劳而无功。
」张干办道：「放著我两个，万丈水无涓滴漏。」张叔夜再不敢
言语。一面安排　宴管待，送至馆驿内安歇。次日，济州先使人
去梁山泊报知。

      却说宋江每日在忠义堂上聚众相会，商议军情，早有细作
人报知此事，未见真实，心中甚喜。当日小喽罗领著济州报信的
直到忠义堂上，说道：「朝廷今差一个太尉陈宗善，　到十瓶御
酒，赦罪招安丹诏一道，已到济州城内，这里准备迎接。」宋江
大喜，遂取酒食，并彩缎二疋，花银十两，打发报信人先回。

      宋江与众人道：「我们受了招安，得为国家臣子，不枉吃
了许多时磨难！今日方成正果！」吴用笑道：「论吴某的意，这
番必然招安不成；纵使招安，也看得俺们如草芥。等这厮引将大
军来到，教他著些毒手，杀得他人亡马倒，梦里也怕，那时方受
招安，才有些气度。」宋江道：「你们若如此说时，须坏了『忠
义』二字。」林冲道：「朝廷中贵官来时，有多少装么，中间未
必是好事。」关胜便道：「诏书上必然写著些　吓的言语，来惊
我们。」徐宁又道：「来的人必然是高太尉门下。」宋江道：「
你们都休要疑心，且只顾安排接诏。」先令宋清，曹正准备　席
，委柴进都管提调，务要十分齐整，铺设下太尉　次，列五色绢
缎，堂上堂下，搭彩悬花。先使裴宣，萧让，吕方，郭盛预前下
山，离二十里伏道迎接。水军头领准备大船傍岸。吴用传令：「
你们尽依我行，不如此，行不得。」

      且说萧让引著三个随行，带引五六人，并无寸铁，将著酒
果，在二十里外迎接。陈太尉当日在途中，张干办，李虞候不乘
马匹，在马前步行，背後从人，何只二三百，济州的军官约有十
数骑，前面摆列导引人马。龙凤担内挑著御酒，骑马的背著诏匣
。济州牢子，前後也有五六十人，都要去梁山泊内，指望觅个小
富贵。萧让，裴宣，吕方，郭盛在半路上接著，都俯伏道傍迎接
。那张干办便问道：「你那宋江大似谁？皇帝诏'H到来，如何不
亲自来接？甚是欺君！你这夥本是该死的人，怎受得朝廷招安？
请太尉回去。」萧让，裴宣，吕方，郭盛俯伏在地，请罪道：「
自来朝廷不曾有诏到寨，未见真实。宋江与大小头领都在金沙滩
迎接，万望太尉暂息雷霆之怒，只要与国家成全好事，恕免则个
。」李虞候便道：「不成全好事，也不愁你这夥贼飞上天去了。
」有诗为证：

        贝锦生谗自古然，小人凡事不宜先。九天恩雨今宣布，
        可惜招安未十全。

      当时吕方，郭盛道：「是何言语！只如轻看人！」萧让，
裴宣只得恳请他捧去酒果，又不肯吃。众人相随来到水边，梁山
泊已摆著三只战船在彼，一装装载马匹，一只装裴宣等一干人，
一只请太尉下船，并随从一应人等，先把诏书御酒放在船头上。
那只船正是「活阎罗」阮小七监督。

      当日阮小七坐在船梢上，分拨二十余个军健棹船，一家带
一口腰刀。陈太尉初下船时，昂昂然傍若无人，坐在中间。阮小
七招呼众人，把船棹动，两边水手齐唱起歌来。李虞候便骂道：
「村驴，贵人在此，全无忌惮！」那水手那里睬他，只顾唱歌。
李虞候拿起藤条，来打两边水手，众人并无惧色。有几个为头的
回话道：「我们自唱歌，干你甚事。」李虞候道：「杀不尽的反
贼，怎敢回我话？」便把藤条去打，两边水手都跳在水里去了。
阮小七在艄上说道：「直这般打我水手下水里去了，这船如何得
去？」只见上流头两只快船下来接。原来阮小七预先积下两舱水
，见後头来船相近，阮小七便去拔了栏子，叫一声「船漏了！」
水早滚上舱里来，急叫救时，船里有一尺多水。那两只船挈将拢
来，众人急救陈太尉过船去。各人且把船只顾摇开，那里来顾御
酒诏书。两只快船先行去了。

      阮小七叫上水手来，舀了舱里水，把展布都拭抹了，却叫
水手道：「你且掇一瓶御酒过来，我先尝一尝滋味。」一个水手
便去担中取一瓶酒出来，解了封头，递与阮小七。阮小七接过来
，闻得喷鼻馨香，阮小七道：「只怕有毒，我且做个不著，先尝
些个。」也无碗瓢和瓶，便呷，一饮而尽。阮小七吃了一瓶道：
「有些滋味。」一瓶那里济事，再取一瓶来，又一饮而尽。吃得
口滑，一连吃了四瓶。阮小七道：「怎地好？」水手道：「船梢
头有一桶白酒在那里。」阮小七道：「与我取舀水的瓢来，我都
教你们到口。」将那六瓶御酒，都分与水手众人吃了，却装上十
瓶村醪水白酒，还把原封头缚了，再放在龙凤担内，飞也似摇著
船来，赶到金沙滩，却好上岸。宋江等都在那里迎接，香花灯烛
，鸣金擂鼓，并山寨里鼓乐，一齐都响，将御酒摆在桌子上，每
一桌令四个人　；诏书也在一个桌子上　著。

      陈太尉上岸，宋江等接著，纳头便拜。宋江道：「文面小
吏，罪恶弥天，屈辱贵人到此，接待不及，望乞恕罪。」李虞候
道：「太尉是朝廷大贵人大臣，来招安你们，非同小可！如何把
这等漏船，差那不晓事的村贼乘驾，险些儿误了大贵人性命！」
宋江道：「我这里有的是好船，怎敢把漏船来载贵人！」张干办
道：「太尉衣襟上兀自湿了，你如何耍赖！」宋江背後五虎将紧
随定，不离左右，又有八骠骑将簇拥前後，见这李虞候，张干办
在宋江面前指手划脚，你来我去，都有心要杀这厮，只是碍著宋
江一个，不敢下手。

      当日宋江请太尉上轿，开读诏书，四五次谗请得上轿。牵
过两匹马来，与张干办，李虞候骑。这两个男女，不知身已多大
，装煞臭么，宋江央及得上马行了，令众人大吹大擂，迎上三关
来。宋江等一百余个头领，都跟在後面，直迎至忠义堂前，一齐
下马，请太尉上堂，正面放著御酒诏匣，陈太尉，张干办，李虞
候立在左边，萧让，裴宣立在右边。宋江叫点众头领时，一百七
人，於内单只不见了李逵。此时是四月间天气，都穿夹罗战袄，
跪在堂上，拱听开读。陈太尉於诏书匣内取出诏书，度与萧让。
裴宣赞礼。众将拜罢，萧让展开诏书，高声读道：

        制曰：文能安邦，武能定国。五帝凭礼乐而有疆封，三
        皇用杀伐而定天下。事从顺逆，人有贤愚。朕承祖宗之
        大业，开日月之光辉，普天率土，罔不臣伏。近为尔宋
        江等啸聚山林，劫据郡邑，本欲用彰天讨，诚恐劳我生
        民。今差太尉陈宗善前来招安，诏书到日，即将应有钱
        粮，军器，马匹，船只，目下纳官，拆毁巢穴，率领赴
        京，原免本罪。倘或仍昧良心，违戾诏制，天兵一至，
        龆龀不留。故兹诏示，想宜知悉。
        宣和三年孟夏四月　日诏示

      萧让却才读罢，宋江以下皆有怒色；只见「黑旋风」李逵
从梁上跳将下来，就萧让手里夺过诏书，扯的粉碎，便来揪住陈
太尉，拽拳便打。此时宋江，卢俊义皆横身抱住，那里肯放他下
手。恰才解拆得开，李虞候喝道：「这厮是甚麽人，敢如此大胆
！」李逵正没寻人打处，劈头揪住李虞候便打，喝道：「写来的
诏书，是谁说的话？」张干办道：「这……是……皇帝圣旨。」
李逵道：「你那皇帝，正不知我这里众好汉，来招安老爷们，倒
要做大！你的皇帝姓宋，我的哥哥也姓宋，你做得皇帝，偏我哥
哥做不得皇帝！你莫要来恼犯著黑爹爹，好歹把你那写诏的官员
尽都杀了！」众人都来劝解，把「黑旋风」推下堂去。

      宋江道：「太尉且宽心，休想有半星儿差池。且取御酒，
教众人沾恩。」随即取过一副嵌宝金花锺，令裴宣取一瓶御洒，
倾在银酒海内，看时，却是村醪白酒；再将九瓶都打开，倾在酒
海内，却是一般的淡薄村醪。众人见了，尽都骇然，一个个都走
下堂去。鲁智提著铁禅杖，高声叫骂：「入娘撮鸟！忒煞是欺负
人！把水酒做御酒来哄俺们吃！」「赤发鬼」刘唐也挺著朴刀杀
上来，「行者」武松掣出双戒刀，「没遮拦」穆弘，「九纹龙」
史进，一齐发作。六个水军头领都骂下关去了。宋江见不是话，
横身在里面拦挡，急传将令，叫轿马护送太尉下山，休教伤犯。
此时四下大小头领，一大半闹将起来，宋江，卢俊义只得亲身上
马，将太尉并开诏一干人数护送下三关，再拜伏罪：「非宋江等
无心归降，实是草诏的官员不知我梁山泊的弯曲。若以数句善言
抚恤，我等尽忠报国，万死无怨。太尉若回到朝廷，善言则个。
」急急送过渡口，这一干人吓得屁滚尿流，飞奔济州去了。

      却说宋江回到忠义堂上，再聚众头领筵席，宋江道：「虽
是朝廷诏旨不明，你们众人也忒性躁。」吴用道：「哥哥，你休
执迷！招安须自有日，如何怪得众兄弟们发怒？朝廷忒不将人为
念！如今闲话都打叠起，兄长且传将令：马军拴束马匹，步军安
排军器，水军整顿船只，早晚必有大军前来征讨。一两阵杀得他
人亡马倒，片甲不回，梦著也怕，那时却再商量。」众人道：「
军师言之极当。」是日散席，各归本帐。

      且说陈太尉回到济州，把梁山泊开诏一事，诉与张叔夜。
张叔夜道：「敢是你们多说甚言语来！」陈太尉道：「我几曾敢
发一言！」张叔夜道：「既是如此，枉费了心力，坏了事情，太
尉急急回京，奏知圣上，事不宜迟。」

      陈太尉，张干办，李虞候一行人从星夜回京来，见了蔡太
师，备说梁山泊贼寇扯诏毁谤一节。蔡京听了大怒道：「这夥草
寇，安敢如此无礼！堂堂宋朝，如何教你这夥横行！」陈太尉哭
道：「若不是太师福荫，小官粉骨碎身在梁山泊！今日死里逃生
，再见恩相！」太师随即叫请童枢密，高杨二太尉，都来相府，
商议军情重事。无片时，都请到太师府白虎堂内，众官坐下，蔡
太师教唤过张干办，李虞候，备说梁山泊扯诏毁谤一事。杨太尉
道：「这夥贼徒如何主张招安他？当初是那一个官奏来？」高太
尉道：「那日我若在朝内，必然阻住，如何肯行此事！」童枢密
道：「鼠窃狗偷之徒，何足虑哉！区区不才，亲引一支军马，'*
时定日，扫清水泊而回。」众官道：「来日奏闻。」当下都散。

      次日早朝，众官三呼万岁，君臣礼毕，蔡太师出班，将此
事上奏天子。天子大怒，问道：「当日谁奏寡人主张招安？」侍
臣给事中奏道：「此日是御史大夫崔靖所言。」天子教拿崔靖送
大理寺问罪。天子又问蔡京道：「此贼为害多时，差何人可以收
剿？」蔡太师奏道：「非以重兵，不能收伏。以臣愚意，必得枢
密院官亲率大军，前去剿扫，可以刻日取胜。」天子教宣枢密使
童贯问道：「卿肯领兵收捕梁山泊草蔻麽？」童贯跪下奏曰：「
古人有云：『孝当竭力，忠则尽命』，臣愿效犬马之劳，以除心
腹之患。」高俅，杨戬亦皆保举。天子随即降下圣旨，赐与金印
兵符，拜东厅枢密使童贯为大元帅，任从各处选调军马，前去剿
捕梁山泊贼寇，择日出师起行。正是登坛攘臂称元帅，败阵攒眉
似小儿。毕竟童枢密怎地出师，且听下回分解。


北极星书库-北极星书库---第七十六回 吴加亮布四斗五方旗 宋公明排九宫八卦阵

第七十六回　吴加亮布四斗五方旗　宋公明排九宫八卦阵

      话说枢密使童贯受了天子统军大元帅之职，径到枢密院中
，便发调兵符验，要拨东京管下八路军州各起军一万，就差本处
兵马都监统率；又於京师御林军内选点二万，守护中军。枢密院
下一应事务，尽委副枢密使掌管。御营中选两员良将，为左羽右
翼。号令已定，不旬日间，诸事完备。一应接续军粮，并是高太
尉差人趱运。那八路军马：

        睢州兵马都监'鼹P举
        郑州兵马都监陈　翥
        陈州兵马都监吴秉彝
        唐州兵马都监韩天麟
        许州兵马都监李　明
        邓州兵马都监王　义
        洳州兵马都监马万里
        嵩州兵马都监周　信

御营中选到左羽右翼良将二员为中军，那二人：

        御前飞龙大将酆　美
        御前飞虎大将毕　胜

      童贯掌握中军为主帅，号令大小三军齐备，武库拨降军器
，选定吉日出师，高杨二太尉设筵饯行，朝廷著仰中书省一面赏
军。且说童贯已领众将，次日先驱军马出城，然後拜辞天子，飞
身上马，出这新曹门，来五里短亭，只见高杨二太尉率领众官，
先在那里等候。童贯下马，高太尉执盏擎杯，与童贯道：「枢密
相公此行，与朝廷必建大功，早奏凯歌。此寇潜伏水洼，只须先
截四边粮草，坚固寨栅，诱此贼下山，然後进兵。那时一个个生
擒活捉，庶不负朝廷委用。」童贯道：「重蒙教诲，不敢有忘。
」各饮罢酒，杨太尉也来执盏与童贯道：「枢相素读兵书，深知
韬略，剿擒此寇，易如反掌；争奈此贼潜伏水泊，地利未便，枢
相到彼，必有良策。」童贯道：「下官到彼，见机而作，自有法
度。」高杨二太尉一齐进酒贺道：「都门之外，悬望凯旋。」

      相别之後，各自上马。有各衙门合属官员送路的，不知其
数：或近送，或远送，次第回京，皆不必说。大小三军，一齐进
发，各随队伍，甚是严整。前军四队，先锋总领行军；後军四队
，合後将军监督；左右八路军马，羽翼旗牌催督；童贯镇握中军
，总统马步，御林军二万，都是御营选拣的人。童贯执鞭，指点
军兵进发。怎见得军容整肃，但见：

        兵分九队，旗列五方。绿沉枪，点钢枪，鸦角枪，布遍
        野光芒；青龙刀，偃月刀，　翎刀，生满天杀气。雀画
        弓，铁胎弓，宝雕弓，对插飞鱼袋内；射虎箭，狼牙箭
        ，柳叶箭，齐攒狮子壶中。桦车弩，漆抹弩，脚登弩，
        排满前军；开山斧，偃月斧，宣花斧，紧随中队。竹节
        鞭，虎眼鞭，水磨鞭，齐悬在肘上；流星　，　心　，
        飞抓　，各带在身边。方天戟，豹尾翩翻；丈八矛，珠
        缠错落。龙文剑掣一汪秋水，虎头牌画几缕春云。先锋
        猛勇，领拔山开路之精兵；元帅英雄，统喝水断桥之壮
        士。左统军，右统军，恢弘胆略；远哨马，近哨马，驰
        骋威风。震天鼙鼓摇山岳，映日旌旗避鬼神。

      当日童贯离了东京，迤逦前进，不一二日，已到济州界分
。太守张叔夜出城迎接，大军屯住城外。只见童贯引轻骑入城，
至州衙前下马。张叔夜邀请至堂上，拜罢起居已了，侍立在面前
。童枢密道：「水洼草贼，杀害良民，邀劫商旅，造恶非止一端
，往往剿捕，盖为不得其人，致容滋蔓。吾今统率大军十万，战
将百员，刻日要扫清山寨，擒拿众贼，以安兆民。」张叔夜答道
：「枢相在上，此寇潜伏水泊，虽然是山林狂寇，中间多有智谋
勇烈之士，枢相勿以怒气自激，引军长驱，必用良谋，可成功绩
。」童贯听了大怒，骂道：「都似你这等懦弱匹夫，畏刀避剑，
贪生怕死，误了国家大事，以致养成贼势。吾今到此，有何惧哉
！」张叔夜那里再敢言语，且备酒食供送。童枢密随即出城，次
日驱领大军，近梁山泊下寨。

      且说宋江等已有细作人探知多日了。宋江与吴用已自铁桶
般商量下计策，只等大军到来，告示诸将，各要遵依，毋得差错。

      再说童枢密调拨军兵，点差睢州兵马都监'鼹P举为正先锋
，郑州都监陈翥为副先锋，陈州都监吴秉彝为正合後，许州都监
李明为副合後，唐州都监韩天麟，邓州都监王义二人为左哨，洳
州都监马万里，嵩州都监周信二人为右哨，龙虎二将酆美，毕胜
为中军羽翼，童贯为元帅，总领大军，全身披挂，亲自监督。战
鼓三通，诸军尽起。行不过十里之外，尘土起处，早有敌军哨路
，来的渐近，鸾铃响处，约有三十余骑哨马，都戴青包巾，各穿
绿战袄，马上尽系著红缨，每边拴挂数十个铜铃，後插一把雉尾
，都是钏银细杆长枪，轻弓短箭。为头的战将是谁？怎生打扮？
但见：

        枪横鸦角，刀插蛇皮，销金的巾帻佛头青，挑绣的战袍
        鹦哥绿。腰系绒□真紫色，足穿气　软香皮。雕鞍後对
        悬锦袋，内藏打将的石头；战马边紧挂铜铃，後插招风
        的雉尾。骠骑将军「没羽箭」，张清哨路最当先。

      马上来的将军，号旗上写得分明：「巡哨都头领『没羽箭
』张清。」左有龚旺，右有丁得孙，直哨到童贯军前，相离不远
，只隔百十步，勒马便回。前军先锋二将，不得军令，不敢乱动
，报至中军，主帅童贯亲到军前，观犹未尽，张清又哨将来。童
贯欲待遣人追战，左右说道：「此人鞍後锦袋中都是石子，丢不
放空，不可追赶。」张清连哨了三遭，不见童贯进兵，返回，行
不到五里，只见山背後锣声响动，早转出五百步军来，当先四个
步军头领，乃是「黑旋风」李逵，「混世魔王」樊瑞，「八臂那
叱」项充，「飞天大圣」李衮，直奔前来，但见：

        人人虎体，个个彪形。当先两座恶星神，随後二员真杀
        曜。李逵手持双斧，樊瑞腰掣龙泉，项充牌画玉爪狻猊
        ，李衮牌描金睛獬豸。五百人绛衣赤袄，一部从红旆朱
        缨。青山中走出一群魔，绿林内迸开三昧火。

      那五百步军就山坡下一字儿摆开，两边团牌齐齐扎住。童
贯领军在前见了，便将玉尘尾一招，大队军马冲击前去。李逵，
樊瑞引步军分开两路，都倒提著蛮牌，踅过山脚便走。童贯大军
赶出山嘴，只见一派平川旷野之地，就把军马列成阵势，遥望李
逵，樊瑞度岭穿林，都不见了。童贯中军立起攒木将台，令拨法
官二员上去，左招右　，一起一伏，摆作四门斗底阵。阵势才完
，只听得山後炮响，就後山飞出一彪军马来。童贯令左右拢住战
马，自上将台看时，只见山东一路军马涌出来：前一队军马红旗
，第二队杂彩旗，第三队青旗，第四队又是杂彩旗。只见山西一
路人马也涌来：前一队人马是杂彩旗，第二队白旗，第三队又是
杂彩旗，第四队　旗，旗背後尽是黄旗。大队军将，急先涌来，
占住中央，里面列成阵势。远观未实，近□分明，正南上这队人
马，尽都是火焰红旗，红甲红袍，朱缨赤马，前面一把引军红旗
，上面金销南斗六星，下绣朱雀之状，那把旗招展动处，红旗中
涌出一员大将，怎生结束，但见：

        盔顶朱缨飘一颗，猩猩袍上花千朵。狸蛮带束紫玉围，
        狻猊甲露黄金锁。狼牙木棍铁钉排，龙驹遍体胭脂裹。
        红旗招展半天霞，正按南方丙丁火。

      号旗上写得分明：「先锋大将『霹雳火』秦明。」左右两
员副将：左是「圣水将」单廷　，右边是「神火将」魏定国。三
员大将，手□兵器，都骑赤马，立於阵前。东壁一队人马，尽是
青旗，青甲，青袍，青缨，青马，前面一把引军青旗，上面金销
东斗四星，下绣青龙之状。那把旗招展动处，青旗中涌出一员大
将，怎生扮扮，但见：

        蓝靛包巾光满目，翡翠征袍花一簇。铠甲穿连兽吐环，
        宝刀闪烁龙吞玉。青骢遍体粉团花，战袄护身鹦鹉绿。
        碧云旗动远山明，正按东方甲乙木。

      号旗上写得分明：「左军大将『大刀』关胜。」左右两员
副将：左手是「丑郡马」宣赞，右手是「井木犴」郝思文。三员
大将，手□兵器，都骑青马，立於阵前。西壁一队人马，尽是白
旗，白甲，白袍，白缨，白马，前面一把引军白旗，上面金销西
斗五星，下绣白虎之状。那把旗招展动处，白旗中涌出一员大将
，怎生结束，但见：

        漠漠寒云护太阴，梨花万朵叠层琛。素色罗袍光闪闪，
        烂银铠甲冷森森。赛霜骏马骑狮子，出白长枪□绿沉。
        一簇旗　飘雪练，正按西方庚辛金。

      号旗上写得分明：「右军大将『豹子头』林冲。」左右两
员副将：左手是「镇三山」黄信，右手是「病尉迟」孙立。三员
大将，手□兵器，都骑白马，立於阵前。後面一簇人马，尽是
旗，黑甲，黑袍，黑缨，黑马，前面一把引军黑旗，上面金销北
斗七星，下绣玄武之状。那把旗招展动处，黑旗中涌出一员大将
，怎生打扮，但见：

        堂堂卷地乌云起，铁骑强弓势莫比。　罗袍穿龙虎躯，
        乌油甲挂豺狼体。鞭似乌龙□两条，马如泼墨行千里。
        七星旗动玄武摇，正按北方壬癸水。

      号旗上写得分明：「合後大将『双鞭』呼廷灼。」左右两
员副将：左手是「百胜将」韩滔，右手是「天目将」彭。三员
大将，手持兵器，都骑黑马，立於阵前。东南方门旗影里一队军
马，青旗，红甲，前面一把引绣旗，上面金销巽卦，下绣飞龙。
那一把旗招展动处，捧出一员大将，怎生结束，但见：

        擐甲披袍出战场，手中拈著两条枪。雕弓鸾凤壶中插，
        宝剑沙鱼鞘内藏。束雾衣飘黄锦带，腾空马顿紫丝缰。
        青旗红焰龙蛇动，独据东南守巽方。

      号旗上写得分明；「虎军大将『双枪将』董平。」左右两
员副将：左手是「摩云金翅」欧鹏，右手是「火眼狻猊」邓飞，
手□兵器，都骑战马，立於阵前。西南方门旗影里一队军马，红
旗，白甲，前面一把引军绣旗，上面金销坤卦，下绣飞熊。那把
旗招展动处，捧出一员大将，怎生打扮，但见：

        当先涌出英雄将，凛凛威风添气象。鱼麟铁甲紧遮身，
        凤翅金盔拴护项。冲波战马似龙形，开山大斧如弓样。
        红旗白甲火云飞，正据西南坤位上。

      号旗上写得分明：「骠骑大将『急先锋』索超。」左右两
员副将：左手是「锦毛虎」燕顺，右手是「铁笛仙」马麟。三员
大将，手□兵器，都骑战马，立於阵前。东北方门旗影里一队军
马，　旗，青甲，前面一把引军绣旗，上面金销艮卦，下绣飞豹
。那把旗招展动处，捧出一员大将，怎生结束，但见：

        虎坐雕鞍胆气昂，弯弓插箭鬼神慌。朱缨银盖遮刀面，
        绒缕金铃贴马傍。盔顶穰花红错落，甲穿柳叶翠遮藏。
          旗青甲烟尘内，东北天山守艮方。

      号旗上写得分明：「骠骑大将『九纹龙』史进。」左右两
员副将：左手是「跳涧虎」陈达，右手是「白花蛇」杨春。三员
大将，手把兵器，都骑战马，立於阵前。西北方门旗影里一队军
马，白旗，黑甲，前面一把引军旗，上面金销乾卦，下绣飞虎。
那把旗招展动处，捧出一员大将，怎生打扮，但见：

      雕鞍玉勒马嘶风，介胄棱层黑雾蒙。豹尾壶中银镞箭，飞
      鱼袋内铁胎弓。甲边翠缕穿双凤，刀面金花嵌小龙。一簇
      白旗飘黑甲，天门西北是乾宫。

      号旗上写得分明：「骠骑大将『青面兽』杨志。」左右两
员副将：左手是「锦豹子」杨林，右手是「小霸王」周通。三员
大将，手把兵器，都骑战马，立於阵前。八方摆布的铁桶相似，
阵门里马军随马队，步军随步队，各持钢刀，大斧，阔剑，长枪
，旗　齐整，队伍威严。去那八阵中央，只见团团一遭，都是杏
黄旗，间著六十四面长脚旗，上面金销六十四卦，亦分四门。南
门都是马军，正南上黄旗影里，捧出两员上将，一般结束，但见：

        熟铜锣间花腔鼓，簇簇攒攒分队伍。戗金铠甲赭黄袍，
        剪绒战袄葵花舞。垓心两骑马如龙，阵内一双人似虎。
        周围　定杏黄旗，正按中央戊己土。

      那两员首将都骑黄马，上首是「美髯公」朱仝，下首是「
插翅虎」雷横，一遭人马，尽都是黄旗，黄袍，铜甲，黄马，黄
缨。中央阵四门：东门是「金眼彪」施恩，西门是「白面郎君」
郑天寿，南门是「云里金刚」宋万，北门是「病大虫」薛永。那
黄旗中间，立著那面「替天行道」杏黄旗，旗杆上拴著四条绒绳
，四个长壮军士晃定。中间马上有那一个守旗的壮士，怎生模样
，但见：

        冠簪鱼尾圈金线，甲皱龙鳞护锦衣。凛凛身躯长一丈，
        中军守定杏黄旗。

      这个守旗的壮士，便是「险道神」郁保四。那簇黄旗後，
便是一丛炮架，立著那个炮手「轰天雷」凌振，带著副手二十余
人，围　著炮架。架子後一带，都摆著挠　套索，准备捉将的器
械，挠　手後，又是一遭杂彩旗　，团团便是七重围子手，四面
立著二十八面绣旗，上面销金二十八宿星辰，中间立著一面堆绒
绣就真珠圈边，脚缀金铃，顶插雉尾，鹅黄帅字旗。那一个守旗
的壮士怎生模样，但见：

        铠甲斜拴海兽皮，绛罗巾帻插花枝。天杀气人难犯，
        守定中军帅字旗。

      这个守旗的壮士，便是「没面目」焦挺。去那帅字旗边，
设立两个护旗的将士，都骑战马，一般结束，手执钢枪，腰悬利
剑，一个是「毛头星」孔明，一个是「独火星」孔亮。马前马後
，排著二十四个把狼牙棍的铁甲军士。後面两把领战绣旗，两边
排著二十四枝方天画戟。左手十二枝画戟丛中，捧著一员骁将，
怎生打扮，但见：

        踞鞍立马天风里，铠甲辉煌光焰起。麒麟束带称狼腰，
        獬豸吞胸当虎体。冠上明珠嵌晓星，鞘中宝剑藏秋水。
        方天画戟雪霜寒，风动金钱豹子尾。

      绣旗上写得分明：「小温候」吕方。那右手十二枝画戟丛
中，也捧著一员骁将，怎生打扮，但见：

        三叉宝冠珠灿烂，两条雉尾锦斓斑。柿红战袄遮银镜，
        柳绿征裙压绣鞍。束带双跨鱼獭尾，护心甲挂小连环。
        手持画杆方天戟，飘动金钱五色　。

      绣旗上写得分明：「赛仁贵」郭盛。两员将各持画戟，立
马两边。画戟中间，一簇钢叉，两员步军骁将，一般结束，但见：

        虎皮磕脑豹皮□，衬甲衣笼细织金。手内钢叉光闪闪，
        腰间利剑冷森森。

      一个是「两头蛇」解珍，一个是「双尾蝎」解宝。弟兄两
个，各执著三股莲花叉，引著一行步战军士，守护著中军。随後
两匹锦鞍马上，两员文士，掌管定赏功罚罪的人。左手那一个，
乌纱帽，白罗　，胸藏锦绣，笔走龙蛇，乃是梁山泊掌文案的秀
士「圣手书生」萧让；右手那一个，绿纱巾，　罗衫，气贯长虹
，心如秋水，乃是梁山泊掌吏事的豪杰「铁面孔目」裴宣。这两
个马後，摆著紫衣持节的人，二十四个当路，将二十四把麻札刀
。那刀林中立著两个锦衣三串行刑刽子，怎生结束，有《西江月
》为证：

        一个皮主腰，乾红簇就；一个罗踢串，彩色装成。一个
        双环扑兽创金明，一个头巾畔花枝掩映。一个白纱衫遮
        笼锦体，一个　秃袖半露鸦青。一个将漏尘斩鬼法刀挣
        ，一个把水火棍手中提定。

      上手是「铁臂膊」蔡福，下手是「一枝花」蔡庆：弟兄两
个，立於阵前，左右都是擎刀手。背後两边摆著二十四枝金枪银
枪，每边设立一员大将领队。左边十二枝金枪队里，马上一员骁
将，手执金枪，侧坐战马。怎生打扮，但见：

        锦鞍骏马紫丝缰，金翠花枝压鬓旁。雀画弓悬一弯月，
        龙泉剑挂九秋霜。绣袍巧制鹦哥绿，战服轻裁柳叶黄。
        顶上樱花红灿烂，手拈铁杆缕金枪。

      这员骁将，乃是梁山泊「金枪手」徐宁。右手十二枝银枪
队里，马上一员骁将，手执银枪，也侧坐骏马。怎生披挂，但见：

        蜀锦鞍鞯宝镫光，五明骏马玉玎　。虎筋弦扣雕弓硬，
        燕尾梢攒箭羽长。绿锦袍明金孔雀，红　带束紫鸳鸯。
        参差半露黄金甲，手执银丝铁杆枪。

      这员骁将，乃是梁山泊「小李广」花荣。两势下都是风流
威猛二将：金枪手，银枪手，各带　罗巾，鬓边都插翠叶金花。
左手十二个金枪手穿绿，右手十二个银枪手穿紫。背後又锦衣对
对，花帽双双，纳袍簇簇，锦袄攒攒。两壁厢碧幢翠　，朱幡
盖，黄钺白旄，青莎紫电。两行二十四把钺斧，二十四对鞭挝。
中间一字儿三把销金伞盖，三匹绣鞍骏马，正中马前，立著两个
英雄。左手那个壮士，端的是仪容济楚，世上无双，有《西江月
》为证：

        头巾侧一根雉尾，束腰下四颗铜铃。黄罗衫子晃金明，
        飘带绣裙相称。兜小袜麻鞋嫩白，压腿　护膝深青。旗
        标令字号神行，百里登时取应。

      这个便是梁山泊能行快走的头领「神行太保」戴宗，手持
鹅黄令字绣旗，专管大军中往来飞报军情，调兵遣将，一应事务
。右手那个对立的壮士，打扮得出众超群，人中罕有，也有《西
江月》为证：

        褐衲袄满身锦衬，青包巾遍体金销。鬓边插朵翠花娇，
          □玉环光耀。红串绣裙裹肚，白裆素练围腰。落生弩
        子捧头挑，百万军中偏俏。

      这个便是梁山泊风流子弟，能干机密的头领「浪子」燕青
，背著强弓，插著利剑，手提著齐眉杆棒，专一护持中军。远望
著中军，去那右边销金青罗伞盖底下，绣鞍马上，坐著那个道德
高人，有名羽士。怎生打扮，有《西江月》为证：

        如意冠玉簪翠笔，绛绡衣鹤舞金霞。火神珠履映桃花，
        环佩玎　斜挂。背上雌雄宝剑，匣中微喷光华。青罗伞
        盖拥高牙，紫骝马雕鞍稳跨。

      这个便是梁山泊呼风唤雨，役使鬼神，行法真师「入云龙
」公孙胜，马上背著两口宝剑，手中按定紫丝缰。去那左边销金
青罗伞盖底下，锦鞍马上，坐著那个足智多谋，全胜军师吴用。
怎生打扮，有《西江月》为证：

        白道服　罗沿□，紫丝□碧玉　环。手中羽扇动天关，
        头上纶巾微岸。贴里暗穿银甲，垓心稳坐雕鞍。一双铜
        链挂腰间，文武双全师范。

      这个便是梁山泊能通韬略，善用兵机，有道军师「智多星
」吴学究，马上手擎羽扇，腰悬两条铜链。去那正中销金大红罗
伞盖底下，那照夜玉狮子金鞍马上，坐著那个有仁有义统军大元
帅。怎生打扮，但见：

        凤翅盔高攒金宝，浑金甲密砌龙麟。锦征袍花朵簇阳春
        ，锟　剑腰悬光喷。绣腿　绒圈翡翠，玉玲珑带束麒麟
        。真珠伞盖展红云，第一位天罡临阵。

      这个正是梁山泊主，济州郓城县人氏，山东「及时雨」「
呼保义」宋公明，全身结束，自仗锟　宝剑，坐骑金鞍白马，立
於阵中监战，掌握中军。马後大戟长戈，锦鞍骏马，整整齐齐，
三五十员牙将，都骑战马，手执长枪，全副弓箭。马後又设二十
四枝画角，全部军鼓大乐。阵後又设两队游兵，伏於两侧，以为
护持中军羽翼。左是「没遮拦」穆弘，引兄弟「小遮拦」穆春，
管领马步军一千五百人；右是「赤发鬼」刘唐，引著「九尾龟」
陶宗旺，管领马步军一千五百人，伏在两胁。後阵又是一队阴兵
，簇拥著马上三个女头领：中间是「一丈青」扈三娘，左边是「
母大虫」顾大嫂，右边是「母夜叉」孙二娘；押阵後是她三个丈
夫：中间「矮脚虎」王英，左是「小尉迟」孙新，右是「菜园子
」张青，总管马步军兵三千。那座阵势非同小可，但见：

        明分八卦，暗合九宫，占天地之机关，夺风云之气象。
        前後列龟蛇之状，左右分龙虎之形。丙丁前进，如万条
        烈火烧山；壬癸後随，似一片乌云覆地。左势下盘旋青
        气，右手里贯串白光，金霞遍满中央，黄道全依戊己。
        四维有二十八宿之分，周回有六十四卦之变。盘盘曲曲
        ，乱中队伍变长蛇；整整齐齐，静里威仪如伏虎。马军
        则一冲一突，步卒是或後或前。休夸八阵成功，谩说六
        韬取胜。孔明施妙计，李靖播神机。

      枢密使童贯在阵中将台上，定睛看了梁山泊兵马，无移时
，摆成这个九宫八卦阵势，军马豪杰，将士英雄，惊得魂飞魄散
，心胆俱落，不住声道：「可知但来此间收捕的官军，便大败回
，原来如此利害！」看了半晌，只听得宋江军中催战的锣鼓不住
声发擂。童贯且下将台，骑上战马，再出前军来诸将中间道：「
那个敢厮杀的出去打话？」先锋队里转过一员猛将，挺身跃马而
出，就马上欠身禀童贯道：「小将愿往，乞取钧旨。」看乃是郑
州都监陈翥，白袍银甲，青马绛缨，使一口大杆刀，见充副先锋
之职。童贯便教军中金鼓旗下发三通擂，将台上把红旗招展兵马
，陈翥从门旗下飞马出阵，两军一齐呐喊。陈翥兜住马，横著刀
，厉声大叫：「无端草寇，背逆狂徒，天兵到此，尚不投降，直
待骨肉为泥，悔之何及！」

      宋江正南阵中先锋头领虎将秦明，飞马出阵，更不打话，
舞起狼牙棍，直取陈翥。两马相交，兵器并举，一个使棍的当头
便打，一个使刀的劈面砍来。二将来来往往，翻翻复复，　了二
十余合，秦明卖个破绽，放陈翥赶将入来，一刀欲砍个空。秦明
趁势，手起棍落，把陈翥连盔带顶，正中天灵，陈翥翻身死於马
下。秦明的两员副将，单廷　，魏定国，飞马直冲出阵来，先抢
了那匹好马，接应秦明去了。东南方门旗里虎将「双枪将」董平
，见秦明得了头功，在马上寻思：「大军已踏动锐气，不就这里
抢将过去，捉了童贯，更待何时！」大叫一声，如阵前起个霹雳
，两手持两条枪，把马一拍，直撞过阵来。童贯见了，勒回马望
中军便走。西南方门旗里骠骑将「急先锋」索超也叫道：「不就
这里捉了童贯，更待何时！」手轮大斧，杀过阵来。中央秦明见
了两边冲杀过去，也招动本队红旗军马，一齐抢入阵中，来捉童
贯。正是数只　　追紫燕，一群猛虎啖羊羔。毕竟枢密使童贯性
命如何，且听下回分解。


北极星书库-北极星书库---第七十七回 梁山泊十面埋伏 宋公明两赢童贯

第七十七回　梁山泊十面埋伏　宋公明两赢童贯

      话说当日宋江阵中前部先锋，三队军马赶过对阵，大刀阔
斧，杀得童贯三军人马，大败亏输，星落云散，七损八伤，军士
抛金弃鼓，撇戟丢枪，觅子寻爷，呼兄唤弟，折了万余人马，退
三十里外扎住。吴用在阵中鸣金收军，传令道：「且未可尽情追
杀，略报个信与他。」梁山泊人马都收回山寨，各自献功请赏。

      且说童贯输了一阵，折了人马，早扎寨栅安歇下，心中忧
闷，会集诸将商议。酆美，毕胜二将道：「枢相休忧，此寇知得
官军到来，预先摆布下这座阵势。官军初到，不知虚实，因此中
贼奸计。想此草寇，只是倚山为势，多设军马，虚张声势，一时
失了地利。我等且再整练马步将士，停歇三日，养成锐气，将息
战马，三日後将全部军将分作长蛇之阵，俱是步军杀将去。此阵
如长山之蛇，击首则尾应，击中则首尾皆应，都要连络不断，决
此一阵，必见大功。」童贯道：「此计大妙，正合吾意。」即时
传下将令，整肃三军，训练已定。第三日五更造饭，军将饱食，
马带皮甲，人披铁铠，大刀阔斧，弓弩上弦，正是枪刀流水急，
人马撮风行。大将酆美，毕胜当先引军，浩浩荡荡，杀奔梁山泊
来。

      八路军马，分於左右，前面发三日铁甲哨马前去探路，回
来报与童贯中军知道说：「前日战场上，并不见一个军马。」童
贯听了心疑，自来前军问酆美，毕胜道：「退兵如何？」酆美答
道：「休生退心，只顾冲突将去。长蛇阵摆定，怕做甚麽？」官
军迤逦前行，直进到水泊边，竟不见一个军马，但见隔水茫茫荡
荡，都是芦苇烟水，远远地遥望见水浒寨山顶上一面杏黄旗在那
里招　，亦不见些动静。童贯与酆美，毕胜勒马在万军之前，遥
望见对岸水面上芦林中一只小船，船上一个人，头戴青箬笠，身
披绿蓑衣，斜倚著船背，岸西独自钓鱼。

      童贯的步军，隔著岸叫那渔人，问道：「贼在那里？」那
渔人只不应。童贯叫能射箭的放箭，两骑马直近岸边滩头来，近
水兜住马，扳弓搭箭，望那渔人後心，飕地一箭去。那枝箭正射
到箬笠上，当地一声响，那箭落下水里去了。这一个马军放一箭
，正射到蓑衣上，当地一声响那箭也落下水里去了。那两个马军
是童贯军中第一惯射弓箭的。两个吃了一惊，勒回马，上来欠身
禀童贯道：「两箭皆中，只是射不透，不知他身上穿著甚的。」
童贯再拨三百能射硬弓的哨路马军，来滩头摆开，一齐望著那渔
人放箭。那乱箭射去，渔人不慌，多有落在水里的，也有射著船
上的。但射著蓑衣箬笠的，都落下水里去。童贯见射他不死，便
差会水的军汉脱了衣甲，赴水过去，捉那渔人，早有三五十人赴
将开去。那渔人听得船尾水响，知有人来，不慌不忙，放下鱼钓
，取棹竿拿在身边，近船来的，一棹竿一个，太阳上著的，脑袋
上著的，面门上著的，都打下水里去了。後面见沈了几个，都走
转岸上，去寻衣甲。

      童贯看见大怒，教拨五百军汉下水去，定要拿这渔人；若
有回来的，一刀两段。五百军人脱了衣甲，纳声喊，一齐都跳下
水里，赴将过去。那渔人回转船头，指著岸上童贯大骂道：「乱
国贼臣，害民的禽兽，来这里纳命，犹自不知死哩！」童贯大怒
，喝教马军放箭。那渔人呵呵大笑，说道：「兀那里有军马到了
。」把手指一指，弃了蓑衣箬笠，翻身攒入水底下去了。那五百
军正赴到船边，只听得在水中乱叫，都沉下去了。那渔人正是『
浪里白跳』张顺，头上箬笠，上面是箬叶裹著，里面是铜打成的
；蓑衣里面，一片熟铜打就，披著如龟壳相似：可知道箭矢射不
入。

      张顺攒下水底，拔出腰刀，只顾排头价戳人，都沉下去，
血水滚将起来。有乖的赴了开去，逃得性命。童贯在岸上看得呆
了，身边一将指道：「山顶上那面黄旗正在那里磨动。」童贯定
睛看了，不解何意，众将也没做道理处。酆美道：「把三百铁甲
哨马，分作两队，教去两边山後出哨，看是如何。」却才分到山
前，只听得芦苇中一个轰天雷炮飞起，火"~撩乱，两边哨马齐回
来，报有伏兵到了。童贯在马上那一惊不小，酆美，毕胜两边差
人，教军士休要乱动，数十万军都掣刀在手，前後飞马来叫道：
「如有先走的便斩！」按住三军人马。童贯且与众将立马望时，
山背後鼓声震地，喊杀喧天，早飞出一彪军马，都打著黄旗，当
先有两员骁将领兵。怎见得那队军马整齐：

        黄旗拥出万山中，烁烁金光射碧空。马似怒涛冲石壁，
        人如烈火撼天风。鼓声震动森罗殿，炮力抓翻泰华宫。
        剑队暗藏「插翅虎」，枪林飞出「美髯公」。

      两骑黄　马上，两员英雄头领：上首「美髯公」朱仝，下
首「插翅虎」雷横，带领五千人马，直杀奔官军。童贯令大将酆
美，毕胜当先迎敌，两个得令，便骤马挺枪出阵，大骂：「无端
草贼，不来投降，更待何时！」雷横在马上大笑，喝道：「匹夫
死在眼前，尚且不知！怎敢与吾决战？」毕胜大怒，拍马挺枪，
直取雷横，雷横也使枪来迎。两马相交，军器并举，二将约战到
二十余合，不分胜败。酆美见毕胜战久，不能取胜，拍马舞刀，
迳来助战。朱仝见了，大喝一声，飞马轮刀，来战酆美。四匹马
两对儿在阵前厮杀。童贯看了喝采不迭。　到涧深里，只见朱仝
，雷横卖个破绽，拨回马头，望本阵便走。酆美，毕胜两将不舍
，拍马追将过去。对阵军发声喊，望山後便走，童贯叫尽力追赶
过山脚去，只听得山顶上画角齐鸣，众军抬头看时，前後两个炮
直飞起来。童贯知有伏兵，把军马约住，教不要去赶，只见山顶
上闪出那个杏黄旗来，上面绣著「替天行道」四字。童贯踅过山
，那边看时，见山头上一簇杂彩绣旗开处，显出那个郓城县盖世
英雄山东「呼保义」宋江来。背後便是军师吴用，公孙胜，花荣
，徐宁，金枪手，银枪手，众多好汉。

      童贯见了大怒，便差人马上山来拿宋江。大军人马，分为
两路，却待上山，只听得山顶上鼓乐喧天，众好汉都笑。童贯越
添心上怒，咬碎口中牙，喝道：「这贼怎敢戏吾！我当自擒这厮
。」酆美谏道：「枢相，彼必有计，不可亲临险地，且请回军，
来日却再打听虚实，方可进兵。」童贯道：「胡说！事已到这里
，岂可退军！教星夜与贼交锋。今已见贼，势不容退。……」语
犹未绝，只听得後军纳喊，探子报道：「正西山後冲出一彪军来
，把後军杀开做两处。」童贯大惊，带了酆美，毕胜急回来救应
後军时，东边山後鼓声响处，又早飞出一队人马来。一半是红旗
，一半是青旗，捧著两员大将，引五千军马杀将来。那红旗军随
红旗，青旗军随青旗，队伍端的整齐，但见：

        对对红旗间翠袍，争飞战马转山腰。日烘旗帜青龙见，
        风摆旌旗朱雀摇。二队精兵皆勇猛，两员上将显英豪。
        秦明手舞狼牙棍，关胜斜横偃月刀。

      那红旗队里头领是「霹雳火」秦明，青旗队里头领是「大
刀」关胜。二将在马上杀来，大喝道：「童贯早纳下首级！」童
贯大怒，便差酆美来战关胜，毕胜去　秦明。童贯见後军发喊得
紧，又教鸣金收军，且休恋战，延便且退。朱仝，雷横引黄旗军
又杀将来，两下里夹攻，童贯军兵大乱，酆美，毕胜保护著童贯
，逃命而走。正行之间，刺斜里又飞出一彪军马来，接住了厮杀
。那队军马，一半是白旗，一半是黑旗，黑白旗中，也捧著两员
虎将，引五千军马，拦住去路。这队军端的齐整：

        炮似轰雷山石裂，绿林深处显戈矛。素袍兵出银河涌，
        玄甲军来黑气浮。两股鞭飞风雨响，一条枪到鬼神愁。
        左边大将呼延灼，右手英雄「豹子头」。

      那黑旗队里头领是「双鞭」呼延灼，白旗队里头领是「豹
子头」林。二将在马上大喝道：「奸臣童贯，待走那里去？早
来受死！」一冲直杀入军中来。那睢州都监段鹏举接住呼延灼交
战，洳州都监马万里接著林厮杀。这马万里与林　不到数合
，气力不加，却待要走，被林大喝一声，慌了手脚，著了一矛
，戳在马下。段鹏举看见马万里被林搠死，无心恋战，隔过呼
延灼双鞭，霍地拨回马便走。呼延灼奋勇赶将入来，两军混战，
童贯只教夺路且回。只听得前军喊声大举，山背後飞出一彪步军
，直杀入垓心里来。当先一僧一行者，领著军兵，大叫道：「休
教走了童贯！」那和尚不修经忏，专好杀人，单号「花和尚」，
双名鲁智深。这行者景阳冈曾打虎，水浒寨最英雄，有名「行者
」武松。这两个杀入阵来，怎见得，有《西江月》为证：

        鲁智深一条禅杖，武行者两口钢刀。钢刀飞出火光飘，
        禅杖来如铁炮。禅杖打开脑袋，钢刀截断人腰。两般军
        器不相饶，百万军中显耀。

      童贯众军被鲁智深，武松引领步军一冲，早四分五落。官
军人马，前无去路，後没退兵，只得引酆美，毕胜撞透重围，杀
条血路，奔过山背後来。正方喘息，又听得炮声大震，战鼓齐鸣
，看两员猛将当先，一簇步军拦路。

      来的步军头领解珍，解宝，各捻五股钢叉，又引领步军杀
入阵内，童贯人马遮拦不住，突围而走，五面军马步军一齐追杀
，赶得官军星落云散，酆美，毕胜力保童贯而走。见解珍，解宝
兄弟两个，挺起钢叉，直冲到马前。童贯急忙拍马，望刺斜里便
走，背後酆美，毕胜赶来救应；又得唐州都监韩天麟，邓州都监
王义，四个并力，杀出垓心。方才进步，喘息未定，只见前面尘
起，叫杀连天，绿丛丛林子里又早飞出一彪人马，当先两员猛将
，拦住去路。那两个是谁？但见：

        一个宣花大斧，一个出白银枪。枪如毒蟒露梢长，斧起
        处似开山神将。一个风流俊骨，一个猛烈刚肠：董平国
        士更无双，「急先锋」索超谁让。

      这两员猛将：「双枪将」董平，「急先锋」索超，两个更
不打话，飞马直取童贯。王义挺枪去迎，被索超手起斧落，砍於
马下。韩天麟来救，被董平一枪搠死。酆美，毕胜死保护童贯，
奔马逃命。四下里金鼓乱响，正不知何处军来。童贯拢马上坡看
时，四面八方四队马军，两队步军，拷□圈，簸箕掌，梁山泊军
马大队齐齐杀来，童贯军马如风落云散，东零西乱。正看之间，
山坡下一簇人马出来，认的旗号是陈州都监吴秉彝，许州都监李
明。这两个引著些断枪折戟，败残军马，踅转琳琅山躲避。看见
招呼时，正欲上坡急调人马，又见山侧喊声起来，飞过一彪人马
赶出，两把认旗招　，马上两员猛将，各执兵器，飞奔官军。这
两个是谁？有《临江仙词》为证：

        盔上长缨飘火焰，纷纷乱撒猩红，胸中豪气吐长虹。战
        袍裁蜀锦，铠甲镀金铜。两口宝刀如雪练，垓心抖擞威
        风，左冲右突显英雄。军班「青面兽」，好汉「九纹龙」。

      这两员猛将，正是杨志，史进，两骑马，两口刀，却才截
住吴秉彝，李明两个军官厮杀。李明挺枪向前，来　杨志，吴秉
彝使方天戟，来战史进。两对儿在山坡下一来一往，盘盘旋旋，
各逞平生武艺。童贯在山坡下勒住马，观之不定。四个人约　到
三十余合，吴秉彝用戟奔史进心坎上戳将来，史进只一闪，那枝
戟从肋窝里放个过，吴秉彝连人和马抢近前来，被史进手起刀落
，只见一条血颡光连肉，顿落金鍪在马边，吴秉彝死於坡下。李
明见先折了一个，却待也要拨回马走时，被杨志大喝一声，惊得
魂消魄散，胆颤心寒，手中那条枪，不知颠倒。杨志把那口刀从
顶门上劈将下来，李明只一闪，那刀正剁著马的後胯下，那马後
蹄□将下去，把李明闪下马来，弃了手中枪，却待奔走，这杨志
手快，随复一刀，砍个正著。可怜李明半世军官，化作南柯一梦
！两员官将，皆死於坡下。

      杨志，史进追杀败军，正如砍瓜截瓠相似。童贯和酆美，
毕胜在山坡上看了，不敢下来，身无所措，三个商量道：「似此
如何杀得出去？」酆美道：「枢相且宽心，小将望见正南上尚兀
自有大队官军扎住在那里，旗　不倒，可以解救。毕都统保守枢
相在山头，酆美杀开条路，取那枝军马来，保护枢相出去。」童
贯道：「天色将晚，你可善觑方便，疾去早来。」酆美提著大杆
刀，飞马杀下山来，冲开条路，直到南边。看那队军马时，却是
嵩州都监周信，把军兵团团摆定，死命抵住垓心里，看见那酆美
来，便接入阵内，问「枢相在那里？」酆美道：「只在前面山坡
上，专等你这枝军马去救护杀出来。事不宜迟，火速便起。」周
信听说罢，便教传令，马步军兵，都要相顾，休失队伍，齐心并
力。二员大将当先，众军助喊，杀奔山坡边来。行不到一箭之地
，刺斜里一枝军到，酆美舞刀，迳出迎敌，认得是睢州都监段鹏
举，三个都相见了，合兵一处，杀到山坡下，毕胜下坡迎接上去
，见了童贯，一处商议道：「今晚便杀出去好？却捱到来朝去好
？」酆美道：「我四人死保枢相，只就今晚杀透重围出去，可脱
贼寇。」

      看看近夜，只听得四边喊声不绝，金鼓乱鸣。约有二更时
候，星月光亮，酆美当先，众军官簇拥童贯在中间，一齐并力，
杀下山坡来。只听得四下里乱叫道：「不要走了童贯！」众官军
只望正南路冲杀过来。看看混战到四更左右，杀出垓心，童贯在
马上以手加额，顶礼天地神明道：「惭愧！脱得这场大难！」催
赶出界，奔济州去。却才欢喜未尽，只见前面山坡边一带火把，
不计其数；背後喊声又起，看见火把光中两条好汉，捻著两口朴
刀，引出一员骑白马的英雄大将，在马上横著一条点钢枪。那人
是谁？有《临江仙词》为证：

        马步军中推第一，天罡数内为尊，上天降下恶星辰。眼
        珠如点漆，面部似镌银。丈二钢枪无敌手，身骑快马腾
        云，人材武艺两超群。梁山卢俊义，河北「玉麒麟。」

      那马上的英雄大将，正是「玉麒麟」卢俊义。马前这两个
使朴刀的好汉：一个是「病关索」杨雄，一个是「拚命三郎」石
秀，在火把光中引著三千余人，抖搜精神，拦住去路。卢俊义在
马上大喝道：「童贯不下马受缚，更待何时？」童贯听得，对众
道：「前有伏兵，後有追兵，似此如之奈何？」酆美道：「小将
舍条性命，以报枢相，汝等众官，紧保枢相，夺路望济州去，我
自战住此贼。」酆美拍马舞刀，直奔卢俊义。两马相交，　不到
数合，被卢俊义把枪只一逼，逼过大刀，抢入身去，劈腰提住，
一脚蹬开战马，把酆美活捉去了。杨雄，石秀便来接应，众军齐
上，横拖倒拽捉去了。毕胜和周信，段鹏举舍命保童贯，冲杀拦
路军兵，且战且走；背後卢俊义赶来，童贯败军，忙忙似丧家之
狗，急急如漏网之鱼。天晓脱得追兵，望济州来。正走之间，前
面山坡背後又冲出一队步军来，那军都是铁掩心甲，绛红罗头巾
，当先四员步军头领，毕竟是谁？

        「黑旋风」双持板斧，「丧门神」单仗龙泉，项充，李
        衮在傍边，手舞团牌体健。斩虎须投大穴，诛龙必向深
        渊。三军威势振青天，恶鬼眼前活见。

      这李逵轮两把板斧，鲍旭仗一口宝剑，项充，李衮各舞蛮
牌遮护，却似一团火块，从地皮上滚将来，杀得官军四分五落而
走。童贯与众将且战且走，只逃性命。李逵直砍入马军队里，把
段鹏举马脚砍翻，掀将下来，就势一斧，劈开脑袋；再复一斧，
砍断咽喉，眼见得段鹏举不活了。且说败残官军将次捱到济州，
真乃是头盔斜掩耳，护项半兜腮，马步三军没了气力，人困马乏
。奔到一条溪边，军马都且去吃水，只听得对溪一声炮响，箭矢
如飞蝗一般射将过来。官军急上溪岸，去树林边转出一彪军马来
，为头马上三个英雄是谁？

        舞动一条玉蟒，撒开万点飞星。东昌骠骑是张清，「没
        羽箭」谁人敢近！飞枪的枪无虚发，飞叉的叉不容情。
        两员虎将势纵横，左右马前帮定。

      原来这「没羽箭」张清和龚旺，丁得孙带领三百余骑马军
。那一队骁骑马军，都是铜铃面具，雉尾红缨，轻弓短箭，绣旗
花枪。三将为头直冲将来。嵩州都监周信见张清军马少，便来迎
敌；毕胜保著童贯而走。周信纵马挺枪来迎，只见张清左手纳住
枪，右手似招宝七郎之形，口中喝一声道：「著！」去周信鼻凹
上只一石子打中，翻身落马；龚旺，丁得孙傍边飞马来相助，将
那两条叉戳定咽喉，好似霜摧边地草，雨打上林花，周信死於马
下。童贯止和毕胜逃命，不敢入济州，引了败残军马，连夜投东
京去了，於路收拾逃难军马下寨。

      原来宋江有仁有德，素怀归顺之心，不肯尽情追杀；惟恐
众将不舍，要追童贯，火急差戴宗传下将令，在告众头领，收拾
各路军马步卒，都回山寨请功。各处鸣金收军而回，鞍上将都敲
金镫，步下卒齐唱凯歌，，纷纷尽入梁山泊，个个同回宛子城。
宋江，吴用，公孙胜先到水浒寨中，忠义堂上坐下，令裴宣验看
各人功赏。卢俊义活捉酆美，解上寨来，跪在堂前。宋江自解其
缚，请入堂内上坐，亲自捧杯陪话，奉酒压惊。众头领都到堂上
，是日杀牛宰马，重赏三军，留酆美住了两日，备办鞍马，送下
山去。酆美大喜。宋江陪话道：「将军阵前阵後，冒渎威严，切
乞恕罪。宋江等本无异心，只要归顺朝廷，与国家出力，被这不
公不法之人逼得如此，望将军回朝，善言解救。倘得他日重见恩
光，生死不忘大德。」酆美拜谢不杀之恩，登程下山。宋江令人
直送出界回京，不在话下。

      宋江回到忠义堂上，再与吴用等众头领商量。原来今次用
此十面埋伏之计，都是吴用机谋布置，杀得童贯胆寒心碎，梦里
也怕，大军三停折了二停。吴用道：「童贯回到京师，奏了官家
，如何不再起兵来！必得一人直投东京，探听虚实，回报山寨，
预作准备。」宋江道：「军师此论，正合吾心。你弟兄中，不知
那个敢去？」只见坐次之中一个人应道：「兄弟愿往。」众人看
了，都道：「须是他去，必干大事。」不是这个人去，有分教，
重施谋略，再败官军；且是冲阵马亡青嶂下，戏波船陷绿蒲中。
毕竟梁山泊是谁人前去打听，且听下回分解。


北极星书库-北极星书库---第七十八回 十节度议取梁山泊 宋公明一败高太尉

第七十八回　十节度议取梁山泊　宋公明一败高太尉

      再说梁山泊好汉，自从两赢童贯之後，宋江，吴用商议，
必用著一个人，去东京探听消息虚实，上山回报，预先准备军马
交锋。言之未绝，只见「神行太保」戴宗道：「小弟愿往。」宋
江道：「探听军情，多亏煞兄弟一个。虽然贤弟去得，必须也用
一个相帮去最好。」李逵便道：「兄弟帮哥哥去走一遭。」宋江
笑道：「你便是那个不惹事的『黑旋风！』」李逵道：「今番去
时，不惹事便了。」宋江喝退，一壁再问：「有那个兄弟敢去走
一遭？」「赤发鬼」刘唐禀道：「小弟帮戴宗哥哥去如何？」宋
江大喜道：「好！」当日两个收拾了行装，便下山去。

      且不说戴宗，刘唐来东京打听消息，却说童贯和毕胜沿路
收聚得败残军马四万余人，比到东京，於路教众多管军的头领，
各自部领所属军马，回营寨去了，只带御营军马入城来。童贯卸
了戎装衣甲，迳投高太尉府中去商议。两个见了，各叙礼罢，请
入後堂深处坐定。童贯把大折两阵，结果了八路军官，并许多军
马，酆美又被活捉去了，似此如之奈何，一一都告诉了。高太尉
道：「枢相不要烦恼，这件事只瞒了今上天子便了，谁敢胡奏！
我和你去告禀太师，再作个道理。」

      童贯和高俅上了马，迳投蔡太师府内来。已有报知童枢密
回了，蔡京料道不胜，又听得和高俅同来，蔡京教唤入书院来厮
见。童贯拜了太师，泪如雨下。蔡京道：「且休烦恼，我备知你
折了军马之事。」高俅道：「贼居水泊，非船不能征进，枢密只
以马步军征剿，因此失利，中贼诡计。」童贯诉说折兵败阵之事
，蔡京道：「你折了许多军马，费了许多钱粮，又折了八路军官
，这事怎敢教圣上得知！」童贯再拜道：「望乞太师遮盖，救命
则个！」蔡京道：「明日只奏道天气暑热，军士不服水土，权且
罢战退兵。倘或震怒说道：『似此心腹大患，不去剿灭，後必为
殃。』如此时，恁众官却怎地回答。」

      高俅道：「非是高俅夸口，若还太师肯保高俅领兵亲去那
里征讨，一鼓可平。」蔡京道：「若得太尉肯自去，可知是好，
明日便当保奏太尉为帅。」高俅又禀道：「只有一件，须得圣旨
任便起军，并随造船只；或是拘刷原用官船民船，或备官价，收
买木料，打造战船；水陆并进，船骑同行，方可指日成功。」蔡
京道：「这事容易。」正话间，门吏报道：「酆美回来了。」童
贯大喜。太师教唤进进来，问其缘故。酆美拜罢，叙说宋江但是
活捉上山去的，尽数放回，不肯杀害，又与盘缠，令回乡里，因
此小将得见钧颜。高俅道：「这是贼人诡计，故意慢我国家。今
後不点近处军马，直去山东，河北拣选得用的人，跟高俅去。」
蔡京道：「既然如此计议定了，来日内里相见，面奏天子。」各
自回府去了。

      次日五更三点，都在侍班阁子里相聚。朝鼓响时，各依品
从，分列丹墀，拜舞起居已毕，文武分班，列於玉阶之下，只见
蔡太师出班奏道：「昨遣枢密使童贯统率大军，进征梁山泊草寇
，近因炎热，军马不服水土，抑且贼居去水洼，非船不行，马步
军兵，急不能进，因此权且罢战，各回营寨暂歇，别候圣旨。」
天子乃云：「似此炎热，再不复去矣！」蔡京奏道：「童贯可於
泰乙宫听罪，别令一人为帅，再去征伐，乞请圣旨。」天子曰：
「此寇乃是心腹大患，不可不除，谁与寡人分忧？」

      高俅出班奏曰：「微臣不材，愿效犬马之劳，去征剿此寇
，伏取圣旨。」天子云：「既然卿肯与寡人分忧，任卿择选军马
。」高俅又奏：「梁山泊方圆八百余里，非仗舟船，不能前进，
臣乞圣旨，於梁山泊近处，采伐木植，督工匠造船，或用官钱收
买民船，以为战伐之用。」天子曰：「委卿执掌，从卿处置，可
行即行，慎勿害民。」高俅奏道：「微臣安敢！只容宽限，以图
成功。」天子令取锦袍金甲，赐与高俅，另选吉日出师。

      当日百官朝退，童贯，高俅送太师到府，便唤中书省关房
掾史，传奉圣旨，定夺拨军。高太尉道：「前者有十节度使，多
曾与国家建功，或征鬼方，或伐西夏，并金辽等处，武艺精熟，
请降钧帖，差拨为将。」蔡太师依允，便发十道扎付文书，仰各
部领所属精兵一万，前赴济州取齐，听候调用。十个节度使非同
小可，每人领军一万，'　薇绎i。那十路军马：

        河南河北节度使王　焕
        上党太原节度使徐　京
        京北弘农节度使王文德
        颖州汝南节度使梅　展
        中山安平节度使张　开
        江夏零陵节度使杨　温
        云中　门节度使韩存保
        陇西汉阳节度使李从吉
        琅琊彭城节度使项元镇
        清河天水节度使荆　忠

      原来这十路军马，都是曾经训练精兵，更兼这十节度使，
旧日都是绿林丛中出身，後来受了招安，直做到许大官职，都是
精锐勇猛之人，非是一时建了些少功名。当日中书省定了程限，
发十道公文，要这十路军马如期都到济州，迟慢者定依军令处置
。金陵建康府有一枝水军，为头统制官，唤做刘梦龙。那人初生
之时，其母梦见一条黑龙飞入腹中，感而遂生；及至长大，善知
水性，曾在西川峡江讨贼有功，升做军官都统制，统领一万五千
水军，阵船五百只，守住江南。高太尉要取这枝水军并船只星夜
前来听调，又差一个心腹人，唤做牛邦喜，也做到步军校尉，教
他去沿江上下并一应河道内拘刷船只，都要来济州取齐，交割调
用。高太尉帐前牙将极多，於内两个最了得：一个唤做党世英，
一个唤做党世雄：弟兄二人，现做统制官，各有万夫不当之勇。
高太尉又去御营内选拨精兵一万五千，通共各处军马一十三万，
先於诸路差官供送粮草，沿途交纳。高太尉连日整顿衣甲，制造
旌旗，未及登程，有诗为证：

        轻事贪功愿领兵，兵权到手便留行。幸因主帅迟迟去，
        多得三军数日生。

      却说戴宗，刘唐在东京住了几日，打探得备细消息，星夜
回还山寨，报说此事。宋江听得高太尉亲自领兵，调天下军马一
十三万，十节度使统领前来，心中惊恐，便和吴用商议。吴用道
：「仁兄勿忧，小生也久闻这十节度的名，多与朝廷建功，只是
当初无他的敌手，以此只显他的豪杰。如今放著这一班好弟兄，
如狼似虎的人，那十节度已是过时的人了，兄长何足惧哉！比及
他十路军来，先教他吃我一惊。」宋江道：「军师如何惊他？」
吴用道：「他十路军马都到济州取齐，我这里先差两个快厮杀的
，去济州相近，接著来军，先杀一阵；－－这是报信与高俅知道
。」宋江道：「叫谁去好？」吴用道：「差『没羽箭』张清，『
双枪将』董平；此二人可去。」宋江差二将各带一千马军，前去
巡哨济州，相迎截杀各路军马；又拨水军头领，准备泊子里夺船
。山寨中头领预先调拨已定，且不细说，下来便知。

      再说高太尉在京师俄延了二十余日，天子降'H，催促起军
，高俅先发御营军马出城，又选教坊司歌儿舞女三十余人，随军
消遣。至日祭旗，辞驾登程，却好一月光景。时值初秋天气，大
小官员都在长亭饯别。高太尉戎装披挂，骑一匹金鞍战马，前面
摆著五匹玉辔雕鞍从马，左右两边，排著党世英，党世雄弟兄两
个，背後许多殿帅统制官，统军提辖，兵马防备团练等官，参随
在後。那队伍军马，十分摆布得整齐，诗曰：

        匿奸罔上非忠荩，好战全违旧典章。
        不事怀柔服强暴，只驱良善敌刀枪。

      那高太尉部领大军出城，来到长亭前下马，与众官作别，
饮罢饯行酒，攀鞍上马，登程望济州进发。於路上纵容军士，尽
去村中纵横掳掠，黎民受害，非止一端。

      却说十路军马陆续都到济州，有节度使王文德领著京兆等
处一路军马，星夜奔济州来，离州尚有四十余里。当日催动人马
，赶到一个去处，地名凤尾坡，坡下一座大林。前军却好抹过林
子，只听得一棒锣声响处，林子背後山坡脚边转出一彪军马来，
当先一将拦路。那员将顶盔挂甲，插箭弯弓，去那弓袋箭壶内侧
插著小小两面黄旗，旗上各有五个金字写道：「英雄双枪将，风
流万户。」两手□两杆钢枪。此将乃是梁山泊第一个惯冲头阵的
勇将董平，因此人称为「董一撞。」

      董平勒定战马，截住大路喝道：「来的是那里兵马？不早
早下马受缚，更待何时？」这王文德兜住马，呵呵大笑道：「瓶
儿罐儿也有两个耳朵，你须曾闻我等十节度使累建大功，名扬天
下，大将王文德麽？」董平大笑，喝道：「只你便是杀晚爷的大
顽。」王文德听了大怒，骂道：「反国草寇，怎敢辱吾！」拍马
挺枪，直取董平，董平也挺双枪来迎。两将　到三十合，不分胜
败。王文德料道赢不得董平，喝一声；「少歇再战。」各归本阵
。王文德吩咐众军，休要恋战，直冲过去。王文德在前，三军在
後，大发声喊，杀将过去。董平後面引军追赶，将过林子，正走
之间，前面又冲出一彪军马来。为首一员上将，正是「没羽箭」
张清，在马上大喝一声：「休走！」手中拈定一个石子打将来，
望王文德头上便著。急待躲时，石子打中盔顶，王文德伏鞍而走
，跑马奔逃。两将赶来，看看赶上，只见侧首冲过一队军来。王
文德看时，却是一般的节度使杨温军马，齐来救应。因此，董平
，张清不敢来追，自回去了。

      两路军马同入济州歇定，太守张叔夜接待各路军马。数日
之间，前路报来，高太尉大军到了，十节度出城迎接，都相见了
太尉，一齐护送入城，把州衙权为帅府，安歇下了。高太尉传下
号令，教十路军马，都向城外屯驻，伺候刘梦龙水军到来，一同
进发。这十路军马，各自下寨，近山砍伐木植，人家搬掳门　，
搭盖窝铺，十分害民。高太尉自在城中帅府内，定夺征进人马；
无银两使用者，都克头哨出阵交锋；有银两者，留在中军，虚功
滥报。似此奸弊，非止一端。

      高太尉在济州不过一二日，刘梦龙战船到了，参谒帅府礼
毕，高俅随即便唤十节度使都到厅前，共议良策。王焕等禀复道
：「太尉先教马步军去探路，引贼出战，然後却调水路战船，去
劫贼巢，令其两下不能相顾，可获群贼矣！」高太尉从其所言。
当时分拨王焕，徐京为前部先锋，王文德，梅展为合後收军，张
开，杨温为左军，韩存保，李从吉为右军，项元镇，荆忠为前後
救应使，党世雄引领三千精兵，上船协助刘梦龙水军船只，就行
监战。诸军尽皆得令，整束了三日，请高太尉看阅诸路军马。高
太尉亲自出城，一一点看了，便遣大小三军，并水军，一齐进发
，迳望梁山泊来。

      且说董平，张清回寨，说知备细，宋江与众头领统率大军
，下山不远，早见官军到来。前军射住阵脚，两边拒定人马，只
见先锋王焕出阵，使一条长枪，在马上厉声高叫：「无端草寇，
敢死村夫，认得大将王焕麽？」对阵绣旗开处，宋江亲自出马，
与王焕声喏道：「王节度，你年纪高大了，不堪与国家出力，当
枪对敌，恐有些一差二误，枉送了你一世清名。你回去罢！另教
年纪小的出来战。」王焕听得大怒，骂道：「你这厮是个文面俗
吏，安敢抗拒天兵！」宋江答道：「王节度，你休逞好手，我这
一班儿替天行道的好汉，不到得输与你！」王焕便挺枪戳将过来
。宋江马後，早有一将，鸾铃响处，挺枪出阵。宋江看时，却是
「豹子头」林，来战王焕。两马相交，众军助喊，高太尉自临
阵前，勒住马看。只听得两军呐喊喝采，果是马军踏镫　身看，
步卒掀盔举眼观。两个施逞诸路枪法，但见：

        一个屏风枪势如霹雳，一个水平枪勇若奔雷，一个朝天
        枪难防难躲，一个钻风枪怎敌怎遮。这个恨不得枪戳透
        九霄云汉，那个恨不得枪刺透九曲黄河。一个枪如蟒离
        岩洞，一个枪似龙跃波津。一个使枪的雄似虎吞羊，一
        个使枪的俊如　扑兔。

      王焕大战林，约有七八十合，不分胜败。两边各自鸣金
，二将分开，各归本阵。只见节度使荆忠到前军，马上欠身，禀
覆高太尉道：「小将愿与贼人决一阵，乞请钧旨。」高太尉便教
荆忠出马交战。宋江马後鸾铃响处，呼延灼来迎。荆忠使一口大
杆刀，骑一匹瓜黄马，二将交锋，约　二十合，被呼延灼卖个破
绽，隔过大刀，顺手提起钢鞭来，只一下，打个衬手，正著荆忠
脑袋，打得脑浆迸流，眼珠突出，死於马下。高俅看见折了一个
节度使，火急便差项元镇，骤马挺枪，飞出阵前，大喝：「草贼
敢战吾麽？」宋江马後，「双枪将」董平撞出阵前，来战项元镇
。两个　不到十合，项元镇霍地勒回马，拖了枪便走。董平拍马
去赶，项元镇不入阵去，　著阵脚，落荒而走。董平飞马去追，
项元镇带住枪，左手拈弓，右手搭箭，拽满弓，翻身背射一箭。
董平听得弓弦响，　手去隔，一箭正中右臂，弃了枪，拨回马便
走。项元镇挂著弓，捻著箭，倒赶将来。呼延灼，林见了，两
骑马各出，救得董平归阵。高太尉指挥大军混战，宋江先教救了
董平回山，後面军马，遮拦不住，都四散奔走。高太尉直赶到水
边，却调人去接应水路船只。

      且说刘梦龙和党世雄布领水军，乘驾船只，迤逦前投梁山
泊深处来，只见茫茫荡荡，尽是芦苇蒹葭，密密遮定港汊。这里
官船，樯篙不断，相连十余里水面。正行之间，只听得山坡上一
声炮响，四面八方，小船齐出，那官船上军士，先有五分惧怯，
看了这等芦苇深处，尽皆慌了；怎禁得芦苇里面埋伏著小船，齐
出冲断大队！官船前後不相救应，大半官军，弃船而走。梁山泊
好汉，看见官军阵脚乱了，一齐鸣鼓摇船，直冲上来。

      刘梦龙和党世雄急回船时，原来经过的浅港内，都被梁山
泊好汉用小船装载柴草，砍伐山中木植，填塞断了，那橹桨竟摇
不动。众多军卒，尽弃了船只下水。刘梦龙脱下戎装披挂，爬过
水岸，拣小路走了。这党世雄不肯弃船，只顾叫水军寻港汊深处
摇去，不到二里，只见前面三只小船，船上是阮氏三雄，各人手
执蓼叶枪，挨近船边来，众多驾船军士，都跳下水里去了。党世
雄自持铁搠，立在船头上，与阮小二交锋，阮小二也跳下水里去
，阮小五，阮小七两个逼近身来。党世雄见不是头，撇了铁搠，
也跳下水里去了。见水底下钻出「船火儿」张横来，一手揪住头
发，一手提定腰胯，滴溜溜丢上芦苇根头；先有十数个小喽罗躲
在那里，铙　套索搭住，活捉上水浒寨来。

      却说高太尉见水面上船只，都纷纷滚滚，乱投山边去了，
船上缚著的，尽是刘梦龙水军手旗号，情知水路里又折了一阵，
忙传军令，且教收兵，回济州去，别作道理。五军比及要退，又
值天晚，只听得四下里火炮不住价响，宋江军马，不知几路杀将
来。高太尉只叫得苦了也。正是阴陵失路逢神弩，赤壁鏖兵遇怪
风。毕竟高太尉怎地脱身，且听下回分解。


北极星书库-北极星书库---第七十九回 刘唐放火烧战船 宋江两败高太尉

第七十九回　刘唐放火烧战船　宋江两败高太尉

      话说当下高太尉望见水路军士，情知不济，正欲回军，只
听得四边炮响，急收聚众将，夺路而走。原来梁山泊只把号炮四
下里施放，却无伏兵，只吓得高太尉心惊胆战，鼠窜狼奔，连夜
收军回济州。计点步军，折陷不多；水军折其大半，战船没一只
回来；刘梦龙逃难得回；军士会水的，逃得性命，不会水的，都
  死在水中。高太尉军威折挫，锐气摧残，且向城中屯驻军马，
等候牛邦喜拘刷船到；再差人　公文去催，不论是何船只，堪中
的尽数拘拿，解赴济州，整顿征进。

      却说水浒寨中，宋江先和董平上山，拔了剑矢，唤「神医
」安道全用药调治。安道全使金疮药敷住疮口，在寨中养病。吴
用收住众头领上山，水军头领张横，解党世雄到忠义堂上请功。
宋江教且押去後寨软监著，将夺到的船只，尽数都收入水寨，分
派与各头领去了。

      再说高太尉在济州城中，会集诸将，商议收剿梁山之策，
数内上党节度使徐京禀道：「徐某幼年游历江湖，使枪卖药之时
，曾与一人交游。那人深通　略，善晓兵机，有孙吴之才调，诸
葛之智谋，姓闻名焕章，现在东京城外安仁村教学。若得此人来
为参谋，可以敌吴用之诡计。」高太尉听说，便差首将一员，
带缎疋鞍马，星夜回东京，礼请这教村学秀才闻焕章来，为军前
参谋；便要早赴济州，一同参赞军务。那员首将回京去，不得三
五日，城外报来，宋江军马，直到城边搦战。高太尉听了大怒，
随即点就本部军兵，出城迎敌，就令各寨节度使同出交锋。

      却说宋江军马见高太尉提兵至近，急忙退十五里外平川旷
野之地。高太尉引军赶去，宋江兵马已向山坡边摆成阵势，红旗
队里，捧出一员猛将，号旗上写得分明，乃是「双鞭」呼延灼。
兜住马，横著枪，立在阵前。高太尉看见道：「这厮便是统领连
环马时，背反朝廷的。」便差云中节度使韩存保出马迎敌。这韩
存保善使一枝方天画戟。两个在阵前，更不打话，一个使戟去搠
，一个用枪来迎。两个战到五十余合，呼延灼卖个破绽，闪出去
，拍著马，望山坡下便走。韩存保紧要干功，跑著马赶来。八个
马蹄翻盏撒钹相似，约赶过五七里无人之处，看看赶上，呼延灼
勒回马，带转枪，舞起双鞭来迎。两个又　十数合之上，用双鞭
分开画戟，回马又走。

      韩存保寻思，这厮枪又不得我，鞭又赢不得我，我不就这
里赶上，活拿这贼，更待何时！抢将近来，赶转一个山嘴，有两
条路，竟不知呼延灼何处去了。韩存保勒马上坡来望时，只见呼
延灼　著一条溪走。存保大叫：「泼贼，你走那里去！快下马来
受降，饶你命！」呼延灼不走，大骂存保。韩存保却大宽转来抄
呼延灼後路。两个却好在溪边相迎著。一边是山，一边是溪，只
中间一条路，两匹马盘旋不得。呼延灼道：「你不降我，更待何
时！」韩存保道：「你是我手里败将，倒要我降你。」呼延灼道
：「我漏你到这里，正要活捉你。你性命只在顷刻！」韩存保道
：「我正来活捉你！」两个旧气又起。韩存保挺著长戟，望呼延
灼前心两胁软肚上，两点般搠将来。呼延灼用枪左拨右逼，　风
般搠入来。

      两个又　了三十来合。正　到浓深处，韩存保一戟，望呼
延灼软胁搠来，呼延灼一枪，望韩存保前心刺去。两个各把身躯
一闪，两般军器，都从胁下搠来。呼延灼挟住韩存保戟杆，韩存
保扭住呼延灼枪杆；两个都在马上，你扯我拽，挟住腰胯，用力
相争。韩存保的马，後蹄先塌下溪里去了，呼延灼连人和马，也
拽下溪里去了。两个在水中扭做一块。那两匹马溅起水来，一人
一身水。呼延灼弃了手里的枪，挟住他的戟杆，急去掣鞭时，韩
存保也撇了他的枪杆，双手按住呼延灼两条臂；你掀我扯，两个
都滚下水去。那两匹马迸星也似跑上岸来，望山边去了。两个在
溪水中都滚没了军器，头上戴的盔没了，身上衣甲飘零，两个只
把空拳来在水中厮打，一递一拳，正在水深里，又拖上浅水里来
。正解拆不开，岸上一彪军马赶到，为头的是「没羽箭」张清。
众人下手，活了韩存保。差人急去寻那走了的两匹战马，只见那
马却听得马嘶人喊，也跑回来寻队，因此收住。又去溪中捞起军
器，还呼延灼，带湿上马，却把韩存保背剪缚在马上，一齐都奔
峪口。

      只见前面一彪军马，来寻韩存保，两家却好当住。为头两
员节度使：一个是梅展，一个是张开。因见水渌渌地马上缚著韩
存保，梅展大怒，舞三尖两刃刀，直取张清。交马不到三合，张
清便走，梅展赶来，张清轻舒猿臂，款扭狼腰，只一石子飞来，
正打中梅展额角，鲜血迸流，撇了手中刀，双手掩面。张清急便
回马，却被张开搭上箭，拽满弓，一箭射来，张清把马头一提，
正射中马眼，那马便倒。张清跳在一边，捻著枪便来步战。那张
清原来只有飞石打将的本身，枪法上却慢。张开先救了梅展，次
後来战张清。马上这条枪，神出鬼没，张清只办得架隔。遮拦不
住，拖了枪，便走入马军队里躲闪。张开枪马到处，杀得五六十
马军，四分五落，再夺得韩存保。却待回来，只见喊声大举，峪
口两彪军到：一队是「霹雳火」秦明，一队是「大刀」关胜，两
个猛将杀来。张开只保得梅展走了，众军两路杀入来，又夺了韩
存保。张清抢了一匹马，呼延灼使尽气力，只好众厮杀，一齐掩
击到官军队前，乘势冲动，退回济州。梁山泊军马也不追赶，只
将韩存保连夜解上山寨来。

      宋江等坐在忠义堂上，见缚到韩存保来，喝退军士，亲解
其索，请坐厅上，殷　相待。韩存保感激无地，就请出党世雄相
见，一同管待。宋江道：「二位将军，切勿相疑，宋江等并无异
心，只被滥官污吏，逼得如此。若蒙朝廷赦罪招安，情愿与国家
出力。」韩存保道：「前者陈太尉　到招安诏'H来山，如何不乘
机会去邪归正？」宋江答道：「便是朝廷诏书，写得不明，更兼
用村醪倒换御酒，因此弟兄众人，心皆不伏。那两个张干办，李
虞候，擅作威福，耻辱众将。……」韩存保道：「只因中间无好
人维持，误了国家大事。」

      宋江设筵管待已了，次日，具备鞍马，送出谷口。这两个
在路上说宋江许多好处，回到济州城外，却好晚了。次早入城，
来见高太尉，说宋江把二将放回之事。高俅大怒道：「这是贼人
诡计，慢我军心。你这二人，有何面目见吾！左右与我推出，斩
讫报来！」王焕等众官都跪下告道：「非干此二人之事，乃是宋
江，吴用之计。若斩此二人，反被贼人耻笑。」高太尉被众人苦
告，饶了两个性命，削去本身职事，发回东京泰乙宫听罪。这两
个解回京师。

      原来这韩存保是韩忠彦的侄儿。忠彦乃是国老太师，朝廷
官员，都有出他门下。有个门馆教授，姓郑名居忠，原是韩忠彦
  举的人，见任御史大夫。韩存保把上件事告诉他；居忠上轿，
带了存保来见尚书余深，同议此事。余深道：「须是禀得太师，
方可面奏。」二人来见蔡京说：「宋江本无异心，只望朝廷招安
。」蔡京道：「前者毁诏谤上，如此无礼，不可招安，只可剿捕
！」二人禀说：「前番招安，惜为去人，不布朝德意，用心抚恤
；不用嘉言，专说利害，以此不能成事。」蔡京方允。约至次日
早朝，道君天子升殿，蔡京奏准再降诏'H，令人招安。天子曰：
「现今高太尉使人来请安仁村闻焕章为参谋，早赴军前委用，就
差此人伴使前去。如肯来降，悉免本罪；如仍不伏，就著高俅定
限，日下剿捕尽绝还京。」蔡太师写成草诏，一面取闻焕章赴省
筵宴。原来这闻焕章是有名文士，朝廷大臣，多有知识的，俱备
酒食迎接。席终各散，一边收拾起行。有诗为证：

        年来教授隐安仁，忽召军前捧　　。权贵满朝多旧识，
        可无一个荐贤人。

      且不说闻焕章同天使出京，却说高太尉在济州心中烦恼。
门吏报道：「牛邦喜到来！」高太尉便教唤进，拜罢问道：「船
只如何？」邦喜禀道：「於路拘刷得大小船一千五百余只，都到
闸下。」太尉大喜。赏了牛邦喜，便传号令，教把船都放入阔港
，每三只一排钉住，上用板铺，船尾用铁环锁定；盖数发步军上
船，其余马军，近水护送船只。比及编排得军士上船，训练得熟
，已得半月之久，梁山泊尽都知了。吴用唤刘唐受计，掌管水路
建功。众多水军头领，各各准备小船，船头上排排钉住铁叶，船
舱里装载芦苇乾柴，柴中灌著硫黄焰硝引火之物，屯住在小港内
。却教炮手凌振，於四望高山上，放炮为号；又於水边树木丛杂
之处，都缚旌旗於树上，每一处设金鼓火炮，虚屯人马，假设营
垒，请公孙胜作法祭风。旱地上分三队军马接应。吴用指画已了。

      却说高太尉在济州催起军马，水路统军，却是牛邦喜，又
同刘梦龙并党世英这三个掌管。高太尉披挂弓，发三通擂鼓，水
港里船开，旱路上马发，船行似箭，马去如飞，杀奔梁山泊来。
先说水路里船只，连篙不断，金鼓齐鸣，迤逦杀入梁山泊深处，
并不见一只船，看看渐近金沙滩，只见荷花荡里，两只打鱼船，
每只船上只有两个人，拍手大笑。头船上刘梦龙便叫放箭乱射，
渔人都跳下水底去了。刘梦龙急催动战船，渐近金沙滩头。一带
阴阴的都是细柳，柳树上拴著两头黄牛，绿莎草上睡著三四个牧
童，远远地又有一个牧童，倒骑著一头黄牛，口中呜呜咽咽吹著
一管笛子来。刘梦龙便教先锋悍勇的首先登岸。那几个牧童跳起
来，呵呵大笑，尽穿入柳阴深处去了。

      前阵五七百人抢上岸去。那柳阴树中，一声炮响，两边战
鼓齐鸣：左边就冲出一队红甲军，为头是「霹雳火」秦明；右边
冲出一队黑甲军，为头是「双鞭」呼延灼，各带五百军马，截出
水边。刘梦龙急招呼军士下船时，已折了大半军校。牛邦喜听得
前军喊起，便教後船且退。只听得山上连珠炮响，芦苇中飕飕有
声，却是公孙胜披发仗剑，踏罡布斗，在山顶上祭风。初时穿林
透树，次後走石飞砂，须臾白浪掀天，顷刻黑云覆地，红日无光
，狂风大作。刘梦龙急教棹船回时，只见芦苇丛中，藕花深处，
小港狭汊，都棹出小船来，钻入大船队里。鼓声响处，一齐点著
火把，霎时间，大火竟起，烈焰飞天，四分五落，都穿在大船内
。前後官船，一齐烧著。怎见得火起，但见：

        黑烟迷绿水，红焰起清波。风威卷荷叶满天飞，火势燎
        芦林连梗断。神号鬼哭，昏昏日色无光；岳憾山崩，浩
        浩波声若怒。舰航尽倒，舵橹皆休。船尾旌旗，不见青
        红交杂；楼头剑戟，难排霜雪争叉。僵尸与鱼　同浮，
        热血共波涛并沸。千条火焰连天起，万道"~霞贴水飞。

      当时刘梦龙见满港火飞，战船都烧著了，只得弃了头盔衣
甲跳下水去，又不敢傍岸，拣港深水阔处，赴将开去逃命。芦林
里面一个人，独驾著小船，直迎将来，刘梦龙便钻入水底下去了
。却好有一个人拦腰抱住，拖上船来。　船的是「出洞蛟」童威
，拦腰抱的是「混江龙」李俊。却说牛邦喜见四下官船队里火著
，也弃了戎装披挂，却待下水，船梢上钻起一个人来，拿著铙
，劈头搭住，倒拖下水里去。那人是「船火儿」张横。这梁山泊
内杀得尸横水面，血溅波心，焦头烂额者，不计其数。只有党世
英摇著小船，正走之间，芦林两边，弩箭弓矢齐发，射死水中。
众多军卒，会水的逃得性命回去；不会水的，尽皆　死；生擒活
捉者，都解投大寨。李俊捉得刘梦龙，张横捉得牛邦喜，欲待解
上山寨，惟恐宋江又放了。两个好汉自商量，把这二人，就路边
结果了性命，割下首级，送上山来。

      再说高太尉引领军马在水边策应，只听得连珠炮响，鼓声
不绝，料道是水面上厮杀，骤著马，前来靠山临水探望。只见纷
纷军士，都从水里逃命，爬上岸来。高俅认得是自家军校，问其
缘故，说被放火烧尽船只，俱各不知所在。高太尉听了，心内越
慌。但望见喊声不断，黑烟满空，急引军回旧路时，山前鼓声响
处，冲出一队马军，拦路当先，「急先锋」索超，轮起开山大斧
，骤马抢近前来。高太尉身边节度使王焕，挺枪便出，与索超交
战。　不到五合，索超拨回马便走。高太尉引军追赶，转过山嘴
，早不见了索超。正走间，背後「豹子头」林，引军赶来，又
杀一阵。再走不过六七里，又是「青面兽」杨志，引军赶来，又
杀一阵。又奔不到八九里，背後「美髯公」朱仝赶上来，又杀一
阵。这是吴用使的追赶之计：不去前面拦截，只在背後赶杀，败
军无心恋战，只顾奔走，救护不得後军。因此高太尉被赶得慌，
飞奔济州，比及入得城时，已自三更。又听得城外寨中火起，喊
声不绝，原来被石秀，杨雄埋伏下五百步军，放了三五把火，潜
地去了。惊得高太尉魂不附体，连使人探视，回报去了，方才放
心。整点军马，折其大半。

      高俅正在纳闷间，远探报道：「天使到来。」高俅遂引军
马，并节度使出城迎接，见了天使，就说降诏招安一事。都与闻
焕章参谋使相见了，同进城中帅府商议。高太尉先讨抄白备照观
看。待不招安来，又连折了两阵，拘刷得许多船只，又被尽行烧
毁；待要招安来，恰又羞回京师；心下踌躇，数日主张不定。不
想济州有一个老吏，姓王名瑾，那人平生克毒，人尽呼为「剜心
王」却是济州府拨在帅府供给的吏。因见了诏书抄白，更打听得
高太尉心内迟疑不决，遂来帅府，呈献利便事件，禀说：「贵人
不必沉吟，小吏看见诏上已有活路：这个写草诏的翰林待诏，必
与贵人好，先开下一个後门了。」高太尉见说大惊，便问道：「
你怎见得先开下後门？」王瑾禀道：「诏书上最要紧是中间一行
。道是：『除宋江，卢俊义等大小人众，所犯过恶，并与赦免。
』此一句是囫囵话。如今开读时，却分作两句读，将『除宋江』
另做一句，『卢俊义大小人众，所犯过恶，并与赦免』，另做一
句；赚他漏到城里，捉下为头宋江一个，把来杀了，却将他手下
众人，尽数拆散，分调开去。自古道：『蛇无头而不行，鸟无翅
而不飞。』但没了宋江，其余的做得甚用？此论不知恩相意若何
？」

      高俅大喜，随即升王瑾为帅府长史，便请闻参谋说知此事
。闻焕章谏道：「堂堂天使，只可以正理相待，不可行诡诈於人
。倘或宋江以下有智谋之人识破，翻变起来，深为未便。」高太
尉道：「非也！自古兵书有云：『兵行诡道。』岂可用得正大？
」闻参谋道：「然虽兵行诡道，这一事是圣旨，乃以取信天下。
自古王言如纶如　，因此号为玉音，不可移改。今若如此，後有
知者，难以此为准信。」高太尉道：「且顾眼下，却又理会。」
遂不听闻焕章之言。先遣一人往梁山泊报知，令宋江等全夥，前
来济州城下，听天子诏'H，赦免罪犯。

      却说宋江又赢了高太尉这一阵。烧了的船，令小校搬运做
柴，不曾烧的，拘收入水寨。但是活捉的军将，尽数陆续放回济
州。当日宋江与大小头领正在忠义堂上商议，小校报道：「济州
府差人上山来报道：『朝廷特遣天使，颁降诏书，赦罪招安，加
官赐爵，特来报喜。』」宋江听罢，喜从天降，笑逐颜开，便叫
请那报事人到堂上问时，那人说道：「朝廷降诏，特来招安。高
太尉差小人前来，报请大小头领，都要到济州城下行礼，开读诏
书。并无异议，勿请疑惑。」宋江叫请军师商议定了，且取银两
缎疋，赏赐来人，先发付回济州去了。

      宋江传下号令，大小头领，尽教收拾去听开读诏书。卢俊
义道：「兄长且未可性急，诚恐这是高太尉的见识，兄长不宜便
去。」宋江道：「你们若如此疑心时，如何能勾归正？还是好歹
去走一遭。」吴用笑道：「高俅那厮，被我们杀得胆寒心碎，便
有十分的计策，也施展不得。放著众兄弟一班好汉，不要疑心，
只顾跟随宋公明哥哥下山。我这里先差『黑旋风』李逵，引著樊
瑞，鲍旭，项充，李衮，将带步军一千，埋伏在济州东路；再差
『一丈青』扈三娘，引著顾大嫂，孙二娘，王矮虎，孙新，张青
，将带步军一千，埋伏在济州西路：若听得连珠炮响，杀奔北门
来取齐。」吴用分调已定，众头领都下山，只留水军头领看守寨
栅。只因高太尉要用诈术，诱引这夥英雄下山，不听闻参谋谏劝
，谁想只就济州城下，翻为九里山前。正是只因一纸君王诏，惹
起全班壮士心。毕竟众好汉怎地大闹济州，且听下回分解。


北极星书库-北极星书库---第八十回 张顺凿漏海鳅船 宋江三败高太尉

第八十回　张顺凿漏海鳅船　宋江三败高太尉

      话说高太尉在济州城中帅府坐地，唤过王焕等众节度使商
议：传令将各路军马，拔寨收入城中；教现在节度使俱各全副披
挂，伏於城内；各寨军士，尽数准备摆列於城中；城上俱各不竖
旌旗，只於北门上立黄旗一面，上书「天诏」二字。高俅与天使
众官，都在城上，只等宋江到来。

      当日梁山泊中，先差「没羽箭」张清，将带五百哨马，到
济州城边，周回转了一遭，望北去了。须臾，「神行太保」戴宗
，步行来探了一遭。人报与高太尉，亲自临：月城上，女墙边，
左右从者百余人，大张麾盖，前设香案。遥望北边宋江军马到来
，前面金鼓，五方旌旗，众头领簸箕掌，栲栳圈，　翅一般，摆
列将来。当先为首，宋江，卢俊义，吴用，公孙胜，在马上欠身
，与高太尉声喏。高太尉见了，使人在城上叫道：「如今朝廷赦
你们罪犯，特来招安，如何披甲前来？」宋江使戴宗至城下回覆
道：「我等大小人员，未蒙恩泽，不知诏意如何？未敢去其介胄
。望太尉周全。可尽唤在城百姓耆老，一同听诏，那时承恩卸甲
。」高太尉出令，教唤在城耆老百姓，尽都上城听诏。无移时，
纷纷滚滚，尽皆到了。宋江等在城下，看见城上百姓老幼摆满，
方才勒马向前。鸣鼓一通，众将下马。鸣鼓二通，众将步行到城
边，背後小校，牵著战马，离城一箭之地，齐齐地伺候著。鸣鼓
三通，众将在城下拱手，听城上开读诏书。那天使读道：

        制曰：人之本心，本无二端；国之恒道，俱是一理。作
        善则为良民，造恶则为逆党。朕闻梁山泊聚众已久，不
        蒙善化，未复良心。今差天使颁降诏书，除宋江，卢俊
        义等大小人众，所犯过恶，并与赦免。其为首者，诣京
        谢恩；协随助者，各归乡闾。呜呼，速沾雨露，以就去
        邪归正之心；毋犯雷霆，当效革故鼎新之意。故兹诏示
        ，想宜悉知。
        宣和年　月　日

      当时军师吴用正听读到除宋江三字，便目视花荣道：「将
军听得麽？」却才读罢诏书，花荣大叫：「既不赦我哥哥，我等
投降则甚？」搭上箭，拽满弓，望著那个开诏使臣道：「看花荣
神箭！」一箭射中面门，众人急救。城下众好汉，一齐叫声「反
！」乱箭望城上射来，高太尉回避不迭。四门突出军马来，宋江
军中，一声鼓响，一齐上马便走。城中官军追赶，约有五六里回
来，只听得後军炮响，东有李逵，引步军杀来，西有扈三娘，引
马军杀来：两路军兵，一齐合到。官军只怕有埋伏，急退时，宋
江全夥，却回身卷杀将来；三面夹攻，城中军马大乱，急急奔回
，杀死者多。宋江收军，不教追赶，自回梁山泊去了。

      却说高太尉在济州写表，申奏朝廷说：「宋江贼寇，射死
天使，不伏招安。」外写密书，送与蔡太师，童枢密，杨太尉，
烦为商议，教太师奏过天子，沿途接应粮草，星夜发兵前来，并
力剿捕群贼。

      却说蔡太师收得高太尉密书，径自入朝，奏知天子。天子
闻奏，龙颜不悦云：「此寇数辱朝廷，累犯大逆。」随即降'H，
教诸路各助军马，并听高太尉调遣。杨太尉已知节次失利，再於
御营司选拨二将，就於龙猛，虎翼，捧日，忠义四营内，各选精
兵五百，共计二千，跟随两个上将，去助高太尉杀贼。

      这两员将军是谁？一个是八十万禁军都教头，官带左义卫
亲军指挥使，护驾将军丘岳，一个是八十万禁军副教头，官带右
义卫亲军指挥使，车骑将军周昂。这两个将军，累建奇功，名闻
海外，深通武艺，威镇京师，又是高太尉心腹之人。当时杨太尉
点定二将，限目下起身，来辞蔡太师。蔡京吩咐道：「小心在意
，早建大功，必当重用！」二将辞谢了去。四营内，一个个选拣
身长体健，腰细膀阔，山东河北，能登山，惯赴水，那一等精锐
军汉，拨与二将。这丘岳，周昂，辞了众省院官，去辞杨太尉禀
说：「明日出城。」杨太尉各赐与二将五匹好马，以为战阵之用
。二将谢了太尉，各自回营，收拾起身。次日，军兵拴著马行程
，都在御营司前伺候。丘岳，周昂二将，分做四队：龙猛，虎翼
二营一千军，有二千余骑军马，丘岳总领；捧日，忠义二营一千
军，也有二千余骑军马，周昂总领。又有一千步军，分与二将随
从。丘岳，周昂到辰牌时分，摆列出城。杨太尉亲自在城门上看
军。且休说小校威雄，亲随勇猛。去那两面绣旗下，一丛战马之
中，簇拥著护驾将军丘岳。怎生打扮，但见：

        戴一顶缨撒火，锦兜鍪，双凤翅照天盔。披一副绿绒穿
        ，红绵套，嵌连环锁子甲。穿一领翠沿边，珠络缝，荔
        枝红，圈金绣戏狮袍。系一条衬金叶，玉玲珑，双獭尾
        ，红　钉盘螭带。著一双簇金线，海驴皮，胡桃纹，抹
        绿色云根靴。弯一张紫檀靶，泥金梢，龙角面，虎筋弦
        宝雕弓。悬一壶柴竹杆，朱红扣，凤尾翎，狼牙金点钢
        箭。挂一口七星装，沙鱼鞘，赛龙泉，欺巨阙霜锋剑。
        横一把撒朱缨，水磨杆，龙吞头，偃月样三停刀。骑一
        匹快登山，能跳涧，背金鞍，播玉勒胭脂马。

      那丘岳坐在马上，昂昂奇伟，领著左队人马，东京百姓，
看了无不喝采。随後便是右队，捧日，忠义两营军马，端的整齐
。去那两面绣旗下，一丛战马之中，簇拥著车骑将军周昂。怎生
打扮，但见：

        戴一顶吞龙头，撒青缨，珠闪烁烂银盔。披一副损枪尖
        ，坏箭头，衬香绵熟钢甲。穿一领绣牡丹，飞双凤，圈
        金线降红袍。系一条称狼腰，宜虎体，嵌七宝麒麟带。
        著一双起三尖，海兽皮，倒云根虎尾靴。弯一张雀画面
        ，龙角靶，紫综绣六钧弓。攒一壶　雕翎，铁木杆，透
        唐猊凿子箭。使一柄欺袁达，赛石丙，劈开山金蘸斧。
        驶一匹负千斤，高八尺，能冲阵火龙驹。悬一条银杆四
        方棱，赛金光劈楞简。

      这周昂坐在马上，亭亭威猛。领著右队人马，来到城边，
与丘岳下马，来拜辞杨太尉，作别众官，离了东京，取路望济州
进发。

      且说高太尉在济州，和闻参谋商议：比及添拨得军马到来
，先使人去近处山林，砍伐木植大树；附近州县，拘刷造船匠人
，就济州城外，搭起船场，打造战船；一面出榜，招募敢勇水手
军士。

      济州城中客店内，歇著一个客人，姓叶名春，原是泗州人
氏，善会造船。因来山东，路经梁山泊过，被他那里小夥头目，
劫了本钱，流落在济州，不能够回乡。听得高太尉要伐木造船，
征进梁山泊，以图取胜，将纸画成船样，来见高太尉。拜罢，禀
道：「前者恩相以船征进，为何不能取胜？盖因船只皆是各处拘
刷将来的，使风摇橹，俱不得法；更兼船小底尖，难以用武。叶
春今献一计，若要收伏此寇，必须先造大船数百只。最大者名为
大海鳅船。两边置二十四部水军，船中可容数百人，每军用十二
个人踏动；外用竹笆遮护，可避箭矢；船面上竖立弩楼，另造□
车，摆布放於上。如要进发，垛楼上一声梆子响，二十四部水车
，一齐用力踏动，其船如飞，他将何等船只可以拦挡！若是遇著
敌军，船面上伏弩齐发，他将何物可以遮护！其第二等船，名为
小海鳅船。两边只用十二部水车；船中可容百十人；前面後尾，
都钉长钉；两边亦立弩楼，仍设遮洋笆片。这船却行梁山泊小港
，挡住这厮私路伏兵。若依此计，梁山之寇，指日唾手可平。」

      高太尉听说，看了图样，心中大喜。便叫取酒食衣服，赏
了叶春，就著做监造战船都作头。连日晓夜催并，砍伐木植，限
日定时，要到济州交纳。各路府州县，均各合用造船物料。如若
违限二日，笞四十，每三日加一等；若违限五日外者，定依军令
处斩。各处逼迫守令催督，百姓亡者数多，众民嗟怨。有诗为证：

        井蛙小见岂知天，可慨高俅听谲言。毕竟鳅船难取胜，
        伤财劳众枉徒然。

      且不说叶春监造海鳅等船，却说各处添拨水军人等，陆续
都到济州。高太尉分拨各寨节度使下听调，不在话下。只见门吏
报道：「朝廷差遣丘岳，周昂二将到来。」高太尉令众节度使出
城迎接。二将到帅府，参见了太尉，亲赐酒食，抚慰已毕，一面
差人赏军，一面管待二将。二将便请太尉将令，引军出城搦战。
高太尉道：「二公且消停数日，待海鳅船完备，那时水陆并进，
船骑双行，一鼓可平贼寇。」丘岳，周昂禀道：「某等觑梁山泊
草寇，如同儿戏，太尉放心，必然奏凯还京。」高俅道：「二将
若果应口，吾当奏知天子前，必当重用。」是日宴散，就帅府前
上马，回归本寨，且把军马屯驻听调。

      不说高太尉催促造船征进，却说宋江与众头领自从济州城
下叫反杀人，奔上梁山泊来，却与吴用等商议道：「两次招安，
都伤犯了天使，越增得罪恶重了，朝廷必然又差军马来。」便差
小喽罗下山，去探事情如何，火急回报。不数日，只见小喽罗探
知备细，报上山来：「高俅近日招募一水军，叫叶春为作头，打
造大小海鳅船数百只；东京又新遣差两个御前指挥，俱到来助战
。一个姓丘名岳，一个姓周名昂，二将英勇；各路又添拨到许多
人马，前来助战。」

      宋江便与吴用计议道：「似此大船，飞游水面，如何破得
？」吴用笑道：「有何惧哉！只消得几个水军头领便了。旱路上
交锋，自有猛将应敌。然虽如此，料这等大船，要造必在数旬间
，方得成就。目今尚有四五十日光景，先教一两个弟兄去那造船
厂里，先薅恼他一遭，後却和他慢慢地放对。」宋江道：「此言
最好！可教『鼓上蚤』时迁，『金毛犬』段景住，这两个走一遭
。」吴用道：「再叫张青，孙新，扮作拽树民夫，杂在人丛里，
入船厂去。叫顾大嫂，孙二娘，扮作送饭妇人，和一般的妇人，
杂将入去，却叫时迁，段景住相帮。再用张清引军接应，方保万
全。」前後唤到堂上，各各听令已了。众人欢喜无限，分头下山
，自去行事。

      却说高太尉晓夜催促，督造船只，朝暮捉拿民夫供役。那
济州东路上一带，都是船厂，趱造大海鳅船百只，何止回人数千
，纷纷攘攘。那等蛮军，都拔出刀来，　吓民夫，无分星夜，要
趱完备。是日，时迁，段景住先到了厂内，两个商量道：「眼见
的孙张二夫妻，只是去船厂里放火，我和你也去那里，不显我和
你高强。我们只伏在这里左右，等他船厂里火发，我便却去城门
边伺候，必然有救军出来，乘势闪将入去，就城楼上放起火来，
你便却去城西草料场里，也放起把火来，教他两下里救应不迭。
这场惊吓不小。」两个自暗暗地相约了，身边都藏了引火的药头
，各自去寻个安身之处。

      却说张青，孙新两个来到济州城下，看见三五百人，拽木
头入船厂里去。张孙二人，杂在人丛里，也去拽木头，投厂里去
。厂门口约有二百来军汉，各带腰刀，手拿棍棒，打著民夫，尽
力拖拽入厂里面交纳。团团一遭，都是排栅；前後搭盖茅草厂屋
，有二三百间。张青，孙新入到里面看时，匠人数千：解板的在
一处，钶船的在一处，　船的在一处：匠人民夫，乱滚滚往人，
不记其数。这两个径投做饭的笆棚下去躲避。孙二娘，顾大嫂两
个穿了些腌腌胆胆衣服，各提著个饭罐，随著一般送饭的妇人，
打哄入去。看看天色渐晚，月色光明，众匠人大半尚兀自在那里
挣趱未办的工程。当时近有二更时分，孙新，张青在左边船厂里
放火，孙二娘，顾大嫂在右边船厂里放火。两下火起，草屋焰腾
腾地价烧起来。船厂内民夫工匠，一齐发喊，拔翻众栅，各自逃
生。

      高太尉正睡间，忽听得人报道：「船场里火起！」急忙起
来，差拨官军，出城救应。丘岳，周昂二将，各引本部军兵，出
城救火，城楼上一把火起。高太尉听了，亲自上马，引军上城救
火时，又见报道：「西草场内又一把火起，」照耀浑如白日。丘
周二将，引军去西草场中救护时，只听得鼓声振地，喊杀连天，
原来「没羽箭」张清，引著五百骠骑将军，在那里埋伏，看见丘
岳，周昂引军来救应，张清便直杀将来，正迎著丘岳，周昂军马
。张清大喝道：「梁山泊好汉全夥在此！」丘岳大怒，拍马舞刀
，直取张清。张清手□长枪来迎，不过三合，拍马便走。丘岳要
逞功劳，随後赶来，大喝：「反贼休走！」张清按住长枪，轻轻
去锦袋内，偷取个石子在手，扭回身躯，看丘岳来得较近，手起
喝声道：「著！」一石子正中丘岳面门，翻身落马。周昂见了，
便和数个牙将，死命来救丘岳。周昂战住张清，众将救得丘岳上
马去了。张清与周昂战不到数合，回马便走。周昂不赶，张清又
回来。却见王焕，徐京，杨温，李从吉四路军到。张清手招引了
五百骠骑军，竟回旧路去了。这里官军，恐有伏兵，不敢去赶，
自收军兵回来，且只顾救火。三处火灭，天色已晓。

      高太尉教看丘岳中伤如何。原来那一石子，正打面门唇口
里，打落了四个牙齿；鼻子嘴唇，都打破了。高太尉著令医人治
疗，见丘岳重伤，恨梁山泊深入骨髓；一面使人唤叶春，吩咐教
在意造船征进；船厂四围，都教节度使下了寨栅，早晚提备，不
在话下。

      却说张青，孙新夫妻四人，俱各欢喜；时迁，段景住两个
，都回旧路：六人已都有部从人马，迎接回梁山泊去了。都到忠
义堂，去说放火一事。宋江大喜，设宴时迁六人。自此之後，不
时间使人探视。

      造船将完，看看冬到。其年天气甚暖，高太尉心中暗喜，
以为天助。叶春造船，也都办完，高太尉催趱水军，都要上船，
演习本事。大小海鳅等船，陆续下水。城中帅府招募到四山五岳
水手人等，约有一万余人。先教一半去各船上学踏车，著一半学
放弩箭。不过二十余日，战船演习已都完足了。叶春请太尉看船
，有诗为证：

        自古兵机在速攻，锋摧师老岂成功。高俅卤莽无通变，
        经岁劳民造战艟。

      是日，高俅引领众多节度使，军官头目，都来看船。把海
鳅船三百余只，分布水面。选十数只船，遍插旌旗，筛锣击鼓，
梆子响处，两边水车，一齐踏动，端的是风飞电走。高太尉看了
，心中大喜：似此如飞船只，此寇将何拦截，此战必胜。随取金
银缎疋，赏赐叶春；其余人匠，各给盘缠，　放归家。次日，高
俅令有司宰乌牛、白马、　、羊、果品，摆列金、银、钱、纸，
致祭水神。排列已了，众将请太尉行香。丘岳疮口已完，恨入心
髓，只要活捉张清报雠。当同周昂与众节度使，一齐都上马，跟
随高太尉到船边下马，随侍高俅，致祭水神。焚香赞礼已毕，烧
化楮帛，众将称贺已了，高俅叫取京师原带来的歌儿舞女，都令
上船作乐侍宴。一面教军健车船，演习飞走水面，船上笙箫谩品
，歌舞悠扬，游　终夕不散。当夜就船中宿歇。次日，又设席面
饮酌，一连三日筵宴，不肯开船。忽有人报道：「梁山泊贼人写
一首诗，贴在济州城里土地庙前，有人揭得在此。」其诗写道：

        帮闲得志一高俅，漫领三军水上游。便有海鳅船万只，
        俱来泊内一齐休。

      高太尉看了诗大怒，便要起军征剿。「若不杀尽贼寇，誓
不回军！」闻参谋谏道：「太尉暂息雷霆之怒。想此狂寇惧怕，
特写恶言　吓，不为大事。消停数日之间，拨定了水陆军马，那
时征进未迟。目今深冬，天气和暖，此天子洪福，元帅虎威也。
」高俅听罢甚喜，遂入城中，商议拨军遣将。旱路上便调周昂，
王焕，同领大军，随行策应。却调项元镇，张开，总领军马一万
，直至梁山泊山前那条大路上守住厮杀。原来梁山泊自古四面八
方，茫茫荡荡，都是芦苇烟水。近来只有山前这条大路，却是宋
公明方才新筑的，旧不曾有。高太尉教调马军先进，截住这条路
口。其余闻参谋，丘岳，徐京，梅展，王文德，杨温，李从吉，
长史王瑾，造船人叶春，随行牙将，大小军校随从人等，都跟高
太尉上船征进。

      闻参谋谏道：「主帅只可监督马军，陆路进发，不可自登
水路，亲领险地。」高太尉道：「无伤！前番二次，皆不得其人
，以致失陷了人马，折了许多船只。今番造得若干好船，我若不
亲临监督，如何擒捉此寇？今次正要与贼人决一死战，汝不必多
言！」闻参谋再不敢开口，只得跟随高太尉上船。高俅拨三十只
大海鳅船，与先锋丘岳，徐京，梅展管领，拨五十只小海鳅船开
路，令杨温同长史王瑾，船匠叶春管领。头船上立两面大红绣旗
，上书十四个金字道：「搅海翻江冲巨浪，安邦定国灭洪妖。」
中军船上，却是高太尉，闻参谋，引著歌儿舞女，自守中军队伍
。向那三五十只大海鳅船上，摆开碧油幢，帅字旗，黄钺白旄，
朱　　盖，中军器械。後面船上，便令王文德，李从吉压阵。此
是十一月中时。马军得令先行。水军先锋丘岳，徐京，梅展，三
个在头船上，首先进发，飞云卷雾，望梁山泊来。但见海鳅船：

        前排箭洞，上列弩楼。冲波如蛟蜃之形，走水似鲲鲸之
        势。龙鳞密布，左右排二十四部绞车；　翅齐分，前後
        列一十八般军器。青布织成　盖，紫竹制作遮洋。往来
        冲击似飞梭，展转交锋欺快马。

      宋江，吴用已知备细，预先布置已定，单等官军船只到来
。当下三个先锋，催动船只，把小海鳅分在两边，挡住小港；大
海鳅船，望中进发。众军诸将，正如蟹眼鹤顶，只望前面奔窜，
迤逦来到梁山泊深处。只见远远地早有一簇船来，每只船上，只
有十四五人，身上都有衣甲，当中坐著一个头领。前面三只船上
，插著三把白旗，旗上写道：「梁山泊阮氏三雄」；中间阮小二
，左边阮小五，右边阮小七。远远地望见明晃晃都是戎装衣甲，
却原来尽把金银箔纸糊成的。三个先锋见了，便叫前船上将火炮
，火枪，火箭，一齐打放。那三阮全然不惧，料著船近，枪箭射
得著时，发声喊，齐跳下水里去了。

      丘岳等夺得三只空船，又行不过三里来水面，见三只快船
，抢风摇来。头只船上，只见十数个人，都把青黛黄丹，土朱泥
粉，抹在身上，头上披著发，口中打著胡哨，飞也似来。两边两
只船上，都只五七个人，搽红画绿不等。中央是「玉　竿」孟康
，左边是「出洞蛟」童威，右边是「翻江蜃」童猛。这里先锋丘
岳，又叫打放火器，只见对面发声喊，都弃了船，一齐跳下水里
去了。又捉得三只空船。再行不得三里多路。又见水面上三只中
等船来。每船上四把橹，八个人摇动，十余个小喽罗，打著一面
红旗，簇拥著一个头领坐在船头上，旗上写「水军头领『混江龙
』李俊。左边这只船上，坐著这个头领，手□铁枪，打著一面绿
旗，上写道：「水军头领『船火儿』张横。」」右边那只船上，
立著那个好汉，上面不穿衣服，下腿赤著双脚，腰间插著几个铁
凿，手中挽个铜　，打著一面　旗银字，上书「头领『浪里白条
』张顺」。乘著船，高声说道：「承谢送船到泊。」三个先锋听
了，喝教：「放箭！」弓弩响时，对面三只船上众好汉，都翻筋
斗跳下水里去了。此是暮冬天气，官军船上，招来的水手军士，
那里敢下水去？

      正犹豫间，只听得梁山泊顶上，号炮连珠价响，只见四分
五落，芦苇丛中，钻出千百只小船来，水面如飞蝗一般。每只船
上，只三五个人，船舱中竟不知有何物。大海鳅船要撞时，又撞
不得。水车正要踏动时，前面水底下都填塞定了，车辐板竟踏不
动。弩楼上放箭时，小船上人，一个个自顶片板遮护。看看逼将
拢来，一个把铙　搭住了舵，一个把板刀便砍那踏车的军士。早
有五六十个爬上先锋船来。官军急要退时，後面又塞定了，急切
退不得。前船正混战间，後船又大叫起来。高太尉和闻参谋在中
军船上，听得大乱，急要上岸，只听得芦苇中金鼓大振，舱内军
士一齐喊道：「船底漏了。」滚滚走入水来。前船後船，尽皆都
漏，看看沉下去。四下小船，如蚂蚁相似，望大船边来。高太尉
新船，缘何得漏？却原来是张顺引领一班儿高手水军，都把　凿
在船底下凿透船底，四下里滚入水来。

      高太尉爬去舵楼上，叫後船救应，只见一个人从水底下钻
将起来，便跳上舵楼来，口里说道：「太尉，我救你性命。」高
俅看时，却不认得。那人近前，便一手揪住高太尉巾帻，一手提
住腰间束带，喝一声下去，把高太尉扑通地丢下水里去。堪嗟赫
赫中军将，翻作淹淹水底人！只见旁边两只小船，飞来救应，拖
起太尉上船去。那个人便是「浪里白条」张顺，水里拿人，浑如
瓮中捉　，手到拈来。

      前船丘岳见阵势大乱，急寻脱身之计，只见傍边水手丛中
，走出一个水军来。丘岳不曾提防，被他赶上，只一刀，把丘岳
砍下船去。那个便是梁山泊「锦豹子」杨林。徐京，梅展见杀了
先锋丘岳，两节度使奔来杀杨林。水军丛中，连抢出四个小头领
来：一个是「白面郎君」郑天寿，一个是「病大虫」薛永，一个
是「打虎将」李忠，一个是「操刀鬼」曹正，一发从後面杀来。
徐京见不是头，便跳下水去逃命，不想水底下已有人在彼，又吃
拿了。薛永将梅展一枪，搠著腿股，跌下舱里去。原来八个头领
，来投充水军，尚兀自有三个在前船上：一个是「青眼虎」李云
，一个是「金钱豹子」汤隆，一个是「鬼脸儿」杜兴。众节度使
便有三头六臂，到此也施展不得。

      梁山泊宋江，卢俊义，已自各分水陆进攻。宋江掌水路，
卢俊义掌旱路。休说水路全胜，且说卢俊义引领诸将军马，从山
前大路，杀将出来，正与先锋周昂，王焕马头相迎。周昂见了，
当先出马，高声大骂：「反贼，认得俺麽？」卢俊义大喝：「无
名小将，死在目前，尚且不知！」便挺枪跃马，直奔周昂，周昂
也抡动大斧，纵马来敌。两将就山前大路上交锋，　不到二十余
合，未见胜败。只听得後队马军，发起喊来。原来梁山泊大队军
马，都埋伏在山前两下大林丛中，一声喊起，四面杀将出来。东
南关胜，秦明，西北林，呼延灼：众多英雄，四路齐到。项元
镇，张开那里拦挡得住，杀开条路，先逃性命走了。周昂，王焕
不敢恋战，拖了枪斧，夺路而走，逃入济州城中；扎住军马，打
听消息。

      再说宋江掌水路，捉了高太尉，急教戴宗传令，不可杀害
军士。中军大海鳅船上闻参谋等，并歌儿舞女，一应部从，尽掳
过船。鸣金收军，解投大寨。宋江，吴用，公孙胜等，都在忠义
堂上，见张顺水渌渌地解到高俅。宋江见了，慌忙下堂扶住，便
取过罗缎新鲜衣服，与高太尉重新换了，扶上堂来，请在正面而
坐。宋江纳头便拜，口称「死罪！」高俅慌忙答礼。宋江叫吴用
，公孙胜扶住拜罢，就请上坐。再叫燕青传令下去：「如若今後
杀人者，定依军令，处以重刑！」号令下去，不多时，只见纷纷
解上人来：童威，童猛解上徐京；李俊，张横解上王文德；杨雄
，石秀解上杨温；三阮解上李从吉；郑天寿，薛永，李忠，曹正
解上梅展；杨林解献丘岳首级；李云，汤隆，杜兴，解献叶春，
王瑾首级；解珍，解宝掳捉闻参谋，并歌儿舞女，一应部从，解
将到来。单单只走了四人：周昂，王焕，项元镇，张开。宋江都
教换了衣服，重新整顿，尽皆请到忠义堂上，列坐相待。但是活
捉军士，尽数放回济州。另教安排一只好船，安顿歌儿舞女，一
应部从，令他自行看守。有诗为证：

        奉命高俅欠取裁，被人活捉上山来。不知忠义为何物，
        翻宴梁山啸聚台。

      当时宋江便教杀牛宰马，大设筵宴，一面分投赏军，一面
大吹大擂，会集大小头领，都来与高太尉相见。各施礼毕，宋江
持盏擎杯，吴用，公孙胜执瓶捧案，卢俊义等侍立相待。宋江开
口道：「文面小吏，安敢叛逆圣朝，奈缘积累罪尤，逼得如此。
二次虽奉天恩，中间委曲奸弊，难以缕陈。万望太尉慈悯，救拔
深陷之人，得瞻天日，刻骨铭心，誓图死保。」高俅见了众多好
汉，一个个英雄猛烈，林，杨志怒目而视，有欲要发作之色，
先有了五分惧怯。便道：「宋公明，你等放心！高某回朝，必当
重奏，请降宽恩大赦，前来招安，重赏加官，大小义士，尽食天
禄，以为良臣。」宋江听了大喜，拜谢太尉。

      当日筵会，甚是整齐；大小头领，轮番把盏，殷　相劝。
高太尉大醉，酒後不觉放荡，便道：「我自小学得一身相扑，天
下无对。」卢俊义却也醉了，怪高太尉自夸「天下无对」，便指
著燕青道：「我这个小兄弟，也会相扑，三番上岱岳争交，天下
无对。」高俅便起身来，脱了衣裳，要与燕青厮扑。众头领见宋
江敬他是个天朝太尉，没奈何处，只得随顺听他说；不想要勒燕
青相扑，正要灭高俅的嘴，都起身来道：「好，好，且看相扑！
」众人都哄下堂去。宋江亦醉，主张不定。两个脱了衣裳，就厅
阶上，宋江叫把软褥铺下。两个在剪绒毯上，吐个门户。高俅抢
将入来，燕青手到，把高俅扭　得定，只一交，颠翻在地褥上，
做一块半晌挣不起。这一扑，唤做「守命扑」。宋江，卢俊义慌
忙扶起高俅，再穿了衣服，都笑道：「太尉醉了，如何相扑得成
功，切乞恕罪！」高俅惶恐无限，却再入席，饮至夜深，扶入後
堂歇了。

      次日，又排筵会，与高太尉压惊，高俅遂要辞回，与宋江
等作别。宋江道：「某等淹留大贵人在此，并无异心；若有瞒昧
，天地诛戮！」高俅道：「若是义士肯放高某回京，便好全家於
天子前保奏义士，定来招安，国家重用。若更翻变，天所不盖，
地所不载，死於枪箭之下！」宋江听罢，叩首拜谢。高俅又道：
「义士恐不信高某之言，可留下众将为当。」宋江道：「太尉乃
大贵人之言，焉肯失信？何必拘留众将。容日各备鞍马，俱送回
营。」高太尉谢了：「既承如此相款，深感厚意，只此告回。」
宋江等众苦留。当日再排大宴，序旧论新，筵席直至更深方散。

      第三日，高太尉定要下山，宋江等相留不住，再设筵宴送
行，　出金银彩缎之类，约数千金，专送太尉，为折席之礼；众
节度使以下，另有馈送。高太尉推却不得，只得都受了。饮酒中
间，宋江又提起招安一事。高俅道：「义士可叫一个精细之人，
跟随某去，我直引他面见天子，奏知你梁山泊衷曲之事，随即好
降诏'H。」宋江一心只要招安，便与吴用计议，教「圣手书生」
萧让，跟随太尉前去。吴用便道：「再教『铁叫子』乐和作伴，
两个同去。」高太尉道：「既然义士相托，便留闻参谋在此为信
。」宋江大喜。至第四日，宋江与吴用带二十余骑，送高太尉并
众节度使下山，过金沙滩二十里外饯别，拜辞了高太尉，自回山
寨，专等招安消息。

      却说高太尉等一行人马，望济州回来，先有人报知，济州
先锋周昂，王焕，项元镇，张开，太守张叔夜等出城迎接。高太
尉进城，略住了数日，收拾军马，教众节度使各自领兵回程暂歇
，听候调用。高太尉自带了周昂，并大小牙将头目，领了三军，
同萧让，乐和，一行部从，离了济，迤逦望东京进发。不因高太
尉带领梁山泊两个人来，有分教，风流出众，洞房深处遇君王；
细作通神，相府园中寻俊杰。毕竟高太尉回京，怎地保奏招安宋
江等众，且听下回分解。


北极星书库-北极星书库---第八十一回 燕青月夜遇道君 戴宗定计出乐和

第八十一回　燕青月夜遇道君　戴宗定计出乐和

      话说梁山泊好汉，水战三败高俅，尽被擒捉上山。宋公明
不肯杀害，尽数放还。高太尉许多人马回京，就带萧让，乐和前
往京师，听候招安一事，却留下参谋闻焕章在梁山泊里。那高俅
在梁山泊时，亲口说道：「我回到朝廷，亲引萧让等，面见天子
，便当力奏保举，火速差人前来招安。」因此上就叫乐和为伴，
与萧让一同去了，不在话下。且说梁山泊众头目商议，宋江道：
「我看高俅此去，未知真实。」吴用笑道：「我观此人，生得蜂
目蛇形，是个转面忘恩之人。他折了许多军马，废了朝廷许多钱
粮，回到京师，必然推病不出，朦胧奏过天子，权将军士歇息，
萧让，乐和软监在府里。若要等招安，空劳神力！」宋江道：「
似此怎生奈何？招安犹可，又且陷了二人。」吴用道：「哥哥再
选两个乖觉的人，多将金宝前去京师，探听消息，就行钻刺关节
，把衷情达知今上，令高太尉藏匿不得：此为上计。」

      燕青便起身说道：「旧年闹了东京，是小弟去李师师家入
肩。不想这一场大闹，他家已自猜了八分。只有一件，他却是天
子心爱的人，官家那里疑他。他自必然奏说：『梁山泊知得陛下
在此私行，故来惊吓，已是遮过了。』」如今小弟多把些金珠去
那里入肩，枕头上关节最快。小弟可长可短，见机而作。」宋江
道：「贤弟此去，须担干系！」戴宗便道：「小弟帮他去走一遭
。」「神机军师」朱武道：「兄长昔日打华州时，尝与宿太尉有
恩。此人是个好心的人。若得本官於天子前早晚题奏，亦是顺事
。」宋江想起九天玄女之言，「遇宿重重喜」，莫非正应著此人
身上。便请闻参谋来堂上同坐。

      宋江道：「相公曾认得太尉宿元景麽？」闻焕章道：「他
是在下同　朋友，如今和圣上寸步不离。此人极是仁慈宽厚，待
人接物，一团和气。」宋江道；「实不瞒相公说：我等疑高太尉
回京，必然不奏招安一节。宿太尉旧日在华州降香，曾与宋江有
一面之识。今要使人去他那里打个关节，求他添力，早晚於天子
处题奏，共成此事。」闻参谋答道：「将军既然如此，在下当修
尺书奉去。」宋江大喜。随即教取纸笔来，一面焚起好香，取出
玄女课，望空祈祷，卜得个上上大吉之兆。随即置酒，与戴宗，
燕青送行。收拾金珠细软之物，两大笼子，书信随身藏了，仍带
了开封府印信公文。两个扮作公人，辞了头领下山，渡过金沙滩
，望东京进发。戴宗托著雨伞，背著个包裹。燕青把水火棍挑著
笼子，拽扎起　衫，腰系著缠袋，脚下都是腿　护膝，八搭麻鞋
。於路免不得饥餐渴饮，夜住晓行。

      不则一日，来到东京，不由顺路入城，却转过万寿门来。
两个到得城门边，把门军挡住。燕青放下笼子，打著乡谈说道：
「你做甚麽挡我？」军汉道：「殿帅府有钧旨，梁山泊诸色人等
，恐有夹带入城，因此著仰各门，但有外乡客人出入，好生盘诘
。」燕青笑道：「你便是了事的公人，将著自家人，只管盘问。
俺两个从小在开封府勾当，这门下不知出入了几万遭，你颠倒只
管盘问，梁山泊人，眼睁睁的都放他过去了。」便向身边取出假
公文，劈面丢将去道：「你看，这是开封府公文不是？」那监门
官听得喝道：「既是开封府公文，只管问他怎地？放他入去！」
燕青一把抓了公文，揣在怀里，挑起笼子便走。戴宗也冷笑了一
声。两个迳奔开封府前来，寻个客店安歇了。

      次日，燕青换领布衫穿了，将搭膊系了腰，换顶头巾，歪
戴著，只做小闲模样。笼内取了一帕子金珠，吩咐戴宗道：「哥
哥，小弟今日去李师师家干事，倘有些撅撒，哥哥自快回去。」
吩咐戴宗了当，一直取路，迳奔李师师家来。到得门前看时，依
旧曲槛雕栏，绿　朱户，比先时又修得好。燕青便揭起斑竹帘子
，从侧首边转将入来，早闻得异香馥郁。入到客位前，见周回吊
挂，名贤书画；　檐下放著三二十盆怪石苍松；坐榻尽是雕花香
楠木；小坐褥，尽铺锦绣。燕青微微地咳嗽一声，丫鬟出来见
了，便传报李妈妈出来。看见是燕青，吃了一惊，便道：「你如
何又来此间？」燕青道：「请出娘子来，小人自有话说。」李妈
妈道：「你前番连累我家，坏了房子。你有话便话。」燕青道：
「须是娘子出来，方才说的。」

      李师师在　子後听了多时，转将出来。燕青看时，别是一
般风韵：但见容貌似海棠滋晓露，腰肢如杨柳袅东风，浑如阆苑
琼姬，绝胜桂宫仙姊。当下李师师轻移莲步，款蹙湘裙，走到客
位里面。燕青起身，把那帕子放在桌上，先拜了李妈妈四拜，後
拜李行首两拜。李师师谦让道：「免礼！俺年纪幼小，难以受拜
。」燕青拜罢，起身道：「前者惊恐，小人等安身无处。」李师
师道：「你休瞒我，你当初说道是：『张闲，那两个是山东客人
。』临期闹了一场，不是我巧言奏过官家，别的人时，却不满门
遭祸！他留下词中两句，道是：「六六雁行连八九，只等金鸡消
息。」我那时便自疑惑，正待要问，谁想驾到，後又闹了这场，
不曾问得。今喜汝来，且释我心中之疑。你不要隐瞒，实对我说
知；若不明言，绝无干休！」

      燕青道：「小人实诉衷曲，花魁娘子，休要吃惊！前番来
的那个黑矮身材，为头坐的，正是『呼保义』宋江；第二位坐的
白俊面皮，三牙髭须那个，便是柴世宗嫡派子孙，『小旋风』柴
进；这公人打扮，立在面前的，便是『神行太保』戴宗；门首和
杨太尉厮打的，正是『黑旋风』李逵；小人是北京大名府人氏，
人都唤小人做『浪子』燕青。当初俺哥哥来东京求见娘子，教小
人诈作张闲，来宅上入肩。俺哥哥要见尊颜，非图买笑迎欢，只
是久闻娘子遭际今上，以此亲自特来告诉衷曲，指望将替天行道
，保国安民之心，上达天听，早得招安，免致生灵受苦。若蒙如
此，则娘子是梁山泊数万人之恩主也！如今被奸臣当道，谗佞专
权，闭塞贤路，下情不能上达，因此上来寻这条门路，不想惊吓
娘子。今俺哥哥无可拜送，有些些少微物在此，万望笑留。」燕
青便打开帕子，摊在桌上，都是金珠宝贝器皿。那虔婆爱的是财
，一见便喜，忙叫　子收拾过了，便请燕青进里面小阁儿内坐地
，安排好细食茶果，殷勤相待。原来李师师家，皇帝不时间来，
因此上公子王孙，富豪子弟，谁敢来他家讨茶吃！

      且说当时铺下盘馔酒果，李师师亲自相待。燕青道：「小
人是个该死的人，如何敢对『花魁娘子』坐地？」李师师道：「
休恁地说！你这一班义士，久闻大名，只是奈缘中间无有好人，
与汝们众位作成，因此上屈沉水泊。」燕青道：「前番陈太尉来
招安，诏书上并无抚恤的言语，更兼抵换了御酒。第三番领诏招
安，正是诏上要紧字样，故意读破句读：「除宋江，卢俊义等大
小人众，所犯过恶，并与赦免，」因此上，又不曾归顺。童枢密
引将军来，只两阵，杀得片甲不归。次後高太尉役天下民夫，造
船征进，只三阵，人马折其大半，高太尉被俺哥哥活捉上山，不
肯杀害，重重管待，送回京师，生擒人数，尽都放还。他在梁山
泊说了大誓，如回到朝廷，奏过天子，便来招安，因此带了梁山
泊两个人来，一个是秀才萧让，一个是能唱乐和，眼见得把这两
人藏在家里，不肯令他出来；损兵折将，必然瞒著天子。」

      李师师道：「他这等破耗钱粮，损折兵将，如何敢奏？这
话我尽知了。且饮数杯，别作商议。」燕青道：「小人天性不能
饮酒。」李师师道：「路远风霜到此，开怀也饮几杯。」燕青被
央不过，一杯两盏，只得陪侍。原来这李师师是个风尘妓女，水
性的人，见了燕青这表人物，能言快说，口舌利便，倒有心看上
他。酒席之间，用些话来嘲惹他；数杯酒後，一言半语，便来撩
拨。燕青是个百伶百俐的人，如何不省得？他却是好汉胸襟，怕
误了哥哥大事，那里敢来承惹？

      李师师道：「久闻得哥哥诸般乐艺，酒边闲听，愿闻也好
。」燕青答道：「小人颇学得些本事，怎敢在娘子跟前卖弄？」
李师师道：「我便先吹一曲，教哥哥听！」便唤丫鬟取箫来，锦
袋内掣出那管凤箫。李师师接来，口中轻轻吹动，端的是穿云裂
石之声。燕青听了，喝采不已。李师师吹了一曲，递过箫来，与
燕青道：「哥哥也吹一曲，与我听则个！」燕青却要那婆娘欢喜
，只得把出本事来，接过箫，便呜呜咽咽，也吹一曲。李师师听
了，不住声喝采说道：「哥哥原来恁地吹得好箫！」李师师取过
阮来，拨个小小的曲儿，教燕青听，果然是玉佩齐鸣，黄莺对啭
，余韵悠扬。燕青拜谢道：「小人也唱个曲儿，服侍娘子。」顿
开咽喉便唱，端的是声清韵美，字正腔真。唱罢又拜。李师师执
盏擎杯，亲与燕青回酒谢唱，口儿里悠悠放出些妖娆声嗽，来惹
燕青；燕青紧紧的了头，唯喏而已。

      数杯之後，李师师笑道：「闻知哥哥好身纹绣，愿求一观
如何？」燕青笑道：「小人贱体，虽有些花绣，怎敢在娘子跟前
揎衣裸体？」李师师说道：「锦体社家子弟，那里去问揎衣裸体
！」三回五次，定要讨看。燕青只得脱膊下来，李师师看了，十
分大喜，把尖尖玉手，便摸他身上。燕青慌忙穿了衣裳。李师师
再与燕青把盏，又把言语来调他。燕青恐怕他动手动脚，难以回
避，心生一计，便动问道：「娘子今年贵庚多少？」李师师答道
：「师师今年二十有七。」燕青说道：「小人今年二十有五，却
小两年。娘子既然错爱，愿拜为姊姊！」燕青便起身，推金山，
倒玉柱，拜了八拜。这八拜是拜住那妇人一点邪心，中间里好干
大事；若是第二个，在酒色之中的，也把大事坏了。因此上单显
燕青心如铁石，端的是好男子。当时燕青又请李妈妈来，也拜了
，拜做乾娘。

      燕青辞回，李师师道：「小哥只在我家下，休去店东宿。
」燕青道：「既蒙错爱，小人回店中，取了些东西便来。」李师
师道：「休教我这里专望。」燕青道：「店中离此间不远，少刻
便到。」燕青暂别了李师师，迳到客店中，把上件事和戴宗说了
。戴宗道：「如此最好！只恐兄弟心猿意马，拴缚不定。」燕青
道：「大丈夫处世，若为酒色而忘其本，此与禽兽何异？燕青但
有此心，死於万剑之下！」戴宗笑道：「你我都是好汉，何必说
誓！」燕青道：「如何不说誓，兄长必然生疑！」戴宗道：「你
当速去，善觑方便，早干了事便回，休教我久等。宿太尉的书，
也等你来下。」燕青收拾一包零碎金珠细软之物，再回李师师家
，将一半送与李妈妈，一半散与全家大小，无一个不欢喜。便向
客位侧边，收拾一间房，教燕青安歇，合家大小，都叫叔叔。

      也是缘法凑巧，至夜，却好有人来报，天子今晚到来。燕
青听得，便去拜告李师师道：「姊姊做个方便，今夜教小弟得见
圣颜，告得纸御笔赦书，赦了小弟罪犯，出自姊姊之德！」李师
师道：「今晚定教你见天子一面，你却把些本事，动达天颜，赦
书何愁没有？」看看天晚，月色朦胧，花香馥郁，兰麝芬芳，只
见道君皇帝，引著一个小黄门，扮做白衣秀士，从地道中迳到李
师师家後门来。到得合子里坐下，便教前後关闭了门户，明晃晃
点起灯烛荧煌。李师师冠梳插带，整肃衣裳，前来接驾。拜舞起
居，寒温已了，天子命去其整妆衣服，相待寡人。李师师承旨，
去其服色，迎驾入房。家间已准备下诸般细果，异品　馔，摆在
面前。

      李师师举杯上劝天子，天子大喜，叫：「爱卿近前，一处
坐地！」李师师见天子龙颜大喜，向前奏道：「贱人有个姑舅兄
弟，从小流落外方，今日才归，要见圣上，未敢擅便，乞取我王
圣监。」天子道：「既然是你兄弟，便宣将来见寡人，有何妨？
」　子遂唤燕青直到房内，面见天子。燕青纳头便拜。官家看了
燕青一表人物，先自大喜。李师师叫燕青吹萧，服侍圣上饮酒，
少刻又拨一回阮，然後叫燕青唱曲。燕青再拜奏道：「所记无非
是淫词艳曲，如何敢服侍圣上？」官家道：「寡人私行妓馆，其
意正要听艳曲消闷，卿当勿疑。」燕青借过象板，再拜罢，对李
师师道：「音韵差错，望姊姊见教。」燕青顿开喉咽，手拿象板
，唱渔家傲一曲，道是：

        一别家山音信杳，百种相思，肠断何时了。燕子不来花
        又老，一春瘦的腰儿小。薄幸郎君何日到，想自当初，
        莫要相逢好。好梦欲成还又觉，绿　但觉莺啼晓。

      燕青唱罢，真乃是新莺乍啭，清韵悠扬。天子甚喜，命教
再唱。燕青拜倒在地，奏道：「臣有一只减字木兰花，上达天听
。」天子道：「好，寡人愿闻！」燕青拜罢，遂唱减字木兰花一
曲，道是：

        听哀告，听哀告！贱躯流落谁知道，谁知道，极天罔地
        ，罪恶难分颠倒。有人提出火坑中，肝胆常存忠孝，常
        存忠孝，有朝须把大恩人报！

      燕青唱罢，天子失惊，便问：「卿何故有此曲？」燕青大
哭，拜在地下。天子转疑，便道：「卿且诉胸中之事，寡人与卿
理会。」燕青奏道：「臣有迷天之罪，不敢上奏！」天子曰：「
赦卿无罪，但奏不妨！」燕青奏道：「臣自幼飘泊江湖，流落山
东，跟随客商，路经梁山泊过，致被却掳上山，一住三年。今年
方得脱身逃命，走回京师，虽然见得姊姊，则是不敢上街行走。
倘或有人认得，通与做公的，此时如何分说？」李师师便奏道：
「我兄弟心中，只有此苦，望陛下做主则个！」天子笑道：「此
事容易，你是李行首兄弟，谁敢拿你！」燕青以目送情与李师师
。李师师撒娇撒痴，奏天子道：「我只要陛下亲书一道赦书，赦
免我兄弟，他才放心。」天子云：「又无御宝在此，如何写得？
」李师师又奏道：「陛下亲书御笔，便强似玉宝天符。救济兄弟
做的护身符时，也是贱人遭际圣时。」天子被逼不过，只得命取
纸笔。　子随即捧过文房四宝。燕青磨得墨浓，李师师递过紫毫
象管，天子拂开花　黄纸，横内大书一行。临写，又门燕青道：
「寡人忘卿姓氏。」燕青道：「男女唤做燕青。」天子便写御书
道：

        神霄王府真主宣和羽士虚靖道君皇帝，特赦燕青本身一
        应无罪，诸司不许拿问！

      写罢，下面押个御书花字。燕青再拜，叩头受命，李师师
执盏擎杯谢恩。天子便问：「汝在梁山泊，必知那里备细。」燕
青奏道：「宋江这夥，旗上大书「替天行道」，堂设「忠义」为
名，不敢侵占州府，不肯扰害良民，单杀赃官污吏才佞之人，只
是早望招安，愿与国家出力。」天子乃曰：「寡人前者两番降诏
，遣人招安，如何抗拒，不伏归降？」燕青奏道：「头一番招安
，诏书上并无抚恤招谕之言，更兼抵换了御酒，尽是村醪，以此
变了事情。第二番招安，故把诏书读破句读，要除宋江，暗藏弊
幸，因此了变了事情。童枢密引军到来，只两阵，杀得片甲不回
。高太尉提督军马，又役天下民夫，修造战船征进，不曾得梁山
泊一根折箭；只三阵，杀得手脚无措，军马折其三停，自己亦被
活捉上山，许了招安，方才放回，又带了山上二人在此，却留下
闻参谋在彼质当。」

      天子听罢，便叹道：「寡人怎知此事！童贯回京时奏说：
『军士不服暑热，暂且收兵罢战。』高俅回京奏道：『病患不能
征进，权且罢战回京。』」李师师奏道：「陛下虽然圣明，身居
九重，却被奸臣闭塞贤路，如之奈何？」天子嗟叹不已。约有更
深，燕青拿了赦书，叩头安置，自去歇息。天子与李师师上同
寝，当夜五更，自有内侍黄门接将去了。燕青起来，推道清早干
事，迳来客店里，把说过的话，对戴宗一一说知。戴宗道：「既
然如此，多是幸事。我两个去下宿太尉的书。」燕青道：「饭罢
便去。」

      两个吃了些早饭，打挟了一笼子金珠细软之物，拿了书信
，迳投宿太尉府中来。街坊上借问人时，说太尉在内里未归。燕
青道：「这早晚正是退朝时分，如何未归？」街坊人道：「宿太
尉是今上心爱的近侍官员，早晚与天子寸步不离，归早归晚，难
以指定。」正说之间，有人报道：「这不是太尉来也！」燕青大
喜，便对戴宗道：「哥哥，你只在此衙门前伺候，我自去见太尉
去。」燕青近前，看见一簇锦衣花帽从人，拥著轿子。燕青就当
街跪下，便道：「小人有书札上呈太尉。」宿太尉见了，叫道：
「跟将进来！」燕青随到厅前。太尉下了轿子，便投侧首书院里
坐下。太尉叫燕青入来，便问道：「你是那里来的干人？」燕青
道：「小人从山东来，今有闻参谋书札上呈。」太尉道：「那个
闻参谋？」燕青便向怀中取出书，呈递上去。宿太尉看了封皮，
说道：「我道是那个闻参谋，原来是我幼年间同　的闻焕章！」
遂拆开书来看时，写道：

        侍生闻焕章沐手百拜奉书
        太尉恩相钧座前：贱子自髫年时，出入间墙，已三十载
        矣！昨蒙高殿帅召至军前，参谋大事。奈缘劝谏不从，
        忠言不听，三番败绩，言之甚羞。高太尉与贱子，一同
        被掳，陷於缧　，义士宋公明，宽裕仁慈，不忍加害。
        今高殿帅带领梁山萧让，乐和赴京，欲请招安，留贱子
        在此质当。万望恩相不惜齿牙，早晚於天子前题奏，速
        降招安之典，俾令义士宋公明等，早得释罪获恩，建功
        立业，国家幸甚，天下幸甚！救取贱子，实领再生之赐
        。拂楮拳拳，幸垂照察。
        宣和四年春正月　日　焕章再拜奉上

      宿太尉看了书，大惊，便问道：「你是谁？」燕青答道：
「男女是梁山泊『浪子』燕青。」随即出来，取了笼子，迳到书
院里。燕青禀道：「太尉在华州降香时，多曾服侍太尉来，恩相
缘何忘了。宋江哥哥有些微物相送，聊表我哥哥寸心。每日占卜
课内，只著求太尉提拔救济。宋江等满眼只望太尉来招安；若得
恩相早晚於天子前题奏此事，则梁山泊十万人之众，皆感大恩！
哥哥责著限次，男女便回。」燕青拜辞了，便出府来，宿太尉使
人收了金珠宝物，已有在心。

      且说燕青便和戴宗回店中商议：「这两件事都有些次第，
只是萧让，乐和在高太尉府中，怎生得出？」戴宗道：「我和你
依旧扮作山人，去高太尉府前伺候。等他府里有人出来，把些金
银贿赂与他，赚得一个厮见。通了消息，便有商量。」当时两个
换了结束，带将金银，迳投太平桥来，在衙门前窥望了一回。只
见府里一个年纪小的虞候，摇摆将出来，燕青便向前与他施礼。
那虞候道：「你是甚人？」燕青道：「请干办到茶肆中说话。」
两个到阁子内，与戴宗相见了，同坐吃茶。燕青道：「实不瞒干
办说：前者太尉从梁山泊带来那两个人，一个跟的叫做乐和，与
我这哥哥是亲眷，　要见他一见，因此上相央干办。」虞候道：
「你两个且休说，节堂深处的勾当，谁理会得？」戴宗便向袖内
取出一锭大银，放在桌子上，对虞候道：「足下只引得乐和出来
，相见一面，不要出衙门，便送这锭银子与足下。」那人见了财
物，一时利动人心，便道：「端的有这两个人在里面。太尉钧旨
，只教养在後花园里歇宿。我与你唤他出来，说了话，你休失信
，把银子与我。」戴宗道：「这个自然。」那人便起身吩咐道：
「你两个只在此茶坊里等我。」那人急急入府去了。

      戴宗，燕青两个在茶房中，等不到半个时辰，只见那小虞
候慌慌出来说道：「先把银子来，乐和已叫出在耳房里了。」戴
宗与燕青附耳低言，如此如此，就把银子与他。虞候得了银子，
便引燕青耳房里来见乐和。那虞候道：「你两个快说了话便去！
」燕青便与乐和道：「我同戴宗在这里定计，赚得你两个出去。
」乐和道：「直把我两个养在後花园中，墙垣又高，无计可出，
折花梯子，尽都藏过了，如何能勾出来。燕青道：「靠墙有树麽
？」乐和道：「旁边一遭，都是大柳树。」燕青道：「今夜晚间
，只听咳嗽为号。我在外面，漾过两条索去，你就相近的柳树上
，把索子绞缚了。我两个在墙外，各把一条索子扯住，你两个就
从索上盘将出来。四更为期，不可失误。」那虞候便道：「你两
个只管说甚的？快去罢！」乐和自入去了，暗暗通报了萧让，燕
青急急去与戴宗说知，当日至夜伺候著。

      且说燕青，戴宗两个，就街上买了两条　索，藏在身边，
先去高太尉府後看了落脚处。原来离府後是条河，河边却有两只
空船缆著，离岸不远。两个便就空船里伏了，看看听得更鼓已打
四更，两个便上岸来，　著墙後咳嗽，只听得墙里应声咳嗽，两
边都已会意，燕青便把索来漾将过去。约莫里面拴缚牢了，两个
在外面对绞定，紧紧地拽住索头。只见乐和先盘出来，随後便是
萧让，两个都溜将下来，却把索子丢入墙内去了。却去敲开客店
门，房中取了行李，就店中打火，做了早饭吃，算了房宿钱。四
个来到城门边，等门开时，一涌出来，望梁山泊回报消息。不是
这四个回来，有分教，宿太尉单奏此事，梁山泊全受招安。毕竟
宿太尉怎生奏请圣旨，且听下回分解。


北极星书库-北极星书库---第八十二回 梁山泊分金大买市 宋公明全夥受招安

第八十二回　梁山泊分金大买市　宋公明全夥受招安

      话说燕青在李师师家遇见道君皇帝，告得一道本身赦书，
次後见了宿太尉，又和戴宗定计，去高太尉府中，赚出萧让，乐
和。四个人等城门开时，随即出城，迳赶回梁山泊来，报知上项
事务。且说李师师当夜不见燕青来家，心中亦有些疑虑。却说高
太尉府中亲随人，次日供送茶饭与萧让、乐和，就房中不见了二
人，慌忙报知都管。都管便来花园中看时，只见柳树边拴著两条
  索，已知走了二人，只得报知太尉。高俅听罢，吃了一惊，越
添忧闷，只在府中推病不出。

      次日五更，道君皇帝设朝，驾坐文德殿。文武班齐，天子
宣命卷帘，旨令左右近臣，宣枢密使童贯出班。问道：「你去岁
统十万大军，亲为招讨，征进梁山泊，胜败如何？」童贯跪下，
便奏道：「臣旧岁统率大军，前去征进，非不效力，奈缘暑热，
军士不伏水土，患病者众，十死二三，臣见军马艰难，以此权且
收兵罢战，各归本营操练。所有「御林军」，於路病患，多有损
折。次後降诏，此夥贼人，不伏招抚。及高俅以舟师征进，亦中
途抱病而返。」天子大怒，喝道：「都是汝等妒贤嫉能，奸佞之
臣，瞒著寡人行事！你去岁统兵征伐梁山泊，如何只两阵，被寇
兵杀的人马辟易，片甲只骑无还，遂令王师败绩。次後高俅那厮
，废了州邵多少钱粮，陷害了许多兵船，折了若干军马，自己又
被寇活捉上山，宋江等不肯杀害，放将回来。寡人闻宋江这夥，
不侵州府，不掠良民，只待招安，与国家出力，都是汝等不才贪
佞之臣，枉受朝廷爵禄，坏了国家大事！汝掌管枢密，岂不自惭
！本当拿问，姑免这次，再犯不饶！」童贯默默无言，退在一边。

      天子又问：「你大臣中，谁可前去招抚梁山泊宋江等一班
人众？」圣宣未了，有殿前太尉宿元景出班跪下，奏道：「臣虽
不才，愿往一遭。」天子大喜：「寡人御笔亲书丹诏。」便叫
上御案，拂开诏纸，天子就御案上亲书丹诏。左右近臣，奉过御
宝，天子自行用讫。又命库藏官，教取金牌三十六面，银牌七十
二面，红锦三十六疋，绿锦七十二疋，黄封御酒一百八瓶，尽付
与宿太尉。又赠正从表里二十四疋，金字招安御旗一面，限次日
便行。宿太尉就文德殿辞了天子。百官朝罢，童枢密羞惭满面，
回府推病，不敢入朝。高太尉闻知，恐惧无措，亦不敢入朝。有
诗为证：

        一封恩诏出明光，伫看梁山尽束装。
        知道怀柔胜征伐，悔教赤子受痍伤。

      且说宿太尉打担了御酒，金银牌面，段疋，表里之物，上
马出城，打起御赐金字黄旗，众官相送出南薰门，投济州进发，
不在话下。却说燕青，戴宗，萧让，乐和四个，连夜到山寨，把
上件事都说与宋公明并头领知道。燕青便取出道君皇帝御笔亲写
赦书，与宋江等众人看了。吴用道：「此回必有佳音！」宋江焚
起好香，取出九天玄女课来，望空祈祷祝告了，卜得个上上大吉
之兆。宋江大喜，此事必成。再烦戴宗，燕青前去探听虚实，作
急回报，好做准备。戴宗，燕青去了数日，回来报说：「朝廷差
宿太尉亲　丹诏，更有御酒，金银牌面，红绿锦段，表里，前来
招安，早晚到也！」宋江听罢，大喜，在忠义堂上，忙传将令，
分拨人员，从梁山泊直抵济州地面，扎缚起二十四座山棚，上面
都是结彩悬花，下面陈设笙箫鼓乐；各处附近州郡，雇倩乐人，
分拨於各山棚去处，迎接诏'H。每一座山棚上，拨一个小头目监
管。一壁教人分投买办　品，海味，按酒，乾食等项，准备筵宴
茶饭席面。

      且说宿太尉奉'H来梁山泊招安，一干人马，迤逦都到济州
。太守张叔夜出郭迎接入城，馆驿中安下。太守起居宿太尉已毕
，把过接风酒。张叔夜禀道：「朝廷颁诏'H来招安，已是二次，
盖因不得其人，误了国家大事。今者太尉此行，必与国家立大功
也！」宿太尉乃言：「天子近闻梁山泊一夥，以义为主，不侵州
郡，不害良民，口称替天行道，今差下官　到天子御笔亲书丹诏
，'H赐金牌三十六面，银牌七十二面，红锦三十六疋，绿锦七十
二疋，黄封御酒一百八瓶，表里二十四疋，来此招安，礼物轻否
？」张叔夜道：「这一班人，非在礼物轻重，要图忠义报国，扬
名後代。若得太尉早来如此，也不教国家损兵折将，虚耗了钱粮
。此一夥义士归降之後，必与朝廷建功立业。」宿太尉道：「下
官在此专待，有烦太守亲往山寨报知，著令准备迎接。」张叔夜
答道：「小官愿往。」随即上马出城，带了十数个从人，迳投梁
山泊来。

      到得山下，早有小头目接著，报上寨里来。宋江听罢，慌
忙下山，迎接张太守上山，到忠义堂上，相见罢，张叔夜道：「
义士恭喜！朝廷特遣殿前宿太尉，　擎丹诏，御笔亲书，前来招
安。'H赐金牌，表里，御酒，段疋，见在济州城内。义士可以准
备迎接诏旨。」宋江大喜，以手加额道：「宋江等再生之幸！」
当时留请张太守茶饭。张叔夜道：「非是下官拒意，惟恐太尉见
怪回迟。」宋江道：「略奉一杯，非敢为礼。」张叔夜坚执便行
。宋江忙教托出一盘金银相送。张太守见了，便道：「这个决不
敢受！」宋江道：「些少微物，聊表寸心。若事毕之後，尚容图
报。」张叔夜道：「深感义士厚意，且留於大寨，却来请领，亦
未为晚。」太守可谓廉以律己者矣！有诗为证：

        济州太守世无双，爱黄金爱宋江。
        信是清廉能服众，非关威势可招降。

      宋江便差大小军师，吴用，朱武，并萧让，乐和四个，跟
随张太守下山，直往济州来，参见宿太尉。约至後日，众多大小
头目，离寨三十里外，伏道相迎。当时吴用等跟随太守张叔夜连
夜下山，直到济州。次日，来馆驿中，参见宿太尉，拜罢，跪在
面前。宿太尉教平身起来，俱各命坐。四个谦让，那里敢坐。太
尉问其姓氏，吴用答道：「小生吴用，在下朱武，萧让，乐和，
奉兄长宋公明命，特来迎接恩相。兄长与弟兄，後日离寨三十里
外，伏道迎接。」宿太尉大喜，便道：「加亮先生，自从华州一
别之後，已经数载，谁想今日得与重会！下官知汝弟兄之心，素
怀忠义，只被奸臣闭塞，谗佞专权，使汝众人，下情不能上达。
目今天子悉已知之，特命下官　到天子御笔亲书丹诏，金银牌面
，红绿锦段，御酒，表里，前来招安。汝等勿疑，尽心受领。」
吴用等再拜称谢道：「山野狂夫，有劳恩相降临。感蒙天恩，皆
出太尉之赐。众弟兄刻骨铭心，难以补报。」张叔夜一面设宴管
待。

      到第三日清晨，济州装起香车三座，将御酒另一处龙凤盒
内　著；金银牌面，红绿锦段，另一处扛　；御书丹诏，龙亭内
安放。宿太尉上了马，靠龙亭东行，太守张叔夜骑马在後相陪；
吴用等四人，乘马跟著；大小人伴，一齐簇拥。前面马上，打著
御赐销金黄旗，金鼓旗　队伍开路，出了济州，迤逦前行。未及
十里，早迎著山棚。宿太尉在马上看了，见上面结彩悬花，下面
笙箫鼓乐，迫道迎接。再行不过数十里，又是结彩山棚。前面望
见香烟接道，宋江，卢俊义跪在面前，背後众头领齐齐都跪在地
下，迎接恩诏。宿太尉道：「都教上马。」一同迎至水边，那梁
山泊千百只战船，一齐渡将过去，直至金沙滩上岸。三关之上，
三关之下，鼓乐喧天，军士导从，仪卫不断，异香缭绕，直至忠
义堂前下马。香车龙亭，　放忠义堂上。中间设著三个几案，都
用黄罗龙凤桌围著。正中设万岁龙牌，将御书丹诏，放在中间，
金银牌面，放在左边，红绿锦段，放在右边，御酒表里，亦放於
前。金炉内焚著好香。宋江，卢俊义邀请宿太尉，张太守上堂设
坐。左边立著萧让，乐和，右边立著裴宣，燕青。宋江，卢俊义
等，都跪在堂前。裴宣喝拜。拜罢，萧让开读诏文。

        制曰：朕自即位以来，用仁义以治天下，公赏罚以定干
        戈，求贤未尝少怠，爱民如恐不及，遐迩赤子，咸知朕
        心。切念宋江，卢俊义等，素怀忠义，不施暴虐，归顺
        之心已久，报效之志凛然。虽犯罪恶，各有所由，察其
        衷情，深可怜悯。朕今特差殿前太尉宿元景，　捧诏书
        ，亲到梁山水泊，将宋江等大小人员所犯罪恶，尽行赦
        免。给降金牌三十六面，红锦三十六疋，赐与宋江等上
        头领；银牌七十二面，绿锦七十二疋，赐与宋江部下头
        目。赦书到日，莫负朕心，早早归顺，必当重用。故兹
        诏赦，想宜悉知。
        宣和四年春二月　日诏示

      萧让读罢丹诏，宋江等三呼万岁，再拜谢恩已毕，宿太尉
取过金银牌面，红绿锦段，令裴宣依次照名给散已罢。叫开御酒
，取过银酒海，都倾在里面，随即取过镟杓舀酒，就堂前温热，
倾在银壶内。宿太尉执著金锺，斟过一杯酒来，对众头领道：「
宿元景虽奉君命，特　御酒到此，命赐众头领，诚恐义士见疑，
元景先饮此杯，与众义士看，勿得疑虑。」众头领称谢不已。宿
太尉饮毕，再斟酒来，先劝宋江，宋江举杯跪饮。然後卢俊义，
吴用，公孙胜，陆续饮酒，遍劝一百单八名头领，俱饮一杯。宋
江传命，教收起御酒，却请太尉居中而坐，众头领拜覆起居。宋
江进前称谢道：「宋江昨者西岳得识台颜，多感太尉恩厚，於天
子左右，力奏救拔，宋江等再见天日之光，铭心刻骨，不敢有忘
。」

      宿太尉道：「元景虽知义士等忠义凛然，替天行道，奈缘
不知就里委曲之事，因此，天子左右未敢题奏，以致耽误了许多
时。前者收得闻参谋书，又蒙厚礼，方知有此衷情。其日天子在
披香殿上，官家与元景闲论，问起义士，以此元景奏知此事。不
期天子已知备细，与某所奏相同。次日，天子驾坐文德殿，就百
官之前，痛责童枢密，深怪高太尉，累次无功；亲命取过文房四
宝，天子御笔亲书丹诏，特差宿某，亲到大寨，启请众头领。烦
望义士早早收拾朝京，休负圣天子宣召抚安之意。」众皆大喜，
拜手称谢。礼毕，张太守推说地方有事，别了太尉，自回城内去
了。

      这里且说宋江，教请出闻参谋相见，宿太尉欣然话旧，满
堂欢喜。当请宿太尉居中上坐，闻参谋对席相陪。堂上堂下，皆
列位次，大设筵宴，轮番把盏。厅前大吹大擂。虽无炮龙烹凤，
端的是肉山酒海。当日尽皆大醉，各扶归幕次安歇。次日又排筵
，各各倾心露胆，讲说平生之怀。第三日，再排席面，请宿太尉
游山，至暮尽醉方散。倏尔已经数日，宿太尉要回，宋江等坚意
相留。宿太尉道：「义士不知就里，元景奉天子'H旨而来，到此
数日之久，荷蒙英雄慨然归顺，大义俱全。若不急回，诚恐奸臣
相妒，别生异议。」宋江等道：「太尉既然如此，不敢苦留。今
日尽此一醉，来早拜送恩相下山。」当时会集大小头领，尽来集
义饮宴。吃酒中间，众皆称谢。宿太尉又用好言抚恤，至晚方散。

      次日早晨，安排车马，宋江亲捧一盘金珠，到宿太尉幕次
，再拜上献。宿太尉那里肯受。宋江再三献纳，方才收了。打叠
衣箱，拴束行李鞍马，准备起程。其余跟来人数，连日自是朱武
，乐和管待，依例饮馔，酒量高低，并皆厚赠金银财帛，众人皆
喜。仍将金宝　送闻参谋，亦不肯受。宋江坚执奉承，才肯收纳
。宋江遂请闻参谋随同宿太尉回京师。梁山泊大小头领，金鼓细
乐，相送太尉下山，渡过金沙滩，俱送过三十里外，众皆下马，
与宿太尉把盏饯行。宋江当先执盏擎杯道：「太尉恩相回见天颜
，善言保奏。」宿太尉回道：「义士但且放心，只早早收拾朝京
为上。军马若到京师来，可先使人到我府中通报。俺先奏闻天子
，使人持节来迎，方见十分公气。」宋江道：「恩相容覆：小河
水洼，自从王伦上山开创之後，却是晁盖上山，今至宋江，已经
数载，附近居民，扰害不浅。」小可愚意，今欲罄竭资财，买市
十日，收拾已了，便当尽数朝京，安敢迟滞。亦望太尉将此愚衷
，上达天听，以宽限次。」宿太尉应允，别了众人，带了开诏，
一干人马，自投济州而去。

      宋江等却回大寨，到忠义堂上，鸣鼓聚众；大小头领坐下
，诸多军校都到堂前。宋江传令：「众弟兄在此，自从王伦开创
山寨以来，次後晁天王上山建业，如此兴旺。我自江州得众兄弟
相救到此，推我为尊，已经数载。今日喜得朝廷招安，重见天日
之面，早晚要去朝京，与国家出力。今来汝等众人，但得府库之
物，纳於库中公用，其余所得之资，并从均分。我等一百八人，
上应天星，生死一处。今者天子宽恩降诏，赦罪招安，大小众人
，尽皆释其所犯。我等一百八人，早晚朝京面圣，莫负天子洪恩
。汝等军校，也有自来落草的，也有随众上山的，亦有军官失陷
的，亦有掳掠来的。今次我等受了招安，俱赴朝廷。你等如愿去
的，作数上名进发；如不愿去的，就这里报名相辞。我自　发你
等下山，任从生理。」宋江号令已罢，著落裴宣，萧让照数上名
。号令一下，三军各各自去商议。当下辞去的，也有三五千人，
宋江皆赏钱物，　发去了；愿随去充军者，作数报官。次日，宋
江又令萧让写了告示，差人四散去贴，晓示临近州郡乡镇村坊，
各各报知，仍请诸人到山买市十日。其告示曰：

        梁山泊义士宋江等，谨以大义布告四方。向因聚众山林
        ，多扰四方百姓。今日幸蒙天子宽仁厚德，特降诏'H，
        赦免本罪，招安归降，朝暮朝觐，无以酬谢，就本身买
        市十日。倘蒙不外，　价前来，一一报答，并无虚谬。
        特此告知，远近居民，勿疑辞避，惠然光临，不胜万幸。
        宣和四年三月　日梁山泊义士宋江等谨请

      萧让写毕告示，差人去附近州郡，及四散村坊，尽行贴遍
。发库内金珠宝贝，彩段绫罗，纱缎等项，分散各头领，并军校
人员，另选一分，为上国进奉，其余堆集山寨，尽行招人买市十
日，於三月初三日为始，至十三日止，宰下牛羊，酝造酒醴，但
到山寨里买市的人，尽以酒食管待，犒劳从人，至期，四方居民
，担囊负笈，雾集云屯，俱至山寨。宋江传令，以一举十，俱各
欢喜，拜谢下山。一连十日，每日如此。十日已外，住罢买市，
号令大小，收拾赴京朝觐。宋江便要起送各家老小还乡。吴用谏
道：「兄长未可。且留众宝眷在此山寨。待我等朝觐面君之後，
承恩已定，那时发遣各家老小还乡未迟。」宋江听罢道：「军师
之言极当。」再传将令，教头领即便收拾，整顿军士。

      宋江等随即火速起身，早到济州，谢了太守张叔夜。太守
即设筵，管待众多义士，赏劳三军人马。宋江等辞了张太守，出
城进发，带领众多军马，迳投东京来。先令戴宗，燕青前来京师
宿太尉府中报知。太尉见说，随即便入内里，奏知天子，宋江等
众军马朝京。天子闻奏大喜，便差太尉并御驾指挥使一员，手持
旌旄节钺，出城迎接。当下宿太尉领圣旨出郭。且说宋江军马在
路，甚是摆的整齐。前面打著两面红旗；一面上书「顺天」二字
，一面上书「护国」二字。众头领都是戎装披挂，惟有吴学究纶
巾羽服，公孙胜鹤氅道袍，鲁智深烈火僧衣，武行者香　直裰；
其余都是战袍金铠，本身服色。在路非止一日，来到京师城外，
前逢御驾指挥使，持节迎著军马。宋江闻知，领众头领前来参见
宿太尉已毕，且把军马屯驻新曹门外，下了寨栅，听候圣旨。

      且说宿太尉并御驾指挥使入城，回奏天子说：「宋江等军
马，俱屯在新曹门外，听候圣旨。」天子乃曰：「寡人久闻梁山
泊宋江等有一百八人，上应天星，更兼英雄勇猛。今已归降，到
於京师。寡人来日，引百官登宣德楼。可教宋江等，俱依临敌披
挂戎装服色，休带大队人马，只将三五百马步军进城，自东过西
，寡人亲要观看。也教在城军民，知此英雄豪杰，为国良臣。然
後却令卸其衣甲，除去军器，都穿所赐锦袍，从东华门而入，就
文德殿朝见。」御驾指挥使直至行营寨前，口传圣旨，与宋江等
知道。

      次日，宋江传令，教「铁面孔目」裴宣，选拣彪形大汉，
五七百步军，前面打著金鼓旗　，後面摆著枪刀斧钺，中间竖著
「顺天」，「护国」二面红旗，军士各悬刀剑弓矢，众人各各都
穿本身披挂，戎装袍甲，摆成队伍，从东郭门而入。只见东京百
姓军民，扶老挈幼，迫路观看，如睹天神。是时天子引百官在宣
德楼上，临轩观看。见前面摆列金鼓旗　，枪刀斧钺，各分队伍
；中有踏白马军，打起「顺天」，「护国」二面红旗，外有二三
十骑马上随军鼓乐；後面众多好汉，簇簇而行。怎见得英雄好汉
，入城朝觐，但见：

        风清玉陛，露挹金盘。东方旭日初升，北阙珠帘半卷。
        南薰门外，百八员义士归心；宣德楼前，亿万岁君王刮
        目。肃威仪乍行朝典，逞精神犹整军容。风雨日星，并
        识天颜之霁；电雷霹雳，不烦天讨之威。帝阙前万灵咸
        集；有圣，有仙，有那吒，有金刚，有阎罗，有判官，
        有门神，有太岁，乃至夜叉鬼魔，共仰道君皇帝；凤楼
        下百兽来朝：为彪，为豹，为麒麟，为狻猊，为犴□，
        为金翅，为雕鹏，为龟猿，以及犬鼠蛇蝎，皆知宋主人
        王。五龙夹日：是为「入云龙」，「混江龙」，「出林
        龙」，「九纹龙」，「独角龙」，如「出洞蛟」，「翻
        江蜃」，自逐队朝天；众虎离山：是为「插翅虎」，「
        跳涧虎」，「锦毛虎」，「花项虎」，「青眼虎」，「
        笑面虎」，「矮脚虎」，「中箭虎」，若「病大虫」，
        「母大虫」，亦随班行礼。原称公侯伯子的，应谙朝仪
        ；谁知尘舞山呼，亦许园丁，医算，匠作，船工之辈。
        凡生毛发须髯的，自堪宠命；岂意绯袍紫绶，并加妇人
        ，浪子，和尚，行者之身。拟空名，则太保，军师，郡
        马，孔目，郎将，先锋，官衔早列；比古人，则霸王，
        李广，关索，温侯，尉迟，仁贵，当代重生。有那生得
        好的，如「白面郎」插一枝花，擎著笛、扇、鼓、　，
        欲歌且舞。看这生得丑的，似「青面兽」蒙鬼脸儿，拿
        著枪、刀、鞭、箭，会战能征。长的比「险道神」，身
        长一丈；很的像「石将军」，力镇三山。发可赤，眼可
        青，俱各抱丹心一片；摸得天，跳得浪，决不走邪佞两
        途。喜近君王，不似昔时「无面目」；恩宽防御，果然
        此日「没遮拦」。试看全夥里舞枪弄棒的书生，犹胜满
        朝中欺君害民的官吏。义士今欣遇主，皇家始庆得人！

      且说道君皇帝，同百官在宣德楼上，看了梁山泊宋江等这
一行部从，喜动龙颜，心中大悦，与百官道：「此辈好汉，真英
雄也！」叹羡不已。命殿头官传旨，教宋江等各换御赐锦袍见帝
。殿头官领命，传与宋江等，向东华门外脱去戎装惯带，穿了御
赐红绿锦袍，誓带金银牌面，各带朝天巾帻，抹绿朝靴。惟公孙
胜将红锦裁成道袍，鲁智深缝做僧衣，武行者改作直裰，皆不忘
君赐也。宋江，卢俊义为首，吴用，公孙胜为次，引领众人，从
东华门而入。当日整肃朝仪，陈设鸾驾，辰牌时候，天子驾升文
德殿。仪礼司官，引宋江等依次入朝，排班行礼。殿头官赞拜舞
起居，三呼万岁已毕，天子欣喜，'H令宣上文德殿来，照依班次
赐坐。命排御筵：'H光禄寺摆宴，良酝署进酒，珍羞署造食，掌
醢署造饭，大官署供膳，教坊司奏乐。天子亲御宝座陪宴，只见：

        九重门启，鸣哕哕之鸾声；阊阖天开，睹巍巍之龙衮。
        筵开玳瑁，七宝器黄金嵌就；炉列麒麟，百和香龙脑修
        成。玻璃盏间琥珀锺，玛瑙杯联珊瑚　。赤瑛盘内，高
        堆麟脯鸾肝；紫玉碟中，满　驼蹄熊掌。桃花汤洁，缕
        塞北之黄羊；银丝脍鲜，剖江南之赤鲤。黄金盏满泛香
        醪，紫霞杯　浮琼液。五俎八簋，百味庶羞。糖浇就甘
        甜狮仙，面制成香酥定胜。方当酒进五巡，正是汤陈三
        献，教坊司凤鸾韶舞，礼乐司排长伶官。朝鬼门道，分
        门开说，头一个装外的，黑漆　头，有如明镜，描花罗
          ，俨若生成；第二个戏色的，系离水犀角腰带，裹红
        花绿叶罗巾，黄衣□长衬短　靴，衫油襟密排山水样；
        第三个末色的，裹结络球头帽子，著□役叠胜罗衫，最
        先来提掇甚分明，念几段杂文真罕有；第四个净色的，
        语言动众，颜色繁过，依院本填腔调曲，按格范打诨发
        科；第五个贴净的，忙中九伯，眼目张狂，队额角涂，
        一道明戗，劈面门抹两色蛤粉，裹一顶油油腻腻旧头巾
        ，穿一领邋邋遢遢泼戏袄，吃六棒　板不嫌疼，打两杖
        麻鞭浑似耍。这五人引领著六十四回队舞优人，百二十
        名散做乐工。搬演杂剧，装孤打撺，个个青巾桶帽，人
        人红带花袍。吹龙笛，击鼍鼓，声震云霄；弹锦瑟，抚
        银筝，韵惊鱼鸟。吊百戏众口　哗，纵谐语齐声喝采。
        装扮的是：「太平年万国来朝」，「雍熙世八仙庆寿」
        。搬演的是：「玄宗梦游广寒殿」，「狄青夜夺昆仑关
        」。也有神仙道侣，亦有孝子顺孙。观之者，真可坚其
        心志；听之者，足以养其性情。须臾间，八个排长，簇
        拥著四个美人，歌舞双行，吹弹并举。歌的是：「朝天
        子」，「贺圣朝」，「感皇恩」，「殿前欢」，治世之
        音；舞的是；「醉回回」，「活观音」，「柳青娘」，
        「鲍老儿」，淳正之态。果然道：百宝装腰带，珍珠络
        臂□；笑时花近眼，舞罢锦缠头。大宴已成，众乐齐举
        。主上无为千万寿，天颜有喜万方同。有诗为证：

        九重凤阙新开宴，千岁龙墀旧赐衣。盖世功名能自立，
        矢心忠义岂相违。

      且说天子赐宋江等筵宴，至暮方散。谢恩已罢，宋江等俱
各簪花出内，在西华门外，各各上马，回归本寨。次日入城，礼
仪司引至文德殿谢恩，喜动龙颜，天子欲加官爵，'H令宋江等来
日受职。宋江等谢恩，出朝回寨，不在话下。又说枢密院官，具
本上奏：「新降之人，未效功劳，不可辄便加爵，可待日後征讨
，建立功勋，量加官赏。现今数万之众，逼城下寨，甚为不宜。
陛下可将宋江等所部军马，原是京师有被陷之将，仍还本处，外
路军兵，各归原所。其余人众，分作五路，山东，河北，分调开
去，此为上策。」

      次日，天子命御驾指挥使，直至宋江营中，口传圣旨，令
宋江等分开军马，各归原所。众头领听得心中不悦，回道：「我
等投降朝廷，都不曾见些官爵，便要将俺弟兄等分遣调开。俺等
众头领，生死相随，誓不相舍！端的要如此，我们只得再回梁山
泊去。」宋江急忙止住，遂用忠言恳求来使，烦乞善言回奏。那
指挥使回到朝廷，那里敢隐蔽，只得把上项所言，奏闻天子。天
子大惊，急宣枢密院官计议。有枢密使童贯奏道：「这厮们虽降
，其心不改，终贻大患。以臣愚意，不若陛下传旨，赚入京城，
将此一百八人，尽数剿除，然後分散他的军马，以绝国家之患。
」天子听罢，圣意沉吟未决。向那御屏风背後，转出一大臣，紫
袍象简，高声喝道：「四边狼烟未息，中间又起祸胎，都是汝等
庸恶之臣，坏了圣朝天下。」正是只凭立国安邦口，来救惊天动
地人。毕竟御屏风後喝的那员大臣是谁，且听下回分解。


北极星书库-北极星书库---第八十三回 宋公明奉诏破大辽 陈桥驿滴泪斩小卒

第八十三回　宋公明奉诏破大辽　陈桥驿滴泪斩小卒

      话说掌年有辽国狼主，起兵前来，侵占山後九州边界；兵
分四路而入，劫掳山东，山西，抢掠河南，河北。各处州县，申
达表文，奏请朝廷求救，先经枢密院，然後得到御前。所有枢密
童贯，同太师蔡京，太尉高俅，杨戬商议，纳下表章不奏；只是
行移　近州府，催调军马，前去策应，正如担雪填井一般。此事
人皆尽知，只瞒著天子一个。

      适来四个贼臣设计，教枢密童贯启奏，将宋江等众，要行
陷害。不期那御屏风後，转出一员大臣来喝住，正是殿前都太尉
宿元景。便向殿前启奏道：「陛下，宋江这夥好汉，方始归降，
一百八人，恩同手足，意若同胞，他们决不肯便拆散分开，虽死
不舍相离。如何今又要害他众人性命？此辈好汉，智勇非同小可
。倘或城中翻变起来，将何解救？现今辽国兴兵十万之众，侵占
山後九州所属县治。各处申达表文求救，累次调兵前去征剿交锋
，如汤泼蚁。贼势浩大，所遣官军，又无良策，每每只提折兵损
将，瞒著陛下不奏。以臣愚见，正好差宋江等全夥良将，部领所
属军将人马，直抵本境，收伏辽贼，令此辈好汉建功，进用於国
，实有便益。微臣不敢自专，乞请圣鉴。」天子听罢宿太尉所奏
，龙颜大喜，询问众官，俱言有理。天子大骂枢密院童贯等官：
「都是汝等谗佞之徒，误国之辈，妒贤嫉能，闭塞贤路，饰词矫
情，坏尽朝廷大事！姑恕情罪，免其追问。」天子亲书诏'H，赐
宋江为破辽都先锋，卢俊义为副先锋，其余诸将，待建功之後，
加官受爵。就差太尉宿元景亲　诏'H，去宋江军前行营开读。天
子退朝，百官皆散。

      且说宿太尉领了圣旨出朝，迳到宋江行寨军前开读。宋江
等忙排香案迎接，跪听诏'H已罢，众皆大喜。宋江等拜谢宿太尉
道：「某等众人，正欲如此，与国家出力，建功立业，以为忠臣
。今得太尉恩相，力赐保奏，恩同父母。只有梁山泊晁天王灵位
，未曾安厝；亦有各家老小家眷，未曾发送还乡；所有城垣，未
曾拆毁，战船亦未曾将来。有烦恩相题奏，乞降圣旨，宽限旬日
，还山了此数事，整顿器具，枪刀，甲马，便当尽忠报国。」宿
太尉听罢大喜，回奏天子。即降圣旨，'H赐库内取金一千两，银
五十两，彩段五千疋，颁赐众将，就令太尉於库藏开支，去行营
  散与众将。原有老小者，赏赐给付与老小养赡终身；原无老小
者，给付本人，自行收受。宋江奉'H，谢恩已毕，给散众人收讫
。宿太尉回朝，吩咐宋江道：「将军还山，可速去快去，先使人
报知下官，不可迟误！」

      再说宋江聚众商议，所带还山人数是谁？宋江与同军师吴
用，公孙胜，林，刘唐，杜迁，宋万，朱贵，宋清，阮家三弟
兄，马步水军一万余人回去；其余大队人马，都随卢先锋在京师
屯扎。宋江与吴用，公孙胜等，於路无话，回到梁山泊忠义堂上
坐下。便传将令，教各家老小眷属，收拾行李，准备起程。一面
叫宰杀　羊，牲口，香烛，钱马，祭献晁天王，然後焚化灵牌。
随即将各家老小，各各送回原所州县，上车乘马，俱已去了。然
後教自家庄客，送老小，宋太公，并家眷人口，再回郓城县朱家
村，复为良民。随即叫阮家三弟兄，拣选合用船只，其余不堪用
的小船，尽行给散与附近居民收用。山中应有屋宇房舍，任从居
民搬拆；三关城垣，忠义等屋，尽行拆毁。一应事务，整理已了
，收拾人马，火速还京。

      一路无话，早到东京。卢俊义等接至大寨。先使燕青入城
，报知宿太尉，要辞天子，引领大军起程。宿太尉见报，入内奏
知天子。次日，引宋江於武英殿朝见天子，龙颜欣悦，赐酒已罢
，玉音道：「卿等休辞道途跋涉，军马驱驰，与寡人征虏破辽，
早奏凯歌而回，朕当重加录用；其众将校，量功加爵。卿勿怠焉
！」宋江叩头称谢，端简启奏：「臣乃鄙猥小吏，误犯刑典，流
递江州。醉後狂言，临刑弃市，众力救之，无处逃避，遂乃潜身
水泊，苟延微命。所犯罪恶，万死难逃。今蒙圣上宽恤收录，大
敷旷荡之恩，得蒙赦免本罪。臣披肝沥胆，尚不能补报皇上之恩
。今奉诏命，敢不竭力尽忠，死而後已！」天子大喜，再赐御酒
，教取描金鹊画弓箭一副，名马一匹，全副鞍辔，宝刀一口，赐
与宋江。宋江叩首谢恩，辞陛出内，将领天子御赐宝刀，鞍马，
弓箭，就带回营，传令诸军将校，准备起行。

      且说徽宗天子，次早令宿太尉传下圣旨，教中书省院官二
员，就陈桥驿与宋江先锋犒劳三军，每名军士酒一瓶，肉一斤，
对众关支，毋得'　　C中书省得了圣旨，一面连更晓夜，整顿酒
肉，差官二员，前去给散。

      再说宋江传令诸军，便与军师吴用计议，将军马分作二起
进程：令五虎八彪将引军先行，十骠骑将在後，宋江，卢俊义，
吴用，公孙胜统领中军。水军头领三阮，李俊，张横，张顺，带
领童威，童猛，孟康，王定六，并水手头目人等，撑驾战船，自
蔡河内出黄河，投北进发。宋江催趱三军，取陈桥驿大路而进；
号令军将，毋得动扰乡民。有诗为证：

        招摇旌旆出天京，受命专师事远征。请看梁山军纪律，
        何如太尉御营兵。

      且说中书省差到二员厢官，在陈桥驿给散酒肉，赏劳三军
。谁想这夥官员，贪滥无厌，徇私作弊，'　谥s肉。都是那等谗
佞之徒，贪爱贿赂的人。却将御赐的官酒，每瓶'　　u有半瓶，
肉一斤，'　诌豪漶C前队军马，尽行给散过了；後军散到一队
军之中，都是头上黑盔，身披玄甲，却是项充，李衮所管的牌手。

      那军汉中一个军校，接得酒肉过来看时，酒只半瓶，肉只
十两，指著厢官骂道：「都是你这等好利之徒，坏了朝廷恩赏！
」厢官喝道：「我怎的是好利之徒？」那军校道：「皇帝赐俺一
瓶酒，一斤肉，你都'　诌F。不是我们争嘴，堪恨你这厮们无道
理，佛面上去刮金！」厢官骂道：「你这大胆，剐不尽，杀不绝
的贼！梁山泊反性，尚不改！」军校大怒，把这酒和肉，劈脸都
打将去。厢官喝道：「捉下这个泼贼！」那军校就团牌边掣出刀
来。厢官指著手大骂道：「腌脏草寇，拔刀敢杀谁？」军校道：
「俺在梁山泊时，强似你的好汉，被我杀了万千。量你这等贼官
，直些甚鸟？」厢官喝道：「你敢杀我？」那军校走入一步，手
起一刀飞去，正中厢官脸上，剁著扑地倒了。众人发声喊，都走
了。那军校又赶将入来，再剁了几刀，眼见的不能够活了。众军
汉簇住了不行。

      当下项充，李衮飞报宋江。宋江听得大惊，便与吴用商议
，此事如之奈何。吴学究道：「省院甚是不喜我等，今又做得这
件事来，正中了他的机会。只可先把那军校斩首号令，一面申复
省院，勒兵听罪。急急可叫戴宗，燕青，悄悄进城，备细告知宿
太尉。烦他预先奏知委屈，令中书省院谗害不得，方保无事。」
宋江计议定了，飞马亲到陈桥驿边。那军校立在死尸边不动。宋
江自令人於馆驿内，搬出酒肉，赏劳三军，都教进前；却唤这军
校直到馆驿中，问其情节。那军校答道：「他千梁山泊反贼，万
梁山泊反贼，骂俺们杀剐不尽，因此一时性起，杀了他，专待将
军听罪。」宋江道：「他是朝廷命官，我兀自惧他，你如何便把
他来杀了！须是要连累我等众人！俺如今方始奉诏去破大辽，未
曾见尺寸之功，倒做了这等的勾当，如之奈何？」那军校叩首伏
死。

      宋江哭道：「我自从上梁山泊以来，大小兄弟，不曾坏了
一个。今日一身入官所管，寸步也由我不得。虽是你强气未灭，
使不得旧时性格。」这军校道：「小人只是伏死。」宋江令那军
校痛饮一醉，教他树下缢死，却斩头来号令；将厢官尸首，备棺
椁盛贮，然後动文书申呈中书省院，不在话下。

      再说戴宗，燕青，潜地进城，迳到宿太尉府内，备细诉知
衷情。当晚宿太尉内，将上项事务，奏知天子。次日，皇上於文
德殿设朝，当有中书省院官出班奏曰：「新降将宋江部下兵卒，
杀死省院差去监散酒肉命官一员，乞圣旨拿问。」天子曰：「寡
人待不委你省院来，事却该你这衙门；你们又委用不得其人，以
致惹起事端。赏军酒肉，大破小用，军士有名无实，以致如此。
」省院等官又奏道：「御酒之物，谁敢'　　H」是时天威震怒，
喝道：「寡人已自差人暗行体察，深知备细，尔等尚自巧言令色
，对朕支吾！寡人御赐之酒，一瓶'　b瓶，赐肉一斤，只有十两
，以致壮士一怒，目前流血！」天子喝问：「正犯安在？」省院
官奏道：「宋江已自将本犯斩首号令示众，申呈本院，勒兵听罪
。」天子曰：「他既斩了正犯军士，宋江禁治不严之罪，权且纪
录，待破辽回日，量功理会。」省院官默默无言而退。天子当时
传旨，差官前去，催督宋江起程，所杀军校，就於陈桥驿枭首示
众。

      却说宋江正在陈桥驿勒兵听罪，只见驾上差官来到，著宋
江等进兵征辽，违犯军校，枭首示众。宋江谢恩已毕，将军校首
级，挂於陈桥驿号令，将尸埋了。宋江大哭一场，垂泪上马，提
兵望北而进。每日兵行六十里，扎营下寨，所过州县，秋毫无犯
。沿路无话。将次相近辽境，宋江便请军师吴用商议道：「即日
辽兵四路侵犯，我等分兵前去征讨的是？只打城池的是？」吴用
道：「若是分兵前去，奈缘地广人稀，首尾不能救应。不如只是
打他几个城池，却再商量。若还攻击得紧，他自然收兵。」宋江
道：「军师此计甚高！」随即唤过段景住来，吩咐道：「你走北
路甚熟，可引领军马前进。近的是甚州县？」段景住禀道：「前
面便是檀州，正是辽国紧要隘口。有条水路，港汊最深，唤做潞
水，团团绕著城池。这潞水直通渭河，须用战船征进。宜先趱水
军头领船只到了，然後水陆并进，船骑相连，可取檀州。」宋江
听罢，便使戴宗催促水军头领李俊等，晓夜趱船至潞水取齐。

      却说宋江整点人马，水军船只，约会日期，水陆并行，杀
投檀州来。且说檀州城内，守把城池番官，却是辽国洞仙侍郎手
下四员猛将：一个唤做阿里奇，一个唤做咬儿惟康，一个唤做楚
明玉，一个唤做曹明济。此四员战将，皆有万夫不当之勇。闻知
宋朝差宋江全夥到来，一面写表申奏狼主，一面关报　近蓟州，
霸州，涿州，雄州救应，一面调兵出城迎敌。便差阿里奇，楚明
玉两个，引兵出战。

      且说「大刀」关胜，在於前部先锋，引军杀近檀州所属密
云县来。县官闻的，飞报与两个番将说道：「宋朝军马，大张旗
号，乃是梁山泊新受招安宋江这夥。」阿里奇听了笑道：「既是
这夥草寇，何足道哉！」传令教番兵扎掂已了，来日出密云县，
与宋江交锋。

      次日，宋江听报辽兵已近，即时传令，将士交锋，要看头
势，休要失支脱节。众将得令，披挂上马。宋江，卢俊义，俱各
戎装擐带，亲在军前监战。远远望见辽兵盖地而来，黑洞洞遮天
蔽日，都是　雕旗。两下齐把弓弩射住阵脚。只见对阵　旗开处
，正中间捧出一员番将，骑著一匹达马，弯环踢跳。宋江看那番
将时，怎生打扮，但见：

        戴一顶三叉紫金冠，冠口内拴两根雉尾。穿一领衬甲白
罗袍，袍背上绣三个凤凰。披一副连环镔铁铠，系一条嵌宝狮蛮
带，著一对云根鹰爪靴，挂一条护项销金帕，带一张鹊画铁胎弓
，悬一壶　翎批子箭。手□梨花点钢枪，坐骑银色拳花马。

      那番官旗号上写的分明：「大辽上将阿里奇。」宋江看了
，与诸将道：「此番将不可轻敌！」言未绝，「金枪手」徐宁出
战，横著　镰枪，骤坐下马，直临阵前。番将阿里奇见了大骂道
：「宋朝合败，命草寇为将，敢来侵犯大国，尚不知死！」徐宁
喝道：「辱国小将，敢出秽言！」两军纳喊。

      徐宁与阿里奇抢到垓心交战，两马相逢，兵器并举。二将
  不过三十余合，徐宁敌不住番将，望本阵便走。花荣急取弓箭
在手，那番将正赶将来。张清又早按住鞍桥探手去锦袋内取个石
子，看著番将较亲，照面门上只一石子，正中阿里奇左眼，翻筋
斗落於马下。这里花荣，林，秦明，索超，四将齐出，先抢了
那匹好马，活捉了阿里奇归阵。副将楚明玉见折了阿里奇，急要
向前去救时，被宋江大队军马，前後掩杀将来，就弃了密云县，
大败亏输，奔檀州来。宋江且不追赶，就在密云县屯扎下营。看
番将阿里奇时，打破眉梢，损其一目，负痛身死。宋江传令，教
把番官尸骸烧化。功绩簿上，标写「张清第一功。」就将阿里奇
连环镔铁铠，出白梨花枪，嵌宝狮蛮带，银色拳花马，并靴、袍
、弓、箭，都赐了张清。是日且就密云县中，众皆作贺，设宴饮
酒，不在话下。

      次日，宋江升帐，传令起军，都离密云县，直抵檀州来。
却说檀州洞仙侍郎听得报来折了一员正将，坚闭城门，不出迎敌
；又听的报有水军战船，在於城下，遂乃引众番将，上城观看。
只见宋江阵中猛将，摇旗呐喊，耀武扬威，□战厮杀。洞仙侍郎
见了说道：「似此，怎不输了小将军阿里奇？」当下副将楚明玉
答应道：「小将军那里是输与那厮？蛮兵先输了，俺小将军赶将
过去，被那里一个穿绿的蛮子，一石子打下马去。那厮队里四个
蛮子，四条枪，便来攒住了。俺这壁厢措手不及，以此输与他了
。」洞仙侍郎道：「那个打石子的蛮子，怎地模样？」左右有认
得的，指著说道：「城下兀那个带青包巾，现今披著小将军的衣
甲，骑著小将军的马，那个便是。」洞仙侍郎攀著女墙边看时，
只见张清已自先见了，趱马向前，只一石子飞来。左右齐叫一声
躲时，那石子早从洞仙侍郎耳根边擦过，把耳输擦了一片皮。洞
仙侍郎负疼道：「这个蛮子，直这般利害！」下城来，一面写表
，申奏大辽狼主，一面行报外境各州提备。

      却说宋江引兵在城下，一连打了三五日，不能取胜，再引
军马，回密云县屯驻，帐中坐下，计议破城之策。只见戴宗报来
，取到水军头领，乘驾战船，都到潞水。宋江便教李俊等到军中
商议。李俊等都到帐前参见宋江。宋江道：「今次厮杀，不比在
梁山泊时，可要先探水势深浅，方可进兵。我看这条潞水，水势
甚急，倘或一失，难以救应。尔等宜仔细，不可托大！将船只盖
伏的好著，只扮作运粮船相似。你等头领，各带暗器，潜伏於船
内。止著三五人撑驾摇橹，岸上著两人牵拽，一步步挨到城下，
把船泊在两岸，待我这里进兵。城中知道，必开水门来抢粮船。
尔等伏兵却起，夺他水门，可成大功。」李俊等听令去了。只见
探水小校报道：「西北上有一彪军马，卷杀而来，都打著　雕旗
，约有一万余人，望檀州来了。」吴用道：「必是辽国调来救兵
。我这里先差几将拦截厮杀，杀的散时，免令城中得他壮胆。」
宋江便差张清，董平，关胜，林，各带十数个小头领，五千军
马，飞奔前来。

      原来辽国狼主，闻知说是梁山泊宋江这夥好汉，领兵杀至
檀州围了城子特差这两个皇侄，前来救应：一个唤做耶律国珍，
一个唤做国宝：两个乃是辽国上将，又是皇侄，皆有万夫不当之
勇。引起一万番兵，来救檀州。看看至近，迎著宋兵。两边摆开
阵势，两员番将，一齐出马，但见：

        头戴妆金嵌宝三叉紫金冠，身披锦边珠嵌锁子黄金铠。
        身上猩猩血染战红袍，袍上斑斑锦织金翅　。腰系白玉
        带，背插虎头牌。左边袋内插雕弓，右手壶中攒硬箭。
        手中□丈二绿沉枪，坐下骑九尺银 赶芋C

      那番将是弟兄两个，都一般打扮，都一般使枪。宋兵迎著
，摆开阵势。「双枪将」董平出马，厉声高叫：「来者甚处番贼
？」那耶律国珍大怒，喝道：「水洼草寇，敢来犯吾大国，倒问
俺那里来的？」董平也不再问，跃马挺枪，直抢耶律国珍。那番
家年少的将军，性气正刚，那里肯饶人一步，挺起钢枪，直迎过
来。二马相交，三枪乱举。二将正在征尘影里，杀气丛中，使双
枪的，另有枪法；使单枪的，各用神机。两个　过五十合，不分
胜败。那耶律国宝，见哥哥战了许多时，恐怕力怯，就中军筛起
锣来。耶律国珍正　到热处，听的鸣锣，急要脱身，被董平两条
枪绞住，那里肯放。耶律国珍此时心忙，枪法慢了些，被董平右
手逼过绿沉枪，使起左手枪来，望番将项根上只一枪，搠个正著
。可怜耶律国珍，金冠倒卓，两脚登空，落於马下。

      兄弟耶律国宝看见哥哥落马，便抢出阵来，一骑马，一条
枪，奔来救取。宋兵阵上「没羽箭」张清，见他过来，这里那得
放空，在马上约住梨花枪，探只手去锦袋内，拈出一个石子，把
马一拍，飞出阵前。这耶律国宝飞也似来，张清迎头扑将去：两
骑马隔不的十来丈远近，番将不堤防，只道他来交战。只见张清
手起，喝声道：「著！」那石子望耶律国宝面上打个正著，翻筋
斗落马。关胜，林拥兵掩杀。辽兵无主，东西乱窜。只一阵，
杀散辽兵万余人马，把两个番官，全副鞍马，两面金牌，收拾宝
冠袍甲，仍割下两颗首级，当时夺了战马一千余匹，解到密云县
来见宋江献纳。宋江大喜，赏劳三军，书写董平，张清第二功，
等打破檀州，一并申奏。

      宋江与吴用商议到晚，写下军帖，差调林，关胜，引领
一彪军马，从西北上去取檀州；再调呼延灼，董平，也引一彪军
马，从东北上进兵；却教卢俊义引一彪军马，从西南上取路；我
等中军，从东南路上去：只听的炮响，一齐进发。却差炮手凌振
，及李逵，樊瑞，鲍旭，并牌手项充，李衮，将带滚牌军一千余
人，直去城下，施放号炮。至二更为期，水陆并进。各路军兵，
都要厮应。号令已了，诸军各各准备取城。

      且说洞仙侍郎正在檀州坚守，专望救兵到来；却有皇侄败
残人马，逃命奔入城中，备细告说，两个皇侄大王，耶律国珍被
个使双枪的害了，耶律国宝被个戴青包巾的，使石子打下马来拿
去。洞仙侍郎跌脚骂道：「又是这蛮子！不争损了二位皇侄，教
俺有甚面目去见狼主？拿住那个青包巾的蛮子时，碎碎的割那厮
！」至晚，番兵报洞仙侍郎道：「潞水河内，有五七百只粮船，
泊在两岸，远远处又有军马来也！」洞仙侍郎听了道：「那蛮子
不识俺的水路，错把粮船直行到这里。岸上人马，一定是来寻粮
船。」便差三员番将，楚明玉，曹明济，咬儿惟康，前来吩咐道
：「那宋江等蛮子，今晚又调许多人马来，却有若干粮船，在俺
河里。可教咬儿惟康引一千军马出城冲突，却教楚明玉，曹明济
开放水门，从紧溜里放船出去。三停之内，截他二停粮船，便是
汝等干大功也！」不知成败何如，有诗为证：

        妙算从来迥不同，檀州城下列艨艟。侍郎不识兵家意，
        反自开门把路通。

      再说宋江人马，当晚黄昏左侧，李逵，樊瑞为首，将引步
军在城下大骂。洞仙侍郎叫咬儿惟康，催趱军马，出城冲杀。城
门开处，放下吊桥，辽兵出城。却说李逵，樊瑞，鲍旭，项充，
李衮五个好汉，引一千步军，尽是悍勇刀牌手，就吊桥边冲住，
番军人马，那里能勾出的城来。凌振却在军中，搭起炮架，准备
放炮，只等时候来到。由他城上放箭，自有牌手左右遮抵著，鲍
旭却在後面呐喊。虽是一千余人，却有万余人的气象。洞仙侍郎
在城中见军马冲突不出，急叫楚明玉，曹明济开了水门抢船。此
时宋江水军头领，都已先自伏在船中准备，未曾动弹。见他水门
开了，一片片绞起闸板，放出战船来。凌振得了消息，便先点起
一个风火炮来。炮声响处，两边战船，厮迎将来，抵敌番船。左
边踊出李俊，张横，张顺，右边出踊出阮家三弟兄，都使著战船
，杀入番船队里。番将楚明玉，曹明济，见战船踊跃而来，抵敌
不住，料道有埋伏军兵；急待要回船，早被这里水手军兵，都跳
过船来，只得上岸而走。

      宋江水军那六个头领，先抢了水门。管门番将，杀的杀了
，走的走了。这楚明玉，曹明济，各自逃命去了。水门上预先一
把火起，凌振又放一个车箱炮来。那炮直飞在半天里响。洞仙侍
郎听的火炮连天声响，吓的魂不附体。李逵，樊瑞，鲍旭引领牌
手项充，李衮等众，直杀入城。洞仙侍郎和咬儿惟康在城中，看
见城门已都被夺了，又见四路宋兵，一齐都杀到来，只得上马，
弃了城池，出北门便走。未及二里，正撞著「大刀」关胜，「豹
子头」林，拦住去路。正是天罗密布难移步，地网高张怎脱身
。毕竟洞仙侍郎怎的逃生，且听下回分解。


北极星书库-北极星书库---第八十四回 宋公明兵打蓟州城 卢俊义大战玉田县

第八十四回　宋公明兵打蓟州城　卢俊义大战玉田县

      话说洞仙侍郎见檀州已失，只得奔走出城，同咬儿惟康拥
护而行。正撞著林，关胜，大杀一阵，那里有心恋战，望刺斜
里，死命撞出去。关胜，林要抢城子，也不来追赶，且奔入城。

      却说宋江引大队军马入檀州，赶散番军，一面出榜，安抚
百姓军民，秋毫不许有犯。传令教把战船尽数收入城中。一面赏
劳三军，及将在城辽国所用官员，有姓者仍前委用，无姓番官，
尽行发遣出城，还於沙漠。一面写表申奏朝廷，得了檀州，尽将
府库财帛金宝，解赴京师，写书申呈宿太尉，提奏此事。

      天子闻奏，龙颜大喜。随即降旨，钦差东京府同知赵安抚
统领二万御营军马，前来监战。却说宋江等听的报来，引众将出
郭远远迎接，入到檀州府内歇下，权为行军帅府。诸将头目，尽
来参见。施礼已毕。原来这赵安抚，祖是赵家宗派，为人宽仁厚
德，作事端方，亦是宿太尉於天子前保奏，特差此人上边，监督
兵马。这安抚见了宋江仁德，十分欢喜，说道：「圣上已知你等
众将用心，军士劳苦，特差下官前来军前监督，就　赏赐金银缎
疋二十五车，但有奇功，申奏朝廷，请降官封。将军今已得了州
郡，下官再当申达朝廷。众将皆须尽忠竭力，早成大功，班师回
京，天子必当重用。」宋江等拜谢道：「请烦安抚相公，镇守檀
州，小将等分兵攻取辽国紧要州郡，教他首尾不能相顾。」一面
将赏赐　散军将，一面勒回各路军马听调，攻取辽国州郡。有杨
雄禀道：「前面便是蓟州相近。此处是个大郡，钱粮极广，米麦
丰盈，乃是辽国库藏。打了蓟州，诸处可取。」宋江听罢，便请
军师吴用商议。

      却说洞仙侍郎与咬儿惟康正往东走，撞见楚明玉，曹明济
，引著些败残军马，一同投奔蓟州。入的城来，见了御弟大王耶
律得重，诉说：「宋江兵将浩大，内有一个使石子的蛮子，十分
了得。那石子百发百中，不放一个空，最会打人。两位皇侄并小
将阿里奇，尽是被他石子打死了。」耶律大王道：「既是这般，
你且在这里帮俺杀那蛮子。」说犹未了，只见流星探马报将来，
说道：「宋江兵分两路，来打蓟州，一路杀至平峪县，一路杀至
玉田县。」御弟大王听了，随即便教「洞仙侍郎，将引本部军马
，把住平峪县口，不要和他厮杀。俺先引兵，且拿了玉田县的蛮
子，却从背後抄将过来，平峪县的蛮子，走往那里去？一边关报
霸州，幽州，教两路军马，前来接应。」

      原来这苏州，却是辽国狼主差御弟耶律得重守把。部领四
个孩儿：长子宗云，次子宗电，三子宗雷，四子宗霖。手下十数
员战将，一个总兵大将，唤做宝密圣，一个副总兵，唤做天山勇
，守住著蓟州城池。当时御弟大王，嘱咐宝密圣守城，亲引大军
，将带四个孩儿，并副总兵天山勇，飞奔玉田县来。

      且说宋江引兵前至平峪县，见前面把住关隘，未敢进兵，
就平峪县西屯驻。……却说卢俊义引许多战将，三万人马，前到
玉田县，早与辽兵相近。卢俊义便与军师朱武商议道：「目今与
辽兵相近，只是吴人不识越境，到他地理生　，何策可取？」朱
武答道：「若论愚意，未知他地理，诸军不可擅进；可将队伍摆
为长蛇之势，首尾相应，循环无端：如此则不愁地理生　。」卢
先锋道：「军师所言，正合吾意。」遂乃催兵前进。远远望见辽
兵盖地而来，但见：

        黄沙漫漫，黑雾浓浓。　雕旗展一派乌云，拐子马荡半
天杀气。青毡笠帽，似千池荷叶弄轻风；铁打兜鍪，如万顷海洋
凝冻日。人人依襟左掩，个个发搭齐肩。连环铁铠重披，刺纳战
袍紧系。番军壮健，黑面皮碧眼黄须；达马咆哮，阔膀膊钢腰铁
脚。羊角弓攒沙柳箭，虎皮袍衬窄雕鞍。生居边塞，长成会拽硬
弓；世本朔方，养大能骑劣马。铜　　　军前打，芦叶胡笳马上
吹。

      那御弟大王耶律得重，引兵先到玉田县，将军马摆开阵势
。宋军中朱武上云梯看了下来，回报卢先锋道：「番人布的阵，
乃是『五虎靠山阵』不足为奇。」朱武再上将台，把号旗招动，
左盘右旋，调拨众军，也摆一个阵势。卢俊义看了不识，问道：
「此是何阵势？」朱武道：「此乃是『鲲化为鹏阵。』」卢俊义
道：「何为『鲲化为鹏？』」朱武道：「北海有鱼，其名曰鲲，
能化大鹏，一飞九万里。此阵远观近看，只是个小阵，若来攻时
，便变做大阵，因此唤做『鲲化为鹏。』」卢俊义听了，称赞不
已。

      对阵敌军鼓响，门旗开处，那御弟大王，亲自出马，四个
孩儿，分在左右，都是一般披挂，但见：

        头戴铁缦笠戗箭番盔，上拴纯黑球缨。身衬宝圆镜柳叶
        细甲，系条狮蛮金带。踏鞭靴半弯鹰嘴，梨花袍锦绣盘
        龙。各挂强弓硬弩，都骑骏马雕鞍。腰间尽插锟　剑，
        手内齐拿扫　刀。

      中间御弟大王，两边四个小将军，身上两肩胛，都悬著小
小明镜，镜边对嵌著　缨。四口宝刀，四骑快马，齐齐摆在阵前
。那御弟大王背後，又是层层摆列，自有许多战将。那四员小将
军高声大叫：「汝等草贼，何敢犯吾边界？」卢俊义听得，便问
道：「两军临敌，那个英雄当先出战？」说犹未了，只见「大刀
」关胜，舞起青龙偃月刀，争先出马。那边番将耶律宗云，舞刀
拍马，来迎关胜。两个　不上五合，耶律宗霖拍马舞刀，便来协
助。呼延灼见了，举起双鞭，直出迎住厮杀。那两个耶律宗电耶
律宗雷弟兄，挺刀跃马，齐出交战。这里徐宁，索超，各举兵器
相迎。四对儿在阵前厮杀，绞做一团，打做一块。

      正　之间，「没羽箭」张清看见，悄悄的纵马趱向阵前，
却有檀州败残的军士，认得张清，慌忙报知御弟大王道：「这对
阵穿绿战袍的蛮子，便是惯飞石子的。他如今趱马出阵来，又使
前番手段。」天山勇听了便道：「大王放心，教这蛮子吃俺一弩
箭！」原来那天山勇，马上惯使漆抹弩，一尺来长铁翎箭，有名
唤做「一点油。」那天山勇在马上把了事环带住，趱马出阵，教
两个副将在前面影射著，三骑马悄悄直趱至阵前。张清又先见了
，偷取石子在手，看著那番官当头的，只一石子，急叫「著！」
早从盔上擦过。那天山勇却闪在这将马背後，安的箭稳，扣的弦
正，觑著张清较亲，直射将来。张清叫声「阿也！」急躲时，射
中咽喉，翻身落马。「双枪将」董平，「九纹龙」史进，将引解
珍，解宝，死命去救回。卢先锋看，急教拔出箭来，血流不止，
项上便束缚兜住。随即叫邹渊，邹润扶张清上车子，护送回檀州
，教「神医」安道全调治。

      车子却才去了，只见阵前喊声又起，报道：「西北上有一
彪军马，飞奔杀来，并不打话，横冲直撞，赶入阵中。」卢俊义
见箭射了张清，无心恋战；四将各佯输诈败，退回去了。四个番
将，乘势赶来；西北上来的番军，刺斜里又杀将来；对阵的大队
番军，山倒也似，踊跃将来，那里变的阵法。三军众将，隔的七
断八续，你我不能相救，只留卢俊义一骑马，一条枪，倒杀过那
边去了。天色傍晚，四个小将军却好回来，正迎著卢俊义。一骑
马，一条枪，力敌四个番将，并无半点惧怯。　了一个时辰，卢
俊义得便处，卖个破绽，耶律宗霖把刀砍将入来，被卢俊义大喝
一声，那番将措手不及，著一枪，刺下马去。那三个小将，各吃
了一惊，皆有惧色，无心恋战，拍马去了。卢俊义下马，拔刀割
了耶律宗霖首级，拴在马项下。翻身上马，望南而行，又撞见一
夥辽兵，约有一千余人。被卢俊义又撞杀入去，辽兵四散奔走。
再行不到数里，又撞见一彪军马。

      此夜月黑，不辨是何处的人马，只听的语音，却是宋朝人
说话。卢俊义便问来军是谁？却是呼延灼答应。卢俊义大喜，合
兵一处。呼延灼道：「被辽兵冲散，不相救应。小将撞开阵势，
和韩滔，彭直杀到此，不知诸将如何？」卢俊义又说：「力敌
四将，被我杀了一个，三个走了。次後又撞著一千余人，亦被我
杀散。来到这里，不想迎著将军。」两个并马，带著从人，望南
而行。不过十数里路，前面早有军马拦路。呼延灼道：「黑夜怎
地厮杀，待天明决一死战！」对阵听的，便问道：「来者莫非呼
延灼将军？」呼延灼认得声音，是「大刀」关胜，便叫道：「卢
头领在此！」众头领都下马，且来草地上坐下。卢俊义，呼延灼
说了本身之事。关胜道：「阵前失利，你我不相救应。我和宣赞
，郝思文，单廷　，魏定国五骑马，寻条路走，然後收拾得军兵
一千余人，来到这里。不识地理，只在此伏路，待天明却行。不
想撞著哥哥。」合兵一处，众人捱到天晓，迤逦望南再行。

      将次到玉田县，见一彪人马哨路。看时，却是「双枪将」
董平，「金枪手」徐宁弟兄们，都扎驻玉田县中，辽兵尽行赶散
，说道：「侯健，白胜两个，去报宋公明，只不见了解珍，解宝
，杨林，石勇。」卢俊义教且进兵。在玉田县界，检点众将军校
，不见了五千余人，心中烦恼。巳牌时分，有人报道：「解珍，
解宝，杨林，石勇将领二千余人来了。」卢俊义又唤来问时，解
珍道：「俺四个倒撞过去了！深入重地，迷踪失路，急切不敢回
转。今早又撞见辽兵，大杀了一场，方才到得这里。」卢俊义叫
将耶律宗霖首级，於玉田县号令，抚谕三军百姓。

      未到黄昏前後，军士们正要收拾安歇，只见伏路小校来报
道：「辽兵不知多少，四面把县围了。」卢俊义听得大惊，引了
燕青上城看时，远近火把，有十里厚薄。一个小将军，当先指点
，正是耶律宗云，骑著一匹劣马，在火把中间，摧趱三军。燕青
道：「昨日张清中他一冷箭，今日回礼则个！」燕青取出弩子，
一箭射去，正中番将鼻凹，番将落马。众兵急救时，宗云已自伤
闷不醒。番军早退五里。

      卢俊义县中与众将商议：「虽然放了一冷箭，辽兵稍退，
天明必来攻围，裹的铁桶相似，怎生救解？」朱武道：「宋公明
若得知这个消息，必然来救；里应外合，方可免难。」众人捱到
天明，望见辽兵四面摆的无缝。只见东南上尘土起，兵马数万人
而来，众将皆望南兵。朱武道：「此必是宋公明军马到了！等他
收军，齐望南杀去，这里尽数起兵，随後一掩。」

      且说对阵辽兵，从辰时直围到未牌，正待困倦，却被宋江
军马杀来，抵挡不住，尽数收拾都去。朱武道：「不就这里追赶
，更待何时？」卢俊义当即传令，开县四门，尽领军马，出城追
杀，辽兵大败，杀的星落云散，七断八续，辽兵四散败走。宋江
赶的辽兵去远，到天明鸣金收军，进玉田县，卢先锋合兵一处，
诉说攻打蓟州。

      留下柴进，李应，李俊，张横，张顺，阮家三弟兄，王矮
虎，一丈青，孙新，顾大嫂，张青，孙二娘，裴宣，萧让，宋乐
和安道全，皇甫端，童威，童猛，王定六，都随赵枢密在檀州守
御，其余诸将，分作左右二军。宋先锋总领左军人马四十八员：
军师吴用，公孙胜，林，花荣，秦明，黄信，朱同，雷横，刘
唐，李逵，鲁智深，武松，杨雄，石秀，孙新，孙立，欧鹏，邓
飞，吕方，郭盛，樊瑞，鲍旭，项充，李衮，穆弘，穆春，孔明
，孔亮，燕顺，马麟，施恩，薛永，宋万，杜迁，朱贵，朱富，
凌震，汤隆，蔡福，蔡庆，戴宗，蒋敬，金大坚，段景住，时迁
，郁保四，孟康。卢先锋驻领右军人马三十七员：军师朱武，关
胜，呼延灼，董平，张清，索超，徐宁，燕青，史进，解珍，解
宝，韩滔，彭，宣赞，郝思文，单廷　，魏定国，陈达，杨春
，李忠，周通，陶宗旺，郑天寿，龚旺，丁得孙，邹渊，邹润，
李立，李云，焦挺，石勇，侯健，杜兴，曹正，杨林，白胜。分
兵已罢，作两路来取蓟州：宋先锋引军取平峪县进发，卢俊义引
兵取玉田县进发。赵安抚与二十三将，镇守檀州，不在话下。

      且说宋江见军士连日辛苦。且教暂歇；攻打蓟州，自有计
较了。先使人往檀州，问张清箭疮如何？「神医」安道全使人回
话道：「虽然外损皮肉，却不伤内，请主将放心。调理的脓水乾
时，自然无事。即日炎天，军士多病，已禀过赵枢密相公，遣萧
让，宋清，前往东京收买药饵，就向太医院关支暑药。皇甫端亦
要关给官局内啖马的药材物料，都委萧让，宋清去了。就报先锋
知道。」宋江听的，心中颇喜，再与卢先锋计较，先打蓟州。

      宋江道：「我未知你在玉田县受围时，已自先商量下计了
。有公孙胜原是蓟州人，杨雄亦曾在那府里做节级，石秀，时迁
亦在那里住的久远。前日杀退辽兵，我教时迁，石秀，也只做败
残军马，杂在里面，必然都投蓟州城内驻扎。他两个若入得城中
，自有去处。时迁曾献计道：「蓟州城有一座大寺，唤叫宝严寺
，廊下有法轮宝藏，中间是大雄宝殿，前有一座宝塔，直耸云霄
。」石秀说道：「教他去宝塔顶上躲著，每日饭食，我自对付来
与他吃。只等城外哥哥军马攻打得紧急时，然後却就宝严寺塔上
，放起火来为号。」时迁自是个惯飞檐走壁的人，那里不躲了身
子？石秀临期自去州衙内放火，他两个商量已定，自去了。我这
里一面收拾进兵。有《西江月》为证：

        山後辽兵侵境，中原宋帝兴军。水乡取出众天星，奉诏
        去邪归正。暗地时迁放火，更兼石秀同行。等闲打破永
        平城，千载功勋可敬！

      次日，宋江引兵，撇了平峪县，与卢俊义合兵一处，催起
军马，迳奔蓟州来。

      且说御弟大王自折了两个孩儿，不胜懊恨，便同大将宝密
圣，天山勇，洞仙侍郎等商议道：「前次涿州，霸州两路救兵，
各自分散前去。如今宋江合兵在玉田县，早晚进兵，来打蓟州，
似此怎生奈何？」大将宝密圣道：「宋江兵若不来，万事皆休。
若是那夥蛮子来时，小将自出去与他相敌；若不活拿他几个，这
厮们那里肯退？」洞仙侍郎道：「那蛮子队有那个穿绿袍的，惯
使石子，好生利害，可以提防他。」天山勇道：「这个蛮子，已
被俺一弩箭，射中咽喉，多是死了也！」洞仙侍郎道：「除了这
个蛮子，别的都不打紧！」正商议间，小校来报，宋江军马，杀
奔蓟州来。御弟大王连忙整点三军人马，教宝密圣，天山勇火速
出城迎敌。离城三十里外，与宋江对敌。

      各自摆开阵势，番将宝密圣横槊出马。宋江在阵前见了，
便问道：「斩将夺旗，乃见头功！」说犹未了，只见「豹子头」
林，便出阵前来，与番将宝密圣大战。两个　了三十余合，不
分胜败。林要见头功，持丈八蛇矛，　到间深里，暴雷也似大
叫一声，拨过长枪，用蛇矛去宝密圣脖项上刺中一矛，搠下马去
。宋江大喜。两军发喊。番将天山勇见刺了宝密圣，横枪便出。
宋江阵里，徐宁挺　镰枪直迎将来。二马相交，　不到二十来合
，被徐宁手起一枪，把天山勇搠於马下。宋江见连赢了二将，心
中大喜，催军混战。辽兵大败，望蓟州奔走。宋江军马赶了十数
里，收兵回来。

      当日宋江扎下营寨，赏劳三军，次日传令，拔寨都起，直
抵蓟州。第三日，御弟大王，见折了二员大将，十分惊慌，又见
报道：「宋军到了！」忙与洞仙侍郎道：「你可引这支军马，出
城迎敌，替俺分忧也好。」洞仙侍郎不敢不依，只得引了咬儿惟
康，楚明玉，曹明济，领起一千军马，就城下摆开。宋江军马渐
近城边，雁翅般排将来。门旗开处，索超横担大斧，出马阵前。
番兵队里，咬儿惟康便抢出阵来。两个并不打话，二将相交，
到二十余合。番将终是胆怯，无心恋战，只得要走。索超纵马赶
上，双手轮起大斧，觑著番将脑门上劈将下来，把这咬儿惟康脑
袋，劈做两半个。洞仙侍郎见了，慌忙叫楚明玉，曹明济，快去
策应。这两个已自八分胆怯，因吃逼不过，只得挺起手中枪，向
前出阵。

      宋江军中「九纹龙」史进，见番军中二将双出，便舞刀拍
马，直取二将。史进逞起英雄，手起刀落，先将楚明玉砍於马下
。这曹明济急待要走，史进赶上一刀，也砍於马下。史进纵马杀
入辽军阵内，宋江见了，鞭梢一指，驱兵大进，直杀到吊桥边。
耶律得重见了，越添愁闷，便教紧闭城门，各将上城紧守。一面
申奏狼主，一面差人往霸州，幽州求救。

      且说宋江与吴用计议道：「似此城中紧守，如何摆布？」
吴用道：「既城中已有石秀，时迁在里面，如何耽拦的长远？教
四面竖起云梯炮架，即便攻城。再教凌振将火炮四下里施放，打
将入去。攻击得紧，其城必破。」宋江即便传令，四面连夜攻城。

      再说御弟大王，见宋兵四下里攻击得紧，尽驱蓟州在城百
姓，上城守护。当下石秀在城中宝严寺内，守了多日，不见动静
。只见时迁来报道：「城外哥哥军马，打得城子紧。我们不就这
里放火，更待何时？」石秀见说了，便和时迁商议，先从宝塔上
放起一把火来，然後去佛殿上烧著。时迁道：「你快去州衙内放
火。在南门要紧的去处，火著起来，外面见了，定然加力攻城，
愁他不破。」两个商量了，都自有引火的药头，火刀，火石，火
筒，烟煤，藏在身边。

      当日晚来，宋江军马打城甚紧。却说时迁，他是个飞檐走
壁的人，跳墙越城，如登平地。当时先去宝严寺塔上，点起一把
火来。那宝塔最高，火起时，城里城外，那里不看见火。光照的
三十余里远近，似火钻一般。然後却来佛殿上放火。那两把火起
，城中鼎沸起来。百姓人民，家家老幼慌忙，户户儿啼女哭，大
小逃生。石秀直爬去蓟州衙门庭屋上□风板里，点起火来。蓟州
城中，见三处火起，知有细作，百姓那里有心守护城池，已都阻
挡不住，各自逃归看家。没多时，山门里又一把火起，却是时迁
出宝严寺来，又放了一把火。那御弟大王，见了城中无半个更次
，四五路火起，知宋江有人在城里。慌慌急急，收拾军马，带了
老小，并两个孩儿，装载上车，开了北门便走。宋江见城中军马
慌乱，催促军兵，卷杀入城。城里城外，喊杀连天，早夺了南门
。洞仙侍郎见寡不敌众，只得跟随御弟大王，投北门而走。

      宋江引大队军马，入蓟州城来，便传下将令，先教救灭了
四边风火。天明出榜，安抚蓟州百姓。将三军人马，尽数收入蓟
州屯驻，赏劳三军诸将。功绩簿上，标写石秀，时迁功次，便行
文书，申覆赵安抚知道得了蓟州大郡，请相公前来驻扎。赵安抚
回文书来说道：「我在檀州，权且屯扎，教宋先锋且守住蓟州。
即日炎暑，天气暄热，未可动兵。待到天气微凉，再作计议。」
宋江得了回文，便教卢俊义分领原拨军将，於玉田县屯扎，其余
大队军兵，守驻蓟州。待到天气微凉，别行听调。

      却说御弟大王耶律得重与洞仙侍郎，将带老小，奔回幽州
，直至燕京，来见大辽狼主。且说辽国狼主，升坐金殿，聚集文
武两班臣僚，朝参已毕。有合门大使奏道：「蓟州御弟大王，回
至门下。」狼主闻奏，忙教宣召，宣至殿下。那耶律得重与洞仙
侍郎，俯伏御阶之下，放声大哭。狼主道：「俺的爱弟，且休烦
恼！有甚事务，当以尽情奏知寡人。」那耶律得重奏道：「宋朝
童子皇帝，差调宋江领兵前来征讨，军马势大，难以抵敌。送了
臣的两个孩儿，杀了檀州四员大将。宋军席卷而来，又失陷了蓟
州，特来殿前请死！」

      大辽国狼主听了，传圣旨道：「卿且起来，俺的这里好生
商议。」狼主道：「引兵的那蛮子，是甚人？这等喽罗！」班部
中右丞相太师褚坚，出班奏道：「臣闻宋江这夥，原是梁山泊水
浒寨草寇，却不肯杀害良民，专一替天行道，只杀滥官污吏，诈
害百姓的人。後来童贯，高俅，引兵前去收捕，被宋江只五阵，
杀的片甲不回。他这夥好汉，剿捕他不得。童子皇帝遣使三番降
诏去招安，他後来都投降了。只把宋江封为先锋使，又不曾实授
官职，其余都是白身人。今日差将他来，便和俺们厮杀。他道有
一百八人，应天上星宿。这夥人好生了得，狼主休要小觑了他！
」狼主道：「你这等话说时，恁地怎生是好？」班部丛中转出一
员官，乃是欧阳侍郎，　袍拂地，象简当胸，奏道：「狼主万岁
！臣虽不才，愿献小计，可退宋兵。」狼主大喜道：「你既有好
的见识，当下便说。」欧阳侍郎言无数句，话不一席，有分教，
宋江名标青史，事载丹书。正是护国谋成欺吕望，顺天功就赛张
良。毕竟欧阳侍郎奏出甚事来，且听下回分解。


北极星书库-北极星书库---第八十五回 宋公明夜度益津关 吴学究智取文安县

第八十五回　宋公明夜度益津关　吴学究智取文安县

      话说当下欧阳侍郎奏道：「宋江这夥，都是梁山泊英雄好
汉。如今宋朝童子皇帝，被蔡京，童贯，高俅，杨戬四个贼臣弄
权，嫉贤妒能，闭塞贤路，非亲不进，非财不用，久後如何容的
他们！论臣愚意，狼主可加官爵，重赐金帛，多赏轻裘肥马。臣
愿为使臣，说他来降俺大辽国。狼主若得这夥军马来，觑中原如
同反掌。臣不敢自专，乞狼主圣监不错。」狼主听罢，便道：「
你也说的是。你就为使臣，将带一百八骑好马，一百八疋好缎子
，俺的'H命一道，封宋江为镇国大将军，总领辽兵大元帅；赐与
金一提，银一秤，权当信物；教把众头目的姓名，都抄将来，尽
数封他官爵。」

      只见班部中兀颜都统军出来启奏狼主道：「宋江这一夥草
贼，招安他做甚？放著奴婢手下，有二十八宿将军，十一曜大将
，有的是强兵猛将，怕不赢他？若是这夥蛮子不退呵，奴婢亲自
引兵去剿杀这厮。」国主道：「你便是了的好汉，如插翅大虫。
再添的这夥呵！你又加生两翅。你且休得阻当。」辽主不听兀颜
之言，再有谁敢多言？原来这兀颜光都统军，正是辽国第一员上
将，十八般武艺，无有不通，兵书战策，尽皆熟闲。年方三十五
六，堂堂一表，凛凛一躯，八尺有余身材，面白唇红，须黄眼碧
，威仪猛勇。上阵时，仗条浑铁点钢枪，杀到浓处，不时掣出腰
间铁简，使的铮铮有声，端的是有万夫不当之勇。

      且不说兀颜统军谏奏，却说那欧阳侍郎领了辽国'H旨，将
了许多礼物马匹，上了马，迳投蓟州来。宋江正在蓟州作养军士
，听的辽国有使命至，未审来意吉凶，遂取「玄女」之课，当下
一卜，卜得个上上之兆。便与吴用商议道：「卦中上上之兆，多
是辽国来招安我们，似此如之奈何？」吴用道：「若是如此时，
正可将计就计，受了他招安。将此蓟州与卢先锋管了，却取他霸
州。若更得了他霸州，不愁他辽国不破。即今取了他檀州，先去
辽国一只左手。此事容易，只是放些先难後易，令他不疑。」

      且说那欧阳侍郎已到城下，宋江传令，教开城门，放他进
来。欧阳侍郎入到城中，至州衙前下马，直到厅上。叙礼罢，分
宾主而坐。宋江便问：「侍郎来意何干？」欧阳侍郎道：「有件
小事，上达钧听，乞屏左右。」宋江遂将左右喝退，请进後堂深
处说话。

      欧阳侍郎至後堂，欠身与宋江道：「俺大辽国，久闻将军
大名，争奈山遥水远，无由拜见威颜。又闻将军在梁山大寨，替
天行道，众弟兄同心协力。今日宋朝奸臣们闭塞贤路，有金帛投
於门下者，便得高官重用；无贿赂投於门下者，总有大功於国，
空被沉埋，不得升赏。如此奸党弄权，谗佞侥幸，嫉贤妒能，赏
罚不明，以致天下大乱。江南，两浙，山东，河北，盗贼并起，
草寇猖狂，良民受其涂炭，不得聊生。今将军统十万精兵，赤心
归顺，止得先锋之职，又无升受品爵；众弟兄劬劳报国，俱各白
身之士，遂命引兵直抵沙漠，受此劳苦，与国建功，朝廷又无恩
赐。此皆奸臣之计。若沿途掳掠金珠宝贝，令人馈送浸润与蔡京
，童贯，高俅，杨戬四个贼臣，可保官爵，恩命立至。若还不肯
如此行事，将军纵使赤心报国，建大功勋，回到朝廷，反坐罪犯
。欧某今奉大辽国主，特遣小官　'H命一道，封将军为辽邦镇国
大将军，总领兵马大元帅。赠金一提，银一秤，彩段一百八疋，
名马一百八骑。便要抄录一百八位头领姓名，赴国照名钦授官爵
。非来诱说将军，此是国主久闻将军盛德，特遣欧某前来，预请
将军众将，同意协心，辅助本国。」

      宋江听罢，便答道：「侍郎言之极是。争奈宋江出身微贱
，郓城小吏，犯罪在逃，权居梁山水泊，避难逃灾。宋天子三番
降诏，赦罪招安，虽然官小职微，亦未曾立得功绩，以报朝廷赦
罪之恩。今蒙狼主赐我以厚爵，赠之以重赏；然虽如此，未敢拜
受，请侍郎且回。即今溽暑炎热，权令军马停歇，暂且借国王这
两个城子屯兵，守待早晚秋凉，再作商议。」欧阳侍郎道：「将
军不弃，权且受下辽主金帛彩段鞍马。俺回去，慢慢地再来说话
，未为晚矣！」宋江道：「侍郎不知我等一百八人，耳目最多，
倘或走透消息，先惹其祸。」欧阳侍郎道：「兵权执掌，尽在将
军手内，谁敢不从？」宋江道：「侍郎不知就里。我等弟兄中间
，多有性直刚勇之士。等我调和端正，众所同心，却慢慢地回话
，亦未为迟。」有诗为证：

        金帛重驮出蓟州，薰风回首不胜羞。辽王若问归降事，
        云在青山月在楼。

      於是令备酒肴相待，送欧阳侍郎出城上马去了。宋江却请
军师吴用商议道：「适来辽国侍郎这一席话如何？」吴用听了，
长叹一声，低首不语，肚里沉吟。宋江便问道：「军师何故叹气
？」吴用答道：「我寻思起来，只是兄长以忠义为主，小弟不敢
多言。我想欧阳侍郎所说这一席话，端的是有理。目今宋朝天子
，至圣至明，果被蔡京，童贯，高俅，杨戬四个奸臣专权，主上
听信。设使日後纵有成功，必无升赏。我等三番招安，兄长为尊
，只得先锋虚职。若论我小子愚意，弃宋从辽，岂不为胜，只是
负了兄长忠义之心。」

      宋江听罢，便道：「军师差矣！若从辽国，此事切不可提
。纵使宋朝负我，我忠心不负宋朝。久後纵无功赏，也得青史上
留名。若背正顺逆，天不容恕！吾辈当尽忠报国，死而後已！」
吴用道：「若是兄长存忠义於心，只就这条计上，可以取他霸州
。……目今盛暑炎天，且当暂停，将养军马。」宋江，吴用计议
已定，且不与众人说。同众将屯驻蓟州，待过暑热。

        次日，与公孙胜在中军闲话，宋江问道：「久闻先生师
父罗真人，乃盛世之高士。前番因打高唐州，要破高廉邪法，背
地使戴宗，李逵来寻足下说：「尊师罗真人，术法灵验。」敢烦
贤弟，来日引宋江去法座前，焚香参拜，一洗尘俗。未知尊意如
何？」公孙胜便道：「贫道亦欲归望老母，参省本师。为见兄长
连日屯兵未定，不敢开言。今日正欲要禀仁兄，不想兄长要去。
来日清晨，同往参礼本师，贫道就行省视老母。」

      次日，宋江暂委军师掌管军马。收拾了名香净果，金珠彩
段，将带花荣，戴宗，吕方，郭盛，燕顺，马麟六个头领。宋江
与公孙胜共八骑马，带领五千步卒，取路投九宫县二仙山来。宋
江等在马上，离了蓟州，来到山峰深处。但见青松满径，凉气
  ，炎暑全无，端的好座佳丽之山。公孙胜在马上道：「有名唤
做呼鱼鼻山。」宋江看那山时，但见：

        四围□□，八面玲珑。重重晓色映晴霞，沥沥琴声飞瀑
        布。溪涧中漱玉飞琼，石壁上堆蓝叠翠。白云洞口，紫
        藤高挂绿萝垂；碧玉峰前，丹桂悬岸青蔓袅。引子苍猿
        献果，呼群麋鹿衔花。千峰竞秀夜深白鹤听仙经；万壑
        争流，风暖幽禽相对语。地僻红尘飞不到，山深车马几
        曾来。

      当下公孙胜同宋江直至紫虚观前，众人下马，整顿衣巾。
小校托著信香礼物，迳到观里鹤轩前面。观里道众，见了公孙胜
，俱各向前施礼，同来见宋江，亦施礼罢。公孙胜便问：「吾师
何在？」道众道：「师父近日只在後面退居静坐，少曾到观。」
公孙胜听了，便和宋公明迳投後山退居内来。转进观後，崎岖径
路，曲折阶衢。行不到一里之间，但见荆棘为篱，外面都是青松
翠柏，篱内尽是瑶草琪花。中有三间雪洞，罗真人在内端坐诵经
。童子知有客来，开门相接。公孙胜先进草庵鹤轩前，礼拜本师
已毕，便禀道：「弟子旧友，山东宋公明，受了招安，今奉'H命
，封先锋之职，统兵来破辽虏，今到蓟州，特地要来参礼我师，
见在此间。」罗真人见说，便教请进。

      宋江进得草庵，罗真人降　迎接。宋江再三恳请罗真人，
坐受拜礼。罗真人道：「将军国家上将，贫道乃山野村夫，何敢
当此？」宋江坚意谦让，要礼拜他。罗真人方才肯坐。宋江先取
信香炉中焚　，参礼了八拜，便呼花荣等六个头领，俱各礼拜已
了。罗真人都教请坐，命童子烹茶献　已罢。罗真人乃曰：「将
军上应星魁，外合列曜，一同替天行道，今则归顺宋朝，此清名
万载不磨矣！」宋江道：「江乃郓城小吏，逃罪上山，感谢四方
豪杰，望风而来。同声相应，同气相求；恩如骨肉，情若股肱肱
。天垂景象，方知上虑天星地曜，会合一处。今奉诏命，统领大
兵，征进辽国，迳涉仙境，夙生有缘，得一瞻拜。万望真人指迷
前程之事，不胜万幸。」罗真人道：「蒙将军不弃，折节下问。
出家人违俗已久，无心如死灰，无可效忠，幸勿督过。」宋江再
拜求教。

      罗真人道：「将军少坐，当具素斋。天色已晚，就此荒山
草榻，权宿一宵，来早回马。未知尊意若何？」宋江便道：「宋
江正欲我师指教，点悟愚迷，安忍便去。」随即唤从人托过金珠
彩段，上献罗真人。罗真人乃曰：「贫道僻居野叟，寄形宇内，
纵使受此金珠，亦无用处。随身自有布袍遮体，绫锦彩段，亦不
曾穿。将军统数万之师，军前赏赐，日费浩繁，所赐之物，乞请
纳回。」宋江再拜，望请收纳。罗真人坚执不受，当即供献素斋
，斋罢，又吃了茶。罗真人令公孙胜回家省母，明早却来，随将
军回城。

      当晚留宋江庵中闲话。宋江把心腹之事，备细告知罗真人
，愿求指迷。罗真人道：「将军一点忠义之心，与天地均同，神
明必相护佑。他日生当封侯，死当庙食，决无疑虑。只是将军一
生命薄，不得全美。」宋江告道：「我师，莫非宋江此身不得善
终？」罗真人道：「非也！将军亡必正寝，死必归坟。只是所生
命薄，为人到处多磨，忧中少乐。得意浓时，便当退步，切勿久
恋富贵。」宋江再告：「我师，富贵非宋江之意，但愿弟兄常常
完聚，虽居贫贱，亦满微心。只求大家安乐。」罗真人笑道：「
大限到来，岂容汝等留恋乎？」宋江再拜，求罗真人法语。罗真
人命童子取过纸笔，写下八句法语，度与宋江。那八句说道是：

        忠心者少，义气者稀。幽燕功毕，明月虚辉。
        始逢冬暮，鸿雁分飞。吴头楚尾，官禄同归。

      宋江看毕，不晓其意，再拜恳告：「乞我师金口剖决，指
引迷愚。」罗真人道：「此乃天机，不可泄漏。他日应时，将军
自知。夜深更静，请将军观内暂宿一宵，来日再会。贫道当年寝
寐，未曾还的，再欲赴梦去也。将军勿罪！」宋江收了八句法语
，藏在身边，辞了罗真人，来观内宿歇。众道众接至方丈，宿了
一宵。

      次日清晨，来参真人，其时公孙胜已到草庵里了。罗真人
叫备素馔斋饭相待。早馔已毕，罗真人再与宋江道：「将军在上
，贫道一言可禀。这个徒弟公孙胜，本从贫道山中出家，远绝尘
俗，正当其理。奈缘是一会下星辰，不由他不来。今俗缘日短，
道行日长。若今日便留下，在此伏侍贫道，却不见了弟兄往日情
分。从今日跟将军去干大功，如奏凯还京，此时相辞，却望将军
还放。一者使贫道有传道之人，二乃免他老母倚门之望。将军忠
义之士，必举忠义之行。未知将军雅意肯纳贫道否？」

      宋江道：「师父法旨，弟子安敢不听？况公孙胜先生与江
弟兄，去住从他，焉敢阻当？」罗真人同公孙胜都打个稽首道：
「谢承将军金诺。」当下众人，拜辞罗真人。罗真人直送宋江等
出庵相别。罗真人道：「将军善加保重，早得建节封侯。」宋江
拜别，出到观前。所有乘坐马匹，在观中喂养，从人已牵在观外
俟候。众道士送宋江等出到观外相别。宋江教军马至半山平坦之
处，与公孙胜等一同上马，再回蓟州。

      一路无话，早到城中，州衙前下马。「黑旋风」李逵接著
说道：「哥哥去望罗真人，怎生不带兄弟去走一遭！」戴宗道：
「罗真人说，你要杀他，好生怪你！」李逵道：「他也奈何的我
也勾了！」众人都笑。

      宋江入进衙内，众人都到後堂。宋江取出罗真人那八句法
语，递与吴用看详，不晓其意，众人反覆看了，亦不省的。公孙
胜道：「兄长，此乃天机玄语，不可泄漏。收取过了，终身受用
，休得只顾猜疑。师父法语，过後方知。」宋江遂从其说，藏於
天书之内。

      自此之後，屯驻军马，在蓟州一月有余，并无军情之事。
至七月半後，檀州赵枢密行文书到来，说奉朝廷'H旨，催兵出战
。宋江接得枢密院扎付，便与军师吴用计议，前到玉田县，合会
卢俊义等，操练军马，整顿军器，分拨人员已定，再回蓟州，祭
祀旗纛，选日出师。闻左右报道：「辽国有使来到。」宋江出接
，却是欧阳侍郎，便请入後堂。叙礼已罢，宋江问道：「侍郎来
意如何？」欧阳侍郎道：「乞退左右！」宋江随即喝散军士。侍
郎乃言：「俺大辽国主，好生慕公之德。若蒙将军慨然归顺，肯
助大辽，必当建节封侯。全望早成大义，免俺国主悬望之心。」

      宋江答道：「这里也无外人，亦当尽忠告诉：侍郎不知前
番足下来时，众军皆知其意。内中有一半人，不肯归顺。若是宋
江便随侍郎出幽州，朝见狼主时，有副先锋卢俊义，必然引兵追
赶，若就那里城下厮并，不见了我弟兄们日前的义气。我今先带
些心腹之人，不拣那座城子，借我躲避。他若引兵赶来，知我下
落，那时却好回避他。他若不听，却和他厮并，也未迟。他若不
知我等下落时，他军马回报东京，必然别生枝节。我等那时朝见
狼主，引领大辽军马，却来与他厮杀，未为晚矣！」

      欧阳侍郎听了宋江这一席言语，心中甚喜，便回道：「俺
这里紧靠霸州，有两个隘口：一个唤做益津关，两边都是险峻高
山，中间只一条驿路；一个是文安县，两面都是恶山，过的关口
，便是县治。这两座去处，是霸州两扇大门。将军若是如此，可
往霸州躲避。本州是俺辽国国舅康里安定守把。将军可就那里，
与国舅同住，却看这里如何。」宋江道：「若得如此，宋江星夜
使人回家，搬取老父，以绝根本。侍郎可暗地使人来引宋江去。
只如此说，今夜我等收拾也。」欧阳侍郎大喜，别了宋江，上马
去了。有诗为证：

        国士从胡志可伤，常山骂贼姓名香。宋江若肯降辽国，
        何似梁山作大王。

      当日宋江令人去请卢俊义，吴用，朱武到蓟州，一同计较
智取霸州之策。下来便见宋江，酌量已定，卢俊义领令去了。吴
用，朱武暗暗吩咐众将，如此如此而行。宋江带去人数，林，
花荣，朱仝，刘唐，穆弘，李逵，樊瑞，鲍旭，项充，李衮，吕
方，郭盛，孔明，孔亮，共计一十五员头领，止带一万来军校。
拨定人数，只等欧阳侍郎来到便行。望了两日，只见欧阳侍郎飞
马而来，对宋江道：「俺狼主知道将军实是好心的人，既蒙归顺
，怕他宋兵做甚麽？俺大辽国，有的是好兵好将，强人壮马相助
。你既然要取令大人，不放心时，且请在霸州与国舅作伴，俺却
差人去取未迟。」宋江听了，与侍郎道：「愿去的军将，收拾已
完备，几时可行。」欧阳侍郎道：「则今夜便行，请将军传令。」

      宋江随即吩咐下去，都教马摘銮铃，军卒衔枚疾走，当晚
便行。一面管待来使。黄昏左侧，开城西门便出。欧阳侍郎引数
十骑，在前领路。宋江引一支军马，随後便行。约行过二十余里
，只见宋江马上猛然失声，叫声：「苦也！」说道：「约下军师
吴学究同来归顺大辽，不想来的慌速，不曾等的他来。军马慢行
，却快使人取接他来。」当时已是三更左侧，前面已是益津关隘
口。欧阳侍郎大喝一声开门。当下把关的军将，开放关口，军马
人将，尽数度关，直到霸州。天色将晓，欧阳侍郎请宋江入城，
报知国舅康里安定。原来这国舅，是大辽郎主皇后亲兄，为人最
有权势，更兼胆勇过人。将著两员侍郎，守住霸州：一个唤做金
福侍郎，一个唤做叶清侍郎。听的报道宋江来降，便叫军马且在
城外下寨，只教为头的宋先锋请进城来。欧阳侍郎便同宋江入城
，来见定安国舅。

      国舅见了宋江，一表非俗，便乃降阶而接，请至後堂，叙
礼罢，请在上坐。宋江答道：「国舅乃金枝玉叶，小将是投降之
人，怎消受国舅殊礼重待？宋江将何报答？」定安国舅道：「多
听得将军的名传寰海，威镇中原，声名闻於大辽。俺的国主，好
生慕爱。」宋江道：「小将比领国舅的福荫，宋江当尽心报答狼
主大恩。」定安国舅大喜，忙叫安排庆贺筵宴。一面又叫椎牛宰
马，赏劳三军。城中选了一所宅子，教宋江，花荣等安歇，方才
教军马尽数入城屯扎。花荣等众将，都来见了国舅等众人。番将
同宋江一处安歇已了，宋江便请欧阳侍郎吩咐道：「可烦侍郎差
人报与把关的军汉，怕有军师吴用来时，吩咐便可教他进关来，
我和他一处安歇。昨夜来得仓卒，不曾等候得他。我一时与足下
只顾先来了，正忘了他。军情主事，少他不得。更兼军师文武足
备，智谋并优，六韬三略，无有不会。」欧阳侍郎听了，随即便
传下言语，差人去与益津关，文安县二处把关军将说知：「但有
一个秀才模样的人，姓吴名用，便可放他过来。」

      且说文安县得了欧阳侍郎的言语，便差人转出益津关上，
报知就里，说与备细。上关来望时，只见尘头蔽日，土雾遮天，
有军马奔上关来。把关将士准备擂木炮石，安排对敌，只见山前
一骑马上，坐著一人，秀才模样，背後一个行脚僧，一个行者，
随後又有数十个百姓，都赶上关来。马到关前，高声大叫：「我
是宋江手下军师吴用，欲待来寻兄长，被宋兵追赶得紧，你可开
关救我！」把关将道：「想来正是此人！」随即开关，放入吴学
究来。只见那两个行脚僧人，行者，也挨入关。关上人当住，那
行者早撞在门里了。和尚便道：「俺两个出家人，被军马赶的紧
，救咱们则个！」把关的军，定要推出关去。那和尚发作，行者
焦躁，大叫道：「俺不是出家人，俺是杀人的太岁鲁智深，武松
的便是！」花和尚轮起铁禅杖，拦头便打；武行者掣出双戒刀，
就便杀人，正如砍瓜切菜一般。那数十个百姓，便是解珍，解宝
，李立，李云，杨林，石勇，时迁，段景住，白胜，郁保四这夥
人，早奔关里，一发夺了关口。卢俊义引著军兵，都赶到关上，
一齐杀入文安县来。把关的官员，那里迎敌的住。这夥都到文安
县取齐。

      却说吴用飞马奔到霸州城下，守门的番官报入城来。宋江
与欧阳侍郎在城边相接，便教引见国舅康里定安。吴用说道：「
吴用不合来的迟了些个。正出城来，不想卢俊义知觉，直赶将来
，追到关前。小生今入城来，此时不知如何。」又见流星探马报
来说道：「宋兵夺了文安县，军马杀近霸州。」定安国舅便教点
兵，出城迎敌，宋江道：「未可调兵，等他到城下，宋江自用好
言招抚他。如若不从，却和他厮并未迟。」只见探马又报将来说
：「宋兵离城不远！」定安国舅与宋江一齐上城看望。见宋兵整
整齐齐，都摆列在城下。卢俊义顶盔挂甲，跃马横枪，点军调将
，耀武扬威，立马在门旗之下，高声大叫道：「只教反朝廷的宋
江出来。」宋江立在城楼下女墙边，指著卢俊义说道：「兄弟，
所有宋朝赏罚不明，奸臣当道，谗佞专权，我已顺了大辽国主。
汝可同心，也来帮助我，同扶大辽狼主，不失了梁山许多时相聚
之意。」

      卢俊义大骂道：「俺在北京安家乐业，你来赚我上山。宋
天子三番降诏，招安我们，有何亏负你处？你怎敢反背朝廷？你
那短见无能之人，早出来打话，见个胜败输赢！」宋江大怒，喝
教开城门，便差林，花荣，朱仝，穆弘，四将齐出，活拿这厮
。卢俊义一见了四将，约住军校，跃马横枪，直取四将，全无惧
怯。林等四将　了二十余合，拨回马头，望城中便走。卢俊义
把枪一招，後面大队军马，一齐赶杀入来。林，花荣占住吊桥
，回身再杀，诈败佯输，诱引卢俊义抢入城中。背後三军，齐声
呐喊，城中宋江等诸将，一齐兵变，接应入城，四方混杀，人人
束手，个个归心。定安国舅，气的目睁口呆，罔知所措，与众等
侍郎束手被擒。

      宋江引军到城中，诸将都至州衙内来，参见宋江。宋江传
令，先请上定安国舅，并欧阳侍郎，金福侍郎，叶清侍郎，并皆
分坐，以礼相待。宋江道：「汝辽国不知就里，看的俺们差矣！
我这夥好汉，非比啸聚山林之辈。一个个乃是列宿之臣，岂肯背
主降辽？只要取汝霸州，特地乘此机会。今已成功，国舅等请回
本国，切勿忧疑，俺无杀害之心。但是汝等部下之人，并各家老
小，俱各还本国。霸州城子，已属天朝，汝等勿得再来争执。今
後刀兵到处，无有再容。」宋江号令已了，将城中应有番官，尽
数驱遣起身，随从定安国舅，都回幽州。宋江一面出榜安民，令
副先锋卢俊义将引一半军马，回守蓟州，宋江等一半军将，守住
霸州。差人　奉军帖，飞报赵枢密，得了霸州。赵安抚听了大喜
，一面写表申奏朝廷。

      且说安定国舅，与同三个侍郎，带领众人，归到燕京，来
见狼主，备细奏说宋江诈降一事，因此被那夥蛮子，占了霸州。
辽主听了大怒，喝骂欧阳侍郎：「都是你这奴婢佞臣，往来搬
，折了俺的霸州紧要的城池，教俺燕京如何保守？快与我拿去斩
了！」班部中转出兀颜统军，启奏道：「狼主勿忧，量这厮何须
国主费力。奴婢自有个道理，且免斩欧阳侍郎。若是宋江知得，
反被他耻笑。」辽主准奏，赦了欧阳侍郎。

      兀颜统军奏道：「奴婢引起部下二十八宿将军，十一曜大
将，前去布下阵势，把这些蛮子，一鼓儿平收！……」说言未绝
，班部中却转出贺统军前来奏道：「狼主不用忧心，奴婢自有个
见识。常这道：「杀鸡焉用牛刀。」那里消得正统军自去，只贺
某聊施小计，教这一夥蛮子，死无葬身之地！」狼主听了，大喜
道：「俺的爱卿，愿闻你的妙策。」贺统军启口摇舌，说这妙计
，有分教，卢俊义来到一个去处，马无料草，人绝口粮。直教三
军骁勇齐消魄，一代英雄也皱眉。毕竟贺统军道出甚计来，且听
下回分解。


北极星书库-北极星书库---第八十六回 宋公明大战独鹿山 卢俊义兵陷青石峪

第八十六回　宋公明大战独鹿山　卢俊义兵陷青石峪

      话说贺统军，姓贺名重宝，是辽国中兀颜统军部下副统军
之职。身长一丈，力敌万人，善行妖法，使一口三尖两刃刀。见
今守住幽州，就行提督诸路军马。当时贺重宝奏狼主道：「奴婢
这幽州地面，有个去处，唤做青石峪，只一条路入去，四面尽是
高山，并无活路。臣拨十数骑人马，引这夥蛮子，直入里面，却
调军马外面围住。教这厮前无出路，後无退步，必然饿死。」兀
颜统军道：「怎生便得这厮们来？」贺统军道：「他打了俺三个
大郡，气满志骄，必然想著幽州。俺这里分兵去诱引他，他必然
乘势来赶，引入陷坑山内，走那里去？」兀颜统军道：「你的计
策，怕不济事，必还用俺大兵扑杀。且看你去如何？」

      当下贺统军辞了国主，带了盔甲刀马，引了一行步从兵卒
，回到幽州城内。将军马点起，分作三队：一队守住幽州，二队
望霸州，蓟州进发。传令已了，便驱遣两队军马出城。差两个兄
弟前去领兵：大兄弟贺拆去打霸州，小兄弟贺云去打蓟州，都不
要赢他，只佯输诈败，引入幽州境界，自有计策。

      却说宋江等守住霸州，有人来报：「辽兵侵犯蓟州，恐有
  失，望调军兵救护。」宋江道：「既然来打，必须迎敌，就此
机会，去取幽州。」宋江留下些少军马，守定霸州，其余大队军
兵，拔寨都起。引军前去蓟州，会合卢俊义军马，约日进兵。

      且说番将贺拆引兵霸州来，宋江正调军马出来，却好半路
里接著。不曾　得三合，贺拆引军败走，宋江不去追赶。却说贺
云去打蓟州，正迎呼延灼，不战自退。

      宋江会合卢俊义一同上帐，商议攻取幽州之策。吴用，朱
武便道：「幽州分兵两路而来，此必是诱引之计，且未可行。」
卢俊义道：「军师错矣！那厮连输了数次，如何是诱敌之计？当
取不敢，过後难取，不就这里去取幽州，便待何时？」宋江道：
「这厮势穷力尽，有何良策可施？正好乘此机会。」遂不从吴用
，朱武之言，引兵往幽州便进。将两处军马，分作大小三路起行
。只见前军报来说：「辽兵在前拦住。」宋江到军前看时，山坡
後转出一彪　旗来。宋江便教前军摆开人马，只见那番军番将，
分作四路，向山坡前摆开。宋江，卢俊义与众将看时，如黑云涌
出千百万人马相似，簇拥著一员番官，横著三尖两刃刀，立马阵
前。那番官怎生打扮，但见：

        头戴明霜镔铁盔，身披耀日连环甲，足穿抹绿云根靴，
        腰系龟背狻猊带。衬著锦绣绯红袍，执著铁杆狼牙棒。
        手持三尖两刃八环刀，坐下四蹄双翼千里马。

      前面行军上，写得分明：「大辽副统军贺重宝。」跃马横
刀，出於阵前。宋江看了道：「辽国统军，必是上将，谁敢出马
？」说犹未了，「大刀」关胜，舞起青龙偃月刀，纵坐下赤兔马
，飞出阵来，也不打话，便与贺统军相拚。　到三十余合，贺统
军气力不如，拨过刀，望本阵便走。关胜骤马追赶，贺统军引了
败兵，奔转山坡。宋江便调军马追赶。约有四五十里，听的四下
里战鼓齐起。宋江急叫回军时，山坡左边，早撞过一彪番军拦路
。宋江急分兵迎敌时，右手下又早撞出一支辽兵。前面贺统军勒
兵回来夹攻。宋江兵马，四下救应不迭，被番兵撞做两段。

      却说卢俊义引兵在後面厮杀时，不见了前面军马，急寻门
路，要杀回来，只见胁窝里又撞出番军来厮拚。辽兵喊杀连天，
四下里撞击，左右被番军围住在垓心。卢俊义调拨众将，左右冲
突，前後卷杀，寻路出去，众将扬威耀武，抖擞精神，正奔四下
里厮杀，忽见阴云闭合，黑雾遮天，白画如夜，不分东西南北。
卢俊义心慌，急引一支军马，死命杀出昏黑中。听得前面鸾铃声
响，纵马引兵杀过去。至一山口，只听得里面人语马嘶，领军赶
将入去，只见狂风大作，走石飞沙，对面不见。卢俊义杀到里面
，约莫二更前後，方才风静云开，复见一天星斗。众人打一看时
，四面尽是高山，左右是悬崖峭壁，只见高山峻岭，无路可登。
随行人马，只见徐宁，索超，韩滔，彭，陈达，杨春，周通，
李忠，邹渊，邹润，杨林，白胜，大小十二个头领，有五千军马
。星光之下，待寻归路，四下高山围匝，不能得出。卢俊义道：
「军士厮杀了一日，神思困倦，且就这里权歇一宵，暂停战马，
明日却寻归路。」

      再说宋江正厮杀间，只见黑云四起，走石飞沙，军士对面
，都不相见。随军内却有公孙胜在马上见了，知道此是妖法，急
拔宝剑在手，就马上作用，口中念念有词，喝声道：「疾！」把
宝剑指点之处，只见阴云四散，狂风顿息，辽军不战自退。宋江
驱兵杀透重围，退到一座高山，迎著本部军马。且把粮车头尾相
衔，权做寨栅。计点大小头领，於内不见了卢俊义等一十三人，
并五千余军马。至天明，宋江便遣呼延灼，林，秦明，关胜，
各带军兵，四下里去寻了一日，不知些消息回覆。宋江便取玄女
课，焚香占卜已罢，说道：「大象不妨，只是陷在幽阴之处，急
切难得出来。」宋江放心不下，遂遣解珍，解宝扮作猎户，绕山
来寻，又差时迁，石勇，段景住，曹正，四下里去打听消息。

      且说解珍，解宝披上虎皮袍，了钢叉，只望深山里行。
看看天色向晚，两个行到山中，四边只一望，不见人烟，都是乱
山叠嶂。解珍，解宝又行了几个山头。是夜月色朦胧，远远地望
见山畔一点灯光。弟兄两个道：「那里有灯光之处，必是有人家
。我两个且寻去讨些饭吃。」望著灯光处，拽开脚步奔将来。未
得一里多路，来到一个去处，傍著树林坡，有作三数间草屋，屋
下破壁里，闪出灯光来。解珍，解宝推开扇门，灯光之下，见是
个婆婆，年纪六旬之上。弟兄两个，放下钢叉，纳头便拜。那婆
婆道：「我只道是俺孩儿来家，不想却是客人到此。客人休拜！
你是那里猎户？怎生到此？」解珍道：「小人原是山东人氏，旧
日是猎户人家。因来此间做些买卖，不想正撞著军马热闹，连连
厮杀，以此消折了本钱，无甚生理。弟兄两个，只得来山中寻讨
些野味养口。谁想不识路径，迷踪失迹，来到这里，投宅上暂宿
一宵。望老奶奶收留则个！」

      那婆婆道：「自古云：『谁人顶著房子走哩？』我家两个
孩儿，也是猎户，敢如今便回来也！客人少坐，我安排些晚饭，
与你两个吃。」解珍，解宝谢道：「多感老奶奶！」那婆婆入里
面去了。弟兄两个，却坐在门前。不多时，只见门外两个人，扛
著一个獐子入来，口里叫道：「娘，你在那里？」只见那婆婆出
来道：「孩儿，你们回了。且放下獐子，与这两位客人厮见。」
解珍，解宝慌忙下拜。那两个答礼已罢，便问：「客人何处？因
甚到此？」解珍，解宝便把却才的话再说一遍。那两个道：「俺
祖居在此。俺是刘二，兄弟刘三。父是刘一，不幸死了，只有母
亲。专靠打猎营生，在此三二十年了。此间路径甚杂，俺们尚有
不认的去处。你两个是山东人氏，如何到此间讨得衣饭吃？你休
瞒我，你二位敢不是打猎户麽？」解珍，解宝道：「既到这里，
如何藏得？实诉与兄长。」有诗为证：

        峰峦重垒绕周遭，兵陷垓心不可逃。二解欲知貔虎路，
        故将踪迹混渔樵。

      当时解珍，解宝跪在地下说道：「小人们果是山东猎户。
弟兄两个，唤做解珍，解宝，在梁山泊跟随宋公明哥哥许多时落
草。今来受了招安，随著哥哥，来破辽国。前日正与贺统军大战
，被他冲散，一支军马，不知陷在那里。特差小人弟兄两个来打
探消息。」那两个弟兄笑道：「二位既是好汉，且请起，俺指与
你路头。你两个且少坐，俺煮一腿獐子肉，暖杯社酒，安排请你
二位。」没一个更次，煮的肉来。刘二，刘三，管待解珍，解宝
。饮酒之间，动问道：「俺们久闻你梁山泊宋公明替天行道，不
损良民，直传闻到俺辽国。」解珍，解宝便答道：「俺哥哥以忠
义为主，誓不扰害善良，单杀滥官酷吏，倚强凌弱之人。」那两
个道：「俺们只听得说，原来果然如此！」尽皆欢喜，便有相爱
不舍之情。

      解珍，解宝道：「我那支军马，有十数个头领，三五千兵
卒，正不知下落何处。我想也得好一片地来排陷他。」那两个道
：「你不知俺这北边地理。只此间是幽州管下，有个去处，唤做
青石峪，只有一条路入去，四面尽是悬崖峻壑的高山。若是填塞
了那条入去的路，再也出不来。多定只是陷在那里了。此间别无
这般宽阔去处。如今你那宋先锋屯军之处，唤做独鹿山。这山前
平坦地面，可以厮杀；若山顶上望时，都见四边来的军马。你若
要救那支军马，舍命打开青石峪，方才可以救出。那青石峪口，
必然多有军马，截断这条路口。此白柏树极多，惟有青石峪口两
株大柏树，最大得好，形如伞盖，四面尽皆望见。那大树边正是
峪口。更提防一件，贺统军会行妖法，教宋先锋破他这一件要紧
。」

      解珍，解宝得了这言语，拜谢了刘家兄弟两个，连夜回寨
来。宋江见了问道：「你两个打听得些分晓麽？」解珍，解宝却
把刘家弟兄的言语，备细说了一遍。宋江失惊，便请军师吴用商
议。正说之间，只见小校报道：「段景住，石勇引将白胜来了。
」宋江道：「白胜是与卢先锋一同失陷，他此来必是有异。」随
即唤来帐下问时，段景住先说：「我和石勇正在高山涧边观望，
只见山顶上一个大毡包滚将下来。我两个看时，看看滚到山脚下
，却是一团毡衫，里面四围裹定，上用绳索紧拴。直到树边看时
，里面却是白胜。」

        白胜便道：「卢头领与小弟等十三人，正厮杀间，只见
天昏地暗，日色无光，不辨东南西北。只听得人语马嘶之声，卢
头领便教只顾杀将入去。谁想深入重地，那里尽是四面高山，无
计可出，又无粮草接济，一行人马，实是艰难。卢头领差小弟从
山顶上滚将下来，寻路报信。不想正撞著石勇，段景住二人，望
哥哥早发救兵前去接应，迟则诸将必然死了。」

      宋江听罢，连夜点起军马，令解珍，解宝为头引路，望这
大柏树，便是峪口。传令教马步军兵，拚力杀去，务要杀开峪口
。人马行到天明，远远的望见山前两株大柏树，果然形如伞盖。
当下解珍，解宝引著军马，杀到山前。峪口贺统军，便将军马摆
开，两个兄弟争先出战。宋江军将要抢峪口，一齐向前。「豹子
头」林飞马先到，正迎著贺拆，交马只两合，从肚皮上一枪搠
著，把那贺拆搠於马下。步军头领，见马军先到赢了，一发都奔
将入去。「黑旋风」李逵，手抡双斧，一迷里砍杀辽兵，背後便
是「混世魔王」樊瑞，「丧门神」鲍旭，引著牌手项充，李衮，
并众多蛮牌，直杀入辽兵队里。李逵正迎著贺云，抢到马下，一
斧砍断马脚，当时倒了，贺云落马。李逵双斧如飞，连人带马，
只顾乱剁。辽兵正拥将来，却被樊瑞，鲍旭两下众牌手撞著。

      贺统军见折了两个兄弟，便口中念念有词，作起妖法，不
知道些甚麽，只见狂风大起，就地生云，黑暗暗罩住山头，昏惨
惨迷合谷口。正作用间，宋军中转过公孙胜来，在马上出宝剑在
手，口中念不过数句，大喝一声道：「疾！」只见四面狂风，扫
退浮云，现出明朗朗一轮红日。马步三军众将向前，舍命拚杀辽
兵。贺统军见作法不灵，敌军冲突得紧，自舞刀拍马杀过阵来。
只见两军一齐混战，宋兵杀得辽兵东西逃窜。

      马军追赶辽兵，步军便去扒开峪口。原来被这辽兵重重叠
叠将大块青石，填塞住这条出路。步军扒开峪口，杀进青石峪内
。卢俊义见了宋江军马，皆称惭愧。宋江传令，教且休赶辽兵，
收军回独鹿山，将息被困人马。卢俊义见了宋江，放声大哭道：
「若不得仁兄垂救，几丧了兄弟性命！」宋江，卢俊义同吴用，
公孙胜，并马回寨，将息三军，解甲暂歇。

      次日，军师吴学究说道：「可乘此机会，就好取幽州。若
得了幽州，辽国之亡，唾手可待。」宋江便叫卢俊义等一十三人
军马，且回蓟州权歇，宋江自领大小诸将军卒人等，离了独鹿山
，前来攻打幽州。

      贺统军正退回在城中，为折了两个兄弟，心中好生纳闷。
又听得探马报道：「宋江军马来打幽州。」番军越慌。众辽兵上
城观望，见东北下一簇红旗，西北下一簇青旗，两彪军马奔幽州
来，即报与贺统军。贺统军听得大惊，亲自上城来看时，认得是
辽国来的旗号，心中大喜。来的红旗军马，尽写银字，这支军乃
是大辽国驸马太真胥庆，只有五千余人。这一支青旗军马，旗上
都是金字，尽插雉尾，乃是李金吾大将。原来那个番官，正受黄
门侍郎左执金吾上将军，姓李名集，呼为李金吾，乃李陵之後荫
，袭金吾之爵。见在雄州屯扎，部下有一万来军马。侵犯大宋边
界，正是此辈。听得辽主折了城子，因此调兵前来助战。贺统军
见了，使人去报两路军马，且休入城，教去山背後埋伏暂歇，待
我军马出城，一面等宋江兵来，左右掩杀。贺统军传报已了，遂
引军兵出幽州迎敌。

      宋江诸将已近幽州，吴用便道：「若是他闭门不出，便无
准备；若是他引兵出城迎敌，必有埋伏。我军可先分兵作三路而
进：一路直往幽州进发，迎敌来军；两路如羽翼相似，左右护持
。若有埋伏军起，便教这两路军去迎敌。」宋江便拨调关胜带宣
赞，郝思文领兵在左，再调呼延灼带单廷　，魏定国领兵在右，
各领一万余人，从山後小路，慢慢而行。宋江等引大军前来，迳
往幽州进发。

      却说贺统军引兵前来，正迎著宋江军马。两军相对，林
出马，与贺统军交战。　不到五合，贺统军回马便走。宋江军马
追赶，贺统军分兵两路，不入幽州，　城而走。吴用在马上便叫
：「休赶！」说犹未了，左边撞出太真驸马来，已有关胜却好迎
住；右边撞出李金吾来，又有呼延灼却好迎住。正来三路军马，
逼住大战，杀得尸横遍野，流血成河。

      贺统军情知辽兵不胜，欲回幽州时，撞过二将，接住便杀
，乃是花荣，秦明，死战定。贺统军欲退回西门城边，又撞见：
「双枪将」董平，又杀了一阵。转过南门，撞见朱仝，接著又杀
一阵。贺统军不敢入城，撞条大路，望北而走。不提防前面撞著
「镇三山」黄信，舞起大刀，直取贺统军。贺统军心慌，措手不
及，被黄信一刀，正砍在马头上。贺统军弃马而走，不想胁窝里
又撞出杨雄，石秀两步军头领，齐上把贺统军捻翻在肚皮下。宋
万挺枪又赶将来。众人只怕争功，坏了义气，就把贺统军乱枪戳
死。那队辽兵，已自先散，各自逃生。太真驸马，见统军队里，
倒了帅字旗，军校漫散，情知不济，便引了这彪红旗军，从山背
後走了。李金吾正战之间，不见了这红旗军，料道不济事，也引
了这彪青旗军，望山後退去。

      宋江见这三路军兵，尽皆退了，大驱人马，奔来夺取幽州
。不动声色，一鼓而收。来到幽州城内，扎驻三军，便出榜安抚
百姓。随即差人急往檀州报捷，请赵枢密移兵蓟州守把，就取这
支水军头领，并船只，前来幽州听调，却教副先锋卢俊义分守霸
州。前後共得了四个大郡。赵安抚见了来又大喜。一面申奏朝廷
，一面行移蓟霸二州，知会再差水军头领，收拾进发，准备水陆
并进。

      且说辽主升殿，会集文武番官。左丞相幽西孛瑾，右丞相
太师褚坚，统军大将等众，当廷商议：「即自宋江侵夺边界，占
了俺四座大郡，早晚必来侵犯皇城，燕京难保。贺统军弟兄三个
已亡，汝等文武群臣，当国家多事之秋，如何处置？」有都统军
兀颜光奏道：「狼主必忧！前者奴婢累次只要自去领兵，往往被
人阻挡，以致养成贼势，成此大祸。伏乞亲降圣旨，任臣选调军
马，会合诸处军，克日兴师，务要擒获宋江等众，恢复原夺城池
。」狼主准奏，遂赐出明珠虎牌，金印'H旨，黄钺白旄，朱　皂
盖，尽付与兀颜统军。「不问金枝玉叶，皇亲国戚，不拣是何军
马，并听爱卿调遣。速便起兵，前征进！」
      兀颜统军领了圣旨兵符，便下教场，会集诸多番将，传下
将令，调遣诸处军马，前来策应。却才传令已罢，有统军长子兀
颜延寿，直至演武亭上禀道：「父亲一面整点大军，孩儿先带数
员猛将，会集太真驸马，李金吾将军二处军马，先到幽州，杀败
这蛮子们八分。待父亲来时，瓮中捉　，一鼓扫清宋兵。不知父
亲钧意如何？」兀颜统军道：「吾儿言见得是。与汝突骑五千，
精兵二万，就做先锋，即便会同太真驸马，李金吾，刻下便行。
如有捷音，火速飞报。」小将军欣然领了号令，整点三军，迳奔
幽州来。正是万马奔驰天地怕，千军踊跃鬼神悉。毕竟兀颜小将
军怎生搦战，且听下回分解。


北极星书库-北极星书库---第八十七回 宋公明大战幽州 呼延灼力擒番将

第八十七回　宋公明大战幽州　呼延灼力擒番将

      话说当时兀颜延寿将引二万余军马，会合了太真驸马，李
金吾二将，共领三万五千番军，整顿枪刀弓箭，一应器械完备，
摆布起身。早有探子来幽州城里，报知宋江。宋江便请军师吴用
商议：「辽兵累败，今次必选精兵猛将，前来厮杀，当以何策应
之？」吴用道：「先调兵出城，布下阵势。待辽兵来，慢慢地挑
战。他若无能，自然退去。」宋江随即调遣军马出城，离城十里
，地名方山，地势平坦，靠山傍水，排下「九官八卦阵」势。

      等候间，只见辽兵分做三队而来。兀颜小将军兵马是　旗
，太真驸马是红旗，李金吾军是青旗：三军齐到。见宋江摆成阵
势，那兀颜延寿在父亲手下，曾习得阵法，探知玄妙，便令青红
旗二军，分在左右，扎下营寨，自去中军，竖起云梯，看了宋兵
果是「九宫八卦阵」势，下云梯来，冷笑不止。左右副将问道：
「将军何故冷笑？」兀颜延寿道：「量他这个『九宫八卦阵』，
谁不省得？他将此等阵势，瞒人不过。俺却惊他则个！」令众军
擂三通画鼓，竖起将台。就台上用两把号旗招展，左右列成阵势
已了，下将台来。上马，令首将哨开阵势，亲到阵前，与宋江打
话。那小将军怎生结束，但见：

        戴一顶三叉如意紫金冠，穿一件蜀锦团花白银铠。足穿
        四缝鹰嘴抹绿靴，腰系双环龙角黄　带。蚪螭吞旗打将
        鞭，霜雪裁锋杀人剑。左悬金画宝雕弓，右插银嵌狼牙
        箭。使一枝画杆方天戟，骑一匹铁脚枣骝马。

      兀颜延寿勒马直到阵前，高声叫道：「你摆『九宫八卦阵
』，待要瞒谁？你却识得俺的阵麽？」宋江听的番将要　阵法，
叫军中竖起云梯。宋江，吴用，朱武上云梯观望了辽兵阵势，三
队相连，左右相顾。朱武早已认得，对宋江道：「此『太乙三才
阵』也。」宋江留下吴用同朱武在将台上，自下云梯来，上马出
到阵前，挺鞭直指辽将，喝道：「量你这『太乙三才阵』，何足
为奇！」兀颜小将军道：「你识吾阵，看俺变法，教汝不识。」
勒马入中军，再上将台，把号旗招展，变成阵势。吴用，朱武在
将台上看了，此乃变作「河洛四象阵。」使人下云梯来，回覆宋
江知了。兀颜小将军再出阵门，横戟问道：「还识俺阵否？」宋
江答道：「此乃变出『河洛四象阵。』」那兀颜小将摇著头冷笑
，再入阵中，上将台，把号旗左招右展，又变成阵势。吴用，朱
武在将台上看了。朱武道：「此乃变作『循环八卦阵』。」再使
人报与宋江知道。那小将军再出阵前，高声问道：「还能识吾阵
否？」宋江笑道：「料只是变出『循环八卦阵』，不足为奇！」

      小将军听了，心中自忖道：「俺这几个阵势，都是秘传来
的，不期都被此人识破。宋兵之中，必有人物！」兀颜小将军再
入阵中，下马上将台，将号旗招展，左右盘旋，变成个阵势：四
边都无门路，内藏八八六十四队兵马。朱武再上云梯看了，对吴
用说道：「此乃是武侯『八阵图』，藏了首尾，人皆不晓。」便
著人请宋公明到阵中，上将台，看这阵法。「休欺负他！辽兵这
等阵图，皆得传授。此四阵皆从一派传流下来，并无走移。先是
『太乙三才』，生出『河洛四象』，『四象』生出『循环八卦』
，『八卦』生出八八六十四卦，已变为『八阵图』：此是循环无
比，绝高的阵法。」宋江下将台，上战马，直到阵前。小将军搠
戟在手，勒马阵前，高声大叫：「能识俺阵否？」宋江喝道：「
汝小将年幼学浅，如井底之蛙，只知此等阵法，以为绝高。量这
藏头八阵图法瞒谁？瞒吾大宋，小儿也瞒不过！」兀颜小将军道
：「你虽识俺阵法，你且排一个奇异的阵势，瞒俺则个！」宋江
喝道：「只俺这『九宫八卦阵』势，虽是浅薄，你敢打麽？」小
将军大笑道：「量此等小阵，有何难哉！你军中休放冷箭，看咱
打你这个小阵！」

      且说兀颜小将军便传将令，教太真驸马，李金吾，各拨一
千军，待俺打透阵势，便来策应。传令已罢，众军擂鼓。宋兵已
传下将令，教军中整挡三通战鼓，门旗两开，放打阵的小将入来
。那兀颜延寿带本部下二十来员牙将，一千披甲马军，用手　弄
，当日属火，不从正南离位上来，带了军马，转过右边，从西方
兑位上，荡开白旗，杀入阵内，後面的被弓箭手射住，止有一半
军马入的去，其余都回本阵。

      却说小将军走到阵里，便奔中军，只见中间白荡荡如银墙
铁壁，团团围住小将军。那兀颜延寿见了，惊的面如土色，心中
暗想，阵里那得这等城子。便教四边且打通旧路，要杀出阵来。
众军回头看时，白茫茫如银海相似，满地只听的水响，不见路径
。小将军甚慌，引军杀投南门来，只见千团火块，万缕红霞，就
地面滚，并不见不个军马。小将军那里敢出南门，刺斜里杀投东
门来，只见带叶树木，连枝山柴，交横塞满地下，两边都是鹿角
，无路可进。却转过北门来，又见黑气遮天，乌云蔽日，伸手不
见掌，如黑暗地狱相似。

      那兀颜小将军在阵内，四门无路可出，心中疑道：「此必
是宋江行持妖法。休问怎生，只就这里死撞出去。」众军得令，
齐声呐喊，杀将出去。旁边撞出一员大将，高声喝道：「孺子小
将，走那里去！」兀颜小将军欲待来战，措手不及，脑门上早飞
下一鞭来。那小将军眼明手快，便把方天戟来拦住。只听得双鞭
齐下，早把戟杆折做两段。急待挣扎，被那将军扑入怀内，轻舒
猿臂，款扭狼腰，把这兀颜小将军活捉过去，拦住後军，都喝下
马来。众军黑天摸地，不辨东西，只得下马受降。　住小将军的
，不是别人，正是虎军大将「双鞭」呼延灼。当时公孙胜在中军
作法，见报捉了小将军，便收了法术，阵中仍复如旧，青天白日。

      且说太真驸马并李金吾将军，各引兵一千，只等阵中消息
，便要来策应；却不想不见些动静，不敢杀过来。宋江出到阵前
，高声喝道：「你那两军不降，更待何时？兀颜小将已被吾生擒
在此！」喝令群刀手簇出阵前。李金吾见了，一骑马，一条枪，
直赶过来，要救兀颜延寿。却有「霹雳火」秦明正当前部，飞起
狼牙棍，直取李金吾。二马相交，军器并举，两军齐声呐喊。李
金吾先自心中慌了，手段缓急差迟，被奏明当头一棍，连盔透顶
，打的粉碎。李金吾颠下马来。太真驸马见李金吾输了，引军便
回。宋江催兵掩杀，辽兵大败奔走。夺得战马三千余匹，旗　剑
戟，弃满川谷。宋江引兵迳望燕京进发，直欲长驱席卷，以复王
封。

      却说辽兵败残人马，逃回辽国，见了兀颜统军，禀说小将
军去打宋兵阵势，被他活捉去了；其余牙将，尽皆归降；李金吾
亦被他那里一棍打死；太真驸马逃得性命，不知去向。兀颜统军
听了大惊，便道：「吾儿自小习学阵法，颇知玄妙。宋江那厮，
把甚阵势，捉了吾儿？」左右道：「只是个『九宫八卦阵』势，
又无甚希奇。俺这小将军，布了四个阵势，都被那蛮子识破了。
临了，对俺小将军说道：『你识我九宫八卦阵，你敢来打麽？』
俺小将军便领了千百骑马军，从西门打将入去，被他强弓硬弩射
住，只有一半人马，能勾入去，不知怎生被他生擒活捉了。」

      兀颜统军道：「量这个『九宫八卦阵』，有甚难打，必是
被他变了阵势。」众军道：「俺们在将台上，望见他阵中，队伍
不动，旗　不改，只见上面一派黑云，罩定阵中。」兀颜统军道
：「恁的必是妖术。吾不起军，这厮也来。若不取胜，吾当自刎
！谁敢与吾作前部先锋，引兵前去？俺驱大队，随後便来。」帐
前转过二将齐出，「某等两个，愿为前部。」一个是番官琼妖纳
延，一个是燕京骁将，姓寇，双名镇远，兀颜统军大喜，便道：
「你两个小心在意，与吾引一万军兵，作前部先锋，逢山开路，
遇水叠桥。吾引大军，随後便到。」

      且不说琼寇二将起身，作先锋开路，却说兀颜统军，随即
整点本部下十一曜大将，二十八宿将军，尽数出征。先说那十一
曜大将：

        「太阳星」御弟大王耶律得重，引兵五千。
        「太阴星」天寿公主答里孛，引女兵五千。
        「罗□星」皇侄耶律得荣，引兵三千。
        「计都星」皇侄耶律得华，引兵三千。
        「紫星」皇侄耶律得忠，引兵三千。
        「月孛星」皇侄耶律得信，引兵三千。
        「东方青帝水星」大将只儿拂郎，引兵三千。
        「西方太白金星」大将乌利可安，引兵三千。
        「南方荧惑火星」大将洞仙文荣，引兵三千。
        「北方玄武水星」大将曲利出清，引兵三千。
        「中央镇星土星」上将都统军兀颜光，总领各飞兵马首
        将五千，镇守中坛。

兀颜统军再点部下那二十八宿将军：

        「角木蛟」孙忠　　　　「亢金龙」张起
        「氐土貉」刘仁　　　　「房日兔」谢武
        「心月狐」裴直　　　　「尾火虎」顾永兴
        「箕水豹」贾茂　　　　「斗水獬」萧大观
        「牛金牛」薛雄　　　　「女土蝠」俞得成
        「虚日鼠」徐威　　　　「危月燕」李益
        「室火　」祖兴　　　　「璧水□」成珠那海
        「奎木狼」郭永昌　　　「娄金狗」阿哩义
        「胃土雉」高彪　　　　「昂日鸡」顺受高
        「毕月乌」国永泰　　　「觜火猴」潘异
        「参水猿」周豹　　　　「井水犴」童里合
        「鬼金羊」王景　　　　「柳土獐」雷春
        「星日马」卡君保　　　「张月鹿」李复
        「翼火蛇」狄圣　　　　「轸水蚓」班古儿

      那兀颜光整点就十一曜大将，二十八宿将军，引起大队军
马精兵二十余万，倾国而起，奉请狼主御驾亲征，有古风一篇为
证：

        羊角风旋天地黑，黄沙漠漠云阴涩。契丹兵动山岳摧，
        万里乾坤皆失色。狂嘶骏马坐胡儿，跃溪超岭流星驰。
        搀枪发光天狗吠，迷离毒雾奔群魑。宝雕弓挽乌龙脊，
        雪刃霜刀映寒日。万片霞光锦带旗，千池荷叶青毡笠。
        胡笳齐和天山歌，鼓声震起白骆驼。番王左右持绣斧，
        统军前後挥金戈。绣斧金戈势相亚，打围一路无禾稼。
        海青放起鸿鹄愁，豹子鸣时神鬼怕。幽州城下如沸波，
        连营列骑精兵多。罡星天遣除妖□，纷纷宿曜如予何。

      且不说兀颜统军兴起大队之师，卷地而来。再说先锋琼寇
二将，引一万人马，先来进兵。早有细作报与宋江，这场厮杀不
小。宋江听了大惊，传下将令，一面教取卢俊义部下尽数军马，
一面又取檀州，蓟州旧有人员，都来听调。就请赵枢密前来监战
。再要水军头目，将带水手人员，尽数登岸，都到霸州取齐，陆
路进发。

      水军头领护持赵枢密在後而来，应有军马，尽在幽州。宋
江等接见赵枢密，参拜已罢，赵枢密道：「将军如此劳神，国之
柱石，名传万载。下官回朝，於天子前必当重保。」宋江答道：
「无能小将，不足挂齿。上托天子洪福，下赖元帅虎威，偶成小
功，非人能也！今有探细人报来就里，闻知辽国兀颜统军，起二
十万军马，倾国而来。兴亡胜败，决此一战。持请枢相另立营寨
，於十五里外屯扎，看宋江施犬马之劳，与众弟兄并力向前，决
此一战。」赵枢密道：「将军善觑方便。」

      宋江遂辞了赵枢密，与同卢俊义引起大兵，转过幽州地面
所属永清县界，把军马屯扎，下了营寨；聚集诸将头领，上帐同
坐，商议军情大事。宋江道：「今次兀颜统军亲引辽兵，倾国而
来，决非小可！死生胜负，在此一战！汝等众兄弟，皆宜努力向
前，勿生退悔。但得微功，上达朝廷，天子恩赏，必当共享。」
众皆起身，都道：「兄长之命，谁敢不依！」正商议间，小校报
来，有辽国使人下战书来。宋江教唤至帐下，将书呈上。宋江拆
书看了，乃是辽国兀颜统军帐前先锋使琼寇二将军，统前部兵马
，相期来日决战。宋江就批书尾，回示来日决战，叫与来使酒食
，放回本寨。

      此时秋尽冬来，军披重铠，马挂皮甲，尽皆得时。次日，
五更造饭，平明拔寨，尽数起行。不到四五里，宋兵果与辽兵相
迎。遥望　　旗影里，闪出两员先锋旗号来。战鼓喧天，门旗开
处，那个琼先锋当先出马。怎生打扮，但见：

        头戴鱼尾卷云镔铁冠；披挂龙鳞傲霜嵌缝铠；身穿石榴
        红锦绣罗袍；腰系荔枝七宝黄金带；足穿抹绿鹰嘴金线
        靴；腰悬链银竹节熟钢鞭。左挂硬弓，右悬长箭。马跨
        越岭巴山兽，枪把翻江搅海龙。

      当下那个琼妖纳延，横枪跃马，立在阵前。宋江在门旗下
看了琼先锋如此英雄，便问：「谁与此将交战？」当下「九纹龙
」史进提刀跃马，出来与琼将军挑　。战马相交，军器并举。二
将　到三十二合，史进一刀却砍个空，吃了一惊，拨回马望本阵
便走。琼先锋纵马赶来。宋兵阵上「小李广」花荣正在宋江背後
，见输了史进，便拈起弓，搭上箭，把马挨出阵前，觑得来马较
近，飕的只一箭，正中琼先锋面门，翻身落马。史进听得背後坠
马，霍地回身，复上一刀，结果了琼妖纳延。

      那寇先锋望见砍了琼先锋，怒从心起，跃马提枪，直出阵
前，高声大骂：「贼将怎敢暗算吾兄！」当有「病尉迟」孙立飞
马直出，迳来奔寇镇远。军中战鼓喧天，耳畔喊声不绝。那孙立
的金枪，神出鬼没。寇先锋　不过二十余合，勒回马便走；不敢
回阵，恐怕撞动了阵脚，绕阵东北而走。孙立正要建功，那里肯
放，纵马赶去。寇先锋去得远了，孙立在马上带住枪，左手拈弓
，右手取箭，搭上箭，拽满弓，觑看寇先锋後心较亲，只一箭，
那寇将军听的弓弦响，把身一倒，那枝箭却好射到，顺手只一绰
，绰了那枝箭。孙立见了，暗暗地喝采。寇先锋冷笑道：「这厮
卖弄弓箭！」便把那枝箭咬在口里，自把枪带在了事环上，急把
左手取出硬弓，右手就取那枝箭，搭上弦，扭过身来，望孙立前
心窝里一箭射来。孙立早已偷眼见了，在马上左来右去。那枝箭
到胸前，把身望後便倒，那枝箭从身上飞过去了。这马收勒不住
，只顾跑来。

        寇先锋把弓穿在臂上扭回身，且看孙立倒在马上。寇先
锋想道：「必是中了！」原来孙立两腿有力，夹住宝铠，倒在马
上，故作如此，却不坠下马来。寇先锋勒转马，要来捉孙立。两
个马头，却好相迎著，隔不的丈尺来去，孙立却跳将起来，大喝
一声。寇先锋吃了一惊，便回道：「你只躲得我箭，须躲不得我
枪。」望孙立胸前，尽力一枪搠来，孙立挺起胸脯，受他一枪。
枪尖到甲，略侧一侧，那枪从肋窝里放将过去。那寇将军却扑入
怀里来。孙立就手提起腕上虎眼钢鞭，向那寇先锋脑袋上飞将下
来，削去了半个天灵骨。那寇将军做了半世番官，死於孙立之手
，尸骸落於马前。孙立提枪回来阵前。宋江大纵三军，掩过对阵
来。辽兵无主，东西乱窜，各自逃生。

      宋江正赶之间，听的前面连珠炮响，宋江便教水军头领，
先引一枝军卒人马，把住水口。差花荣，秦明，吕方，郭盛骑马
上山顶望时，只见垓垓攘攘，番军人马，盖地而来。正是鸣□如
雷奔卢骑，扬尘若雾涌胡兵。毕竟来的番军是何处人马，且听下
回分解。


北极星书库-北极星书库---第八十八回 颜统军阵列混天象 宋公明梦授玄女法

第八十八回　颜统军阵列混天象　宋公明梦授玄女法

      话说当时宋江在高阜处，看了辽兵势大，慌忙回马来到本
阵，且教将军马退回永清山口屯扎。便就帐中与卢俊义，吴用，
公孙胜等商议道：「今日虽是赢了他一阵，损了他两个先锋，我
上高阜处观望辽兵，其势浩大，漫天遍地而来，此乃是大队番军
人马。来日必用与他大战交锋，恐寡不敌众，如之奈何？」吴用
道：「古之善用兵者，能使寡敌众。昔晋谢玄五万人马，战退符
坚百万雄兵，先锋何为惧哉！可传令与三军众将，来日务要旗
严整，弓弩上弦，刀剑出鞘，深栽鹿角，　守营寨，濠堑齐备，
军器并施，整顿云梯炮石之类，预先伺候。还只摆『九宫八卦阵
』势。如若他来打阵，依次而起，纵他有百万之众，安敢冲突？」

      宋江道：「军师言之甚妙。」随即传令已毕，诸将三军，
尽皆听令。五更造饭，平明拔寨都起，前抵昌平县界，即将军马
摆开阵势，扎下营寨。前面摆列马车，还是虎军大将：秦明在前
，呼延灼在後；关胜居左，林居右；东南索超，东北徐宁，西
南董平，西北杨志。宋江守领中军；其余众将，各依旧职；後面
步军，另做一阵在後，卢俊义，鲁智深，武松三个为主。数万之
中，都是能征惯战之将，个个磨拳擦掌，准备厮杀。阵势已定，
专候番军。

      不多时，望望辽兵远远而来。前面六队番军人马，每队各
有五百，左设三队，右设三队，循环往来，其势不定。此六队游
兵，又号「哨路」，又号「压阵」。次後大队盖地来时，前军尽
是　纛旗，一代有七座旗门，每门有千匹马，各有一员大将。怎
生打扮？头顶黑盔，身按玄甲，上穿　袍，坐骑乌马。手中一般
军器，正按北方斗、牛、女、虚、危、室、壁。七门之内，总设
一员把总上将，按上界「北方玄武水星」。怎生打扮？头披青丝
细发，黄抹额紧束金箍；身穿秃袖　袍，乌油甲密铺银铠。足跨
一匹乌骓千里马，手擎一口黑柄三尖刀。乃是番将曲利出清，引
三千披发黑甲人马，按「北辰五星君」。　旗下军兵，不计其
数。正是冻云截断东方日，黑气平吞北海风。

      左军尽是青龙旗，一代也有七座旗门，每门有千匹马，各
有一员大将。怎生打扮？头戴四缝盔，身披柳叶甲，上穿翠色袍
，下坐青　马。手　一般军器，正按东方角、亢、氐、房、心、
尾、箕。七门之内，总设一员把总大将，按上界「东方苍龙木星
」。怎生打扮？头戴狮子盔，身披狻猊铠，堆翠绣青袍，缕金碧
玉带。手中月斧金丝杆，身坐龙驹玉块青。乃是番将只见拂郎，
引三千青色宝　人马，按「东震九星君」。青旗下左右围绕军
兵，不计其数。正似翠色点开黄道路，青霞截断紫云根。

      右军尽是白虎旗，一代也有七座旗门，每门有千匹马，各
有一员大将。怎生打扮？头戴水磨盔，身披烂银铠，上穿素罗袍
，坐骑雪白马。各拿伏手军器，正按西方奎、娄、胃、昴、毕、
觜、参。七门之内，总设一员把总大将，按上界「西方咸池金星
」。怎生打扮？头顶兜鍪凤翅盔，身披花银双　甲，腰间玉带迸
寒光，称体素袍飞雪练。骑一匹照夜玉狻猊马，使一枝纯钢银枣
搠。乃是番将乌利可安，引三千白缨素旗人马，按「西兑七星
君」。白旗下前後护御军兵，不计其数。正似征驼卷尽阴山雪，
番将斜披玉井冰。

      後军尽是绯红旗，一代亦有七座旗门，每门有千匹马，各
有一员大将。怎生打扮？头戴 偷c朱红漆箕，身披猩猩血染征袍
，桃红锁甲现鱼鳞，冲阵龙驹名赤兔。各□伏手军器，正按南方
井、鬼、柳、星、张、翼、轸。七门之内，总设一员把总大将，
按上界「南方朱雀火星。」怎生打扮？头顶著绛冠，朱缨粲烂；
身穿绯红袍，茜色光辉。甲披一片红霞，靴刺数条花缝。腰间宝
带红　，臂挂硬弓长箭。手持八尺火龙刀，坐骑一匹胭脂马。乃
是番将洞仙文荣，引三千红罗宝　人马，按「南离三星君。」
红旗下朱缨　衣军兵，不计其数。正似离宫走却六丁神，霹雳震
开三昧火。

      阵前左有一队五千猛兵人马，尽是金镂弁冠，镀金铜甲，
绯袍朱缨，火焰红旗，　鞍赤马，簇拥著一员大将。头戴簇芙蓉
如意缕金冠，身披结连环兽面锁子黄金甲，猩红烈火绣花袍，碧
玉嵌金七宝带。使两口日月双刀，骑一匹五明赤马。乃是辽国御
弟大王耶律得重，正按上界「太阳星君。」正似金乌拥出扶桑国
，火伞初离东海洋。

      阵前右设一队五千女兵人马，尽是银花弁冠，银　锁甲，
素袍素缨，白旗白马，银杆刀枪，簇拥著一员女将。金凤钗对插
青丝，红抹额乱铺珠翠，云肩巧衬锦裙，绣袄深笼银甲。小小花
靴金镫稳，翩翩翠袖玉鞭轻。使一口七星宝剑，骑一匹银骝白马
。乃是辽国天寿公主答里孛，按上界「太阴星君。」正似玉兔团
团离海角，冰轮皎皎照瑶台。

      两队阵中，团团一遭，尽是黄旗，簇簇军将，尽骑黄马，
都披金甲。衬甲袍起一片黄云，绣包巾散半天黄雾。黄军队中，
有军马大将四员，各领兵三千，分於四角。每角上一员大将，团
团守护。东南一员大将，青袍金甲，手持宝枪，坐骑粉青马，立
於阵前，按上界「罗□星君」，乃是辽国皇侄耶律得荣。西南一
员大将，紫袍银甲。使一口宝刀，坐骑海骝马，立於阵前，按上
界「计都星君」，乃是辽国皇侄耶律得华。东北一员大将，绿袍
银甲，手执方天画戟，坐骑五明黄马，立於阵前，按上界「紫
星君」，乃是辽国皇侄耶律得忠。西北一员大将，白袍铜甲，手
仗七星宝剑，坐骑踢云乌骓马，立於阵前，按上界「月孛星君」
，乃是辽国皇侄耶律得信。

      黄军阵内，簇拥著一员上将，左有执青旗，右有持白钺，
前有擎朱　，後有张　盖。周'u旗号，按二十四气，六十四卦，
南辰北斗，飞龙飞虎，飞熊飞豹，明分阴阳左右，暗合璇玑玉衡
，乾坤混沌之象。那员上将，使一枝朱红画杆方天戟。怎生打扮
？头戴七宝紫金冠，身穿龟背黄金甲，西川红锦绣花袍，蓝田美
玉玲珑带。左悬金画铁胎弓，右带凤翎铜子箭。足穿鹰嘴云根靴
，坐骑铁脊银　马。锦雕鞍稳踏金镫，紫丝缰牢绊山桥。腰间挂
剑驱番将，手内挥鞭统大军。这簇军马，光辉四边，浑如金色，
按上界「中宫土星一天君」，乃是辽国都统军大元帅兀颜光。

      黄旗之後，中军是凤辇龙车。前後左右，七重剑戟枪刀围
绕。九重之内，又有三十六对黄巾力士，推捧车驾。前有九骑金
鞍骏马驾辕，後有八对锦衣卫士随阵。辇上中间，坐著辽国狼主
：头戴冲天唐巾，身穿九龙黄袍，腰系蓝田玉带，足穿朱履朝靴
。左右两个大臣：左丞相幽西孛瑾，右丞相太师褚坚。各带貂蝉
冠，火裙朱服，紫绶金章，象简玉带。龙床两边，金童玉女，执
简捧　。龙车前後左右两边，簇拥护驾天兵。辽国狼主，自按上
界「北极紫微大帝」，总领镇星，左右二丞相，按上界「左辅」
「右弼」星君。正是一天星斗离乾位，万象森罗降世间。有诗为
证：

        宿曜随宜列八方，更将土德镇中央。胡人从不关天象，
        何事纷纷渎上苍？

      那辽国番军摆列天阵已定，正如鸡卵之形，似覆盆之状，
旗排四角，枪摆八方，循环无定，进退有则。宋江看见，便教强
弓硬弩，射住阵脚，就中军竖起云梯将台，引吴用，朱武上台观
望。宋江看了，惊讶不已。朱武看了，认得是天阵，便对宋江，
吴用道：「此乃是『太乙混天象阵』也！」宋江问道：「如何攻
击？」朱武道：「此天阵变化无穷，机关莫测，不可造次攻打！
」宋江道：「若不打得开阵势，如何得他军退？」吴用道：「急
切不知他阵内虚实，如何便去打得？」

      正商议间，兀颜统军在中军传令，今日属金，可差「亢金
龙」张起，「牛金牛」薛雄，「娄金狗」阿里义，「鬼金羊」王
景四将，跟随「太白金星」大将乌利可安，离阵攻打宋兵。宋江
众将在阵前，望见对阵右军七门，或开或闭；军中雷响，阵势团
团；那引军旗在阵内自东转北，北转西，西投南。朱武见了，在
马上道：「此乃是天盘左旋之象。今日属金，天盘左动，必有兵
来。」说犹未了，五炮齐响，早是对阵踊出军来。中是「金星」
，四下是四宿，引动五队军马，卷杀过来，势如山倒，力不可当
。宋江军马，措手不及，望後急退。大队压住阵脚，辽兵两面夹
攻，宋江大败，急忙退兵，回到本寨，辽兵也不来追赶。点视军
中头领，孔亮伤刀，李云中箭，朱富著炮，石勇著枪，中伤军卒
，不计其数。随即发付上车，去後寨令安道全医治。宋江教前军
下了铁蒺藜，深栽鹿角，坚守寨门。

      宋江在中军纳闷，与卢俊义等商议：「今日折了一阵，如
之奈何？再若不出交战，必来攻打。」卢俊义道：「来日著两路
军马，撞住他那压阵军兵；再调两路军马，撞那厮正北七门；却
教步军从中间打将入去，且看里面虚实如何？」宋江道：「也是
。」次日便依卢俊义之言，收拾起寨，前至阵前准备，大开寨门
，引兵前进。遥望辽兵不远，六队压阵辽兵，远探将来。

      宋江便差关胜在左，呼延灼在右，引本部军马，撞退压阵
辽兵。大队前进，与辽兵相接，宋江再差花荣，秦明，董平，杨
志在左，林，徐宁，索超，朱仝在右：两队军兵，来撞　旗七
门。果然撞开　旗阵势，杀散　旗人马，正北七座旗门，队伍不
整。宋江阵中，却转过李逵，樊瑞，鲍旭，项充，李衮五百牌手
向前；背後鲁智深，武松，杨雄，石秀，解珍，解宝，将带应有
步军头目，撞杀入去。「混天阵」，内只听四面炮响，东西两军
，正面黄旗军撞杀将来。宋江军马，抵挡不住，转身便走；後面
架隔不定，大败奔走。退回原寨。急点军时，折其大半。杜迁，
宋万，又带重伤。於内不见了「黑旋风」李逵。原来李逵杀得性
起，只顾砍入他阵里去，被他挠　搭住，活捉去了。宋江在寨中
听得，心中纳闷。传令教先送杜迁，宋万去後寨，令安道全调治
；带伤马匹，叫牵去与皇甫端料理。

      宋江又是吴用等商议：「今日又折了李逵，输了这一阵，
似此怎生奈何？」吴用道：「前日我这里活捉的他那个小将军，
是兀颜统军的孩儿，正好与他打换。」宋江道：「这番换了，後
来倘若折将，何以解救？」吴用道：「兄长何故执迷，且顾眼下
。」说犹未了，小校来报，有辽将遣使到来打话。宋江唤入中军
，那番官来与宋江厮见说道：「俺奉元帅将令，今日拿得你的一
个头目，到俺总兵面前，不肯杀害，好生与他酒肉，管待在那里
。统军要送来与你，换他孩儿小将军还他；如是将军肯时，便送
那个头目来还。」宋江道：「既是恁地，俺明日取小将军来到阵
前，两相交换。」番官领了宋江言语，上马去了。宋江再与吴用
商议道：「我等无计破他阵势，不若取将小将军来，就这里解和
这阵，两边各自罢战。」吴用道：「且将军马暂歇，别生良策，
再来破敌，未为晚矣。」到晓，差人星夜去取兀颜小将军来，也
差个人直往兀颜统军处，说知就里。

      且说兀颜统军，正在帐中坐地，小军来报，宋先锋使人来
打话。统军传令，教唤入来。到帐前，见了兀颜统军，说道：「
俺的宋先锋拜意统军麾下：今送小将军回来，换俺这个头目。即
今天气严寒，军士劳苦，两边权且罢战，待来春别作商议，俱免
人马冻伤。请统军将令。」兀颜统军听了大喝道：「无智辱子，
被汝生擒，纵使得活，有何面目见咱？不用相换，便拿下替俺斩
了。若要罢战权歇，教你宋江束手来降，免汝一死。若不如此，
吾引大兵一到，寸草不留！」大喝一声「退去！」使者飞马回寨
，将这话诉与宋江。宋江慌道，只怕救不得李逵，拔寨便起，带
了兀颜小将军，直抵前军，隔阵大叫：「可放过俺的头目来，我
还你小将军。不罢战不妨，自与你对阵厮杀。」只见辽兵阵中，
无移时，把李逵一骑马送出阵前来。这里也牵一匹马，送兀颜小
将军出阵去。两家如此，一言为定。两边一齐同收同放：李将军
回寨，小将军也骑马过去了。当日两边，都不厮杀。宋江退兵回
寨，且与李逵贺喜。

      宋江在帐中与诸将相议道：「辽兵势大，无计可破，使我
忧煎，度日如年，怎生奈何？」呼延灼道：「我等来日，可分十
队军马：两路去当压阵军兵，八路一齐撞击，决此一战。」宋江
道：「全靠你等众弟兄同心戮力，来日必行。」吴用道：「两番
撞击不动，不如守等他来交战。」宋江道：「等他来，也不是良
法。只是众弟兄当以力敌，岂有连败之理！」当日传令，次早拔
寨起军，分作十队，飞抢前去。两路先截住後背压阵军兵；八路
军马更不打话，呐喊摇旗，撞入「混天阵」去。听的里面雷声高
举，四七二十八门，一齐分开，变作「一字长蛇」之阵，便杀出
。宋江军马，措手不及，急令回军，大败而走，旗枪不整，金鼓
偏斜。速退回来，到得本寨，於路损折军马数多。宋江传令，教
军将紧守山口寨栅，深掘濠堑，牢栽鹿角，坚闭不出，且过冬寒。

      却说副枢密赵安抚，累次申达文书赴京，奏请索取衣袄等
件；因此朝廷特差御前八十万禁军枪棒教头，正受郑州团练使，
姓王，双名文斌，此人文武双全，满朝钦钦，将带京师一万余人
，起差民夫车辆，押运衣袄五十万领，前赴宋先锋军前交割，就
行催并军将，向前交战，早奏凯歌。王文斌领了圣旨文书，将带
随行军器，拴束衣甲鞍马，催伸人夫军马，起运车杖出东京，望
陈桥驿进发。监押著一二百辆车子，上插黄旗，书「御赐衣袄，
」迤逦前进。经过去处，自有官司供给口粮。在路非则一日，来
到边庭，参见了赵枢密，呈上中书省公文。

      赵安抚看了大喜道：「将军来的正好，目今宋先锋被辽国
兀颜统军，把兵马摆成「混天」阵势连输了数阵；头目人等，中
伤者多，现今发在此间将养，令安道全医治。宋先锋扎寨在永清
县地方，并不敢出战，好生纳闷。」王文斌禀道：「朝廷因此就
差某来，催并军士向前，早要取胜。今日既然累败，王某回京师
，见省院官，难以回奏。文斌不才，自幼颇读兵书，略晓些阵法
，就到军前，略施小策，愿决一阵，与宋先锋分忧。未知枢相钧
命若何？」赵枢密大喜，置酒宴赏，就军中犒劳押车人夫；就教
王文斌转运衣袄，解付宋江军前给散。赵安抚先使人报知宋先锋
去了。

      且说宋江在中军帐中纳闷，闻知赵枢密使人来，转报东京
差教头郑州团练使王文斌，押送衣袄五十万领，就来军前催并进
兵。宋江差人接至寨中下马，请入帐内，把酒接风。数杯酒後，
询问缘由。宋江道：「宋某自蒙朝廷差遣到边上，托天子洪福，
得了四个大郡。今到幽州，不想被番邦兀颜统军，设此『混天象
』阵：兵屯二十万，整整齐齐，按周天星象，请启狼主御驾亲征
。宋江连败数阵，无计可施，屯驻不敢轻动。今幸得将军降临，
愿赐指教。」王文斌道：「量这个『混天阵』，何足为奇？王某
不才，同到军前一观，别有主见。」宋江大喜，先令裴宣，且将
衣袄给散军将，众人穿罢，望南谢恩。当日中军置酒，殷勤管待
，就行赏劳三军。

      来日结束，五军都起。王文斌取过带来的头盔衣甲，全副
披挂上马，都到阵前。对阵辽兵望见宋兵出战，报入中军。金鼓
齐鸣，喊声大举，六队战马哨出阵来。宋江分兵杀退。王文斌上
将台亲自看一回，下云梯来说道：「这个阵势，也只如常，不见
有甚惊人之处。」不想王文斌自己不识，且图诈人要誉，便叫前
军擂鼓搦战；对阵番军，也挝鼓鸣金。宋江立马大喝道：「不要
狐朋狗党，敢出来挑战麽？」说犹未了，黑旗队里，第四座门内
，飞出一将。那番官披头散发，黄罗抹额，衬著金箍乌油铠甲，
秃袖　袍，骑匹乌骓马，挺三尖刀，直临阵前；背後牙将，不计
其数。引军　旗上书银字，大将曲利出清，跃马阵前搦战。

      王文斌寻思道：「我不就这里显扬本事，再於何处施逞？
」便挺枪跃马出阵，与番官更不打话，骤马相交。王文斌挺枪便
搠，番将舞刀来迎。　不到二十余合，番将回身便走。王文斌见
了，便骤马飞枪，直赶将去。原来番将不输，特地要卖个破绽，
漏他来赶。番将轮起刀，觑著王文斌较亲，翻身背砍一刀，把王
文斌连肩和胸脯，砍做两段，死於马下。宋江见了，急叫收军。
那辽兵撞掩过来，又折了一阵，慌慌忙忙，收拾还寨。众多军将
，看见立马斩了王文斌，面面厮觑，俱各骇然。宋江回到寨中，
动纸文书，申覆赵枢密，说王文斌自愿出战身死。发付带来人伴
回京。赵枢密听知此事，辗转忧闷，甚是烦恼，只得写了申呈奏
本，关会省院打发来的人伴回京去了。有诗为证：

        赵括徒能读父书，文斌殒命又何愚。平时夸口千人有，
        临阵成功一个无。

      且说宋江自在寨中纳闷，百般寻思，无计可施，怎生破得
辽兵，寝食俱废，梦寐不安。是夜严冬，天气甚冷，宋江闭上帐
房，秉烛沉吟闷坐。时已二鼓，神思困倦，和衣隐几而卧；觉道
寨中狂风忽起，冷气侵人。宋江起身，见一青衣女童，向前打个
稽首。宋江便问：「童子自何而来？」童子答曰：「小童奉娘娘
法旨，有请将军，便烦移步。」宋江道：「娘娘现在何处？」童
子指道：「离此间不远。」宋江遂随童子出得帐房，但见上下天
光一色，金碧交加，香风细细，瑞霭飘飘，有如二三月间天气。
行不过三二里多路，见座大林，青松茂盛，翠柏森然，紫桂亭亭
，石栏隐隐；两边都是茂林修竹，垂柳夭桃，曲折阑干，转过石
桥，朱红棂星门一座。仰观四面，萧墙粉壁，画栋雕梁，金钉朱
户，碧瓦重檐，四边帘卷虾须，正面　横龟背。女童引宋江从左
廊下而进，到东向一个阁子前。推开朱户，教宋江里面少坐。举
目望时，四面云　寂静，霞彩满阶，天花嫔纷，异香缭绕。

      童子进去，复又出来传旨道：「娘娘有请，星主便行。」
宋江坐未暖席，即时起身；又见外面两个仙女入来，头戴芙蓉碧
玉冠，身穿金缕绛绡衣，与宋江施礼。宋江不敢仰视。那两个仙
女道：「将军何故作谦？娘娘更衣便出，请将军议论国家大事，
便请同行。」宋江唯然而行，听的殿上金钟声响，玉磬音鸣。青
衣迎请宋江上殿。二仙女前进，引宋江自东阶而上，行至珠帘之
前。宋江只听的帘内玎　，隐隐玉佩锵锵。青衣请宋江入帘内，
跪在香案之前。举目观望殿上，祥云霭霭，紫雾腾腾，正面九龙
上，坐著九天玄女娘娘。头戴九龙飞凤冠，身穿七宝龙凤绛绡
衣，腰系山河日月裙，足穿云霞珍珠履，手执无瑕白玉　。两边
侍从女仙，约有三二十个。

      玄女娘娘与宋江曰：「吾传天书与汝，不觉又早数年矣！
」汝能忠义坚守，未尝少怠。今宋天子令汝破辽，胜负如何？」
宋江俯伏在地，拜奏曰：「臣自得蒙娘娘赐与天书，未尝轻慢，
泄漏於人。今奉天子'H命破辽，不期被兀颜统军，设此『混天象
』阵，累败数次。臣无计可施，正在危急之际。」玄女娘娘曰：
「汝知『混天象』阵法否？」宋江再拜奏道：「臣乃下士愚人，
不晓其法，望乞娘娘赐教。」

      玄女娘娘曰：「此阵之法，聚阳象也。只此攻打，永不能
破。若欲要破，须取相生相克之理。且如前面　旗军马内设水星
，按上界『北方五辰星。』你宋兵中，可选大将七员，黄旗黄
甲，黄衣黄马，撞破辽兵　旗七门。续後命猛将一员，身披黄袍
，直取水星，此乃土克水之义也。却以白袍军马，选将八员，打
透他左边青旗军阵，此乃金克木之义也。却以红袍军马，选将八
员，打透他右边白旗军阵，此乃火克金之义也。却以　旗军马，
选将八员，打透他後军红旗军阵，此乃水克火之义也。却命一枝
青旗军马，选将九员，直取中央黄旗军阵主将，此乃木克土之义
也。再选两枝军马，命一枝绣旗花袍军马，扮作『罗□』，独破
辽兵『太阳』军阵。命一枝素旗银甲军马，扮作『计都』，直破
辽兵『太阴』军阵。再造二十四部雷车，按二十四气，上放火石
火炮，直推入辽兵中军。令公孙胜布起风雷天罡正法，迳奔入辽
主驾前。可行此计，足取全胜。日间不可行兵，须是夜黑可进。
汝当亲自领兵，掌握中军，催动人马，一鼓成功。吾之所言，汝
当秘受。保国安民，勿生退悔。天凡有限，从此永别。他日琼楼
金阙，别当重会。汝宜速还，不可久留。」特命青衣献茶，宋江
吃罢，令青衣即送星主还寨。

      宋江再拜，恳谢娘娘，出离殿庭。青衣前引宋江下殿，从
西阶而出，转过棂星红门，再登旧路。才过石桥松径，青衣用手
指道：「辽兵在那里，汝当破之！」宋江回顾，青衣用手一推，
猛然惊觉，就帐中做了一梦。

      静听军中更鼓，已打四更，宋江便叫请军师圆梦。吴用来
到中军帐内，宋江道：「军师有计破『混天阵』否？」吴学究道
：「未有良策可施。」宋江道：「我已梦玄女娘娘传与秘诀。寻
思定了，特请军师商议，可以会集诸将，分拨行事。」正是动达
天机施妙策，摆开星斗破迷关。毕竟宋江怎生打阵，且听下回分
解。


北极星书库-北极星书库---第八十九回 宋公明破阵成功 宿太尉颁恩降诏

第八十九回　宋公明破阵成功　宿太尉颁恩降诏

      话说当下宋江梦中授得九天玄女之法，不忘一句，便请军
师吴用计议定了，申禀赵枢密。寨中合造雷车二十四部，都用画
板铁叶钉成，下装油柴，上安火炮，连更晓夜，催并完成。商议
打阵，会集诸将人马，宋江传令，各各分派：便点按「中央戊己
土」黄袍军马，战辽国「水星」阵内，差大将一员，「双枪将」
董平，左右撞破　旗军七门，差副将七员，朱仝，史进，欧鹏，
邓飞，燕顺，马麟，穆春；再点按「西方庚辛金」白袍军马，战
辽国「木星」阵内，差大将一员，「豹子头」林，左右撞破青
旗军七门，差副将七员，徐宁，穆弘，黄信，孙立，杨春，陈达
，杨林；再点按「南方丙丁火」红袍军马，战辽国「金星」阵内
，差大将一员，「霹雳火」秦明，左右撞破白旗军七门，差副将
七员，刘唐，雷横，单廷　，魏定国，周通，龚旺，丁得孙；再
点按「北方壬癸水」黑袍军马，战辽国「火星」阵内，差大将一
员，「双鞭」呼延灼，左右撞破红旗军七门，差副将七员，杨志
，索超，韩滔，彭，孔明，邹渊，邹润；再点按「东方甲乙木
」青袍军马，战辽国「土星」主将阵内，差大将一员，「大刀」
关胜，左右撞破中军黄旗主阵人马，差副将八员，花荣，张清，
李应，柴进，宣赞，郝思文，施恩，薛永；再差一枝绣旗花袍军
，打辽国「太阳」左军阵内，差大将七员，鲁智深，武松，杨雄
，石秀，焦挺，汤隆，蔡福；再差一枝素袍银甲军，打辽国「太
阴」右军阵中，差大将七员，扈三娘，顾大嫂，孙二娘，王英，
孙新，张青，蔡庆；再差打中军一枝悍勇人马，直擒辽主，差大
将六员，卢俊义，燕青，吕方，郭盛，解珍，解宝；再遣护送雷
车至中军，大将五员，李逵，樊瑞，鲍旭，项充，李衮；其余水
军头领，并应有人员尽到阵前协助破阵。阵前还立五方旗帜八面
，分拨人员，仍排「九宫八卦阵」势。宋江传令已罢，众将各各
遵依；一面建造雷车已了，装载法物，推到阵前。正是计就惊天
地，谋成破鬼神。

      且说兀颜统军，连日见宋江不出交战，差遣压阵军马，直
哨到宋江寨前。宋江连日制造完备，选定日期，是晚起身，来与
辽兵相接。一字儿摆开阵势，前面尽把强弓硬弩，射住阵脚，只
待天色傍晚。黄昏左侧，只见朔风凛凛，彤云密布，罩合天地，
未晚先黑。宋江教众军人等，断芦为笛，衔於口中，□哨为号。
当夜先分出四路兵去，只留黄袍军摆在阵前。这分出四路军马，
赶杀哨路番军，绕阵脚而走，杀投北去。

      初更左侧，宋江军中连珠炮响。呼延灼打开阵门，杀入後
军，直取「火星」。关胜随即杀入中军，直取「土星」主将。林
引军杀入左军阵内，直取「木星」。秦明领军撞入右军阵内，
直取「金星」。董平便调军攻打头阵，直取「水星」。公孙胜在
军中仗剑作法踏罡步斗，'H起五雷。是夜南风大作，吹得树梢垂
地，走石飞沙。一齐点起二十四部雷车，李逵，樊瑞，鲍旭，项
充，李衮，将引五百牌手，悍勇军兵，护送雷车，推入辽军阵内
。「一丈青」扈三娘，引兵便打入辽兵「太阴」阵车。「花和尚
」鲁智深，引兵便打入辽兵「太阳」阵中。「玉麒麟」卢俊义，
引领一枝军马，随著雷车，直著雷车，直奔中军。你我自去寻队
厮杀。是夜雷车火起，空中霹雳交加，端的是杀得星移斗转，日
月无光，鬼哭神号，人兵撩乱。

      且说兀颜统军，正在中军遣将，只听得四下里喊大振，四
面厮杀。急上马时，雷车已到中军，烈焰涨天，炮声震地，关胜
一枝军马，早到帐前。兀颜统军，急取方天画戟，与关胜大战。
怎禁「没羽箭」张清，取石子望空中乱打，打的四边牙将，中伤
者多逃命散走。李应，柴进，宣赞，郝思文，纵马横刀，乱杀军
将。兀颜统军见身畔没了羽翼，拨回马望北而走，关胜飞马紧追
。正是饶君走上焰摩天，脚下腾云须赶上。

      花荣在背後见兀颜统军输了，一骑马也追将来，急拈弓搭
箭，将兀颜统军射将去。那箭正中兀颜统军後心，听的铮地一声
，火光迸散，正射在护心镜上。却待再射，关胜赶上，提起青龙
刀，当头便砍。那兀颜统军披著三重铠甲：贴里一层连环铜铁铠
，中间一重海兽皮甲，外面方是锁子黄金甲。关胜那一刀砍过，
只透的两层。再复一刀，兀颜统军就刀影里闪过，勒马挺方天戟
来迎。两个又　了三五合，花荣赶上，觑兀颜统军面门，又放一
箭。兀颜统军急躲，那枝箭带耳根穿住凤翅金冠。兀颜统军急走
，张清飞马赶上，拈起石子，望头脸上便打。石子飞去，打的
颜统军扑在马上，拖著画戟而走。关胜赶上，再狠一刀。那青龙
刀落处，把兀颜统军连腰截骨带头砍著，颠下马去。花荣抢到，
先换了那匹好马。张清赶来，再复一枪，可怜兀颜统军，一世豪
杰，一柄刀，一条枪，结果了性命。有诗为证：

        李靖「六花」人亦识，孔明「八卦」世应知。「混天」
        只想无人敌，也有神机打破时。

      却说鲁智深引著武松等六员头领，众将纳声喊，杀入辽兵
「太阳」阵内。那耶律得重急待要走，被武松一戒刀，掠断马头
，倒撞下马来；揪住头发，一刀取了首级，杀散「太阳」阵势。
鲁智深道：「他们再去中军，拿了辽主，便是了事也！」

      且说辽兵「太阴」阵中天寿公主，听得四边喊起厮杀，慌
忙整顿军器上马，引女兵伺候。只见「一丈青」舞起双刀，纵马
引著顾大嫂等六员头领，杀入帐来，正与天寿公主交锋。两个
无数合，「一丈青」放开双刀，抢入公主怀内，劈胸揪住。两个
在马上纽做一团，绞做一块。王矮虎赶上，活捉了天寿公主。顾
大嫂，孙二娘在阵里杀散女兵；孙新，张青，蔡庆在外面夹攻。
可怜玉叶金枝女，却作归降被缚人。

      且说卢俊义引兵杀到中军，解珍，解宝先把帅字旗砍翻，
乱杀番兵番将。当有护驾大臣与众多牙将，紧护辽国狼主銮驾，
往北而走。阵内「罗□」，「月孛」二皇侄，俱被刺死於马下；
「计都」皇侄，就马上活拿了；「紫」皇侄，不知去向。大兵
重重围住，直杀到四更方息，杀的辽兵二十余万，七损八伤。

      将及天明，诸将都回。宋江鸣金收军下寨，传令教生擒活
捉之众，各自献功。「一丈青」献「太阴星」天寿公主；卢俊义
献「计都星」皇侄耶律得华；朱仝献「水星」曲利出清；欧鹏，
邓飞、马麟献「斗水獬」萧大观；杨林，陈达献「心月狐」裴直
；单廷　，魏定国献「胃土雉」高彪；韩滔，彭献「柳土獐」
雷春，「翼火蛇」狄圣；诸将献首级，不计其数。宋江将生擒八
将，尽行解赴赵枢密中军收禁。所得马匹，就行　拨各将骑坐。

      且说辽国狼主，慌速退入燕京，急传旨意，坚闭四门，紧
守城池，不出对敌。宋江知得辽主退回燕京，便教军马拔寨都起
，直追至城下，团团围住。令人请赵枢密，直至後营监临打城。
宋江传令，教就燕京城外，团团竖起云梯炮石，扎下寨栅，准备
打城。

      辽国狼主心慌，会集群臣商议，都道：「事在危急，莫若
归降大宋，此为上计。」辽王遂从众议。於是城上早竖起降旗，
差人来宋营求告：「年年进牛马，岁岁献珠珍，再不敢侵犯中国
。」宋江引著来人，直到後营，拜见赵枢密，通说投降一节。赵
枢密听了道：「此乃国家大事，须用取自上裁，我未敢擅便主张
。你辽国有心投降，可差的当大臣，亲赴东京，朝见天子。圣旨
准你辽国皈依表文，降诏赦罪，方敢退兵罢战。」

      来人领了这话，便入城回复狼主。当下国主聚集文武百官
，商议此事时，有右丞相太师褚坚出班奏曰：「目今本国兵微将
寡，人马皆无，如何迎敌？论臣愚意，微臣亲往宋先锋寨内，许
以厚贿。一面令其住兵停战；一面收拾礼物，迳往东京，投买省
院诸官，令其於天子之前，善言启奏，别作宛转。目今中国蔡京
，童贯，高俅，杨戬四个贼臣专权，童子皇帝，听他四个主张。
可把金帛贿赂，与此四人，买其请和，必降诏赦，收兵罢战。」
狼主准奏。

      次日，丞相褚坚出城来，直到宋先锋寨中。宋江接至帐上
，便问来意如何。褚坚先说了国主投降一事，然後许宋先锋金帛
玩好之物。宋江听了，说与丞相褚坚道：「俺连日攻城，不愁打
你这个城池不破，一发斩草除根，免了萌芽再发。看见你城上竖
起降旗，以此停兵罢战。出国交锋，自古国家有投降之理，准你
投拜此降，因此按兵不动，容汝赴朝廷请罪献纳。汝今以贿赂相
许，觑宋江为何等之人，再勿复言！」褚坚惶恐。宋江又道：「
容你修表朝京，取自上裁。俺等按兵不动，待汝速去快来。汝勿
迟滞！」

      褚坚拜谢了宋先锋，作别出寨，上马回燕京，来奏知国主
。众大臣商议已定，次日辽国君臣，收拾玩好之物，金银宝贝，
彩绘珍珠，装载上车，差丞相褚坚，并同番官一十五员，前往京
师。鞍马三十余骑，修下请罪表章一道，离了燕京，到宋江寨内
，参见了宋江。宋江引褚坚来见赵枢密，说知此事：辽国今差丞
相褚坚，亲往京师朝见，告罪投降。赵枢密留住褚坚，以礼相待
；自来与宋先锋商议，亦动文书，申达天子。就差柴进，萧让
奏，就带行军公文，关会省院，一同相伴丞相褚坚，前往东京。
在路不止一日，早到京师，便将十车进奉金宝礼物，车仗人马，
於馆驿内安下。柴进，萧让，　捧行车公文，先去省院下了，禀
说道：「即日兵马围困燕京，旦夕可破。辽国狼主，於城上竖起
降旗，今遣丞相褚坚，前来上表，请罪纳降，告赦罢兵。未敢自
专，来请圣旨。」省院官说道：「你且与他馆驿内权时安歇，待
俺这里从长计议。」

      此时蔡京，童贯，高俅，杨戬，并省院大小官僚，都是好
利之徒。却说辽国丞相褚坚并众人先寻门路，见了太师蔡京等四
个大臣，次後省院各官处，都有贿赂。各各先以门路，馈送礼物
诸官已了。次日早朝，百官朝贺拜舞已毕，枢密使童贯出班奏曰
：「有先锋使宋江杀退辽兵，直至燕京，围住城池攻击，旦夕可
破。今有辽主早竖降旗，情愿投降，遣使丞相褚坚，奉表称臣，
纳降请罪，告赦讲和，求'H退兵罢战，情愿年年进奉，不敢有违
。伏乞圣监。」天子曰：「以此讲和，休兵罢战，汝等众卿，如
何计议？」傍有太师蔡京出班奏曰：「臣等众官，俱各计议：自
古及今，四夷未尝尽灭。臣等愚意，可存辽国，作北方之屏障；
年年进纳岁币，於国有益。合准投降请罪，休兵罢战，诏回军马
，以护京师。臣等未敢擅便，乞陛下圣裁。」天子准奏，传圣旨
，令辽国来使面君。当有殿头官传令，宣褚坚等一行来使，都到
金殿之下，扬尘拜舞，顿首三呼。侍臣呈上表章，就御案上展开
。宣表学士高声读道：

        辽国主，臣耶律辉顿首顿首，百拜上言：

        臣生居朔漠，长在番邦，不通圣贤之经，罔究纲常之礼
        。诈文伪武，左右多狼心狗行之徒；好赂贪财，前後悉
        鼠目獐头之辈。小臣昏昧，屯众猖狂，侵犯疆封，以致
        天兵讨罪；妄驱士马，动劳王室兴师。量蝼蚁安足撼泰
        山，想众水必然归大海。今特遣使臣褚坚冒於天威，纳
        土请罪。倘蒙圣上怜悯蕞尔之微生，不废祖宗之遗业，
        赦其旧过，开以新图，退守戎狄之番邦，永作天朝之屏
        障，老老幼幼，真获再生，子子孙孙，久远感戴。进纳
        岁币，誓不敢违！臣等不胜战栗屏营之至！谨上表以闻。

        宣和四年冬月　日辽国主臣耶律辉　表

      徽宗天子御览表文已毕，阶下群臣，称贺天子，命取御酒
，以赐来使。丞相褚坚等便取金帛岁币，进在朝前。天子命宝藏
库收讫，仍另纳下每年岁币牛马等物。天子回赐段疋表里，光禄
寺赐宴；'H令丞相褚坚等先回，待寡人差官自来降诏。褚坚等谢
恩，拜辞出朝，且归馆驿。

      是日朝散，褚坚又令人再於各官门下，重打关节。蔡京力
许，令丞相自回，都在我等四人身上。褚坚谢了太师，自回辽国
去了。

      却说蔡太师，次日引百官入朝启奏降诏，回下辽国。天子
准奏，急'H翰林学士草诏一道，就御前便差太尉宿元景　掣丹诏
，直往辽国开读。另'H赵枢密令宋先锋收兵罢战，班师回京；将
应有被擒之人，释放还国；原夺城池，仍旧给辽管领；府库器具
，交割辽邦归管。天子退朝，百官皆散。次日，省院诸官，都到
宿太尉府，约日送行。

      再说宿太尉领了诏'H，不敢久停，准备轿马从人，辞了天
子，别了省院诸官，就同柴进，萧让，同上辽邦，出京师，望陈
桥驿投边塞进发。在路行时，正值严冬之月，彤云密布，瑞雪平
铺，粉塑千林，银装万里。宿太尉一行人马，冒雪　风，迤逦前
进。雪霁未消，渐临边塞。柴进，萧让先使哨马报知赵枢密，前
去通报宋先锋。宋江见哨马飞报，便携酒礼，引众出五十里伏道
迎接。接著宿太尉，相见已毕，把了接风酒，各官俱喜。请至寨
中，设筵相待，同议朝廷之事。宿太尉言说省院等官，蔡京，童
贯，高俅，杨戬，俱各受了辽国贿赂，於天子前极力保奏此事，
准其投降，休兵罢战，诏回军马，守备京师。

      宋江听了叹道：「非是宋某怨望朝廷，功勋至此，又成虚
度。」宿太尉道：「先锋休忧！元景回朝，天子前必当重保。」
赵枢密又道：「放著下官为证，怎肯教虚费了将军大功！」宋江
禀道：「某等一百八人，竭力报国，并无异心，亦无希恩望赐之
念；只得众弟兄同守劳苦，实为幸甚。若得枢相肯做主张，深感
厚德。」当日饮宴，众皆欢喜，至晚方散；随即差人一面报知辽
国，准备接诏。

      次日，宋江拨十员大将，护送宿太尉进辽国颁诏，都是锦
袍金甲，戎装革带。那十员上将：关胜，林，秦明，呼延灼，
花荣，董平，李应，柴进，吕方，郭盛，引领马步军三千，护持
太尉，前遮後拥，摆布入城。燕京百姓，有数百年不见中国军容
，闻知太尉到来，尽皆欢喜，排门香花灯烛。辽主亲引百官文武
，具服乘马，出南门迎接诏旨，直至金銮殿上。十员大将，立於
左右。宿太尉立於龙亭之左。国主同百官，跪於殿前。殿头官喝
拜，国主同文武拜罢。辽国侍郎承恩请诏，就殿上开读诏曰：

        大宋皇帝制曰：三皇立位，五帝禅宗，虽中华而有主，
        岂夷狄之无君？兹尔辽国，不遵天命，数犯疆封，理合
        一鼓而灭。朕今览其情词，怜其哀切；悯汝　孤，不忍
        加诛，仍存其国。诏书至日，即将军前所擒之将，尽数
        释放还国；原夺一应城池，仍旧给还本国管领；所供岁
        币，慎勿怠忽。於戏！敬事大国，只畏天地，此藩翰之
        职也。尔其钦哉！

        宣和四年冬月

      当时辽国侍郎开读诏旨已罢，狼主与百官再拜谢恩。行君
臣礼毕，抬过诏书龙案，狼主便与宿太尉相见。叙礼已毕，请入
後殿，大设华筵，水陆俱备。番官进酒，戎将传杯；歌舞满筵，
胡笳耳；燕姬美女，各奏戎乐；羯鼓埙　，胡旋慢舞。筵宴已终
，送宿太尉并众将於馆驿内安歇。是日跟去人员，都有赏劳。

      次日，国主命丞相褚坚出城至寨，邀请赵枢密，宋先锋，
同入燕京赴宴。宋江便与军师吴用计议不行，只请的赵枢密入城
，相陪宿太尉饮宴。是日辽国狼主，大张筵席，管待朝使。葡萄
酒熟倾银瓮，黄羊肉美满金盘；异果堆筵，奇花散彩，筵席将终
，只见国主金盘捧出玩好之物，上献宿太尉，赵枢密。直饮至更
深方散。第三日，辽主会集文武群臣，番戎鼓乐，送太尉，枢密
出城还寨；再命丞相褚坚，将牛羊马匹，金银彩缎等项礼物，直
至宋先锋军前寨内，大设广会，犒劳三军，重赏众将。

      宋江传令，叫取天寿公主一干人口，放回本国；仍将夺过
檀州，蓟州，霸州，幽州，依旧给还辽国管领。一面先送宿太尉
还京，次後收拾诸将军兵车仗人马，分拨人员先发；中军军马，
护送赵枢密起行。宋先锋寨内，自己设宴。一面赏劳水军头目已
了，著令乘驾船只，从水路先回东京驻扎听调。

      宋江再使人入城中，请出左右二丞相前赴军中说话。当下
辽国狼主教左丞相幽西孛瑾，右丞相太师褚坚，来至宋先锋行营
，至於中军相见，宋江邀请上帐，分宾而坐。宋江开话道：「俺
武将兵临城下，将至壕边，奇功在迩，本不容汝投降；打破城池
，尽皆剿灭，正当其理。主帅听从，容汝申达朝廷；皇上怜悯，
存恻隐之心，不肯尽情追杀，准汝投降，纳表请罪。今王事已毕
，吾待朝京；汝等勿以宋江等辈，不能胜尔，再生反复。年年进
贡，不可有缺。吾今班师还国，汝宜谨慎自守，休得故犯！天兵
再至，决无轻恕！」二丞相叩首伏罪拜谢。宋江再用好言戒论，
二丞相恳谢而去。

      宋江却拨一队军兵，与女将「一丈青」等先行；随即唤令
随军石匠，采石为碑，令萧让作文，以记其事。金大坚镌石已毕
，竖立在永清县东一十五里茅山之下，至今古迹尚存。有诗为证：

        每闻胡马度阴山，恨杀澶渊纵虏还。谁造茅山功迹记？
        寇公泉下亦开颜。

      宋江却将军马分作五起进发，克日起行。只见鲁智深忽到
帐前，合掌作礼，对宋江道：「小弟自从打死了『镇关西』，逃
走到代州雁门县，赵员外送洒家上五台山，投礼智真长老，落发
为僧。不想醉後两番闹了禅门，师父送俺来东京大相国寺，投托
智清禅师，讨个执事僧做，相国寺里著洒家看守菜园。为救林
，被高太尉要害，因此落草。得遇哥哥，随从多时，已经数载，
思念本师，一向不曾参礼。洒家常想师父说，俺虽是杀人放火的
性，久後却得正果真身。今日太平无事，兄弟权时告假数日，欲
往五台山参礼本师；就将平昔所得金帛之资，都做布施；再求问
师父前程如何。哥哥军马只顾前行，小弟随後便赶来也！」宋江
听罢，愕然默上心来，便道：「你既有这个活佛罗汉在彼，何不
早说，与俺等同去参礼，求问前程。」当时与众人商议，尽皆要
去，惟有公孙胜道教不行。宋江再与军师计议：「留下金大坚，
皇甫端，萧让，乐和四个，委同副先锋卢俊义掌管军马，陆续先
行。俺们只带一千来人，随从众弟兄，跟著鲁智深，同去参礼智
真长老。」宋江等众，当时离了军前。收拾名香，彩帛，表里，
金银，上五台山来。正是暂弃金戈甲马，来游方外丛林。雨花台
畔，来访道德高僧；善法堂前，要见燃灯古佛。直教一语打开名
利路，片言踢透死生关。毕竟宋江与鲁智深怎地参禅，且听下回
分解。


北极星书库-北极星书库---第九十回 五台山宋江参禅 双林镇燕青遇故

第九十回　五台山宋江参禅　双林镇燕青遇故

      话说五台山这个智真长老，原来是故宋时一个当世的活佛
，知得过去未来之事。数载之前，已知鲁智深是个了身达命之人
，只是俗缘未尽，要还杀生之债，因此教他来尘世中走这一遭。
本人宿根，还有道心，今日起这个念头，要来参禅投礼本师。宋
公明亦是素有善心，因此要同鲁智深来参智真长老。

      当下宋江与众将，只带随行人马，同鲁智深来到五台山下
，就将人马屯扎下营，先使人上山报知。宋江等众兄弟，都脱去
戎装惯带，各穿随身衣服，步行上山。转到山门外，只听寺内撞
钟击鼓，众僧出来迎接，向前与宋江，鲁智深等施了礼。数内有
认得鲁智深的多，又见齐齐整整这许多头领跟著宋江，尽皆惊讶
。堂头首座来禀宋江道：「长老坐禅入定，不能相接将军，切勿
见罪。」遂请宋江等先去知客寮内少坐。供茶罢，侍者出来请道
：「长老禅定方回，已在方丈专候。启请将军进。」有宋江等一
行百余人，直到方丈，来参智真长老。那长老慌忙降阶而接，邀
至上堂。各施礼罢，宋江看那和尚时，六旬之上，眉发尽白，骨
格清奇，俨然有天台方广出山之相。众人入进方丈之内，宋江便
请智真长老上座，焚香礼拜，一行众将，都已拜罢，鲁智深向前
插香礼拜。智真长老道：「徒弟一去数年，杀人放火不易。」鲁
智深默然无言。宋江向前道：「久闻长老清德，争奈俗缘浅薄，
无路拜见尊颜。今因奉诏破辽到此，得以拜见堂头大和尚，平生
万幸。智深兄弟，虽是杀人放火，忠心不害良善，今引宋江等众
兄弟来参大师。」智真长老道：「常有高僧到此，亦曾间论世事
。久闻将军替天行道，忠义根心。吾弟子智深跟著将军，岂有差
错？」宋江称谢不已。

      鲁智深将出一包金银彩缎来，供献本师。智真长老道：「
吾弟子，此物何处得来？无义钱财，决不敢受。」智深禀道：「
弟子累经功赏积聚之物，弟子无用，特地将来献纳本师，以充公
用。」长老道：「众亦难消。与汝置经一藏，消灭罪恶，早登善
果。」鲁智深拜谢已了，宋江亦取金银彩缎，上献智真长老，长
老坚执不受。宋江禀说，我师不纳，可令库司办斋，供献本寺僧
众。当日就五台山寺中宿歇一宵，长老设素斋相待，不在话下。

      且说次日库司办斋完备，五台山寺中法堂上，鸣钟击鼓，
智真长老会集众僧於法堂上，讲法参禅。须臾，合寺众僧，都披
袈裟坐具，到於法堂中坐下。宋江，鲁智深，并众头领，立於两
边。引磬响处，两碗红纱灯笼，引长老上升法座。智真长老到法
座上，先拈信香祝赞道：「此一炷香，伏愿皇上圣寿齐天，万民
乐业。再拈信香一炷，愿今斋主，身心安乐，寿算延长。再拈信
香一炷，愿今国安民泰，岁稔年和，三教兴隆，四方宁静。」祝
赞已罢，就法座而座；两下众僧，打罢问讯，复皆侍立。宋江向
前拈香礼拜毕，合掌近前参禅道：「某有一语，敢问吾师：浮世
光阴有限，苦海无边，人身至微，生死最大。」智真长老便答偈
曰：

        六根束缚多年，四大牵缠已久。堪嗟石火光中，翻了几
        个筋斗。咦！阎浮世界诸众生，泥沙堆里频哮吼。

      长老说偈已毕，宋江礼拜侍立。众将都向前拈香礼拜，设
誓道：「只愿弟兄同生同死，世世相逢！」焚香已罢，众僧皆退
，就请去云堂内赴斋。

      众人斋罢，宋江与鲁智深跟随长老来到方丈内。至晚闲话
间，宋江求问长老道：「弟子与鲁智深本欲从师数日，指示愚迷
，但以统领大军，不敢久恋。我师语录，实不省悟。今者拜辞还
京，某等众弟兄此去前程如何，万望吾师明彰点化。」智真长老
命取纸笔，写出四句偈语：

        当风雁影翩，东阙不团圆。只眼功劳足，双林福寿全。

      写毕，递与宋江道：「此是将军一生之事，可以秘藏，久
而必应。」宋江看了，不晓其意，又对长老道：「弟子愚蒙，不
悟法语，乞吾师明白开解，以释忧疑。」智真长老道：「此乃禅
机隐语，汝宜自参，不可明说。」长老说罢，唤过智深近前道：
「吾弟子此去，与汝前程永别，正果将临也！与汝四句偈，去收
取终身受用。」偈曰：

        逢夏而擒，遇腊而执。听潮而圆，见信而寂。

      鲁智深拜受偈语，读了数遍，藏在身边，拜谢本师。又歇
了一宵。次日，宋江，鲁智深，并吴用等众头领辞别长老下山，
众人便出寺来，智真长老并众僧都送出山门外作别。

      不说长老众僧回寺，且说宋江等众将下到五台山下，引起
军马，星火赶来。众将回到军前，卢俊义，公孙胜等接著宋江众
将，都相见了。宋江便对卢俊义等说五台山众人参禅设誓一事，
将出禅语，与卢俊义，公孙胜看了，皆不晓其意。萧让道：「禅
机法语，等闲如何省得？」众皆惊讶不已。

      宋江传令，催趱军马起程，众将得令，催起三军人马，望
东京进发。凡经过地方，军士秋毫无犯，百姓扶老携幼，来看王
师；见宋江等众将英雄，人人称奖，个个钦服。宋江等在路行了
数日，到一个去处，地名双林镇。当有镇上居民，及近村几个农
夫，都走拢来观看。宋江等众兄弟，雁行般排著，一对对并辔而
行。正行之间，只见前队里一个头领，滚鞍下马，向左边看的人
丛里，扯著一个人叫道：「兄长如何在这里？」两个叙了礼，说
著话。宋江的马，渐渐近前，看时，却是「浪子」燕青，和一个
人说话。燕青拱手道：「许兄，此位便是宋先锋。」宋江勒住马
看那人时，生得：

        目炯双瞳，眉分八字。七尺长短身材，三牙掩口髭须。
        戴一顶乌绉纱抹眉头巾，穿一领　沿边褐布道服。系一
        条杂吕公□，著一双方头青布履。必非碌碌庸人，定是
        山林逸士。

      宋江见那人相貌古怪，风神爽雅，忙下马来，躬身施礼道
：「敢问高士大名？」那人望宋江便拜道：「闻名久矣！今日得
以拜见。」慌的宋江答拜不迭，连忙扶起道：「小可宋江，何劳
如此。」那人道：「小子姓许，名贯忠，祖贯大名府人氏，今移
居山野。昔日与燕将军交契，不想一别有十数个年头，不得相聚
。後来小子在江湖上，闻得小乙哥在将军麾下，小子欣羡不已。
今闻将军破辽凯还，小子特来此处瞻望，得见各位英雄，平生有
幸。欲邀燕兄到敝庐略叙，不知将军肯放否？」燕青亦禀道：「
小弟与许兄久别，不意在此相遇。既蒙许兄雅意，小弟只得去一
遭。哥哥同众将先行，小弟随後赶来。」宋江猛省道：「兄弟燕
青，常道先生英雄肝胆；只恨宋某命薄，无缘得遇。今承垂爱，
敢邀同往请教。」许贯忠辞谢道：「将军慷慨忠义，许某久欲相
侍左右，因老母年过七旬，不敢远离。」宋江道：「恁地时，却
不敢相强。」又对燕青说道：「兄弟就回，免得我这里放心不下
；况且到京，倘早晚便要朝见。」燕青道：「小弟决不敢违哥哥
将令。」又去禀知了卢俊义，两下辞别。

      宋江上得马来，前行的众头领，已去了一箭之地，见宋江
和贯忠说话，都勒马伺候。当下宋江策马上前，同众将进发。

      话分两头：且说燕青唤一个亲随军汉，拴缚了行囊。另备
了一匹马，却把自己的骏马，让与许贯忠乘坐。到前面酒店里，
脱下戎装冠带，穿了随身便服。两人各上了马，军汉背著包裹，
跟随在後，离了双林镇，望西北小路而行。过了些村舍林岗，前
面却是山僻曲折的路。两个说些旧日交情，胸中肝胆。出了山僻
小路，转过一条大溪，约行了三十余里，许贯忠用手指道：「兀
那高峻的山中，方是小弟的敝庐在内。」又行了十数里，才到山
中。那山峰峦秀拔，溪涧澄清。燕青正看山景，不觉天色已晚。
但见：

        落日带"~生碧雾，断霞映水散红光。

      原来这座山叫做大　山，上古大禹圣人导河，曾到此处。
《书经》上说道：「至於大　」，这便是个证见。今属大名府浚
县地方。话休繁絮。且说许贯忠引了燕青转过几个山嘴，来到一
个山凹里，却有三四里方圆平旷的所在。树木丛中，闪著两三处
草舍。内中有几间向南傍溪的茅舍。门外竹篱围绕，柴扉半掩，
修竹苍松，丹枫翠柏，森密前後。许贯忠指著说道：「这个便是
蜗居。」燕青看那竹篱内，一个黄发村童，穿一领布衲袄，向地
上收拾些晒乾的松枝　　，堆积於茅　之下。听得马啼响，立起
身往外看了，叫声奇怪：「这里那得有马经过！」仔细看时，後
面马上，却是主人。慌忙跑出门外，叉手立著，呆呆地看。原来
临行备马时，许贯忠说不用銮铃，以此至近方觉。

      二人下了马，走进竹篱。军人把马拴了。二人入得草堂，
分宾主坐下。茶罢，贯忠教随来的军人卸下鞍辔，把这两匹马牵
到後面草房中，唤童子寻些草料喂养，仍教军人前面耳房内歇息
。燕青又去拜见了贯忠的老母。贯忠携著燕青，同到靠东向西的
草庐内。推开後窗，却临著一溪清水，两人就倚著窗槛坐地。

      贯忠道：「敝庐窄陋，兄长休要笑话！」燕青答道：「山
明水秀，令小弟应接不暇，实是难得。」贯忠又问些征辽的事。
多样时，童子点上灯来，闭了窗格，掇张桌子，铺下五六碟菜蔬
，又搬出一盘　，一盘鱼，乃家中藏下的两样山果，旋了一壶热
酒。贯忠筛了一杯，与燕青道：「特地邀兄到此，村醪野菜，岂
堪待客？」燕青称谢道：「相扰却是不当。」数杯酒後，窗外月
光如昼。燕青推窗看时，又是一般清致：云轻风静，月白溪清，
水影山光，相映一室。燕青夸奖不已道：「昔日在大名府，与兄
长最为莫逆。自从兄长应武举後，便不得相见。却寻这个好去处
，何等幽雅！像劣弟恁地东征西逐，怎得一日清闲？」

      贯忠笑道：「宋公明及各位将军，英雄盖世，上应罡星，
今又威服强虏。像许某蜗伏荒山，那里有分毫及得兄等。俺又有
几分儿不合时宜处，每每见奸党专权，蒙蔽朝廷，因此无志进取
，游荡江河，到几个去处，俺也颇留心。」说罢大笑，洗盏更酌
。燕青取白金二十两，送与贯忠道：「些须薄礼，少尽鄙忱。」
贯忠坚辞不受。燕青又劝贯忠道：「兄长恁般才略，同小弟到京
师觑方便，讨个出身。」贯忠叹口气说道：「今奸邪当道，妒贤
嫉能，如鬼如蜮的，都是峨冠博带；忠良正直的，尽被牢笼陷害
。小弟的念头久灰。兄长到功成名就之日，也宜寻个退步。自古
道：『　鸟尽，良弓藏。』」燕青点头嗟叹。两个说至半夜，方
才歇息。

      次早，洗漱罢，又早摆上饭来，请燕青吃了，便邀燕青去
山前山後游玩，燕青登高眺望，只见重峦叠嶂，四面皆山，惟有
禽声上下，却无人迹往来。山中居住的人家，颠倒数过，只有二
十余家。燕青道：「这里赛过桃源。」燕青贪看山景，当日天晚
，又歇了一宵。

      次日，燕青辞别贯忠道：「恐宋先锋悬念，就此拜别。」
贯忠相送出门。贯忠相送出门。贯忠道：「兄长少待！」无移时
，村童托一轴手卷儿出来，贯忠将来递与燕青道：「这是小弟近
来的几笔拙画。兄长到京师，细细的看，日後或者亦有用得著处
。」燕青谢了，教军人拴缚在行囊内。两个不忍分手，又同行了
一二里。燕青道：「『送君千里，终须一别』，不必远劳，後图
再会。」两人各悒怏分手。

      燕青望许贯忠回去得远了，方才上马。便教军人也上了马
，一齐上路。不则一日，来到东京，恰好宋先锋屯驻军马於陈桥
驿，听候圣旨，燕青入营参见不提。

      且说先是宿太尉并赵枢密中军人马入城，已将宋江等功劳
奏闻天子。报说宋先锋等诸将兵马，班师回军，已到关外。赵枢
密前来启奏，说宋江等诸将边庭劳苦之事。天子闻奏，大加称赞
，就传圣旨，命皇门侍郎宣宋江等面君朝见，都教披挂入城。宋
江等众将，遵奉圣旨，本身披挂，戎装革带，顶盔挂甲，身穿锦
袄，悬带金银牌面，从东华门而入，都至文德殿朝见天子，拜舞
起居，山呼万岁。皇上看了宋江等众将英雄，尽是锦袍金带，惟
有吴用，公孙胜，鲁智深，武松，身著本身服色。天子圣意大喜
，乃曰：「寡人多知卿等征进劳苦，边塞用心，中伤者多，寡人
甚为忧戚。」宋江再拜奏道：「托圣上洪福齐天，臣等众将，虽
有中伤，俱各无事。今逆虏投降，边庭宁息，实陛下威德所致，
臣等何劳之有？」再拜称谢。

      天子特命省院官计议封爵。太师蔡京，枢密童贯商议奏道
：「宋江等官爵，容臣等酌议奏闻。」天子准奏，仍'H光禄寺大
设御宴；钦赏宋江锦袍一领，金甲一副，名马一匹，卢俊义以下
给赏金帛，尽於内府关支。宋江与众将谢恩已罢，尽出宫禁，都
到西华门外，上马回营安歇，听候圣旨。不觉的过了数日，那蔡
京，童贯等那里去议甚麽封爵，只顾延挨。

      且说宋江正在营中闲坐，与军师吴用议论些古今兴亡得失
的事，只见戴宗，石秀，各穿微服来禀道：「小弟辈在营中，兀
坐无聊，今日和石秀兄弟，闲走一回，特来禀知兄长。」宋江道
：「早些回营，候你每同饮几杯。」戴宗和石秀离了陈桥驿，望
北缓步行来。过了几个街坊市井，忽见路傍一个大石碑，碑上有
「造字台」三字，上面又有几行小字，因风雨剥落，不甚分明。
戴宗仔细看了道：「却是苍颉造字之处。」石秀笑道：「俺每用
不著他。」两个笑著望前又行。到一个去处，偌大一块空地，地
上都是瓦砾。正北上有个石牌坊，横著一片石板，上镌「博浪城
」三字。戴宗沉吟了一回，说道：「原来此处是汉留侯击始皇的
所在。」戴宗啧啧称赞道：「好个留侯！」石秀道：「只可惜这
一椎不中！」两个嗟叹了一回，说著话，只顾望北走去，离营却
有二十余里。

      石秀道：「俺两个鸟耍这半日，寻那里吃碗酒回营去。」
戴宗道：「兀那前面不是个酒店？」两个进了酒店，拣个近窗明
亮的座头坐地。戴宗敲著桌子叫道：「将酒来！」酒保搬了五六
碟菜蔬，摆在桌上，问道；「官人打多少酒？」石秀道：「先打
两角酒，下饭但是下得口的，只顾卖来。」无移时，酒保旋了两
角酒，一盘牛肉，一盘羊肉，一盘羊肉，一盘嫩鸡。两个正在那
里吃酒闲话，只见一个汉子，托著雨伞杆棒，背个包裹，拽扎起
  衫，腰系著缠袋，腿　护膝，八搭麻鞋，走得气急喘促，进了
店门，放下伞棒包裹，便向一个座头坐下，叫道：「快将些酒肉
来！」过卖旋了一角酒，摆下两三碟菜蔬。那汉道：「不必文诌
了，有肉快切一盘来，俺吃了，要赶路进城公干。」拿起酒，大
口价吃。戴宗把眼　著，肚里寻思道：「这鸟是个公人，不知甚
麽鸟事？」便向那汉拱手问道：「大哥，甚麽事恁般要紧？」那
汉一头吃酒吃肉，一头夹七夹八的说出几句话来。有分教，宋公
明再建奇功，汾沁地重归大宋。毕竟那汉说出甚麽话来，且听下
回分解。


北极星书库-北极星书库---第九十一回 宋公明兵渡黄河 卢俊义赚城黑夜

第九十一回　宋公明兵渡黄河　卢俊义赚城黑夜

    话说戴宗，石秀见那汉像个公人打扮，又见他慌慌张张。戴宗问道：“端的是甚么公
干？”那汉放下颐，抹抹嘴，对戴宗道：“河北田虎作乱，你也知道么？”戴宗道：“俺每
也知一二。”那汉道：“田虎那，侵州夺县，官兵不能抵敌。近日打破盖州，早晚便要攻打
卫州，城中百姓，日夜惊恐，城外居民，四散的逃窜。因此本府差俺到省院，投告急公文
的。”说罢，便起身，背了包里，托着伞棒，急急算还酒钱，出门叹口气道：“真个是官差
不自繇，俺们的老小，都在城中。皇天，只愿早早发救兵便好！”拽开步，望京城赶去了。

    戴宗，石秀得了这个消息，也算还酒钱，离了酒店，回到营中，见宋先锋报知此事。宋
江与吴用商议道：“我等诸将，闲居在此，甚是不宜。不若奏闻天子，我等情愿起兵前去征
进。”吴用道：“此事须得宿太尉保奏方可。”当时会集诸将商议，尽皆欢喜。次日，宋江
穿了公服，引十数骑入城，直至太尉府前下马。正值太尉在府，令人传报。太尉知道，忙教
请进。宋江到堂上再拜起居。宿太尉道：“将军何事光降？”宋江道：“上告恩相，宋某听
得河北田虎造反，占据州郡，擅改年号，侵至盖州，早晚来打卫州。宋江等人马久闲，某等
情愿部领兵马，前去征，尽忠报国。望恩相保奏则个。”宿太尉听了大喜道：“将军等如此
忠义，肯替国家出力，宿某当一力保奏。”宋江谢道：“宋江等屡蒙太尉厚恩，虽铭心镂
骨，不能补报。”宿太尉又令置酒相待。至晚，宋江回营，与众头领说知。

    却说宿太尉次日早朝入内，见天子在披香殿。省院官正奏河北田虎造反，占据五府五十
六县，改年建号，自霸称王。目今打破陵州，怀州震箭”张清“美髯公”朱仝

    “九纹龙”史进“没遮拦”穆弘
    令十六彪将为后队。

    小彪将十六员：

    “镇三山”黄信     “病尉迟”孙立
    “丑郡马”宣赞     “井木犴”郝思文
    “百胜将”韩滔     “天目将”彭舾
    “圣水将军”单廷   “神火将”魏定国
    “摩云金翅”欧鹏   “火眼狻猊”邓飞
    “锦毛虎”燕顺     “铁笛仙”马麟
    “跳涧虎”陈达     “白花蛇”杨春
    “锦豹子”杨林     “小霸王”周通

    宋江，卢俊义，吴用，公孙胜，及其余将佐，马步头领，统领中军。当日三声号炮，金
鼓乐器齐鸣，离了陈桥驿，望东北进发。

    宋江号令严明，行伍整肃，所过地方，秋毫无犯，是不必说。兵至原武县界，县官出郊
迎接，前部哨报本军头领舡只，已在河滨等候渡河。宋江传令李俊等领水兵六百，分为两
哨，分哨左右；再拘聚些当地船只，装载马匹车仗。宋江等大兵，次第渡过黄河北岸，便令
李俊等统领战船，前至卫州卫河齐取。

    宋江兵马前部，行至卫州屯扎。当有卫州官员，置筵设席，等接宋先锋到来，请进城中
管待，诉说：“田虎贼兵浩大，不可轻敌。泽州是田虎手下伪枢密钮文忠镇守，差部下张
翔，王吉，领兵一万，来攻本州所属辉县，沈安，秦升，领兵一万，来攻怀州属县武涉。求
先锋速行解救则个！”宋江听罢，回营与吴用商议，发兵前去救应吴用道：“陵川乃盖州之
要地，不若竟领兵去打陵川，则两县之围自解。”当下卢俊义道：“小弟不才，愿领兵去取
陵川。”宋江大喜，拨卢俊义马军一万，步兵五百。马军头领，乃是花荣，秦明，董平，索
超，黄信，孙立，杨志，史进，朱仝，穆弘。步军头领，乃是李逵，鲍旭，项充，李衮，鲁
智深，武松，刘唐，杨雄，石秀。

    次日，卢俊义领兵去了。宋江在帐中，再与吴用计议进兵良策。吴用道：“贼兵久骄，
卢先锋此去，必然成功。只有一件，三晋山川险峻，须得两个头领做细作，先去打探山川形
势，方可进兵。”道犹未了，只见帐前走过燕青禀道：“军师不消费心，山川形势，已有在
此。”当下燕青取出一轴手卷，展放桌上。宋江与吴用从头仔细观看，却是三晋山川城池关
隘之图：凡何处可以屯札，何处可以埋伏，何处可以杀，细细的都写在上面。

    吴用惊问道：“此图何处得来？”燕青对宋江道：“前日破辽班师，回至双林镇，所遇
那个姓许双名贯忠的，他邀小弟到家，临别时，将此图相赠。他说是几笔丑画，弟回到营中
闲坐，偶取来展看，知是三晋之图。”宋江道：“你前日回来，正值收拾朝见，忙忙地不曾
问得备细。我看此人，也是个好汉，你平日也常对我说他的好处，他如今何所作为？”燕青
道：“贯忠博学多才，也好武艺，有肝胆，其余小伎，琴弈丹青，件件都省的。因他不愿出
仕，山居幽僻。”及相叙的言语，备细说了一遍。吴用道：“诚天下有心人也。”宋江，吴
用嗟叹称赞不已。

    且说卢俊义领了兵马，先令黄信，孙立，领三千兵去陵川城东五里外埋伏，史进，杨志
领三千军去陵川城西五里外埋伏。“今夜五鼓，衔枚摘铃，悄地各去。明日我等进兵，敌人
若无准备，我兵已得城池，只看南门旗号，众头领领了军马，徐徐进城。倘敌人有准备，放
炮为号，两路一齐杀出接应。”四将领计去了。卢俊义次早五更造饭，平明军马直逼陵川城
下。兵分三队，一带儿摆开，摇旗擂鼓搦战。

    守城军慌的飞去报知守将董澄及偏将沈骥，耿恭。那董澄是钮文忠部下先锋，身长九
尺，膂力过人，使一口三十斤重泼风刀。当下听的报宋朝调遣梁山泊兵马，已城下札营，要
来打城。董澄急升帐，整点军马，出城迎敌。耿恭谏道：“某闻宋江这夥英雄，不可轻敌，
只宜坚守；差人去盖州求取救兵到来，内外来攻，方能取胜。”董澄大怒道：“讵耐那小觑
俺这里，怎敢就来攻城！彼远来必疲，待俺出去，教他片甲不回！”耿恭苦谏不听。董澄
道：“既如此，留下一千军马与你城中守护。你去城楼坐着，看俺杀那。”急披挂提刀，同
沈骥领兵出城迎敌。

    城门开处，放下吊桥，二三千兵马，拥过吊桥。宋军阵里，用强弓硬弩，射住阵脚。只
听得鼙鼓，陵川阵中捧出一员将来。怎生打扮：

    戴一顶点金束发浑铁盔，顶上撒斗来大小红缨。披一副摆连环琐子铁甲，穿一领绣云霞
团花战袍，着一双斜皮嵌线云跟靴，系一条红诊钉就叠胜带。一张弓，一壶箭。骑一匹银色
卷毛马，手使一口泼风刀。

    董澄立马横刀，大叫道：“水泊草寇，到此送死！”朱仝纵马喝道：“天兵到此，早早
下马受缚，免污刀斧！”两军呐喊。朱仝，董澄抢到垓心，两马相交，两器并举。二将礩不
过十余合，朱仝拨马望东便走，董澄赶来。东队里花荣挺接住杀，礩到三十余合，不分胜
败。吊桥长沈骥见董澄不能取胜，轮起出白点钢，拍马向前助战。花荣见两个夹攻，拨马望
东便走。董澄，沈骥紧紧赶来，花荣回马再战。

    耿恭在城头上，看见董澄，沈骥赶去，恐怕有失，正欲鸣鼓收兵，宋军队里忽冲出一彪
军来，李逵，鲁智深，鲍旭，项充等十数个头领，飞也似抢过吊桥来，北兵怎当得这样凶
猛，不能拦当。耿恭急叫闭门，说时迟，那时快，鲁智深，李逵早已抢入城来。守门军一齐
向前，被智深大叫一声，一禅杖打翻了两个，李逵轮斧，劈倒五六个，鲍旭等一拥而入，夺
了城门，杀散军士。耿恭见头势不好，急滚下来，望北要走，被步军赶上活捉了。

    董澄，沈骥正礩花荣，听的吊桥边喊起，急回马赶去。花荣不去追赶，就了事环带住
钢，拈弓取箭，觑定董澄，望董澄后心，飕的一箭；董澄两脚蹬空，扑通的倒撞下马来。卢
俊义等招动军马，掩杀过来。沈骥被董平一枪戳死；陵川兵马，杀死大半；其余的四散逃窜
去了。众将领兵，一齐进城。“黑旋风”李逵，兀是火剌剌的只顾砍杀，卢俊义连叫：“兄
弟，不要杀害百姓。”李逵方肯住手。

    卢俊义教军士快于南门竖立认军旗号，好教两路伏兵知道；再分拨军士各门把守。少
顷，黄信，孙立，史进，杨志，两路伏兵，一齐都到。花荣献董澄首级，董平献沈骥首级，
鲍旭等活捉得耿恭，并部下几个头目解来。卢先锋都教解了绑缚，扶耿恭于客位，分宾主而
坐。耿恭拜谢道：“被擒之将，反蒙厚礼相待。”俊义扶起道：“将军不出城迎敌，良有深
意，岂董澄辈可比。宋先锋招贤纳士，将军若肯归顺天朝，宋先锋必行保奏重用。”耿恭叩
头谢道：“既蒙不杀之恩，愿为麾下小卒。”卢俊义大喜，再用好言抚慰了这几个头目，一
面出榜安民，一面备办酒食，犒劳军士，置酒管待耿恭及众将。

    卢俊义问耿恭盖州城中兵将多寡。耿恭道：“盖州有钮枢密重兵镇守，阳城，沈水，俱
在盖州之西；惟高平县去此只六十里远近，城池傍着韩王山，守将张礼，赵能，部下有二万
军马。”卢先锋听罢，举向耿恭道：“将军满饮此，只今夜卢某便要将军去干一件功劳，万
勿推却。”耿恭道：“蒙先锋如此厚恩，耿恭敢不尽心！”俊义喜道：“将军既肯去，卢某
拨几个兄弟，并将军部下头目，依着卢某如此如此，即刻就烦起身。”又唤过那新降的六七
个头目，各赏酒食银两，功成另行重赏。当下酒罢，卢俊义传令李逵，鲍旭等七个步兵头
领，并一百名步兵，穿换了陵川军卒的衣甲旗号；又令史进，杨志，领五百马军，衔枚摘
铃，远远地随在耿恭兵后；却令花荣等众将，在城镇守，自己领三千兵，随后接应。

    分拨已定，耿恭等领计出城，日色已晚，行至高平城南门外，已是黄昏时候。星光之
下，望城上旗帜森密，听城中更鼓严明。耿恭到城下高叫道：“我是陵川守将耿恭，只为董
沈二将，不肯听我说话，开门轻敌，以此失陷。我急领了这百余人，开北门从小路潜走至
此，快放我进城则个！”守城军士，把火照认了，急去报知张礼，赵能。那张礼，赵能亲上
城楼，军士打着数把火炬，前后照耀。张礼向下对耿恭道：“虽是自家人马，也要看个明
白。”望下仔细辨认，真个是陵川耿恭，领着百余军卒，号衣旗帜，无半点差错。城上军
人，多有认得头目的，便指道：“这个是孙如虎。”又道：“这个是李擒龙。”张礼笑道：
“放他进来！”只见城门开处，放下吊桥，又令三四十个军士，把住吊桥两边，方放耿恭进
城。

    后面这那军人，一拥抢进道：“快进去！快进去！后面追赶来了。”也不顾甚么耿将
军。把门军士喝道：“这是甚么去处？这般乱窜！”正在那里争让，只见韩王山嘴边火起，
飞出一彪军马来，二将当先，大喊“贼将休走！”那耿恭的军卒内，已浑着李逵，鲍旭，项
充，李衮，刘唐，杨雄，石秀这七个大虫在内。当时各掣出兵器，发声喊，百余人一齐发
作，抢进城来。城中措手不及，那里关得城门迭。城门内外军士，早被他每砍翻数十个，夺
了城门。张礼叫苦不迭，急挺下城，来寻耿恭，正撞着石秀。礩了三五合，张礼无心恋战，
拖便走，被李逵赶上，卡察的一斧，剁为两段。再说韩王山嘴边那彪军，飞到城边，一拥而
入，正是史进，杨志，分头赶杀北兵。赵能被乱兵所杀；高平军士，杀死大半；把张礼老
小，尽行诛戮。城中百姓，在睡梦里惊醒，号哭振天。须臾，卢先锋领兵也到了，下令守把
各门，教十数个军士，分头高叫，不得杀害百姓。天明，出榜安民，赏赐军士，差人飞报宋
先锋知道。

    为何卢俊义攻破两座城池，恁般容易？恁般神速？却因田虎部下纵横，久无敌手，轻视
官军，却不知宋江等众将如此英雄。卢俊义得了这个窍，出其不意，连破二城，所以吴用说
卢先锋此去一定成功。

    话休絮烦。且说宋江军马屯札卫州城。宋先锋正在帐中议事，忽报卢先锋差人飞报捷
音，并乞宋先锋再议进兵之策。宋江大喜，对吴用道：“卢先锋一日连克二城，贼已丧
胆。”正说间，又有两路哨军报道：“辉县，武涉两处围城兵马，闻陵川失守，都解围去
了。”宋江对吴用道：“军师神算，古今罕有！”欲拔寨西行，与卢先锋合兵一处，计议进
兵。吴用道：“卫州左孟门，右太行，南滨大河，西压上党，地当冲要。倘贼人知大兵西
去，从昭德提兵南下，我兵东西不能相顾，将如之何？”宋江道：“军师之言最当！”便令
关胜，呼延灼，公孙胜，领五千军马，镇守卫州，再令水军头领，李俊，二张，三阮，二
童，统领水军船只，泊聚卫河与城内，相为犄角。分拨已定，诸将领命去了。

    宋江众将，统领大兵，即日拔寨起行。于路无话。来到高平，卢俊义等出城迎接。宋江
道：“兄弟每连克二城，功劳不小，功绩簿上，都一一纪录。”卢俊义领新降将耿恭参见。
宋江道：“将军弃邪归正，与宋某等同替国家出力，朝廷自当重用。”耿恭拜谢侍立。宋江
以人马乘多，不便入城，就于城外扎寨。即日与吴用，卢俊义商议，如今当去打那个州郡。
吴用道：“盖州山高涧深，道路险阻，今已克了两个属县，其势已孤。当先取盖州，以分敌
势，然后分兵两路夹，威胜可破也。”宋江道：“先生之言，正合我意。”传令柴进同李应
去守陵川，替回花荣等六将前来听用，史进同穆弘守高平。柴进等四人遵令去了。当下有
“没羽箭”张清禀道：“小将两日感冒风寒，欲于高平暂住，调摄痊可，赴营听用。”宋江
便教“神医”安道全，同张清往高平疗治。

    次日，花荣等已到，宋江令花荣，秦明，索超，孙立，领兵五千为先锋；董平，杨志，
朱仝，史进，穆弘，韩滔，彭舾，领兵一万为左翼；黄信，林銶，宣赞，郝思文，欧鹏，邓
飞，领兵一万为右翼；徐宁，燕顺，马麟，陈达，杨春，杨林，周通，李忠为后队；宋江，
卢俊义等其余将佐，统领大兵为中军。这五路雄兵，杀奔盖州来，却似龙离大海，虎出深
林。正是人人要建封侯绩，个个思成荡寇功。毕竟宋江兵马如何攻打盖州，且听下回分解。


北极星书库-北极星书库---第九十二回 振军威小李广神箭 打盖郡智多星密筹

第九十二回　振军威小李广神箭　打盖郡智多星密筹

    话说宋江统军兵人马，分五队进发，来打盖州。盖州哨探军人，探听的实，飞报入城
来。城中守将钮文忠，原是绿林出身，江湖上打劫的金银财物，尽行助田虎，同谋造反，占
据宋朝州郡，因此官封枢密使之职。惯使一把三尖两刃刀，武艺出众。部下管领着猛将四
员，名号四威将，协同镇守盖州。那四员：

    “猊威将”方琼　“貔威将”安士荣
    “彪威将”褚亨　“熊威将”于玉麟

    这四威将手下，各有偏将四员，共偏将一十六员。乃是：

    杨端　郭信　苏吉　张翔
    方顺　沈安　卢元　王吉
    石敬　秦升　莫真　盛本
    赫仁　曹洪　石逊　桑英

    钮文忠同正偏将佐，统领着三万北兵，据守盖州，近闻陵川，高平失守，一面准备迎敌
官军，一面申文去威胜，晋宁两处，告急求救。当下闻报，即遣正将方琼，偏将杨端，郭
信，苏吉，张翔，领兵五千，出城迎敌。临行钮文忠道：“将军在意，我随后领兵接应。”
方琼道：“不消枢密吩咐，那两处城池，非缘力不能敌，都中了他诡计。方某今日不杀他几
个，誓不回城。”

    当下个个披挂上马，领兵出东门，杀奔前来。宋兵前队迎着，摆开阵势，战鼓喧天。北
阵里门旗开处，方琼出马，当先四员偏将，簇拥在左右。那方琼头戴卷云冠，披挂龙鳞甲，
身穿绿锦袍，腰系狮蛮带，足穿抹绿靴。左挂弓，右悬箭。跨一匹黄马，捻一条浑铁。高叫
道：“水草寇，怎敢用诡计赚我城池？”宋阵中孙立喝道：“助逆反贼，今天兵到来，尚不
知死！”拍马直抢方琼。二将在征尘影里，杀气丛中，礩过三十余合，方琼渐渐力怯。北军
阵中，张翔见方琼礩不过孙立，他便拈起弓，搭上箭，把马挨出阵前，向孙立飕的一箭。孙
立早已看见，把马头一提，正射中马眼，那马直立起来。孙立跳在一边，捻着，便来步礩。
那马负痛，望北跑了十数步便倒。张翔见射不倒孙立，飞马提刀，又来助战，却得秦明接住
杀。孙立欲归阵换马，被方琼一条，不离左右的绞住，不能脱身。那边恼犯了“神臂将”花
荣，道：“贼将怎敢放暗箭，教他认我一箭！”口里说着，手里的弓，已开得满满地，觑定
方琼较亲，飕的只一箭，正中方琼面门，翻身落马。孙立赶上，一枪结果，急回本阵换马去
了。

    张翔与秦明杀：秦明那条棍，不离张翔的顶门上下，张翔只办得架隔遮拦。又见方琼落
马，心中惧怯，渐渐输将下来。北阵里郭信拍马捻，来助张翔。秦明力敌二将，全无惧怯，
三匹马丁字儿摆开，在阵前杀。花荣再取第二枝箭，搭上弦，望张翔后心觑得亲切，弓开满
月，箭发流星，飕的又一箭，喝声道“认箭”，正中张翔后心，射个透明，那枝箭直透前胸
而出。头盔倒挂，两脚蹬空，扑通的撞下马来。郭信见张翔中箭，卖个破绽，拨马望本阵便
走，秦明紧紧赶去。

    此时孙立已换马出阵，同花荣，索超招兵卷杀过来，北兵大乱。那边杨端，郭信，苏吉
抵当不住，望后急退。猛听的北兵后面，喊声大振，却是钮文忠恐方琼有失，令安士荣，于
玉麟各领五千军马，分两路合杀拢来。这里花荣等四将，急分兵抵敌，却被那杨端，郭信，
苏吉勒转兵马，回身杀来，当不得三面夹攻。花荣等四将奋力冲突，看看围在垓心。又听的
东边喊杀连天，北军大乱，左是董平等七将，右是黄信等七将，两翼兵马，一齐冲杀过来，
北兵大败，杀死者甚多。安士荣，于玉麟等，领兵急拥进城，闭了城门。宋兵追至城下，城
上擂木炮石，打将下来，宋兵方退。

    须臾，宋先锋等大兵，都到离城五里屯扎。宋江升帐，教萧让标写花荣头功。忽然起一
阵怪风，飞土扬尘，从西过东，把旗帜都摇撼的歪邪。吴用道：“这阵风，今夜必主贼兵劫
寨，可速准备。”宋江道：“这阵风，真个不比寻常！”便令欧鹏，邓飞，燕顺，马麟，领
三千兵于寨左埋伏；王英，陈达，杨春，李忠，领三千兵于寨右埋伏；鲁智深，武松，李
逵，鲍旭，项充，李衮，领兵五百，于寨中埋伏：炮响为号，一齐杀出。分拨已了，宋江与
吴用秉烛谈兵。且说钮文忠见折了三将，计点军士，折去二千余名。正在帐中纳闷，当有
“貔威将”安士荣献计道：“恩相放心！宋江这夥，连赢了几阵，已是志骄气满，必无准
备。今夜安某，领一支兵去劫寨，可获全胜，以报今日之仇。”钮枢密道：“将军若去，我
当亲自领兵接应；却令于褚二将军，坚守城池。”安士荣大喜道：“若得恩相亲征，必擒宋
江。”

    计议已定，至二更时分，士荣同偏将沈安，卢元，王吉，石敬，统领五千军马，人披软
战，马摘鸾铃，出得城来，衔枚疾走，直至宋兵寨前，发声喊，一拥杀入寨来。见寨门大
开，寨中灯烛辉煌，安士荣情知中计，急退不迭。宋寨中一声炮响，左有燕顺等四将，右有
王英等四将，一齐奔杀拢来；寨内李逵等六将，领蛮牌步兵，滚杀出寨来。北军大败，四散
逃命。沈安被武松一戒刀砍死，王吉被王英杀死。宋兵把安士荣，卢元，石敬人马围在垓
心。看看危急，却得钮文忠同偏将曹洪，石逊，领兵救应，混杀一场，各自收兵。

    次日，钮文忠计点军士，折去千余；又折了沈安，王吉二将；石逊身带重伤，命在呼
吸。正忧闷间，忽报威胜有使命擎令旨到来。钮文忠连忙上马，出北门迎接。使臣进城，宣
读令旨，说近来司天监夜观天象，有罡星入犯晋地分野，务宜坚守城池，不得有误。钮文忠
诉说宋朝差宋江等兵马前来杀，连破两个城池。宋兵已到这里，昨日杀，又折了正偏将佐五
员。若得救兵早到，方保无虞。使臣道：“在下离威胜时，尚未有这个消息。行至中路，始
听的传说宋朝遣兵到俺这里。”钮文忠设宴管待，馈送礼物，一面准备擂木炮石，强弓硬
弩，火箭火器，坚守城池，以待救兵，不在话下。

    再说燕顺，王英等众将，杀散劫寨贼兵，得胜回寨。次日，宋江传令，修治器械，准备
攻城。令林銶，索超，宣赞，郝思文，领兵一万，攻打东门；徐宁，秦明，韩滔，彭舾，领
兵一万，攻打南门；董平，杨志，单廷，魏定国，领兵一万，攻打西门；却空着北门，恐有
救兵到来，城内冲突，两路受敌。却令史进，朱仝，穆弘，马麟，领兵五千，于城东北高岗
下埋伏；黄信，孙立，欧鹏，邓飞，领兵五千，于城西北密林里埋伏；倘贼人调遣救兵至，
两路夹击。令花荣，王英，张青，孙新，李立，领马兵一千为游骑，往来四门探听；李逵，
鲍旭，项充，李衮，刘唐，雷横，领步兵三百，与花荣等互相策应。分拨已定，众将遵令去
了。宋江与卢俊义，吴用等正偏将佐，移扎营寨城东一里外。令李云，汤隆督修云梯飞楼，
推赴各营驾用。

    却说林銶等四将，在东城建竖云梯飞楼，逼近城垣，令轻捷军士上飞楼，攀援欲上，下
面呐喊助威。怎禁的城内火箭如飞蝗般射出来，军士躲避不迭。无移时，那飞楼已被烧毁，
吻喇喇倾折下来，军士跌死了五六名，受伤十数名。西南二处攻打，亦被火箭火炮伤损军
士。为是一连六七日攻打不下。

    宋江见攻城不克，同卢俊义，吴用亲到南门城下，催督攻城。只见花荣等五将，领游骑
从西哨探过东来。城楼上于玉麟同偏将杨端，郭信，监督军士守御。杨端望见花荣渐近城
楼，便道：“前日被他一连伤了二将，今日与他报仇则个！”急拈起弓，搭上箭，望着花荣
前心，飕的一箭射来。花荣听的弓弦响，把身望后一倒，那枝箭却好射到顺手，只一绰绰了
那枝箭，咬在口里；起身把带在了事环上，左手拈弓，右手就取那枝箭，搭上弦，觑定杨端
较亲，只一箭，正中杨端咽喉，扑通的望后便倒。

    花荣大叫：“鼠辈怎敢放冷箭，教你一个个都死！”把右手去取箭，却待要再射时，只
听的城楼上发声喊，几个军士一齐都滚下楼去。于玉麟，郭信，吓的面如土色，躲避不迭。
花荣冷笑道：“今日认得『神箭将军』了！”宋江，卢俊义喝采不已。吴用道：“兄长，我
等却好同花将军去看视城垣形势。”花荣等拥护着宋江，卢俊义，吴用，绕城周匝看了一
遍。

    宋江，卢俊义，吴用，回到寨中，吴用唤临川降将耿恭，问盖州城中路径。耿恭道：
“钮文忠将旧州治做帅府，当城之中。城北有几个庙宇，空处却都是草场。”吴用听罢，对
宋江计议，便唤时迁，石秀近前密语道：“如此依计，往花荣军前，密传将令，相机行
事。”再唤凌振，解珍，解宝，领二百名军士，携带轰天子母大小号炮，如此前去。教鲁智
深，武松，带领金鼓手三百名；刘唐，杨雄，郁保四，段景住，每人带领二百名军士；各备
火把，往东南西北，依计而行。又令戴宗往东西南三营，密传号令，只看城中火起，并力攻
城。分拨已定，众头领遵令去了。

    且说钮文忠日夜指望救兵，毫无消耗，十分忧闷；添拨军士，搬运木石上城坚守。至夜
黄昏时分，猛听的北门外喊声振天，鼓角齐鸣。钮文忠驰往北门，上城眺望时，喊声金鼓都
息了，却不知何处兵马。正疑虑间，城南喊声又起，金鼓振天。钮文忠令于玉麟坚守北门，
自己急驰兵至南城看时，喊声已息，金鼓也不鸣了。钮文忠眺望多时，唯听的宋军南营里，
隐隐更鼓之声，静悄悄地，火光儿也没半点。徐徐下城，欲到帅府前点视，猛听的东门外连
珠炮响，城西呐喊擂鼓喧天价起。钮文忠东奔西逐，直闹到天明。宋兵又来攻城，至夜方
退。是夜一鼓时分，又听的鼓角喊声。钮文忠道：“这是疑兵之计，不要睬他，掩这里只坚
守城池，看他怎地。”忽报东门火光烛天，火把不计其数，飞楼云梯，逼近城来。钮文忠闻
报，驰往东城，同褚亨，石敬，秦升督军士用火箭炮石，正在打射，猛可的一声火炮，响振
山谷，把城楼也振动，城内军民，十分惊恐。如是的蒿恼了两夜，天明又来攻城，军士时刻
不得合眼，钮文忠也时刻在城巡视。忽望见西北上旌旗蔽日遮天，望东南而来，宋兵中十数
骑哨马，飞也似投大寨去了。钮文忠料是救兵，遣于玉麟准备出城接应。

    却说西北上那支军马，乃是晋宁守将田虎的兄弟三大王田彪，接了盖州求救文书，便遣
部下猛将凤翔，王远，领兵二万，前来救援。已过阳城，望盖州进发，离城尚有十余里，猛
听的一炮响，东西高岗下密林中，飞出两彪军来，却是史进，朱仝，穆弘，马麟，黄信，孙
立，欧鹏，邓飞八员猛将，一万雄兵，卷杀过来。晋宁兵虽是二万，远来劳困，怎当得这里
埋伏了十余日，养成精锐，两路夹攻。晋宁军大败，弃下金鼓，旗，盔甲，马匹无数，军士
杀死大半，凤翔，王远脱逃性命，领了败残头目士卒，仍回晋宁去了不题。

    再说钮文忠见两军截住杀，急遣于玉麟，领兵开北门杀出接应，那北门却是无兵攻打。
于玉麟领兵出城，过吊桥，遇着花荣游骑从西而来。北军大叫：“神箭将军来了！”慌的急
退不迭，一拥乱抢进城去。于玉麟已是在南城吓破了胆，那里敢来交战，也跑进城去。花荣
等冲过来，杀死二十余人，不去赶杀，让他进城。城中急急闭门。

    那时石秀，时迁穿了北军号衣，已浑入城。时迁，石秀进的城门，趁闹哄里溜进小巷。
转过那条巷，却有一个神祠，牌额上写道：“当境土地神祠。”时迁，石秀踅进祠来，见一
个道人在东壁下向火。那道人看见两个军士进祠来，便道：“长官，外面消息如何？”军人
道：“适俺每被于将军点去杀，却撞着了那神箭将军，于将军也不敢与他交锋。俺每乱抢
城，却被俺趁闹闪到这里。”便向身边取出两块碎银，递与道人说：“你有藏下的酒，胡乱
把两碗我每吃，其实寒冷。”那人笑将起来道：“长官，你不知这几日军情紧急，神道的香
火也一些没有，那讨半滴酒来？”便把银递还时迁。石秀推住他的手道：“这点儿你且收
着，却再理会。我每连日守城辛苦，时刻不得合眼，今夜权在这里睡了，明早便去。”

    那道人摇着手道：“二位长官莫怪！钮将军军令严紧，少顷便来查看。我若留二位在
此，都不能个干净。”时迁道：“恁般说，且再处。”石秀便挨在道人身边，也去向火。时
迁张望前后无人，对石秀丢个眼色，石秀暗地取出佩刀。那道人只顾向火，被石秀从背后卡
察的一刀，割下头来，便把祠门拴了。此时已是酉牌时分，时迁转过神厨后壁，却有门户。
户外小小一个天井，屋檐下堆积两堆儿乱草。时迁，石秀搬将出来，遮盖了道人首，开了祠
门，从后面天井中爬上屋去。两个伏在脊下，仰看天边明朗朗地现出数十个星来。时迁，石
秀挨了一回，再溜下屋来，到祠外探看，并无一个人来往。两个再踅几步，左右张望，邻近
虽有几家居民，都静悄悄地闭着门，隐隐有哭泣之声。时迁再踅向南去，转过一带土墙，却
是偌大一块空地，上面有数十堆柴草。

    时迁暗想道：“这是草料场，如何无军人看守？”原来城中将士，只顾城上御敌，却无
暇到此处点视。那看守军人，听的宋军杀散救兵，料城中已不济事，各顾性命，预先藏匿去
了。时迁，石秀复身到神祠里，取了火种，把道人尸首上乱草点着；却溜到草场内，两个分
头去，一连上六七处。少顷，草场内烘烘火起，烈冲天，那神祠内也烧将起来。草场西侧，
一个居民，听的火起，打着火把出来探听。时迁抢过来，劈手夺了火把。石秀道：“待我每
去报钮元帅。”居民见两个是军士，那敢与他拗。时迁执着火把，同石秀一迳望南跑去，口
里嚷着报元帅，见居民房屋下得手的所在，又上两把火，却丢下火把，踅过一边。两个脱下
北军号衣，躲在僻静处。

    城中见四五路火起，一时鼎沸起来。钮文忠见草场火起，急领军士驰往救火。城外见城
内火起，知是时迁，石秀内应，并力攻打。宋江同吴用带领解珍，解宝驰至城南，吴用道：
“我的前见那边城垣稍低。”便令秦明等把飞楼逼近城垣。吴用对解珍，解宝道：“贼人丧
胆，军士已罢，兄弟努力上城！”解珍带朴刀上飞楼，攀女墙，一跃而上，随后解宝也奋跃
上去。两个发声喊，抢下女墙，挥刀乱砍。城上军士，本是困顿惊恐，又见解珍，解宝十分
凶猛，都乱窜滚下城去。褚亨见二人上城，挺来礩了十数合，被解宝一朴刀搠翻，解珍赶
上，剁下头来。

    此时宋兵从飞楼攀援上城，已有百十余人。解珍，解宝当先，一齐抢杀下城，大叫道：
“上前的剁做肉泥！”众人杀死石敬，秦升，砍翻把门军士，夺了城门，放下吊桥，徐宁等
众将领兵拥入。徐宁同韩滔领兵杀奔东门，安士荣抵敌不住，被徐宁戳死，夺门放林銶等众
将入城。秦明同彭舾领兵抢夺西门，放董平等入城。莫真，赫仁，曹洪，被乱兵所杀。杀的
横市井，血满街衢。钮文忠见城门已都被夺了，只得上马，弃了城池，同于玉麟领二百余
人，出北门便走。未及一里，黑暗里突出“黑旋风”李逵，“花和尚”鲁智深，一个猛将
军，一个莽和尚，拦住去路。正是天罗密布难移步，地网高张怎脱身。毕竟钮文忠，于玉麟
性命如何，再听下回分解。


北极星书库-北极星书库---第九十三回 李逵梦闹天池 宋江兵分两路

第九十三回　李逵梦闹天池　宋江兵分两路

    话说钮文忠见盖州已失，只得奔走出城，与同于玉麟，郭信，盛本，桑英保护而行，正
撞着李逵，鲁智深，领步兵截住去路。李逵高叫道：“俺奉宋先锋将令，等候你这夥败撮鸟
多时了！”轮双斧杀来，手起斧落，早把郭信，桑英砍翻。钮文忠吓得魂不附体，措手不
及，被鲁智深一禅杖，连盔带头，打得粉碎，撞下马去。二百余人，杀个尽绝。只被于玉
麟，盛本，望刺斜里死命撞出去了。鲁智深道：“留下那两个驴头罢！等他去报信。”仍割
下三颗首级，夺得鞍马盔甲，一迳进城献纳。

    且说宋江大队人马，入盖州城，便传下将令，先教收灭火，不许伤害居民。众将都来献
功。宋先锋教军士将首级号令各门。天明出榜，安抚百姓。将三军人马，尽数收入盖州屯
驻，赏劳三军诸将。功绩簿上，标写石秀，时迁，解珍，解宝功次。一面写表申奏朝廷，得
了盖州，尽将府库财帛金宝，解赴京师，写书由呈宿太尉。此时腊月将终，宋江料理军务，
不觉过了三四日，忽报张清病可，同安道全来参见听用。宋江喜道：“甚好。明日是宣和五
年的元旦，却得聚首。”

    次日黎明，众将军公服扑头，宋江率领众兄弟望阙朝贺，行五拜三叩头礼已毕，卸下扑
头公服，各穿红锦战袍，九十二个头领，及新降将耿恭，齐齐整整，都来贺节，参拜宋江。
宋先锋大排筵席，庆贺宴赏，众兄弟轮次与宋江称觞献寿。酒至数巡，宋江对众将道：“赖
众兄弟之力，国家复了三个城池。又值元旦，相聚欢乐，实为罕有。独是公孙胜，呼延灼，
关胜，水军头领李俊等八员，及守陵川柴进，李应，守高平史进，穆弘，这十五兄弟，不在
面前，甚是悒怏。”当下便唤军中头目，领二百余名军役，各各另外赏劳，教即日担送羊
酒，分头去送到卫州，陵川，高平三处守城头领交纳，兼报捷音。吩咐兀是未了，忽报三处
守城头领，差人到此候贺都宋先锋将令，戎事在身，不能亲来拜贺。宋江大喜道：“得此信
息，就如见面一般。”赏劳来人，陪众兄弟开怀畅饮，尽醉方休。

    次日，宋先锋准备出东郊迎春，因这日子时正四刻，又逢立春节候。是夜刮起东北风，
浓云密布，纷纷洋洋，降下一天大雪。明日众头领起来看时，但见：

    纷纷柳絮，片片鹅毛。空中白鹭群飞，江上素鸥翻覆。飞来庭院，转旋作态因风；映彻
戈矛，灿烂增辉荷日。千山玉砌，能令樵子怅迷踪；万户银装，多少幽人成佳句。正是尽道
丰年好，丰年瑞若何？边关多荷戟，宜瑞不宜多。

    当下“地文星”萧让对众头领说道：“这雪有数般名色：一片的是蜂儿；二片的是鹅
毛；三片的是攒三；四片的是聚四；五片唤做梅花；六片唤做六出。这雪本是阴气凝结，所
以六出，应着阴数。到立春以后，都是梅花杂片，更无六出了。今日虽已立春，尚在冬春之
交，那雪片却是或五或六。”乐和听了这几句议论，便走向檐前，把衣袖儿承受那落下来的
雪片看时，真个雪花六出，内一出尚未全去，还有些圭角，内中也有五出的了。乐和连声叫
道：“果然！果然！”众人都拥上来看，却被李逵鼻中銶出一阵热气，把那雪花儿銶灭了。
众人都大笑，却惊动了宋先锋，走出来问道：“众兄弟笑甚么？”众人说：“正看雪花，被
『黑旋风』鼻气銶灭了。”宋江也笑道：“我已吩咐置酒在宜春圃，与众兄弟赏玩则个！”

    原来这州治东，有个宜春圃，圃中有一座雨香亭，亭前颇有几株桧柏松梅。当晚众头领
在雨香亭语笑喧哗，觥筹交错，不觉日暮，点上灯烛。宋江酒酣，闲话中追论起昔日被难
时，多亏了众兄弟。“我本郓城小吏，身犯大罪，蒙众兄弟于千万刃之中，九死一生之内，
屡次舍着性命，救出我来。当江州与戴宗兄弟押赴市曹时，万分是个鬼；到今日却得为国家
臣子，与国家出力。回思往日之事，真如梦中！”宋江说到此处，不觉潸然泪下。戴宗，花
荣，及同难的几个弟兄，听了这般话，也都掉下泪来。

    李逵这时多饮了几杯酒，酣醉上来，一头与众人说着话，眼皮儿却渐渐合拢来，便用双
臂衬着脸，已是睡去。忽转念道：“外面雪兀是未止。”心里想着，身体未常动弹，却像已
走出亭子外的一般。看外面时，又是奇怪：“原来无雪，只管在里面兀坐！待我到那厢去走
一回。”离了宜春圃，须臾出了州城，猛可想起：“阿也！忘带了板斧！”把手向腰间摸
时，原来插在这里。向前不分南北，莽莽撞撞的，不知行了多少路，却见前面一座高山。无
移时，行到山前，只见山凹里走出一个人来，头带折角头巾，身穿淡黄道袍，迎上前来笑
道：“将军要闲步时，转过此山，是有得意处。”李逵道：“大哥，这个山名叫做甚么？”
那秀士道：“此山唤做『天池岭』，将军闲玩回来，仍到此处相会。”

    李逵依着他，真个转过那山，忽见路傍有一所庄院。只听的庄里大闹，李逵闯将进去，
却是十数个人，都执棍棒器械，在那里打桌击凳，把家火什物，打的粉碎。内中一个大汉骂
道：“老牛子，快把女儿好好地与我做浑家，万事干休；若说半个不字，教你们都是个
死！”李逵从外入来，听了这几句说话，心如火炽，口似猓生，喝道：“你这夥鸟汉，如何
强要人家女儿？”那夥人嚷道：“我们是要他女儿，干你屁事！”李逵大怒，拔出板斧砍
去。好生作怪，却是不禁砍，只一斧，砍翻了两三个。那几个要走，李逵赶上，一连六七
斧，砍的七颠八倒，横满地；单只走了一个，望外跑去了。

    李逵抢到里面，只见两扇门儿紧紧地闭着，李逵一脚踢开，见里面有个白发老儿，和一
个老婆子在那里啼哭。见李逵抢入来，叫道：“不好了，打进来了！”李逵大叫道：“我是
路见不平的。前面那夥鸟汉，被我都杀了，你随我来看。”那老儿战战兢兢的跟出来看了，
反扯住李逵道：“虽是除了凶人，须连累我吃官司。”李逵笑道：“你那老儿，也不晓得
『黑爷爷』。我是梁山泊『黑旋风』李逵，见今同宋公明哥哥，奉诏征讨田虎。他每见在城
中酒，我不耐烦，出来闲走。莫说那几个鸟汉，就是杀了几千，也打甚么鸟不禁？”那老儿
方揩泪道：“恁般却是好也！请将军到里面坐地。”李逵走进去，那边已摆上一桌子酒馔。

    老儿扶李逵上面坐了，满满地筛一碗酒，双手捧过来道：“蒙将军救了女儿，满饮此
盏。”李逵接过来便，老头儿又来劝。一连了四五碗，只见先前啼哭的老婆子领了一个年少
女子上前，叉手双双地道了个万福。婆子便道：“将军在宋先锋部下，又恁般奢遮，如不弃
丑陋，情愿把小女配与将军。”李逵听了这句话，跳将起来道：“这样腌脏歪货！却可是我
要谋你的女儿，杀了这几个撮鸟？快夹了鸟嘴，不要放那鸟屁！”只一脚，把桌子踢翻，跑
出门来。只见那边一个彪形大汉，仗着一条朴刀，大踏步赶上来，大喝一声道：“兀那黑
贼，不要走！却这几个兄弟，如何都把来杀了？我们是要他家女儿，干你甚事？”挺朴刀直
抢上来。李逵大怒，轮斧来迎，与那汉礩了二十余合。那汉礩不过，隔开板斧，拖着朴刀，
飞也似跑去。李逵紧紧追赶，赶过一个林子，猛见许多宫殿。

    那汉奔至殿前，撇了朴刀，在人丛一混，不见了那汉，只听得殿上喝道：“李逵不得无
礼！着他来见朝。”李逵猛省道：“这是文德殿，前日随宋哥哥在此见朝，这是皇帝的所
在。”又听得殿上说道：“李逵，快俯伏！”李逵藏了板斧，上前观看，只见皇帝远远的坐
在殿上，许多官员，排列殿前。李逵端端正正朝上拜了三拜，心中想道：“阿也！少了一
拜！”天子问道：“适你为何杀了许多人？”李逵跪着说道：“这门强要占人女儿，臣一时
气忿，所以杀了。”天子道：“李逵路见不平，剿除奸党，义勇可嘉，赦汝无罪，愁汝做了
值殿将军。”李逵心中喜欢道：“原来皇帝恁般明白！”一连磕了十数个头，便起身立于殿
下。

    无移时，只见蔡京，童贯，杨戬，高俅四个，一班儿跪下，俯伏奏道：“今有宋江，统
领兵马，征讨田虎，逗遛不进，终日饮酒，伏乞皇上治罪。”李逵听了这句话，那把无名
火，高举三千丈，按纳不住，□两斧抢上前，一斧一个，劈下头来，大叫道：“皇帝，你不
要听那贼臣的说话，我宋哥哥连破了三个城池，见今屯兵盖州，就要出兵，如何恁般欺
诳？”众文武见杀了四个大臣，都要来捉李逵。李逵□两斧叫道：“敢来捉我，把那四个做
样！”众人因此不敢动手。

    李逵大笑道：“快当！快当！那四个贼臣，今日得了当，我去报与宋哥哥知道。”大踏
步离了宫殿。猛可的又见一座山。看那山时，却是适遇见秀士的所在。那秀士兀是立在山坡
前，又迎将上来笑道：“将军此游得意否？”李逵道：“好教大哥得知，适被俺杀了四个贼
臣。”那秀士笑道：“原来如此！我原在汾沁之间，近日偶游于此，知将军等心存忠义，我
还有紧要说话与将军说。目今宋先锋征讨田虎，我有十字要诀，可擒田虎。将军须牢牢记
着，传与宋先锋知道。”便对李逵念道：“要夷田虎族，须谐『琼矢镞』。”一连念了五六
遍。李逵听他说得有理，便依着他温念这十个字。

    那秀士又向树林中指道：“那边有一个年老的婆婆在林中坐地。”李逵转身看时，已不
见了那个秀士。李逵道：“他恁地去得快！我且到林子里去看，是甚么人。”抢入林子来，
果然有个婆子坐着。李逵近前看时，却原来是铁牛的老娘，呆呆地闭着眼，坐在青石上。李
逵向前抱住道：“娘呀！你一向在那里苦？铁牛只道被虎了，今日却在这里。”娘道：“吾
儿，我原不曾被虎。”李逵哭着说道：“铁牛今日受了招安，真个做了官。宋哥哥大兵，见
屯北城中，铁牛背娘到城中去。”正在那里说，猛可的一声响亮，林子里跳出一个斑斓猛
虎，吼了一声，把尾一剪，向前直扑下来。慌的李逵□板斧，望虎砍去，用力太猛了，双斧
劈个空，一交扑去，却扑在宜春圃雨香亭酒桌上。

    宋江与众兄弟追论往日之事，正说到浓深处，初时见李逵伏在桌上打盹，也不在意。猛
可听的一声响，却是李逵睡中双手把桌子一拍，碗碟掀翻，溅了两袖羹汁，口里兀是嚷道：
“娘，大虫走了！”睁开两眼看时，灯烛辉煌，众兄弟团团坐着，还在那里酒。李逵道：
“啐！原来是梦，却也快当！”众人都笑道：“甚么梦？恁般得意！”李逵先说梦见我的老
娘，原不曾死，正好说话，却被大虫打断。众人都叹息。李逵再说到杀却奸徒，踢翻桌子，
那边鲁智深，武松，石秀听了，都拍手道：“快当！”

    李逵笑道：“还有快当的哩！”又说到杀了蔡京，童贯，杨戬，高俅四个贼臣，众人拍
着手，齐声大叫道：“快当！快当！如此也不枉了做梦！”宋江道：“众兄弟禁声，这是梦
中说话，甚么要紧。”李逵正说到兴浓处，揎拳里袖的说道：“打甚么鸟不禁？真个一生不
曾做恁般快畅的事。还有一桩奇异梦：一个秀士对我说甚么『要夷田虎族，须谐琼矢镞。』
他说这十个字，乃是破田虎的要诀，教我牢牢记着，传与宋先锋。”宋江，吴用，都详解不
出。当有安道全听的“琼矢镞”三字，正欲启齿说话，张清以目视之，安道全微笑，遂不开
口。吴用道：“此梦颇异，雪霁便可进兵。”当下酒散歇息，一宿无话。

    次日雪霁，宋江升帐，与卢俊义，吴学究，计议兵分两路，东西进征：东一路渡壶关，
取昭德，繇潞城，榆社，直抵贼巢之后，却从大谷到临县，会兵合；西一路取晋宁，出霍
山，取汾阳，繇分休，平遥，祁县，直抵威胜之西北，合兵临县，取威胜，擒田虎。当下分
拨两路将佐：

        正先锋宋江管领正偏将佐四十七员：

军师吴用　　林銶　　索超　　徐宁　　孙立　　张清　　戴宗
    朱仝　　樊瑞　　李逵　　鲁智深　武松　　鲍旭　　项充
    李衮　　单廷  　魏定国　马麟　　燕顺　　解珍　　解宝
    宋清　　王英　　扈三娘　孙新　　顾大嫂　凌振　　汤隆
    李云　　刘唐　　燕青　　孟康　　王定六　蔡福　　蔡庆
    朱贵　　裴宣　　萧让　　蒋敬　　乐和　　金大坚　安道全
    郁保四　皇甫端　侯健　　段景住　时迁　　河北降将耿恭

        副先锋卢俊义带领正偏将佐四十员：

军师朱武　　秦明　　杨志　　黄信　　欧鹏　　邓飞　　雷横
    吕方　　郭盛　　宣赞　　郝思文　韩滔　　彭舾　　穆春
    焦挺　　郑天寿　杨雄　　石秀　　邹渊　　邹润　　张青
    孙二娘　李立　　陈达　　杨春　　李忠　　孔明　　孔亮
    杨林　　周通　　石勇　　杜迁　　宋万　　丁得孙　龚旺
    陶宗旺　曹正　　薛永　　朱富　　白胜

    宋江分派已定，再与卢俊义商议道：“今从此处，分兵东西征，不知贤弟兵取何处？”
卢俊义道：“主将遣兵，听从哥哥严令，安敢拣择？”宋江道：“虽然如此，试看天命。两
队分定人数，写成阄子，各拈一处。”当下裴宣写成东西两处阄子，宋江，卢俊义焚香祷
告，宋江拈起一阄。只因宋江拈起这个阄来，直教三军队里，再添几个英雄猛将；五龙山
前，显出一段奇闻异术。毕竟宋先锋拈着那一处，且听下回分解。


北极星书库-北极星书库---第九十四回 关胜义降三将 李逵莽陷众人

第九十四回　关胜义降三将　李逵莽陷众人

    话说宋江在盖州分定两队兵马人数，写成阄子，与卢俊义焚香祷告。宋江拈起一个阄子
看时，却是东路。卢俊义拈得西路，是不必说，只等雪净起程。留下花荣，董平，施恩，杜
兴，拨兵二万，镇守盖州。到初六日吉期，宋江，卢俊义准备起兵。忽报盖州属县阳城，沁
水两处军民，累被田虎残害，不得已投顺。今知天兵到来，军民擒缚阳城守将寇孚，沁水守
将陈凯，解赴军前。两县耆老，率领百姓，牵羊担酒，献纳城池。宋先锋大喜，大加赏劳两
处军民，给榜抚慰，复为良民。宋先锋以寇孚，陈凯知天兵到此，不速来归顺，着即斩首祭
旗，以贼人。

    是日两路大兵，俱出北门，花荣等置酒饯送。宋江执对花荣道：“贤弟威振贼军，堪为
此城之保障。今此城惟北面受敌，倘有贼兵，当设奇击之，以丧贼胆，则贼人不敢南窥
矣。”花荣等唯唯受命。宋江又执对卢俊义道：“今日出兵，却得阳城，沁水献俘之喜。二
处既平，贤弟可以长驱直抵晋宁，早建大功，生擒贼首田虎，报效朝廷，同享富贵。”卢俊
义道：“赖兄弟之威，两处不战而服。既奉严令，敢不尽心殚力！”宋江又取前日教萧让照
依许贯忠图画，另写成一轴，付与卢俊义收置备用。当下正先锋宋江传令拨兵三队：林銶，
索超，徐宁，张清，领兵一万为前队；孙立，朱仝，燕顺，马麟，单廷，魏定国，汤隆，李
云，领兵一万为后队；宋江与吴用统领其余将佐，领兵三万为中军。三队共军兵五万，望东
北进发。副先锋卢俊义辞了宋江，花荣等，管领四十员将佐，军兵五万，望西北进征。

    花荣，董平，施恩，杜兴，饯别宋江，卢俊义入城。花荣传令，于城北五里外，扎两个
营寨，施恩，杜兴各领兵五千，设强弓硬弩，并诸般火器屯扎，以当敌锋；又于东西两路，
设奇兵埋伏不题。其高平自有史进，穆弘，陵川自有李应，柴进，衡州自有公孙胜，张清，
关胜，呼延灼，各各守御。看官记话头。

    且说宋先锋三队人马，离盖州行三十余里。宋江在马上，遥见前面有座山岭。多样时，
渐近山下，却在马首之右。宋江观看那山形势，比他山又是不同，但见：

    万叠流岚鳞次密，数峰连峙雁成行。岭颠崖石如城郭，插天云水苍苍。

    宋江正在观看山景，忽见李逵上前用手指道：“哥哥，此山光景，与前日梦中无异。”
宋江即唤降将耿恭问道：“你在此久，必知此山来历。若依许贯忠图上，房山在州城东，当
叫做天池岭。”李逵道：“梦中那秀士，正是说天池岭，我却忘了。”耿恭道：“此山果是
天池岭，其颠石崖如城郭一般，昔人避兵之处。近来土人说此岭有灵异，夜间石崖中，往往
有红光照曜。又有樵者到崖畔，有异香扑鼻。”宋江听罢，便道：“如此却符合李逵的
梦。”是日兵行六十里安营，于路无话。不则一日，来到壶关之南，离关五里下寨。

    却说壶关原在山之东麓，山形似壶，汉时始置关于此，因此叫做壶关。山东有抱犊山，
与壶关山麓相连。壶关正在两山之中，离昭德城南八十里外，乃昭德之险隘。上有田虎手下
猛将八员，精兵三万镇守。那八员猛将是谁：

    山士奇　陆辉　史定　吴成

    仲良　云宗武　伍肃　竺敬

    却说山士奇原是沁州富户子弟，膂力过人，好使棒；因杀人惧罪，遂投田虎部下，拒敌
有功，伪受兵马都监之职。惯使一条四十斤重浑铁棍，武艺精熟。田虎闻朝廷差宋江等兵马
前来，特差他到昭德，挑选精兵一万，协同陆辉等镇守壶关。彼处一应调遣，俱得便宜行
事，不必奏闻。

    山士奇到壶关，知盖州失守，料宋兵必来取关，日月厉兵秣马，准备迎敌。忽报宋兵已
到关南五里外扎营，士奇整点马军一万，同史定，竺敬，仲良，各各披挂上马，领兵出关迎
敌，与宋兵对阵。两边列成阵势，用强弓硬弩，射住阵脚。两阵里花腔□鼓擂，杂彩绣旗
摇。北阵门旗开处，一将立马当先。看他怎生结束：

    凤翅明盔稳戴，鱼鳞铠甲重披。锦红袍上织花枝，狮蛮带琼瑶密砌，纯钢铁棍紧挺，青
毛马频嘶。壶关新到大将军，山都监士奇便是。

    山士奇高叫：“水草寇，敢来侵犯我边疆？”那边“豹子头”林銶骤马出阵，喝道：
“助虐匹夫，天兵到来，兀是抗拒！”捻矛纵马，直抢士奇。二将抢到垓心，两军呐喊，二
骑相交，四条臂膊纵横，八只马啼撩乱，礩经五十余合，不分胜负，林銶暗暗喝采。竺敬见
士奇不能取胜，拍马飞刀助战，那边“没羽箭”张清飞马接住。四骑马在阵前两对儿杀。张
清与竺敬礩至二十余合，张清力怯，拍马便走。竺敬骤马赶来，张清带住花，向锦袋内取一
石子，扭过身躯，觑定竺敬面门，一石子飞去，喝声道：“着！”正中竺敬鼻凹，翻身落
马，鲜血迸流。张清回马捻枪来刺，北阵里史定，仲良双出，死救得脱。

    关上见打翻一将，恐士奇有失，遂鸣金收兵。宋江亦令鸣金收兵回寨，与吴用商议道：
“今日打翻一员贼将，少挫锐气。我见山势险峻，关形壮固，用何良策，可破此关。”林銶
道：“来日扣关搦战，一定要杀却那个贼将，众兄弟迸力冲杀上去。”吴用道：“将军不可
造次！孙武子云：『不可胜者，守也；也可胜者，攻也。』谓敌未可胜，则我当自守，彼敌
可胜，则攻之尔。”宋江道：“军师之言甚善。”

    次日，林銶，张清来禀宋先锋，要领兵搦战。宋江吩咐道：“纵使战胜，亦不得轻易上
关。再令徐宁，索超领兵接应。”当下林銶，张清领五千军马，在关下摇旗擂鼓，辱骂搦
战，从辰至午，关上不见动静。林銶与张清却待要回寨，猛听的关内一声炮响，关门开处，
山士奇同伍肃，史定，吴成，仲良，领兵二万，冲杀下来。

    林銶对张清道：“贼人乘我之疲，我等努力向前。”后队索超，徐宁，领兵一齐上前。
两边列阵，更不打话，寻对杀。林銶礩伍肃。士奇出马，张清捻朵花接住。吴成，史定双
出，索超挥斧跃马，力敌二将。当下两军迭声呐喊，七骑马在征尘影里，杀气业中，灯影般
捉对儿杀。正礩到酣闹处，“豹子头”林銶大喝一声，只一矛将伍肃戮下马来。吴成，史定
两个战索超，兀是力怯，见那边伍肃落马，史定急卖个破绽，拍马望本阵奔去。吴成见史定
败阵，隔开斧要走，被索超挥斧砍为两段。山士奇见折了二将，拨马回阵。张清赶上，手起
一石子，打着脑后，头盔铿然有声，惊的士奇伏鞍而走。仲良急领兵进关，被林銶等驱兵冲
杀过来，北军大败。山士奇领兵乱撺入关，闭门不迭。林銶等直杀至关下，被关上矢石打射
下来，因此不能得入。林銶左臂早中一矢，收兵回寨。宋江令安道全疗治林銶箭疮，幸的甲
厚，不致伤重，不在话下。

    且说山士奇进关，计点军士，折去二千余名，又折了二将。对众商议：一面差人往威胜
晋王处说，宋江等兵强将猛，难以抵敌，乞添差良将镇守，庶保无虞，一面密约抱犊山守将
唐斌，文仲容，崔野，领精兵悄地出抱犊之东，抄宋兵之后。约定日期，放炮为号，我这里
领兵出关，冲杀下来，两路夹攻，必获全胜。当下计议已定，坚守关隘，只等唐斌处消息不
题。

    再说宋先锋见壶关险阻，急切不能破，相拒半月有余，正在帐中纳闷，忽报卫州关将军
差人驰书到来，内有机密事情。宋江与吴用连忙拆开观看，书中说：

    抱犊山寨主唐斌，原是蒲东军官；为人勇敢刚直，素与关某结义。被势豪陷害，唐斌忿
怒，杀死仇家，官府追捕紧急。那时自蒲东南下，欲投梁山，路经此山被邦。当下唐斌与本
山头目文仲容，崔野争礩，文崔二人，都不能赢他，因此请唐斌上山，让他为寨主。旧年因
田虎侵夺壶关，要他降顺，唐斌本意不肯，后见势孤，勉强降顺。却只在本山驻扎，为壶关
犄角，以备南兵。近闻关某镇守卫州，新岁元旦，唐斌单骑潜至卫州，诉说向来衷曲。他久
慕兄长忠义，本欲归顺天朝，投降兄长麾下，建功赎罪。关某单骑同唐斌到抱犊山，见文仲
容，崔野二人爽亮，毫无猥琐之态。二人亦欲归顺，密约相机献关，以为进身之资。

    宋江详悉来书，与吴用计议，按兵不动，只看关内动静，然后策应。

    却说山士奇差人密约唐斌悄地出兵，军人回报：“目今月明如昼，待月晦进兵，务使敌
人不觉为妙。”士奇道：“也见得是。”一连过了十几日，宋军也不来攻打，忽报唐斌领数
骑，从抱犊山侧驰至关内。须臾，唐斌到关，参见山士奇。唐斌道：“今夜三更，文仲容，
崔野，领兵一万，潜出抱犊山之东，人披软战，马摘銮铃，黎明必到宋兵寨后，这里可速准
备出关接应。”士奇喜道：“两路夹击，宋兵必败！”士奇置酒管待。至暮，唐斌上关探望
道：“奇怪，星光下，却像关外有人哨探的。”一头说，便向亲随军士箭壶中，取两枝箭，
望关外射去。也是此关合破，关外真个有几个军卒，奉宋先锋将令，在黑影里潜探关中消
息。唐斌那枝箭，可可地射着一个军卒右股；但射的股肉疼痛，却似无箭镞的。军士怪异，
取箭细看，原来有许多绢帛，紧紧缠缚着箭镞。军卒知有别情，飞奔至寨中，报至宋先锋。
宋江在灯烛之下，拆开看时，内有蝇头细字几行，却是唐斌密约：次日黎明献关，有文仲
容，崔野领兵潜至先锋寨后，只等炮响，关内杀出接应。那时唐斌在彼，乘机夺关。宋先锋
乞速准备进关。

    宋江看罢，与吴用密议准备。吴用道：“关将军料无差误；然敌兵出我之后，不可不做
准备。当令孙立，朱仝，单廷，魏定国，燕顺，领兵一万，卷旗息鼓，潜往寨后。如遇文崔
二将兵到，勿令彼遽逼营寨，直待我兵已得此关，听放轰天子母号炮，方可容地近前。再令
徐宁，索超领兵五千，潜往寨东埋伏；林銶，张清领兵五千，潜往寨西埋伏。只听寨内炮
响，两路齐出接应，合兵冲杀上关。万一我兵中彼奸计，即来救应。”宋江道：“军师筹画
甚善？”当下依议传令，众将遵守准备去了。

    再说山士奇在关内得唐斌消息，专听宋兵寨后炮声。候至天明，忽听得关南连珠炮响，
唐斌同士奇上关眺望，见宋军寨后尘起，旌旗错乱。唐斌道：“此必文崔二将兵到，可速出
关接应？”山士奇同史定领精兵一万，先出关冲杀，令唐斌，陆辉领兵一万，随后策应，却
令竺敬，仲良驻扎关上。当下宋兵见关上冲出兵来，望后急退。山士奇当先驱兵卷杀过来，
猛听的一声炮响，宋兵左右，撞出两彪军马，杀奔前来。唐斌见宋兵两队杀出，急回马领兵
抢上关来，横矛立马于门外。

    山士奇，史定正在分头杀，宋寨中又一声炮响，李逵，鲍旭，项充，李衮领标枪牌手，
滚杀过来。山士奇知有准备，急招回马上关，关前一将，立马大叫道：“唐斌在此，壶关已
属宋朝，山士奇可速下马投降？”手起一矛，早把竺敬戮死。山士奇大惊，罔知所措，领数
十骑，望西抵死冲突去了。林銶，张清要夺关隘，也不来追赶，领兵杀上关来。那时李逵等
步兵轻捷，已抢上关，即放号炮，同唐斌赶杀把关军士，夺了壶关。仲良被乱兵所杀。关外
史定，被徐宁搠翻。北兵四散逃窜，弃下盔甲马匹无数，杀死二千余人，生擒五百余名，降
者甚众。

    须臾，宋先锋等大兵次第入关，唐斌下马，拜见宋江道：“唐某犯罪，闻先锋仁义，那
时欲奔投大寨，只因无个门路，不获拜识尊颜。今天假其便，使唐某得随鞭镫，实满平生之
愿。”说罢，又拜。宋江答礼不迭，慌忙扶起道：“将军归顺朝廷，同宋某荡平叛逆，宋某
回朝，保奏天子，自当优叙。”次后孙立等众将，与同文仲容，崔野，领两路兵马，屯扎关
外听令。宋江传令文崔二将入关相见。孙立等统领兵马，且屯扎关外。文仲容，崔野进关参
拜宋先锋道：“文某崔某有缘，得侍麾下，愿效犬马。”宋江大喜道：“将军等同赚此关，
功勋不小。宋某于功绩簿上，一一标记明白。”即令设宴，与唐斌等二人庆贺；一面计点关
内外军士，新降兵二万余人，获战马一千余匹。众将都来献功。宋先锋赏劳将佐军兵已毕，
宋江问唐斌，昭德关中兵将多寡。唐斌道：“城内原有三万兵马，山士奇选出一万守关，今
城中兵马尚有二万，正偏将佐共十员。那十员乃是：

    孙琪　叶声　金鼎　黄钺　冷宁　戴美
    翁奎　杨春　牛庚　蔡泽”

    唐斌又道：“田虎恃壶关为昭德屏障，壶关已破，田虎失一臂矣。唐某不才，愿为前部
去打昭德。”当下陵川降将耿恭愿同唐斌为前部，宋江依允。少顷，宋江对文仲容，崔野
道：“两位素居抱犊山，知彼情形，威风久着。宋某欲令二位管令本部人马，仍往抱犊屯
扎，以当一面。待宋某打破昭德，那时请将军相会，不知二位意下如何？”文仲容，崔野同
声答道：“先锋之令，安敢不遵？”当下酒罢，文崔辞别宋先锋，往抱犊去了。

    次日，宋先锋升帐，令戴宗往晋宁卢先锋处，探听军情，速来回报。戴宗遵令起程不
题。宋江与吴用计议，分拨军马，攻打昭德。唐斌，耿恭领兵一万攻打东门；索超，张清领
兵一万，攻打南门；却空着西门，防威胜救兵至，恐内外冲突不便。又令李逵，鲍旭，项
充，李衮，领步兵五百为游兵，往来接应；令孙立，朱仝，燕顺领兵进关，同樊瑞，马麟管
领兵马，镇守壶关。分拨已定，宋先锋与吴学究统领其余将佐，拔寨起行，离昭德城南十里
下寨不题。

    话分两头。却说威胜伪省院官，接得壶关守将山士奇，及晋宁田彪告急申文，奏知田
虎，说宋兵势大，壶关，晋宁两处危急。田虎升殿，与众人计议，发兵救援。只见班部中闪
出一个人，首戴黄冠，身披鹤氅，上前奏道：“臣启大王，臣愿往壶关退敌。”

    那人姓乔，单名个冽字。其先原是陕西泾原人。其母怀孕，梦豺入室，后化为鹿，梦
觉，产冽。那乔冽八岁好使弄棒，偶游崆峒山，遇异人传授幻术，能呼风唤雨，驾雾腾云。
也曾往九宫县二仙山访道，罗真人不肯接见，令道童传命，对乔冽说：“你攻于外道，不悟
玄微，待你遇德魔降，然后见我。”乔冽艴然而返，自恃有术，游浪不。因他多幻术，人
都称他做“幻魔君”。后来到安定州。本州亢阳五个月，雨无涓滴。州官出榜，如有祈至雨
泽者，给信赏钱三千贯。乔冽揭榜上坛，甘霖大澍。州官见雨足，把这信赏钱不在意了。也
是乔冽合当有事，本处有个歪学究，姓何名才，与本州库吏最密，当下探知此事，他便撺掇
库吏，把信赏钱大半孝顺州官，其余侵来入己。何才与库吏借贷，也拈得些儿油水。库吏却
将三贯钱把与乔冽道：“你有恁般高术，要这钱也没用头。我这里正项钱粮，兀自起解不
足，东挪西撮。你这项信赏钱，依着我，权且存置库内，日后要用，却来陆续支取。”乔冽
听了大怒道：“信赏钱原是本州富户协助的，你如何恣意侵猺？库藏粮饷，都是民脂民膏，
你只顾侵来肥己，买笑追欢，败坏了国家许多大事。打死你这污滥腌脏，也与库藏除了一
蠹？”提起拳头，劈脸便打。那库吏是酒色淘虚的人，更兼身体肥胖，未动手先是气喘，那
里架隔得住。当下被乔冽拳头脚踢，痛打一顿，狼狈而归，卧四五日，呜呼哀哉，伤重而
死。库吏妻孥，在本州投了状词。州官也七分猜着，是因信赏钱弄出这事来。押纸公文，差
人勾捉凶身乔冽对问。乔冽探知此事，连夜逃回泾原收拾，同母离家，逃奔到威胜，更名改
姓，扮做“全真”，把冽字改做清字，起个法号，叫做道清。未几，田虎作乱，知道清有
术，勾引入夥，捏造妖言，逞弄幻术，煽惑愚民，助田虎侵夺州县。田虎每事靠道清做主，
伪封他做护国灵感真人，军师左丞相之职。那时方出姓，因此都称他做国师乔道清。

    当下乔道清启奏田虎，愿部领军马，往壶关拒敌。田虎道：“国师恁般替寡人分忧！”
说还未毕，又见殿帅孙安上殿启奏：“臣愿领军马去援晋宁。”田虎加封乔道清，孙安为征
南大元帅，各拨兵马二万前去。乔道清又奏道：“壶关危急，臣选轻骑，星驰往救。”田虎
大喜，令枢密院分拨兵将，随从乔道清，孙安进征。枢密院得令，选将拨兵，交付二人。乔
道清，孙安即日整点军马起程。

    那个孙安与乔道清同乡，他也是泾原人。生的身长九尺，腰大八围，颇知韬略，膂力过
人。学得一身出色的好武艺，惯使两口镔铁剑。后来为报父仇，杀死二人，因官府追捕紧
急，弃家逃走。他素与乔道清交厚，闻知乔道清在田虎手下，遂到威胜，投诉乔道清。道清
荐与田虎，拒敌有功，伪受殿帅之职。今日统领十员偏将，军马二万，往救晋宁。那十员偏
将是谁，乃是：

    梅玉　秦英　金祯　陆清　毕胜　潘迅
    杨芳　冯升　胡迈　陆芳

    那十员偏将，都伪授统制之职。当下孙安辞别乔道清，统领军马，晋宁进发不题。

    再说乔道清将二万军马，着团练聂新，冯舾统领，随后自己同四员偏将先行。那四员：

    雷震　倪麟　费珍　薛灿

    那四员偏将，都伪授总管之职，随着乔道清，管领精兵二千，星夜望昭德进发。不则一
日，来到昭德城北十里外，前骑探马来报：“昨日被宋兵打破壶关，目今分兵三路，攻打昭
德城池。”乔道清闻报，大怒道：“这们恁般无礼！教他认俺的手段。”领兵飞奔前来。正
遇唐斌，耿恭，领兵攻打北门。忽报西北上有二千余骑到来，唐斌，耿恭列阵迎敌。乔道清
兵马已到，两阵相对，旗鼓相望。南北尚离一箭之地。唐斌，耿恭看见北阵前四员将佐，簇
拥着一个先生，立马于红罗宝盖下。那先生怎生模样，但见：

    头戴紫金嵌宝鱼尾道冠，身穿皂沿边烈火锦鹤氅，腰系杂色彩丝□，足穿云头方赤舄。
仗一口锟铁古剑，坐一匹雪花银马。八字眉碧眼落腮胡，四方口声与钟相似。

    那先生马前皂旗上，金写两行十九个大字，乃是：“护国灵感真人，军师左丞相，征南
大元帅乔。”耿恭看罢，惊骇道：“这个人利害！”两军未及交锋，恰遇李逵等五百游兵突
至，李逵便欲上前。耿恭道：“此人是晋王手下第一个了得的，会行妖术，最是利害。”李
逵道：“俺抢上去砍了那撮鸟，却使甚么鸟术？”唐斌也说：“将军不可轻敌。”李逵那里
肯听，挥板斧冲杀上去，鲍旭，项充，李衮，恐李逵有失，领五百团牌标手，一齐滚杀过
去。

    那先生呵呵大笑，喝道：“这不得狂逞！”不慌不忙，把那口宝剑，望空一指，口中念
念有词，喝声道：“疾！”好好地白日青天，霎时黑雾漫漫，狂风飒飒，飞土扬尘。更有一
团黑气，把李逵等五百余人罩住，却似摄入黑漆皮袋内一般，眼前并无一隙亮光，一毫也动
挥不得，耳畔但听的风雨之声，却不知身在何处。任你英雄好汉，不能插翅飞腾。你便火首
金刚，怎逃地网天罗；八臂哪吒，难脱龙潭虎窟。毕竟李逵等众人危困，生死如何，且听下
回分解。


北极星书库-北极星书库---第九十五回 宋公明忠感后土 乔道清术败宋兵

第九十五回　宋公明忠感后土　乔道清术败宋兵

    话说“黑旋风”李逵，不听唐斌，耿恭说话，领众将杀过阵去，被乔道清使妖术困住，
五百余人，都被生擒活捉，不曾走脱半个。耿恭见头势不好，拨马望东，连打两鞭，预先走
了。唐斌见李逵等被陷，军兵慌乱，又见耿恭先走，心下寻思道：“乔道清法术利害，倘走
不脱时，落得被人耻笑。我闻军士不怯死而灭名，到此地位，怎顾得性命！”唐斌舍命捻
矛，纵马冲杀过来。乔道清见他来得凶猛，连忙捏诀念咒，喝声道：“疾！”就本阵内卷起
一阵黄沙，望唐斌扑面飞来。唐斌被沙迷眼目，举手无措，早被军士赶上，把左腿刺了一，
颠下马来，也被活捉去了。原来北军有例，凡解生擒将佐到来，赏赐倍加，所以众将不曾被
害。那时唐斌部下一万人马，都被黄沙迷漫，杀的人亡马倒，星落云散，军士折其大半。

    且说林銶，徐宁在东门，听的城南喊杀连天，急领兵来接应。那城中守将孙琪等见是乔
道清旗号，连忙开门接应，李逵等已被他捉入城中去了。只见那耿恭同几个败残军卒，跑的
气喘急促，鞍歪辔侧，头盔也倒在一边，见了林銶，徐宁，方把马勒住。林銶，徐宁忙问何
处军马，耿恭七颠八倒的说了两句，林銶，徐宁急同耿恭投大寨来，恰遇王英，扈三娘领三
百骑哨到，得了这个消息，一同来报知宋先锋。耿恭把李逵等被乔道清擒捉的事，备细说
了。宋江闻报大惊，哭道：“李逵等性命休矣！”吴用劝道：“兄长且休烦闷，快理正事。
贼人既有妖术，当速往壶关取樊瑞抵敌。”宋江道：“一面去取樊瑞，一面进兵，问那贼道
讨李逵等众人。”吴用苦谏不听。

    当下宋先锋令吴用统领众将守寨，宋江亲自统领林銶，徐宁，鲁智深，武松，刘唐，汤
隆，李云，郁保四八员将佐，军马二万，即刻望昭德城南杀去。索超，张清接着，合兵一
处，摇旗擂鼓，呐喊筛锣，杀奔城下来。却说乔道清进城，升帅府，孙琪等十将参见毕，孙
琪等正欲设宴款待，探马忽报宋兵又到。乔道清怒道：“这无礼！”对孙琪道：“待我捉了
宋江便来。”即上马统领四员偏将，三千军马，出城迎敌。宋兵正在列阵搦战，只见城门开
处，放下吊桥，门内拥出一彪军来，当先一骑上面，坐着一个先生，正是“幻魔君”乔道
清，仗着宝剑，领军过吊桥。两军相迎，旗鼓相望，各把强弓硬弩，射住阵脚，两阵中吹动
画角，战鼓齐鸣。

    宋阵里门旗开处，宋先锋出马，郁保四捧着帅字旗，立于马前，左有林銶，徐宁，鲁智
深，刘唐，右有索超，张清，武松，汤隆，八员将佐拥护。宋先锋怒气填胸，指着乔道清骂
道：“助逆贼道，快放还我几个兄弟及五百余人！略有迟延，拿住你碎万段！”道清喝道：
“宋江不得无礼！俺便不放还你，看你怎地拿我！”宋江大怒，把鞭梢一指，林銶，徐宁，
索超，张清，鲁智深，武松，刘唐，一齐冲杀过来。乔道清叩齿作法，捏诀念咒，把剑望西
一指，喝声道；“疾！”霎时有无数兵将，从西飞杀过来，早把宋兵冲动。乔道清又把剑望
北一指，口中念念有词，喝声道：“疾！”须臾，天昏地暗，日色无光，飞砂走石，撼地摇
天。林銶等众将，正杀上前，只见前面都是黄砂黑气，那里见一个敌军。宋军不战自乱，惊
坐下马乱窜咆哮。

    林銶等急回马拥护宋江，望北奔走。乔道清招兵掩杀，赶得宋江等军马星落云散，七断
八续，呼兄唤弟，觅子寻爷。宋江等忙乱奔走，未及半里之地，前面恁般奇怪，适兵马来
时，好好的平原旷野，却怎么弥弥漫漫，一望都是白浪滔天，无涯无际，却似个东洋大海。
就是肋生两翅，也飞不过。后面兵马赶来，眼见得都是个死。鲁智深，武松，刘唐齐声大
叫：“难道束手就缚？”三个奋力回身，向北杀来。猛可地一声霹雳，半空中现出二十余尊
金甲神人，把兵器乱打下来，早把鲁智深，武松，刘唐打翻，北军赶上，也被活捉去了。又
听的大喊道；“宋江下马受缚，免汝一死！”

    宋江仰天叹道：“宋江死不足惜，只是君恩未报，双亲年老，无人奉养；李逵等这几个
兄弟，不曾救得。事到如此，只拚一死，免得被擒受辱。”林銶，徐宁，索超，张清，汤
隆，李云，郁保四七个头领，拥着宋江，团聚一块，都道：“我等愿随兄长，为厉鬼杀
贼！”郁保四到如此窘迫慌乱的地位，身上又中了两矢，那面帅字旗，山是挺挺的捧着，紧
紧跟随宋先锋，不离尺寸。北军见帅字旗未倒，不敢胡乱上前。

    宋江等已掣剑在手，都欲自刎，猛见一个人走向前来，止住众人道：“休要如此，众人
勿忧。我位尊戊己，见汝等忠义，特来猺那妖水，救汝等归寨。”众将看那人时，生得奇
异：头长两块肉角，遍体青黑色，赤发裸形，下体穿条黄□，左手执一个铃铎。那人就地撮
把土，望着那前面海大般白浪滔天的水，只一撒，转眼间，就现出原来平地。对众人道：
“汝等应有数日灾厄。今妖水已灭，可速归营，差人到卫州，方可解救。汝等勉力报国！”
言讫，化阵旋风，寂然不见。

    众人惊讶不已，保护宋江投奔南来。行过五六里，忽见尘头起处，又有一彪兵马，自南
而来，却是吴用同王英，扈三娘，孙新，顾大嫂，解珍，解宝，领兵一万，前来接应。宋江
对吴用道：“不听贤弟之言，险些儿不得相见！”吴用道：“且到寨中再说。”众人次第入
到寨里，把那兵败被困遇神的事备述。吴用以手加额道：“位尊戊己土神也。兄长忠义，感
动后土之神，土能猺水。”宋江等方省悟，望空拜谢。

    此时天色将暮，有败残军士逃回说，混乱之中，又被昭德城中孙琪，叶声，金鼎，黄钺
等开南门领兵掩杀，死者甚众，其余四散逃窜。宋江计点军士，损折万余。吴用对宋江道；
“贼人会使妖术，连胜两阵，可速用计准备，提防劫寨。况我兵惊恐，凡杯蛇鬼车，风兵草
甲，无往非撼志之物。当空着此寨，只将羊蹄点叉利刃；右边飞出“神火将军”魏定国，领
五百火军，身穿绛衣，手执火器，前后拥出五十辆火车，车上都装芦苇引火之物。军人背上
各拴铁葫芦一个，内藏硫黄硝，五色猓药，一齐点着。那两路军兵：左边的乌云卷地，右边
的烈火飞腾，一哄冲杀过来，北军惊惧欲退。乔道清喝道：“退后者斩！”右手仗着宝剑，
口中念念有词，霎时乌云盖地，风雷大作，降下一阵大块冰雹，望“圣水”“神火”军中乱
打下来，霹雳交加，火灭绝。众军被冰雹打得星落云散，抱头鼠窜。单廷，魏定国吓得魂不
附体，举手无措，抵死逃回本阵。“圣水”“神火”将军，到此翻成画饼。须臾，雹散云
收，仍是青天白日，地上兀是有如瞈卵似拳头的无数冰块。乔道清看宋军时，打得头损额
破，眼瞎鼻歪，踏着冰块，便滑一跤。

    乔道清扬武耀威高叫道：“宋兵中再有手段高强，神通广大的么？”樊瑞羞忿交集，披
发仗剑立于马上，使尽平生法力，口中念动咒语，只见狂风四起，飞砂走石，天愁地暗，日
色无光。樊瑞招动人马，冲杀过来，乔道清笑道：“量你这鸟术，干得甚事！”便也仗剑作
法，口中念念有词，只见风尽随着宋军乱滚；半空中又是一声霹雳，无数神兵天将，杀将下
来。宋阵中马嘶人喊，乱窜起来；乔道清同四个偏将，纵军掩杀。樊瑞法术不灵，抵挡不
住，回马便走。

    北军追赶上来，正在万分危急，猛见宋寨中一道金光射来，把风砂銶散，那些天兵神
将，都乱纷纷坠落阵前；众人看时，却是五彩纸剪就的。乔道清见破了“神兵法”，大展神
通，披发仗剑，捏诀念咒，喝声道：“疾！”又使出“三昧神水”的法来，须臾，有千万道
黑气，从壬癸方滚来。只见宋阵中一个先生，骤马出阵，仗口松纹古定剑，口中念念有词，
喝声道：“疾！”猛见半空里有许多黄袍神将，飞向北去，把那黑气冲灭。乔道清了一惊，
手足无措。宋军见这个先生破了妖术，齐声大骂：“乔道清妖贼，如今有手段高强的来
了。”乔道清听了这句，羞的彻耳通红，望本阵便退。乔道清生平逞弄神通，今日垂首丧
气，正是总教掬尽三江水，难洗今朝一面羞。毕竟宋阵里破妖术的先生是谁，且听下回分
解。


北极星书库-北极星书库---第九十六回 幻魔君术窘五龙山 入云龙兵围百谷岭

第九十六回　幻魔君术窘五龙山　入云龙兵围百谷岭

    话说宋阵里破乔道清妖术的那个先生，正是“入云龙”公孙胜。他在卫州接了宋先锋将
令，即同王英，张清，解珍，解宝，星夜赶到军前。入寨参见了宋先锋，恰遇乔道清逞弄妖
法，战败樊瑞。那日是二月初八日，干支是戊午，戊属土。当下公孙胜就请天干神将，克破
那壬癸水，扫荡妖氛，现出青天白日。宋江，公孙胜两骑马同到阵前，看见乔道清羞惭满
面，领军马望南便走。公孙胜对宋江道：“乔道清法败奔走，若放他进城，便根深固柢。兄
长疾忙传令，教徐宁，索超，领兵五千，从东路抄至南门，绝住去路；王英，孙新，领兵五
千，驰往西门截住。如遇乔道清兵败到来，只截住他进城的路，不必与他杀。”宋江依计传
令，分拨众将遵令去了。

    此时兀是巳片时分，宋江同公孙胜统领林銶，张清，汤隆，李云，扈三娘，顾大嫂七个
头领，军马二万，赶杀前来。北将雷震等保护乔道清，且战且走。前面又有军马到来，却是
孙琪，聂新领兵接应，合兵一处。刚到五龙山寨，听得后面宋兵鸣锣擂鼓，喊杀连天，飞赶
上来。孙琪道：“国师入寨驻扎，待孙某等与他决一死战。”乔道清在众将面前夸了口，况
且自来行法，不曾遇着对手，今被宋兵追迫，十分羞怒，便对孙琪道：“你们且退后，待我
上前拒敌。”即便勒兵列阵，一马当先，雷震等将簇拥左右。乔道清高叫：“水草寇，焉得
这般欺负人？俺再与你决个胜败。”原来乔道清生长泾原，是极西北地面，与山东道路遥
远，不知宋江等众兄弟详细。

    当下宋阵里把旗左招右展，一起一伏，列成阵势，两阵相对，吹动画角，战鼓齐鸣。南
阵里黄旗磨动，门旗开处，两骑马出阵：中间马上，坐着山东“呼保义”“及时雨”宋公
明，左手马上，坐的是“入云龙”公孙一清，手中仗剑，指着乔道清说道：“你那学术，都
是外道，不闻正法，快下马归顺！”乔道清仔细看时，正是那破法的先生，但见：

    星冠攒玉，鹤氅缕金。九宫衣服灿云霞，六甲风雷藏宝诀。腰系杂色彩丝□，手仗松纹
古定剑。穿一双云缝赤朝鞋，骑一匹黄昂首马。八字神眉杏子眼，一部掩口落腮须。

    当下乔道清对公孙胜道：“今日偶尔行法不灵，我如何便降服你？”公孙胜道：“你还
敢逞弄那鸟术么？”乔道清喝道：“你也小觑俺，再看俺的法！”乔道清抖搂精神，口中念
念有词，把手望费珍一招，只见费珍手中执的那条点钢，却似被人劈手一夺的，忽地离了
手，如腾蛇般飞起，望公孙胜刺来。公孙胜把剑望秦明一指，那条狼牙棍，早离了手，迎着
钢，一往一来，风般在空中相礩：两军迭声喝采。猛可的一声响，两军发喊，空中狼牙棍，
把打落下来，的一声，倒插在北军战鼓上，把战鼓搠破；那司战鼓的军士，吓得面如土色。
那条狼牙棍，依然复在秦明手中，恰似不曾离手一般，宋军笑得眼花没缝。公孙胜喝道：
“你在大匠面前弄斧！”

    乔道清又捏诀念咒，把手望北一招，喝声道：“疾！”只见北军寨后，五龙山凹里，忽
的一片黑云飞起，云中现出一条黑龙，张鳞鼓鬣，飞向前来。公孙胜呵呵大笑，把手也望五
龙山一招，只见五龙山凹里，如飞电般掣出一条黄龙，半云半雾，迎住黑龙，空中相礩。乔
道清又叫：“青龙快来！”只见山顶上飞出一条青龙，随后又有白龙飞出，赶上前迎住。两
军看得目瞪口呆。乔道清仗剑大叫：“赤龙快出帮助！”须臾，山凹里又腾出一条赤龙，飞
舞前来。五条龙向空中乱舞，正按着金、木、水、火、土五行，互生互克，搅做一团。狂风
大起，两阵里捧旗的军士，被风卷动，一连颠翻了数十个。

    公孙胜左手仗剑，右手把麈尾望空一掷，那麈尾在空中打个滚，化成鸿雁般一只鸟飞起
去。须臾，渐高渐大，扶摇而上，直到九霄空里，化成个大鹏，翼若垂天之云，望着那五条
龙扑击下来。只听得刮剌剌的响，却似青天里打个霹雳，把那五条龙扑打得鳞散甲飘。原来
五龙山有段灵异，山中常有五色云现。龙神托梦居民，因此起建庙宇，中间供个龙王牌位；
又按五方，塑成青、黄、赤、黑、白五条龙，按方向蟠旋于柱，都是泥塑金装，彩画就的。
当下被二人用法遣来相礩，被公孙胜用麈尾化成大鹏，将五条泥龙，搏击的粉碎，望北军头
上，乱纷纷打将下来。北军发喊，躲避不迭，被那年久干硬的泥块，打得脸破额穿，鲜血迸
流，登时打伤二百余人，军中乱撺。乔道清束手无术，不能解放。半空里落下个黄泥龙尾，
把乔道清劈头一下，险些儿将头打破，把个道冠打。公孙胜把手一招，大鹏寂然不见，麈
尾仍归手中。

    乔道清再要使妖术时，被公孙胜运动“五雷正法”的神通，头上现出一尊金甲神人，大
喝：“乔冽下马受缚！”乔道清口中喃喃呐呐的念咒，并无一毫儿灵验，慌得乔道清举手无
措，拍马望本阵便走。林銶纵马捻矛赶来，大喝：“妖道休走！”北阵里倪麟提刀跃马接
住。雷震骤马挺戟助战，这里汤隆飞马，使铁瓜架住，两军迭声呐喊，四员将两对儿在阵前
杀。倪麟与林銶礩过二十余合，不分胜败。林銶觑个破绽，一矛搠中马腿，那马便倒，把倪
麟颠翻下来，被林銶向心窝卡察的一搠死。雷震正与汤隆战到酣处，见倪麟落马，卖个破
绽，拨马便走，被汤隆赶上，把铁瓜照顶门一下，连盔带头打碎，死于马下。宋江将鞭梢一
指，张清，李云，扈三娘，顾大嫂，一齐冲杀过来；北军大乱，四散乱撺逃生，杀死者甚
众。

    孙琪，聂新，费珍，薛灿保护乔道清，弃了五龙山寨，领兵欲进昭德。转过山坡，离城
尚有六七里，只听得前面战鼓喧天，喊声大振，东首小路撞出一彪兵来，当先二将，乃是
“金手”徐宁，“急先锋”索超。两军未及交锋，昭德城内，见城外杀，守将戴美，翁奎领
兵五千，开南门出城接应，徐宁，索超分头拒敌。索超分兵二千，向北抵敌，戴美当先，与
索超礩十余合，被索超挥金蘸斧，砍为两段。翁奎急领兵入城，索超赶杀上去，杀死北军一
百余人，直赶至南门城下，翁奎兵马已是进城去了。急拽起吊桥，紧闭城门，城上擂木炮
石，如雨般打将下来，索超只得回兵。

    再说徐宁领兵三千，拦住北军去路。北军虽是折了一阵，此时尚有二万余人，孙琪，聂
新二将，敌住徐宁兵马；费珍，薛灿无心恋战，领五千兵马，保护乔道清投西奔走。这里徐
宁力敌孙琪，聂新二将，被北军围里上来，正是寡不敌众，看看围在垓心。却得索超，宋江
南北两路兵都到，孙琪，聂新当不得三面攻击。聂新被徐宁一金刺中左臂，坠于马下，被人
马践踏如泥；孙琪夺路要走，被张清赶上，手起一，搠中后心，撞下马来。北兵大败亏输，
三万军马，杀死大半。杀得横遍野，流血成河，弃下金鼓旗，盔甲马匹无数，其余兵马，四
散逃走去了。

    宋江，公孙胜，林銶，张清，汤隆，李云，扈三娘，顾大嫂，与徐宁，索超，合兵一
处，共是二万五千，闻乔道清，同费珍，薛灿领五千兵马，望西逃遁，欲上前追赶。此时已
是申牌时分，兵马鏖战一日，饥饿困罢，宋先锋正欲收兵回寨食息，忽报军师吴用知宋先锋
等兵马鏖战多时，特令樊瑞，单廷，魏定国，整点兵马一万，准备火把火炬，前来接应。宋
先锋大喜。公孙胜道：“既有这枝军马，兄长同众头领回寨食息，小弟同樊、单、魏三位头
领，领兵追赶乔道清，务要降服那。”宋江道：“赖贤弟神功，解救灾厄。贤弟远来劳顿，
同回大寨歇息了，明日却再理会。乔道清这，法破计穷，料无他虞。”

    公孙胜道：“兄长有所不知。本师罗真人常对小弟说：『泾原有个乔冽，他有道骨，曾
来访道，我暂且拒他，因他魔心正重，亦是下土生灵造恶，杀运未终。他后来魔心渐退，机
缘到来，遇德而服。恰有机缘遇汝，汝可点化他，后来亦得了悟玄微，日后亦有用着他
处。』小弟在卫州，遵令前来，于路问妖人来历，张将军说降将耿恭知他备细，道是乔道清
即泾县乔冽。适见他的法，与小弟比肩相似，小弟却得本师罗真人传授『五雷正法』，所以
破得他的法。此城叫做昭德，合了本师『遇德魔降』的法语。若放他逃遁，倘此人堕陷魔
障，有违本师法旨。此机会不可错过，小弟即刻就领兵追赶，相机降服他。”只一席话，说
得宋江心胸豁然，称谢不已。当下同众将统领军马，回营食息。公孙胜同樊瑞，单廷，魏定
国，统领一万军马，追赶乔道清不题。

    再说乔道清同费珍，薛灿，领败残兵马五千，奔窜到昭德城西，欲从西门进城，猛听得
鼓角齐鸣，前面密林后飞出一彪军来，当先二将，乃是“矮脚虎”王英，“小尉迟”孙新，
领五千兵，排开阵势，截住去路。费珍，薛灿抵死冲突。孙新，王英奉公孙一清的令，只不
容他进城，却不来赶杀，让他望北去了。城中知乔道清术窘，大败亏输，宋兵势大，惟恐城
池有失，紧紧的闭了城门，那里敢出来接应。

    无移时，孙新，王英见公孙胜同樊瑞，单廷，魏定国，领兵飞赶上来。公孙胜道：“两
位头领，且到大寨食息，待贫道自去赶他。”孙新，王英依令回寨。此时已是酉牌时分。却
说乔道清同费珍，薛灿，领败残兵，急急如丧家之狗，忙忙似漏网之鱼，望北奔驰。公孙胜
同樊瑞，单廷，魏定国，领兵一万，随后紧紧追赶。公孙胜高叫道：“乔道清快下马降顺，
休得执迷！”乔道清在前面马上高声答道：“人各为其主，你何故逼我太甚？”此时天色已
暮，宋兵燃点火炬火把，火光照耀如白昼一般。乔道清回顾左右，止有费珍，薛灿及三十余
骑；其余人马，已四散逃窜去了。

    乔道清欲拔剑自刎，费珍慌忙夺住道：“国师不必如此。”用手向前面一座山指道：
“此岭可以藏匿。”乔道清计穷力竭，随同二将驰入山岭。原来昭德城东北，有座百谷岭，
相传神农尝百谷处。山中有座神农庙。乔道清同费薛二将，屯扎神农庙中，手下止有十五六
骑。只因公孙胜要降服他，所以容他遁入岭中；不然，宋兵赶上，就是一万个乔道清，也杀
了。话不絮繁。却说公孙胜知乔道清遁入百谷岭，即将兵马分四路，扎立营寨，将百谷岭四
面围住。至二更时分，忽见东西两路火光大起，却是宋先锋回寨，复令林銶，张清，各领兵
五千，连夜哨探到来。与公孙胜合兵一处，共是二万人马，分头扎寨，围困乔道清不题。

    且说宋江次日探知乔道清被公孙胜等将兵马围困于百谷岭，即与吴学究计议攻城；传令
大兵拔寨起营，到昭德城下。宋江分拨将佐到昭德，围的水不通。城中守将叶声等，坚守城
池。宋兵一连攻打二日，城尚不破。宋江城南寨中，见攻城不下，十分忧闷，李逵等被陷，
不知性命如何，不觉潸然泪下。军师吴用劝道：“兄长不必烦闷，只消用几张纸，此城唾手
可得。”宋江忙问道：“军师有何良策？”当下吴学究不慌不忙，叠着两个指头，说出这条
计来。有分教，兵不血刃孤城破，将士投戈百姓安。毕竟吴学究说出甚么来，且听下回分
解。


北极星书库-北极星书库---第九十七回 陈 谏官升安抚 琼英处女做先锋

第九十七回　陈　谏官升安抚　琼英处女做先锋

    话说当下吴用对宋江道：“城中军马单弱，前日恃乔道清妖术，今知乔道清败困，，外
援不至，如何不惊恐。小弟今晨上云梯观望，见守城军士，都有惊惧之色。今当乘其惊惧，
开以自新之路，明其利害之机，城中必缚将出降，兵不血刃，此城唾手可得。”宋江大喜
道：“军师之谋甚善！”当下计议，写成数十道晓谕的兵檄。其词云：

    大宋征北正先锋宋江示谕昭德州守城将士军民人等知悉：田虎叛逆，法在必诛，其余胁
从，情有可原。守城将士，能反邪归正，改过自新，率领军民，开门降纳，定行保奏朝廷，
赦罪录用。如将士怙终不悛，尔等军民，俱系宋朝赤子，速当兴举大义，擒缚将士，归顺天
朝。为首的定行重赏，奏请优叙。如执迷逡巡，城破之日，玉石俱焚，孑遗靡有。特谕。

    宋江令军士将晓谕拴缚箭矢，四面射入城中；传令各门稍缓攻击，看城中动静。次日平
明，只听得城中呐喊振天，四门竖起降旗，守城偏将金鼎，黄钺，聚集军民，杀死副将叶
声，牛庚，冷宁，将三个首级，悬挂竿首，挑示宋军。牢中放出李逵，鲁智深，武松，刘
唐，鲍旭，项充，李衮，唐斌，俱用轿扛统领其余将佐，兵马二万，望汾阳进征。戴某昨日
于晋宁起程，替孙安也作起神行法。今日于路，已闻得兄长兵围昭德，乔道清被困。比及到
城外，又知兄长大兵进城，特来参见哥哥。孙安现在府门外伺候。”

    宋江大喜，令戴宗引孙安进见。戴宗遵令，领孙安入府，上前参见。宋江看孙安轩昂魁
伟，一表非俗，下琓迎接。孙安纳头便拜道：“孙某抗拒大兵，罪该万死！”宋江答拜不迭
道：“将军反邪归正，与宋某同灭田虎，回朝报奏朝廷，自当录用。”孙安拜谢起立。宋先
锋命坐，置酒管待。孙安道：“乔道清妖术利害，今幸公孙先生解破。”宋江道：“公孙一
清欲降服他，授以正法。今围困三四日，尚未有降意。”孙安道：“此人与孙某最厚，当说
他来降。”当下宋先锋令戴宗同孙安出北门，到公孙胜寨中。相见已毕，戴宗，孙安将来意
备细对公孙胜说了。一清大喜，即令孙安入岭，寻觅乔道清。孙安领命，单骑上岭。

    却说乔道清与费珍，薛灿，与十五六个军士，藏匿在神农庙里，与本庙道人借索些粗
充。这庙里只有三个道人，被乔道清等将他累月募化积下的饭来，都尽了，又见他人众；只
得忍气吞声。是日，乔道清听得城中呐喊，便出庙登高崖了望，见城外兵已解围，门内有人
马出入，知宋兵已是入城。正在嗟叹，忽见崖畔树林中，走出一个樵者，腰插柯斧，将扁担
做个杖，一步步捉脚儿走上崖来。口中念着个歌儿道：

    上山如挽舟，下山如顺流。
    挽舟当自戒，顺流常自繇。
    我今上山者，预为下山谋。

    乔道清听了这六句樵歌，心中颇觉恍然，便问道：“你知城中消息么？”樵叟道：“金
鼎，黄钺杀了副将叶声，已将城池归顺宋朝：宋江兵不血刃，得了昭德。”乔道清道：“原
来如此！”那樵者说罢，转过石崖，望山坡后去了。乔道清又见一人一骑，寻路上岭，渐近
庙前。乔道清下崖观看，了一惊，原来是殿帅孙安。他为何便到此处？孙安下马，上前叙礼
毕，乔道清忙问：“殿帅领兵往晋宁，为何独自到此？岭下有许多军马，如何不拦挡？”孙
安道：“好教兄长得知。……”乔道清见孙安不称国师，已有三分疑虑。孙安道：“且到庙
中，细细备述。”二人进庙，费珍，薛灿都来相见毕，孙安方把在晋宁被获投降的事，说了
一遍。乔道清默然无语。

    孙安道：“兄长休要狐疑。宋先锋等十分义气，我等投在麾下，归顺天朝，后来亦得个
结果。孙某此来，特为兄长。兄长往时曾访罗真人否？”乔道清忙问：“你如何知道？”孙
安道：“罗真人不接见兄长，令童子传命，说你后来『遇德魔降』，这句话有么？”乔道清
连忙答道：“有有。”孙安道：“破兄长法的这个人，你认得么？”乔道清道：“他是我对
头：只知他是宋军中人，却不知道他的来历。”孙安道：“则他便是罗真人徒弟，叫做公孙
胜，宋先锋的副军师。这句法语，也是他对小弟说的。此城叫做昭德，兄长法破，可不是合
了『遇德魔降』的说话！公孙胜专为真人法旨，要点化你，同归正道，所以将兵马围困，不
上山来擒捉。他既法可以胜你，他若要害你，此又何难？兄长不可执迷。”乔道清言下大
悟，遂同孙安带领费珍，薛灿下岭，到公孙胜军前。

    孙安先入营报知，公孙胜出寨迎接。乔道清入寨，拜伏请罪道：“蒙法师仁爱，为乔某
一人，致劳大军，乔某之罪益深！”公孙胜大喜，答拜不迭，以宾礼相待。乔道清见公孙胜
如此义气，便道：“乔某有眼不识好人，今日得待法师左右，平生有幸。”公孙胜传令解
围，樊瑞等众将，四面拔寨都起。公孙胜率领乔道清，费珍，薛灿入城，参见宋先锋。宋江
以礼相待，用好言抚慰。乔道清见宋江谦和，愈加钦服。少顷，樊瑞，单廷，魏定国，林
銶，张清都到。宋江传令，将军马尽数收入城中屯驻。

    当下宋江置酒庆贺。席间公孙胜对乔道清说：“足下这法，上等不比诸佛菩萨，累劫修
来证入虚空三昧，自在神通；中等不比蓬莱三十六洞真仙，准几十年抽添水火，换髓移筋，
方得超形度世，游戏造化。你不过凭着符咒，袭取一时，盗窃天地之精英，假借鬼神之运
用，在佛家谓之『金刚禅邪法』，在仙家谓之『幻术』。若认此法便可超凡入圣，岂非毫千
里之谬！”乔道清听罢，似梦方觉。当下拜公孙胜为师。宋江等听公孙胜说的明白玄妙，都
称赞公孙胜的神功道德。当日酒散，一宿无话。

    次日，宋江令萧让写表，申奏朝廷，得了晋宁，昭德二府；写书申呈宿太尉报捷，其卫
州，晋宁，昭德，盖州，陵川，高平六府州县缺的官，乞太尉择贤能堪任的，奏请速补，更
替将领征进。当下萧让书写停当，宋江令戴宗捧，即日起程。

    戴宗遵令，拴缚行囊包里，捧表文书札，选个轻捷军士跟随，辞别宋先锋，作起神行
法，次日便到东京。先往宿太尉府中呈递书札，恰遇宿太尉在府。戴宗在府前，寻得个本府
杨虞候，先送了些人事银两，然后把书札相烦转达太尉。杨虞候接书入府。少顷，杨虞候出
来唤道：“太尉有钧旨，呼唤头领。”戴宗跟随虞候进府，只见太尉正在厅上坐地，拆书观
看。戴宗上前参见。

    太尉道：“正在紧要的时节，来的恁般凑巧！前日正被蔡京，童贯，高俅，在天子面
前，劾奏你的哥哥宋先锋覆军杀将，丧师辱国，大肆诽谤，欲皇上加罪。天子犹豫不决，却
被右正言陈上疏，劾蔡京，童贯，高俅诬陷忠良，排挤善类，说汝等兵马，已渡壶关险隘，
乞治蔡京等欺妄之罪。以此忤了蔡太师，寻他罪过。昨日奏过天子，说陈撰《尊尧录》；他
尊神宗为尧，即寓讪陛下之意，乞治陈讪上之罪。幸的天子不即加罪。今日得汝捷报，不但
陈有颜，连我也放下许多忧闷。明日早朝，我将汝奏捷表文上达。”戴宗再拜称谢，出府觅
个寓所，安歇听候，不在话下。

    且说宿太尉次日早朝入内，道君皇帝在文德殿朝见文武。宿太尉拜舞山呼毕，将宋江捷
表奏闻，说宋江等征讨田虎，前后共克复六府州县，今差人捧捷表上闻。天子龙颜欣悦。宿
元景又奏道：“正言陈撰《尊尧录》，以先帝神宗为尧，陛下为舜，尊尧何得为罪？陈素刚
正不屈，遇事敢言，素有胆略，乞陛下加封陈官爵，敕陈到河北监督兵马，必成大功。”天
子准奏，随即降旨：“陈于原官上加升枢密院同知，着他为安抚，统领御营军马二万，前往
宋江军前督战；并赏赐银两，犒劳将佐军卒。”当下朝散，宿太尉回到私第，唤戴宗打发回
书。戴宗已知有了圣旨，拜辞宿太尉，离了东京，作起神行法，次日已到昭德城中。往返东
京，刚刚四日。

    宋江正在整点兵马，商议进征，见戴宗回来，忙问奏闻消息。戴宗将宿太尉回书呈上。
宋江拆开看罢，将书中备细，一一对众头领说知。众人都道：“难得陈安抚恁般肝胆，我每
也不枉在这里出力。”宋江传令，待接了敕旨，然后进征，众将进征，众将遵令，在城屯
驻，不在话下。

    却说昭德城北潞城县，是本府属县。城中守将池方，探知乔道清围困时，便星夜差人，
到威胜田虎处申报告急。田虎手下伪省院官，接了潞城池方告急申文，正欲奏知田虎，忽报
晋宁已失，御弟三大王田彪只逃得性命到此。言说未毕，恰好田彪已到。田彪同省院官入
内，拜见田虎。田彪放声大哭说：“宋兵势大，被他打破晋宁城池，杀了儿子田实，臣只逃
得性命至此：失地丧师，臣该万死！”说罢又哭。那边省院官又启奏道：“臣适接得潞城守
将池方申文，说乔国师已被宋兵围困，昭德危在旦夕。”

    田虎闻奏大惊，会集文武众官，右丞相太师卞祥，枢密官范权，统军大将马灵等，当廷
商议：“即日宋江侵夺边界，占了我两座大郡，杀死众多兵将，乔道清已被他围困，汝等如
何处置？”当有国舅邬梨奏道：“主上勿忧！臣受国恩，愿部领军马，克日兴师，前往昭
德，务要擒获宋江等众，恢复原夺城池。”那邬梨国舅，原是威胜富户。邬梨入骨好使棒，
两臂有千斤力气，开的好硬弓，惯使一柄五十斤重泼风大刀。田虎知他幼妹大有姿色，便娶
来为妻，遂将邬梨封为枢密，称做国舅。当下邬梨国舅又奏道：“臣幼女琼英，近梦神人教
授武艺，觉来便是膂力过人。不但武艺精熟，更有一件神异的手段，手飞石子，打击禽鸟，
百发百中，近来人都称他做『琼矢镞』。臣保奏幼女为先锋，必获成功。”田虎随即降旨，
封琼英为郡主。邬梨谢恩方毕，又有统军大将马灵奏道：“臣愿部领军马，往汾阳退敌。”
田虎大喜，都赐金印虎牌，赏赐明珠珍宝，邬梨，马灵各拨兵三万，速便起兵前去。

    不说马灵统领偏牙将佐军马，望汾阳进发。且说邬梨国舅领了王旨兵符，下教场挑选兵
马三万，整顿刀弓箭，一应器械。归弟，领了女将琼英为前部先锋，入内辞别田虎，摆布起
身。琼英女领父命，统领军马，迳奔昭德来。只因这女将出征，有分教，贞烈女复不共戴天
之仇，英雄将成琴瑟伉俪之好。毕竟不知女将军怎生搦战，且听下回分解。


北极星书库-北极星书库---第九十八回 张清缘配琼英 吴用计鸩邬梨

第九十八回　张清缘配琼英　吴用计鸩邬梨

    话说邬梨国舅，令郡主琼英为先锋，自己统领大军随后。那琼英年方一十六岁，容貌如
花的一个处女，原非邬梨亲生的。他本宗姓仇，父名申，祖居汾阳府介休县，地名绵上。那
绵上，即春秋时晋文公求介之推不获，以绵上为之田，就是这个绵上。那仇申颇有家赀，年
已五旬，尚无子嗣；又值丧偶，续娶平遥县宋有烈女儿为继室，生下琼英。年至十岁时，宋
有烈身故，宋氏随即同丈夫仇申往奔父丧。那平遥是介休邻县，相去七十余里。宋氏因路
远，仓率留琼英在家，吩咐主管叶清夫妇看管伏侍。自己同丈夫行至中途，突出一夥强人，
杀了仇申，赶散庄客，将宋氏掳去。庄客逃回，报知叶清。那叶清虽是个主管，倒也有些义
气，也会使轿捧。妻子安氏，颇是谨慎，当下叶清报知仇家亲族，一面呈报官司，捕捉强
人；一面埋葬家主尸首。仇氏亲族，议立本宗一人，承继家业。叶清同妻安氏两口儿，看管
小主女琼英。

    过了一年有余，值田虎作乱，占了威胜，遣邬梨分兵掠，到介休绵上，抢劫赀财，掳掠
男妇，那仇氏嗣子，被乱兵所杀，叶清夫妇，及琼英女，都被掳去。那邬梨也无子嗣，见琼
英眉清目秀，引来见老婆倪氏。那倪氏从未生育的，一见琼英，便十分爱他，却似亲生的一
般。琼英从小聪明，百伶百俐，料道在此不能脱生，又举目无亲，见倪氏爱他，便对倪氏
说，向邬梨讨了叶清的妻安氏进来。因此安氏得与琼英坐卧不离。那叶清被掳时，他要脱身
逃走，却思想琼英年幼，家主主母，只有这点骨血，我若去了，便不知死活存亡。幸得妻子
在彼，倘有机会，同他每脱得患难，家主死在九泉之下，亦是瞑目，因此只得随顺了邬梨。
征战有功，邬梨将安氏给还叶清。安氏自此得出入帅府，传递消息与琼英，邬梨又奏过田
虎，封叶清做个总管。

    叶清后被邬梨差往石室山，采取木石。部下军士，向山冈下指道：“此处有块美石，白
赛霜雪，一毫瑕疵儿也没有。土人欲采取他，却被一声霹雳，把几个采石的惊死，半晌方
醒。因此人都指相戒，不敢近他。”叶清听说，同军士到冈下看时，众人发声喊，都叫道：
“奇怪！适兀是一块白石，却怎么就变做一个妇人的骸。”叶清上前仔细观看，恁般奇怪，
原来是主母宋氏的尸首，面貌兀是如生，头面破损处，却似坠冈撞死的。

    叶清惊讶涕泣，正在没理会处，却有本部内一个军卒，他原是田虎手下的马圉，当下将
宋氏被掳身死的根因，一一备细说道：“昔日大王初起兵的时节，在介休地方，掳了这个女
子，欲将他做个压寨夫人。那女子哄大王放了绑缚，行到此处，被那女子将身撺下高冈撞
死。大王见他撞死，叫我下冈剥了他的衣服首饰。是小的伏侍他上马，又是小的剥他的衣
服，面貌认得仔细，千真万真是他。今已三年有余，骸如何兀是好好地？”叶清听罢，把那
无穷的眼泪，都落在肚里去了。便对军士说：“我也认得不错，却是我的旧邻宋老的女
儿。”叶清令军士挑土来掩，上前看时，仍旧是块白石。众人十分惊讶叹息，自去干那采石
的事。事毕，叶清回到威胜，将田虎杀仇申，掳宋氏，宋氏守节撞死这段事，教安氏密传与
琼英知道。

    琼英知了这个消息，如万箭攒心，日夜吞声饮泣，珠泪偷弹，思报父母之仇，时刻不
忘。从此每夜合眼，便见神人说：“你欲报父母之仇，待我教你武艺。”琼英心灵性巧，觉
来都是记得，他便悄地拿根棒，拴了房门，在房中演习。自此日久，武艺精熟，不觉挨至宣
和四年的季冬，琼英一夕，偶尔伏几假寐，猛听的一阵风过，便觉异香扑鼻。忽见一个秀
士，头戴折角巾，引一个缘袍年少将军，来教琼英飞石子打击。那秀士又对琼英说：“我特
往高平，请得『天捷星』到此，教汝异术，救汝离虎窟，报亲仇。此位将军，又是汝宿世姻
缘。”琼英听了“宿世姻缘”四字，羞赧无地，忙将袖儿遮脸。动手，却把桌上剪刀拨动，
铿然有声。猛然惊觉，寒月残灯，依然在目，似梦非梦。琼英兀坐，呆想了半晌，方歇息。

    次日，琼英尚记得飞石子的法，便向墙边拣取瞈卵般一块圆石，不知高低，试向卧房脊
上的鸱尾打去，正打个着，一声响亮，把个鸱尾打的粉碎，乱纷纷抛下地来。却惊动了倪
氏，忙来询问。琼英将巧言支吾道：“夜来梦神人说：『汝父有王侯之分，特来教导你的异
术武艺，助汝父成功。』适试将石子飞去，不想正打中了鸱尾。”倪氏惊讶，便将这段话报
知邬梨。那邬梨如何肯信，随即唤出琼英询问，便把、刀、剑、戟、棍、棒、叉、钯试他，
果然件件精熟。更有飞石子的手段，百发百中。邬梨大惊，想道：“我真个有福分，天赐异
人助我。”因此终日教导琼英，驰马试剑。

    当下邬梨家中，将琼英的手段传出去，哄动了威胜城中人，都称琼英做“琼矢镞”。此
时邬梨欲择佳，匹配琼英。琼英对倪氏说道：“若要匹配，只除是一般会打石的；若要配
与他人，奴家只是个死。”倪氏对邬梨说了。邬梨见琼英题目太难，把择事遂尔停止。今
日邬梨想着王侯二字，萌了异心，因此，保奏琼英做先锋，欲乘两家争礩，他于中取事。当
下邬梨挑选军兵，拣择将佐，离了威胜；拨精兵五千，令琼英为先锋；自己统领大军，随后
进征。

    不说邬梨，琼英进兵，却说宋江等在昭德，俟候迎接陈安抚。一连过了十余日，方报陈
安抚军马已到。宋江引众将，出郭远远迎接，入到昭德府内歇下，权为行军帅府。诸将头
目，尽来参见，施礼已毕。陈安抚虽是素知宋江等忠义，却无繇与宋江觌面相会。今日见宋
江谦恭仁厚，愈加钦敬，说道：“圣上知先锋屡建奇功，特差下官到此监督，就赏赐金银缎
疋，车载前来给赏。”宋江等拜谢道：“某等感安抚相公极力保奏，今日得受厚恩，皆出相
公之赐。某等上受天子之恩，下感相公之德，宋江等虽肝脑涂地，不能补报。”陈安抚道：
“将军早建大功，班师回京，天子必当重用。”宋江再拜称谢道：“请烦安抚相公镇守昭
德，小将分兵攻取田虎巢穴，教他首尾不能相顾。”陈安抚道：“下官离京时，已奏过圣
上，将近日先锋所得州县，见今缺的府县官员，尽已下该部速行推补，勒限起程，不日便
到。”

    宋江一面将赏赐表散军将；一面写下军帖，差“神行太保”戴宗，往各府州县镇守头领
处传令，俟新官一到，即行交代，勒兵前来听调。到各府州备令已了，再往汾阳探听军情回
报。宋江又将河北降将唐斌等功绩，申呈陈安抚，就荐举金鼎，黄钺，镇守壶关抱犊，更替
孙立，朱仝等将佐，前来听用。陈安抚一一依允。

    忽有流星探马报将来，说道：“田虎差马灵统领将佐军马，往救汾阳，又差邬梨国舅，
同琼英郡主，统领将佐，从东杀至襄垣了。”宋江听罢，与吴用商议，分拨将佐迎敌。当下
降将乔道清说道：“马灵素有妖术，亦会神行法，暗藏金砖打人，百发百中。小道蒙先锋收
录，未曾出得气力，愿与吾师公孙一清，同到汾阳，说他来降。”宋江大喜，即拨军马二
千，与公孙胜，乔道清带领前去。二人辞别宋江，即日领军马起程，望汾阳去了不题。

    再说宋江传令，索超、徐宁、单廷、魏定国、汤隆、唐斌、耿恭，统领军马二万，攻取
潞城县；再令王英、扈三娘、孙新、顾大嫂，领骑兵一千，先行哨探北军虚实。宋江辞了陈
安抚，统领吴用、林銶、张清、鲁智深、武松、李逵、鲍旭、樊瑞、项充、李衮、刘唐、解
珍、解宝、凌振、裴宣、萧让、宋清、金大坚、安道全、蒋敬、郁保四、王定六、孟康、乐
和、段景住、朱贵、皇甫端、侯健、蔡福、蔡庆，及新降将孙安，共正偏将佐三十一员，军
马三万五千，离了昭德，望北进发。

    前队哨探将佐王英等，已到襄垣县界，五阴山北，早遇北将叶清，盛本哨探到来。两军
相撞，擂鼓摇旗。北将盛本，立马当先；宋阵里王英骤马出阵，更不打话，拍马捻，直抢盛
本。两军呐喊，盛本挺纵马迎住。二将礩敌十数合之上，扈三娘拍马舞刀，来助丈夫杀。盛
本敌二将不过，拨马便走。扈三娘纵马赶上，挥刀把盛本砍翻，撞下马来。王英等驱兵掩
杀，叶清不敢抵敌，领兵马急退。宋兵追赶上来，杀死军士五百余人，其余四散逃窜。叶清
止领得百余骑，奔至襄垣城南二十里外。琼英军马已到扎寨。

    原来叶清于半年前被田虎调来，同主将徐威等镇守襄垣。近日听得琼英领兵为先锋，叶
清禀过主将徐威，领本部军马哨探，欲乘机相见主女。徐威又令偏将盛本同去，却好被扈三
娘杀了，恰遇琼英兵马。当下叶清入寨，参见主女，见主女长大，虽是个女子，也觉威风凛
凛，也像个将军。琼英认得是叶清，叱退左右，对叶清道：“我今日虽离虎窟，手下止有五
千人马，父母之仇，如何得报。欲脱身逃遁，倘彼知觉，反罹其害。正在踌躇，却得汝
来。”叶清道：“小人正在思想计策，却无门路。倘有机会，即来报知。”说还未毕，忽报
南军将佐，领兵追杀到来。琼英披挂上马，领军迎敌。

    两军相对，旗鼓相望，两边列成阵势。北阵里门旗开处，当先一骑银马上，坐着个少年
美貌的女将。怎生模样，但见：

    金钗插凤，掩映乌云；铠甲披银，光欺瑞雪。踏宝镫鞋翘尖红，提画戟手舒嫩玉。柳腰
端跨，叠胜带紫色飘摇；玉体轻盈，挑绣袍红霞笼罩。脸推三月桃花，眉扫初春柳叶。锦袋
暗藏打将石，年方二八女将军。

    女将马前旗号，写的分明：“平南先锋将郡主琼英。”南阵军将看罢，个个喝采。两阵
里花腔鼍鼓喧天，杂彩绣旗闭日。“矮脚虎”王英，看见是个美貌女子，骤马出阵，挺飞抢
琼英，两军呐喊，那琼英拍马捻戟来战。二将礩到十数余合，王矮虎拴不住意马心猿，法都
乱了。琼英想道：“这可恶！”觑个破绽，只一戟，刺中王英左腿。英两脚蹬空，头盔倒
罩，撞下马来。扈三娘看见伤了丈夫，大骂：“贼拨贱小淫妇儿，焉敢无礼！”飞马抢出来
救王英。琼英挺戟，接住杀。王英在地挣扎不起，北军拥上，来捉王英，那边孙新，顾大嫂
双出，死救回阵。顾大嫂见扈三娘礩琼英不过，使双刀拍马上前助战。

    三个女将，六条臂膊，四把钢刀，一枝画戟，各在马上相迎着：正如风飘玉屑，雪撒琼
花，两阵军士，看得眼也花了。三女将礩到二十余合，琼英望空虚刺一戟，拖戟拨马便走。
扈三娘，顾大嫂一齐赶来。琼英左手带住画戟，右手拈石子，将柳腰扭转，星眼斜□，觑定
扈三娘，只一石子飞来，正打中右手腕。扈三娘负痛，早撇下一把刀来，拨马便回本阵。顾
大嫂见打中扈三娘，撇了琼英，来救扈三娘。琼英勒马赶来，那边孙新大怒，舞双鞭，拍马
抢来。未及交锋，早被琼英飞起一石子，的一声，正打中那熟铜狮子盔。孙新大惊，不敢上
前，急回本阵，保护王英，扈三娘领兵退去。

    琼英正欲驱兵追赶，猛听的一声炮响，此时是二月将终天气，只见柳梢旗乱拂，花外马
频嘶，山坡后冲出一彪军来，却是林銶，孙安，及步军头领李逵等，奉宋公明将令，领军接
应。两军相撞，擂鼓摇旗，两阵里迭声呐喊。那边“豹子头”林銶，挺丈八蛇矛，立马当
先；这边“琼矢镞”琼英，捻方天画戟纵马上前。林銶见是个女子，大喝道：“那泼贱，怎
敢抗拒天兵！”琼英更不打话，捻戟拍马，直抢林銶。林銶挺矛来礩。两马相交，军器并
举。礩无数合，琼英遮拦不住，卖个破绽，虚刺一戟，拨马望东便走。林銶纵马追赶。

    南阵前孙安看见是琼英旗号，大叫：“林将军不可追赶，恐有暗算。”林銶手段高强，
那里肯听，拍马紧紧赶将来。那绿茸茸草地上，八个马蹄翻盏撒钹般，勃喇喇地风团儿也似
般走。琼英见林銶赶得至近，把左手虚提画戟，右手便向绣袋中摸出石子，扭回身，觑定林
銶面门较近，一石子飞来。林銶眼明手快，将矛柄拨过了石子。琼英见打不着，再拈第二个
石子，手起处，真似流星掣电；石子来，吓得鬼哭神惊，又望林銶打来。林銶急躲不迭，打
在脸上，鲜血迸流，拖矛回阵。琼英勒马追赶。

    孙安正待上前，只见本阵军兵，分开条路，中间飞出五百步军，当先是李逵，鲁智深，
武松，解珍，解宝，五员惯步战的猛将。李逵手□板斧，直抢过来，大叫：“那婆娘不得无
礼！”琼英见他来的凶猛，手拈石子，望李逵打去，正中额角。李逵也了一惊，幸得皮老骨
硬，只打的疼痛，却是不曾破损。琼英见打不倒李逵，跑马入阵。李逵大怒，虎须倒竖，怪
眼圆睁，大吼一声，直撞入去。鲁智深，武松，解珍，解宝，恐李逵有失，一齐冲杀过来。
孙安那里阻当得住？琼英见众人赶来，又一石子，早把解珍打翻在地，解宝，鲁智深，武松
急来扶救。

    这边李逵只顾赶去，琼英见他来得至近，忙飞一石子，又中李逵额角；两次被伤，方鲜
血迸流。李逵终是个铁汉，那绽黑脸上，带着鲜红的血，兀是火喇喇地，挥双斧，撞入阵
中，把北军乱砍。那边孙安见琼英入阵，招兵冲杀过来，恰好邬梨领着徐威等正偏将佐八
员，统领大军已到，两边混杀一场。那边鲁智深，武松救了解珍，翻身杀入北阵去了。解宝
扶着哥哥，不便杀，被北军赶上，撒起绊索，将解珍，解宝双双儿横拖倒拽，捉入阵中去
了。步兵大败奔回。却得孙安奋勇鏖战，只一剑，把北将唐显砍下马来。邬梨被孙安手下军
卒放冷箭，射中脖项，邬梨翻身落马，徐威等死救上马。

    琼英众将见邬梨中箭，急鸣金收兵。南面宋军又到，当先马上一将，却是“没羽箭”张
清，在寨中听流星报马说，北阵里有个飞石子的女将，把扈三娘等打伤。张清听报惊异，禀
过宋先锋，急披挂上马，领军到此接应，要认那女先锋。那边琼英已是收兵，保护邬梨，转
过长林，望襄垣去了。张清立马惆望，有诗为证：

    佳人回马绣旗扬，士卒将军个个忙。
    引入长林人不见，百花丛里隔红妆。

    当下孙安见解珍，解宝被擒，鲁智深，武松，李逵三人杀入阵去，欲招兵追赶，天色又
晚，只得同张清保护林銶，收兵回大寨。

    宋江正在升帐，令“神医”安道全看治王英。众将上前看王英时，不止伤足，连头面也
磕破。安道全敷治已毕，又来疗治林銶。宋江见说陷了解珍，解宝，及李逵等三人，不知下
落，十分忧闷。无移时，只见武行者同了李逵，杀得满身血污，入寨来见宋江。武松诉说：
“小弟见李逵杀得性起，只顾上前，兄弟帮他杀，杀条血路，冲透北军，直至城下。只见北
军绑缚着解珍，解宝，欲进城去，被我二人杀死军士，夺了解珍，解宝，被徐威等大军赶
来，复夺去解珍，解宝，我二人又杀开一条血路，空手到此。只不见鲁智深。”宋江听说，
满眼垂泪，差人四下跟寻探听鲁智深”宋江叫军士放了绑缚，唤他上前。

    叶清望宋江磕头不已道：“某有机密事，乞元帅屏退左右，待叶某备细上陈。”宋江
道：“我这里弟兄，通是一般肠肚，但说不妨。”叶清方说：“城中邬梨，前日在阵上中了
药箭，毒发昏乱，城中医人，疗治无效。叶某趁此，特借访求医人，出城探听消息。”宋江
便问：“前日拿我二将，如何处置了？”叶清道：“小人恐伤二位将军，乘邬梨昏乱，小人
假传将令，把二位将军，权且监候，如今好好地在那里。”叶清又把仇申夫妇被田虎杀害掳
掠，及琼英的上项事，备细述了一遍。说罢，悲恸失声。

    宋江见说这段情由，颇觉凄惨。因见叶清是北将，恐有诈谋，正在疑虑，只见安道全上
前对宋江道：“真个姻缘天凑，事非偶然！”他便一五一十的说道：“张将军去冬，也梦甚
么秀士，请他去教一个女子飞石；又对他说，是将军宿世姻缘。张清觉来，痴想成疾。彼时
蒙兄长着小弟同张清往高平疗治他，小弟诊治张清脉息，知道是七情所感，被小弟再三盘
问，张将军方肯说出病根，因是手到病痊。今日听叶清这段话，却不是与张将军符合？”宋
江听罢，再问降将孙安。孙安答道：“小将颇闻得琼英不是邬梨嫡女。系某部下牙将杨芳，
与邬梨左右，相交最密，也知琼英备细。叶清这段话，决无虚伪。”叶清又道：“主女琼
英，素有报仇雪耻之志。小人见他在阵上连犯虎威，恐城破之日，玉石俱焚。今日小人冒万
死到此，恳求元帅。”

    吴用听罢，起身熟视叶清一回，便对宋江道：“看他色惨情真，诚义士也！天助兄长成
功，天教孝女报仇！”便向宋江附耳低言说道：“我兵虽分三路合，倘田虎结连金人，我兵
两路受敌。纵使金人不出，田虎计穷，必然降金，似此如何成得荡平之功？小生正在策划，
欲得个内应。今天假其便，有张将军这段姻缘，只除如此如此，田虎首级只在琼英手中。李
逵的梦神人，已有预兆。兄长岂不闻『要夷田虎族，须谐琼矢镞』这两句么？”宋江省悟，
点头依允，即唤张清，安道全，叶清三人，密语受计。三人领计去了。

    却说襄垣守城将士，只见叶清回来，高叫：“快开城门！我乃邬府偏将叶清，奉差寻访
医人全灵，全羽到此。”守城军士，随即到幕府传鼓通报。须臾，传出令箭，放开城门。叶
清带领全灵，全羽进城，到了国舅幕府前，里面传出令来，说唤医人进来看治。叶清即同全
灵进府。随行军中，伏侍的伴当人等，禀知郡主琼英，引全灵到内里参见琼英已毕，直到邬
梨卧榻前，只见口内一丝两气。全灵先诊了脉息，外使敷贴之药，内用长托之剂。三日之
间，渐渐皮肤红白，饮食渐进。不过五日，疮口虽然未完，饮食复旧。邬梨大喜，教叶清唤
医人全灵入府参见。邬梨对全灵说道：“赖足下神术疗治，疮口今渐平复。日后富贵，与汝
同享。”全灵拜谢道：“全某鄙术，何足道哉？全某有嫡弟全羽，久随全某在江湖上学得一
身武艺，见今随全某在此，修治药饵，求相公提拔。”邬梨传令，教全羽入府参见。邬梨看
见全羽一表非俗，心下颇是喜欢，令全羽在府外伺候听用。

    全灵，全羽拜谢出府，一连又过了四日，忽报宋江领兵攻城，叶清入府报知邬梨，说宋
江等兵强将勇，须是郡主，方可退敌。邬梨闻报，随即带领琼英入教场，整点兵马。只见全
羽上演武厅禀道：“蒙恩相令小人伺候听用，今闻兵马临城，小人不才，愿领兵出城，教他
片甲不回。”当有总管叶清，假意大怒，对全羽道：“你敢出大言，敢与我比试武艺？”全
羽笑道：“我十八般武艺，自小习学，今日正要与你比试。”叶清来禀邬梨；邬梨依允，付
与马。二人各绰上马，在演武厅前，来来往往，番番复复，搅做一团，扭做一块。鞍上人礩
人，坐下马礩马，礩了四五十合，不分胜负。

    此时琼英在旁侍立，看见全羽面貌，心下惊疑道：“却像那里曾见过的，法与我一
般。”思想一回，猛然省悟道：“梦中教我飞石的，正是这个面庞，不知会飞石也不。”便
捻戟骤马近前，将画戟隔开二人。这里琼英恐叶清伤了全羽，却不知叶清已是一路的人。琼
英挺戟，直抢全羽，全羽挺迎住，两个又礩过五十余合。琼英霍地回马，望演武厅上便走，
全羽就势里赶将来。琼英拈取石子，回身觑定全羽肋下空处，只一石子飞来。全羽早已瞧
科，将右手一绰，轻轻的接在手中。琼英见他接了石子，心下十分惊异，再取第二个石子飞
来。全羽见琼英手起，也将手中接的石子应手飞去。只听的一声响亮，正打中琼英飞来的石
子：两个石子，打得雪片般落将下来。

    那日城中将士徐威等，俱各分守四门，教场中只有牙将校尉。也有猜疑这个人是奸细，
因见郡主琼英是金枝玉叶，也和他比试，又是邬梨部下亲密将佐叶清引进来的，他每如何敢
来启齿？眼见得城池不济事了，各人自思随风转舵。也是田虎合败，天褫邬梨之魄，使他昏
暗。当下唤全羽上厅，赐了衣甲马匹，即令全羽领兵二千，出城迎敌。全羽拜谢，遵令出
城，杀退宋兵，进城报捷。邬梨大喜。当日赏劳全羽歇息，一宿无话。

    次日，宋兵又到，邬梨又令全羽领兵三千，出城迎敌。从辰至午，鏖战多时，被全羽用
石打得宋将乱撺奔逃。全羽招兵掩杀，直赶过五阴山，宋江等抵敌不住，退入昭德去了。全
羽得胜回兵，进城报捷，邬梨十分欢喜。叶清道：“今日恩主有了此人，及郡主琼英，何患
宋兵将猛，何患大事不成。”叶清又说：“郡主前已有愿，只除是一般会飞石的，方愿匹
配。今全将军如此英雄，也不辱了郡主。”当下被叶清再三撺掇，也是琼英夫妇姻缘凑合，
赤绳系定，解拆不开的。邬梨依允，择吉于三月十六日，备办各项礼仪筵宴，招赘张清为
。是日笙歌细乐，锦堆绣簇，筵席酒肴之盛，洞房花烛之美，是不必说。当下傧相赞礼，
全羽与琼英披红挂锦，双双儿交拜神，后拜邬梨假岳丈。鼓乐喧天，异香扑鼻。引入洞房，
山盟海誓。全羽在灯下看那琼英时，与教场内又是不同。有词《元和令》为证：

    指头嫩似莲塘藕，腰肢弱比章台柳。
    凌波步处寸金流，桃腮映带翠眉。

    今宵灯下一回首，总是玉天仙陟降巫山岫。

    当下全羽，琼英，如鱼似水，似漆如胶，又不必说。

    当夜全羽在枕上，方把真姓名说出，原来是宋军中正将“没羽箭”张清，这个医士全
灵，就是“神医”安道全。琼英也把向来冤苦，备细诉说。两个唧唧哝哝的说了一夜。挨了
两日，被他两个里应外合，鸩死邬梨，密唤徐威入府议事，也将他杀了，其余军将皆降。张
清，琼英下令：城中有走透消息者，同伍中人并斩；本犯不论军民，皆夷三族。因此水不
通。又放出解珍，解宝，同张清，叶清分守四门。安道全同叶清步下军卒，出城到昭德，报
知宋先锋。吴用又令李逵，武松，黑夜里保护“圣手书生”萧让，到襄垣相见琼英，张清，
搜觅邬梨笔迹，假写邬梨字样，申文书札，令叶清□领到威胜，报知田虎招赘郡马之事，就
于中相机行事。叶清□领，辞别张清，琼英，望威胜去了。

    再说宋江在昭德城中，差萧让，安道全去后，又报索超，徐宁等将，攻克潞城，差人来
报捷音说：“索超等领兵围潞城，池方坚闭城门，不敢出来接战。徐徐宁与众将设计，令军
士裸形大骂，激怒城中军士。城中人人欲战，池方不能阻当，开门出战。北军奋勇，四门杀
出，我军且战且退，诱北军四散离城。却被唐斌从东路领军突出，汤隆从西路引兵撞来；东
西二门守城军士，闭门不迭，被汤隆，唐斌二将，领兵杀入城中，夺了城池。徐宁搠翻了池
方，其余将佐，杀的杀了，走的走了，杀死北兵五千余人，夺得战马三千余匹，降服了万余
军士。索超等将入城，安抚百姓，特此先来报捷。其余军民户口，库藏金银，另行造册呈
报。”宋江闻报大喜，即令申呈陈安抚，并标录索超等功次，赏赐来人。即写军帖，着他回
报，待各路兵马到来，一齐进兵。军人望潞城回覆去了不题。

    却说威胜田虎处俱省院官，见探马络绎来报说：乔道清，孙安都已降服；又报昭德，潞
城已破。省院官即日奏知田虎。

    田虎大惊，与众多将佐正在计议，忽报襄垣守城偏将叶清□领国舅书札到来。田虎即命
宣进。只因这叶清进来，有分教，威胜城中，削平哨聚强徒；武乡县里，活捉谋王反贼。毕
竟田虎了邬梨申文，怎么回答，且听下回分解。


北极星书库-北极星书库---第九十九回 花和尚解脱缘缠井 混江龙水灌太原城

第九十九回　花和尚解脱缘缠井　混江龙水灌太原城

    话说田虎接得叶清申文，拆开付与近侍识字的，读与寡人听。书中说：“臣邬梨招赘全
羽为。此人十分骁勇，杀退宋兵，宋江等退守昭德府。臣邬梨即日再令臣女郡主琼英，同
全羽，领兵恢复昭德城。谨遣总管叶清报捷，并以婚配事奉闻，乞大王恕臣擅配之罪。”田
虎听罢，减了七分忧色，随即传令，封全羽为中兴平南先锋郡马之职，仍令叶清同两个伪指
挥使，□领令旨，及花红，锦缎，银两，到襄垣县封赏郡马。叶清拜辞田虎，同两个伪指挥
使，望襄垣进发不提。

    却说前日“神行太保”戴宗，奉宋公明将令，往各府州县，传遍军帖已毕，投汾阳府卢
俊义处探听去了。其各府州县新官，陆续已到。各路守城将佐，随即交与新官治理；诸将统
领军马，次第都到昭德府。第一队是卫州守将关胜，呼延灼，同壶关守将孙立，朱仝，燕
顺，马麟，抱犊山守将文仲容，崔野，军马到来，入城参见陈安抚，宋江已毕，说水军头领
李俊，探听得潞城已克，即同张横，张顺，阮小二，阮小五，阮小七，童威，童猛，统驾水
军船只，自卫河出黄河，由黄河到潞城县东潞水，聚集听调。当下宋江置酒叙阔。

    次日，令关胜，呼延灼，文仲容，崔野，领兵马到潞城，传令宋军头领李俊等，协同汝
等，及索超等人马，进兵攻取榆社，大谷等县，抄出威胜州贼巢之后，不得縌虞；恐贼计
穷，投降金人。关胜等遵令去了。次后，陵川县守城将士李应，柴进，高平县守城将士史
进，穆弘，盖州守城将士花荣，董平，杜兴，施恩，各各交代与新官，领军马到来，参见已
毕，称说花荣等将，在盖州镇守，北将山士奇从壶关战败，领了败残军士，纠合浮山县军
马，来寇盖州，被花荣等两路伏兵齐发，活擒山士奇，杀死二千余人，山士奇遂降；其余军
将，四散逃窜。当下花荣等引山士奇另参宋先锋，宋江令置酒接风相叙。宋江等军马，只在
昭德城中屯驻，佯示惧怕张清，琼英之意，以坚田虎之心，不在话下。

    且说卢俊义等已克汾阳府，田豹败走到孝义县，恰遇马灵兵到。那马灵是涿州人，素有
妖术：脚踏风火二轮，日行千里，因此人称他做“神驹子”；又有金砖法，打人最是利害；
凡上阵时，额上又现出一只妖眼，因此人又称他做“小华光”：术在乔道清之下。他手下有
偏将二员，乃是武能，徐瑾，那二将都学了马灵的妖术。当下马灵与田豹合兵一处，统领武
能，徐瑾，索贤，党世隆，凌光，段仁，苗成，陈宣，并三万雄兵，到汾阳城北十里外扎
寨。南军将佐，连日与马灵等交战不利。卢俊义引兵退入汾阳城中，不敢与他杀，只愁北军
来攻城池。正在纳闷，忽有守东门军士飞报将来，说宋先锋特差公孙胜，乔道清，领兵马二
千，前来助战。卢俊义忙教开门请进。相见已毕，卢俊义揖公孙胜上坐，乔道清次之，置酒
管待。

    卢俊义诉说：“马灵术法利害，被他打伤了雷横，郑天寿，杨雄，石秀，焦挺，邹渊，
邹润，龚旺，丁得孙，石勇数员将佐。卢某正在束手无策，却得二位先生到此。”乔道清说
道：“小道与吾师为此，禀过宋先锋，特到此拿他。”说还未毕，只见守城军飞报将来，说
马灵领兵杀奔东门来，武能，徐瑾领兵杀至西门，田豹同索贤，党世隆，凌光，段仁领兵杀
奔北门来。公孙胜听报，说道：“贫道出东门敌马灵，乔贤弟出西门擒武能，徐瑾，卢先锋
领兵出北门，迎敌田豹。”卢俊义又教黄信，杨志，欧鹏，邓飞，四将统领兵马，助一清先
生。当下戴宗闻马灵会神行，也要同公孙胜出去，卢俊义依允。再令陈达，杨春，李忠，周
通，领兵马助乔先生。卢俊义同秦明，宣赞，郝思文，韩滔，彭舾，领兵出北门，迎敌田
豹。当日汾阳城外，东西北三面，旗蔽日，金鼓振天，同时杀。

    不说卢俊义，乔道清两路杀，且说“神驹子”马灵，领兵摇旗擂鼓，辱骂搦战，只见城
门开处，放下吊桥，南军将佐，拥出城来，将军马一字儿排开，如长蛇之阵。马灵纵马挺戟
大喝道：“你们这夥鸟败汉，可速还俺们的城池！若稍延挨，教你片甲不留！”欧鹏，邓飞
两马并出，大喝道：“你的死期到了！”欧鹏捻铁，邓飞舞铁链，二人拍马直抢马灵，马灵
挺戟来迎。三将礩到十合之上，马灵手取金砖，正欲望欧鹏打来。此时公孙胜已是骤马上
前，使剑作法。那时马灵手起，这边公孙胜把剑一指，猛可的霹雳也似一声响亮，只见红光
罩满，公孙胜满剑都是火，马灵金砖堕地，就地一滚，即时消灭。

    公孙胜真个法术通灵，转眼间，南阵将士，军卒，器械，浑身都是火，把一个长蛇阵，
变的火龙相似。马灵金砖法，被公孙胜神火猺了。公孙胜把麈尾招动，军马首尾合杀拢来，
北军大败亏输，杀得星落云散，七断八续，军士三停内折了二停。马灵战败逃生，幸得会使
神行法，脚踏风火二轮，望东飞去。南阵里“神行太保”戴宗，已是拴缚停当甲马，也作起
神行法，手挺朴刀，赶将上去。顷刻间，马灵已去了二十余里，戴宗止行得十六七里，看看
望不见马灵了。前面马灵正在飞行，却撞着一个胖大和尚，劈面抢来，把马灵一禅杖打翻，
顺手牵羊，早把马灵擒住。

    那和尚正在盘问马灵，戴宗早已赶到，只见和尚擒住马灵。戴宗上前看那和尚时，却是
“花和尚”鲁智深。戴宗惊问道：“吾师如何到这里？”鲁智深道：“这里是甚么所在？”
戴宗道：“此处是汾阳府城东郭。这个是北将马灵，适被公孙一清在阵上破了妖法，小弟追
赶上来；那行得快，却被吾师擒住，真个从天而降！”鲁智深笑道：“洒家虽不是天上下
来，也在地上出来。”当下二人缚了马灵，三人脚踏实地，迳望汾阳府来。

    戴宗问鲁智深来历，鲁智深一头走，一头说道：“前日田虎，差一个鸟婆娘到襄垣城外
杀。他也会飞石子，便将许多头领打伤，洒家在阵上杀入去，正要拿那鸟婆娘，不堤防茂草
丛中，藏着一穴。洒家双脚落空，只一交颠下穴去，半晌方到穴底，幸得不曾跌伤。洒家看
穴中时，旁边又有一穴，透出亮光来。洒家走进去观看，却是奇怪，一般有天有月，亦有村
庄房舍；其中人民，也是在那里忙忙的营干，见了洒家，都只是笑。洒家也不去问，也只顾
抢入去。过了人烟辏集的所在，前面静悄悄的旷野，无人居住。洒家行了多时，只见一个草
庵，听的庵中木鱼咯咯地响。洒家走进去看时，与洒家一般的一个和尚，盘膝坐地念经。洒
家问他的出路，那和尚答道：“来从来处来，去从去处去。”洒家不省那两句，焦躁起来。
那和尚笑道：“你知道这个所在么。”洒家道：“那里知道恁般鸟所在？”那和尚又笑道：
“上至非非想，下至无间地。三千大千，世界广远，人莫能知。”又道：“凡人皆有心，有
心必有念；地狱天堂，皆生于念。是故三界惟心，万法惟识，一念不生，则六道俱销，轮回
斯绝。”洒家听他这段话说得明白，望那和尚唱了个大喏。那和尚大笑道：“你一入缘缠
井，难出欲迷天，我指示你的去路。”那和尚便领洒家出庵，走得三五步，便对洒家说道：
“从此分手，日后再会！”用手向前指道：“你前去可得神驹。”洒家回头，不见了那和
尚，眼前忽的一亮，又是一般景界，却遇着这个人。洒家见他走的蹊跷，被洒家一禅杖打
翻，却不知为何已到这里。此处节气，又与昭德府那边不同：“桃李只有恁般大叶，却无半
朵花蕊。”

    戴宗笑道：“如今已是三月下旬，桃李多落尽了。”鲁智深不肯信，争让道：“如今正
是二月下旬，适落井，只停得一回儿，却怎么便是三月下旬？”戴宗听说，十分惊异。二人
押着马灵，一迳来到汾阳城。

    此时公孙胜已是杀退北军，收兵入城。卢俊义，秦明，宣赞，郝思文，韩滔，彭舾，杀
了索贤，党世隆，凌光三将，直追田彪，段仁至十里外，杀散北军。田彪同段仁，陈宣，苗
成，领败残兵，望北去了。卢俊义收兵回城，又遇乔道清破了武能，徐瑾，同陈达，杨春，
李忠，周通，领兵追赶到来。被南军两路合杀，北兵大败，死者甚众。武能被杨春一大刀，
砍下马来；徐瑾被郝思文刺死，夺获马匹，衣甲，金鼓，鞍辔无数。卢俊义与乔道清合兵一
处，奏凯进城。卢俊义刚到府治，只见鲁智深，戴宗将马灵解来。卢俊义大喜，忙问：“鲁
智深为何到此？宋哥哥与邬梨那杀，胜败如何？”鲁智深再将前面堕井及宋江与邬梨交战的
事，细述一遍，卢俊义以下诸将，惊讶不已。

    当下卢俊义亲释马灵之缚。马灵在路上已听了鲁智深这段话，又见卢俊义如此意气，拜
伏愿降。卢俊义赏劳三军将士。次日，晋宁府守城将佐，已有新官交代，都到汾阳听用。卢
俊义教戴宗，马灵往宋先锋处报捷，即日与副军师朱武计议征进不提。

    且说马灵传授戴宗日行千里之法，二人一日便到宋先锋军前，入寨参见，备细报捷。宋
江听了鲁智深这段话，惊讶喜悦，亲自到陈安抚处，参见报捷，不在话下。

    再说田豹同段仁，陈宣，苗成统领败残军卒，急急如丧家之狗，忙忙似漏网之鱼，倒威
胜见田虎，哭诉那丧师失地之事。又有伪枢密院官，急入内启奏道：“大王，两日流星报
马，将羽书雪片也似报来，说统军大将马灵，已被擒拿；关胜，呼延灼兵马，已围榆社县；
卢俊义等兵马，已破介休县城池；独有襄垣县邬国舅处，屡有捷音，宋兵不敢正视。”田虎
闻报大惊，手足无措。文武多官计议，欲北降金人。当有伪右丞相太师卞祥，叱退多官，启
奏道：“宋兵纵有三路，我这威胜，万山环列，粮草足支二年，御林卫驾等精兵二十余万；
东有武乡，西有沁源二县，各有精兵五万；后有太原县，祈县，临县，大答县，城池坚固，
粮草充足，尚可战守。古语有云：『宁为瞈口，无为牛后。』”

    田虎踌躇未答，又报总管叶清到来。田虎即令召进，叶清拜舞毕，称说：“郡主郡马，
屡次斩获，兵威大振，兵马直抵昭德府。正要围城，因邬国舅偶患风寒，不能管摄兵马。乞
大王添差良将精兵，协助郡主郡马，恢复昭德府。”当有伪都督范权启奏道：“臣闻郡主郡
马，甚是骁勇，宋兵不敢正视。若得大王御驾亲征，又有雄兵猛将助他，必成中兴大功。臣
愿助太子监国。”田虎准奏。原来范权之女，有倾国之姿；范权献与田虎，田虎十分宠幸；
因此，范权说的，无有不从。今日范权受了叶清重赂，又见宋兵势大，他便乘机卖国。

    当下田虎拨付卞祥将佐十员，精兵三万，前往迎敌卢俊义，花荣等兵马；又令伪太尉房
学度，也统领将佐十员，精兵三万，往榆社迎敌关胜等兵马；田虎亲自统领伪尚书李天锡，
郑之瑞，枢密薛时，林昕，都督胡英，唐显，及殿帅，御林护驾教头，团练使，指挥使，将
军，较尉等众，挑选精兵十万，择日祭旗兴师，杀牛宰马，犒赏三军。再传令旨，教兄弟田
豹，田彪同都督范权等，及文武多官，辅太子田定监国。叶清得了这个消息，密差心腹，星
夜驰至襄垣城中，报知张清，琼英。张清令解珍，解宝，将绳索悬挂出城，星夜往报宋先锋
知会去了。

    却说卞祥伺候兵符，挑选军马，盘桓了三日，方才统领樊玉明，鱼得源，傅祥，顾恺，
寇琛，管琰，冯翊，吕振，吉文炳，安士隆等偏牙各项将佐，军马三万，出了威胜州东门。
军分两队：前队是樊玉明，鲁得源，冯翊，顾恺，领兵马五千，刚到沁源县，地名绵山，山
坡下一座大林，前军却好抹过林子，只听得一棒锣声响处，林子背后山坡脚边，撞出一彪军
来，却是宋公明得了张清消息，密差花荣，董平，林銶，史进，杜兴，穆弘，领精勇骑兵五
千，人披软战，马摘銮铃，星夜疾驰到此。军中一将，骤马当先，两手□两钢。此将乃是宋
军中第一个惯冲头阵的“双将”董平，大喝道：“来的是那里兵马？不早早受缚，更待何
时？”樊玉明大骂：“水草寇，何故侵夺俺这里城池？”董平大怒，喝道：“天兵到此，兀
是抗拒！”拍马挺双，直抢樊玉明。那边樊玉明纵马捻来迎。二将礩到二十余合，樊玉明力
怯，遮架不住，被董平一，刺中咽喉，翻身落马。

    那边冯翊大怒，挺条浑铁，飞马直抢董平。那边“小李广”花荣，骤马接住杀。二将礩
到十合之上，花荣拨马，望本阵便走。冯翊纵马赶来，却被花荣带住花，拈弓搭箭，扯得那
弓满满的，扭转身躯，觑定冯翊较亲，只一箭，正中冯翊面门，头盔倒卓，两脚蹬空，扑通
的撞下马来。花荣拨转马，再一，结果了性命。董平，林銶，史进，穆弘，杜兴，招动兵
马，一齐卷杀过来。顾恺早被林銶搠翻；鱼得源堕马，被人马践踏身死。北兵大败亏输，五
千军马，杀死大半，其余四散逃窜。花荣等兵士，夺了金鼓马匹，追杀北兵，至五里外，却
遇卞祥大兵到来。

    那卞祥是庄家出身，他两条臂膊，有水牛般气力；武艺精熟，乃是贼中上将。当下两军
相对，旗鼓相望，两阵里画角齐鸣，鼍鼓迭擂。北将卞祥，立马当先，头顶凤翅金盔，身挂
鱼鳞银甲，九尺长短身材，三牙掩口髭须，面方肩阔，眉竖眼圆，跨匹冲波战马，提把开山
大斧。左右两边，排着傅祥，管琰，寇琛，吕振四个伪统制官；后面又有伪统军，提辖，兵
马防御，团练等官，参随在后。队伍军马，十分摆布得整齐。

    南阵里“九纹龙”史进骤马出阵，大喝：“来将何人？快下马受缚，免污刀斧！”卞祥
呵呵大笑道：“瓶儿罐儿，也有两个耳朵。你须曾闻得我卞祥的名字么？”史进喝道：“助
逆匹夫，天兵到此，兀是抗拒！”拍马舞三尖两刃八环刀，直抢卞祥。卞祥也抡大斧来迎。
二马相交，两器并举，刀斧纵横，马蹄撩乱，礩到三十余合，不分胜败。这边花荣爱卞祥武
艺高强，却不肯放冷箭，只拍马挺，上前助战。卞祥力敌二将，又礩了三十余合，不分胜
败。北阵中将士，恐卞祥有失，急鸣金收兵。花荣，董平，见天色已晚，又寡不敌众，也不
追赶，亦收兵向南，两军自去十余里扎寨。

    是夜南风大作，浓云泼墨，夜半，大雨震雷。此时田虎统领众多官员将佐军马，已离了
威胜城池百余里，天晚扎寨。帐中自有随行军中内侍姬妾，及范美人在帐中欢宴。是夜也遇
了大雨。自此霖雨一连五日不止，上面张盖的天雨盖都漏，下面又是水渌渌的，军士不好炊
爨立脚，角弓软，箭翎脱，各营军马，都在营中兀守，不在话下。

    且说索超，徐宁，单廷，魏定国，汤隆，唐斌，耿恭等将，接得关胜，呼延灼，文仲
容，崔野陆兵，及水军头领李俊等水军船只，众将计议，留单廷，魏定国镇守潞城，关胜等
将佐，水陆并进，船骑同行，打破榆社县，再留索超，汤隆，镇守城池。关胜等众，乘胜长
驱，势如破竹，又克了大谷县，杀了守城将佐，其余牙将军兵，降者无算。关胜安抚军民，
赏劳将士，差人到宋先锋处报捷。次日，关胜等同时也遇了大雨，在城屯扎，不能前进。忽
报：“卢先锋留下宣赞，郝思文，吕方，郭盛，管领兵马，镇守汾阳府。卢俊义等已克了介
休，平遥两县，再留韩滔，彭舾镇守介休县，孔明，孔亮镇守平遥县，卢先锋统领众多将佐
军马，见围太原县城池，也因雨阻，不能攻打。”恰好水军头领李俊在城，听了此报，忙对
关胜说道：“卢先锋等今遇天雨连绵，流水大至，使三军不得稽留，倘贼人选死士出城冲击
奈何！小弟有一计：欲到卢先锋处商议。”关胜依允。

    当下“混江龙”李俊，即刻辞了关胜出城，教童威，童猛统管水军船只，自己同了二
张，三阮，带领水军二千，戴笠披，冒雨冲风，间道疾驰到卢俊义军前，入寨参见。不及寒
温，即与卢俊义密语片晌。卢俊义大喜，随即传令军士，冒雨砍木作筏，李俊等分头行事去
了不提。

    且说太原城中守城将士张雄，伪授殿帅之职，项忠，徐岳伪都统制之职，这三个人是贼
中最好杀的。手下军卒，个个凶残淫暴，城中百姓，受暴虐不过，弃了家产，四散逃亡，十
停中已去了七八停。张雄等今被大兵围困，负固不服。张雄与项忠，徐岳计议：目今天雨，
宋兵欲掠无所，水地不利，薪刍既寡，军无稽留之心，急出击之，必获全胜。此时是四月上
旬，张雄正欲分兵出四门，冲击宋兵，忽听得四面锣声振响。张雄忙上敌楼望城外时，只见
宋军冒雨穿屐，俱登高阜山冈。张雄正在惊疑，又听得智伯渠边，及东西三处，喊声振天，
如千军万马狂奔驰骤之声。霎时间，洪波怒涛飞至，却如秋中八月潮汹涌，天上黄河水泻
倾：真个是功过智伯城三板，计胜淮阴沙几囊。毕竟不知这水势如何底止，且听下回分解。


北极星书库-北极星书库---第一百回 张清琼英双建功 陈 宋江同奏捷

第一百回　张清琼英双建功　陈　宋江同奏捷

    话说太原县城池，被“混江龙”李俊，乘大雨后水势暴涨，同二张，三阮，统领水军，
约定时刻，分头决引智伯渠及晋水，灌浸太原城池。顷刻间，水势汹涌，但见：

    骤然飞急水，忽地起洪波。军卒乘木筏冲来，将士驾天潢飞至。神号鬼哭，昏昏日色无
光；岳撼山崩，浩浩波声若怒。城垣尽倒，窝铺皆休。旗随波不见，青红交杂兵戈。汨浪难
排，霜雪争叉。僵尸如鱼沉浮，热血与波涛并沸。须臾树木连根起，顷刻□题贴水飞。

    当时城中鼎沸，军民将士，见水突至，都是水渌渌的爬墙上屋，攀木抱梁，老弱肥胖
的，只好上台上桌。转眼间，连桌凳也浮起来，房屋倾圮，都做了水中鱼。城外李俊，二
张，三阮，乘着飞江天浮，逼近城来，恰与城垣高下相等。军士攀缘上城，各执利刃，砍杀
守城士卒。又有军士乘木筏冲来，城垣被冲，无不倾倒。

    张雄正在城楼上叫苦不迭，被张横，张顺从飞江上城，手执朴刀，喊一声，抢上楼来，
一连砍翻了十余个军卒，众人乱窜逃生。张雄躲避不迭，被张横一朴刀砍翻，张顺赶上前，
卡察的一刀，剁下头来。比及水势四散退去，城内军民，沉溺的，压杀的，已是无数。梁柱
门扇，窗棂什物，骸顺流壅塞南城。城中只有避暑宫，是北齐神武帝所建，基址高固，当下
附近军民，一齐抢上去，挨挤践踏，死的也有二千余人，连那高阜及城垣上，一总所存军
民，仅千余人。城外百姓，却得卢先锋密唤里保，传谕居民，预先摆布，锣声一响，即时都
上高阜。况城外四散空阔，水势去的快，因此城外百姓，不致湮没。

    当下“混江龙”李俊，领水军据了西门；“船火儿”张横，同“浪里白跳”张顺，夺了
北门；“立地太岁”阮小二，“短命二郎”阮小五，占了东门；“活阎罗”阮小七，夺了南
门：四门俱竖起宋军旗号。至晚水退，现出平地，李俊等大开城门，请卢先锋等军马入城。
城中鸡犬不闻，骸山积。虽是张雄等恶贯满盈，李俊这条计策，也忒惨毒了。那千余人，四
散的跪在泥水地上，插烛也似磕头乞命。卢俊义查点这夥人中，只有十数个军卒，其余都是
百姓。项忠，徐岳爬在帅府后傍屋的大桧树上，见水退，溜将下来，被南军获住，解到卢先
锋处。卢俊义教斩首示众；给发本县府库中银两，赈济城内外被水百姓；差人往宋先锋处报
捷；一面令军士埋葬骸，修城垣居，召民居住。

    不说卢俊义在太原县抚绥料理，再说太原未破时，田虎统领十万大军，因雨在铜山南屯
扎，探马报来，邬国舅病亡，郡主郡马，即退军到襄垣，殡殓国舅。田虎大惊，差人在襄垣
城中传旨，着琼英在城中镇守，全羽前来听用，并问为何差往襄坦人役，都不来回奏。

    次日雨霁，平明时分，流星探马飞报将来，说宋江差孙安，马灵，领兵前来拒敌。田虎
听报，大怒道：“孙安，马灵，都受我高官厚禄，今日反叛，情理难容。待寡人亲自去问
他。卿等努力，如有擒得二人者，千金赏，万户侯。”当下田虎亲自驱兵向前，与宋兵相
对。北军观看宋军旗号，原来是“病尉迟”孙立，“铁笛仙”马麟。北阵前金瓜密布，铁斧
齐排，剑戟成行，旗叶清，及金吾较尉等将，领着五千败残军马，拥护奔逃。正在危急，忽
的又有一彪军马，从东突至。田虎见了，仰天大叹道：“天丧我也！”北军看那彪军马中，
当先一个俊庞年少将军，头戴青巾绩，身穿绿战袍，手执梨花，坐匹高头雪白卷毛马，旗号
上写的分明，乃是“中兴平南先锋郡马全羽。”那时叶清紧随田虎，看了旗号，奏知田虎。
田虎传旨，快教郡马救驾。那全郡马近前，下马跪奏道：“臣启大王：甲胄在身，不能俯
伏，臣该应死。”田虎道：“赦卿无罪。”全郡马又奏道：“事在危急，奉请大王到襄垣城
中，权避敌锋。待臣同郡主杀退宋兵，再请大王到威胜大内，计议良策，恢复基业。”

    田虎大喜，传下令旨，即望襄垣进发。全郡马在后面，抵挡追赶的兵将。田虎等众，已
到襄垣城下，背后喊杀连天，追赶将来。襄垣城上守城将士看见，连忙开城门，放吊桥。胡
英引兵在前，军士听见后面赶来，一拥抢进城去，也顾不得甚么大王。胡英刚进得城门，猛
听得一声梆子响，两边伏兵齐发，将胡英及三千余人，都赶入陷坑中去，被军士把长乱搠，
可怜三千余人，不留半个。城中大叫“田虎要活的！”田虎见城中变起，方知是计，急勒马
望北奔走。张清，叶清拍马赶来，田虎那匹好马行得快，张清，叶清领军士赶不上，已离了
一箭之地，只见田虎马前，忽地起阵旋风，风中见出一个女子，大叫道：“奸贼田虎，我仇
家夫妇，都被汝害了，今日走到那里去？”就女子身旁，又起一阵阴风，望田虎劈面滚来，
那女子寂然不见。田虎坐下马，忽然惊跃嘶鸣，田虎落马堕地，被张清，叶清赶上，跳下马
来，同军士一拥上前擒住。

    唐昌领众挺骤马来救。张清见唐昌抢来，急忙上马，拈一石子飞来，正中唐昌面门，撞
下马去。张清大叫道：“我不是甚么全羽，乃是天朝宋先锋部下『没羽箭』张清。”那时李
逵，武松，领五百步兵，从城内抢出来，二人大吼一声，把那殿帅将军，金吾较尉等二千余
人，杀的星落云散。张清刺杀了唐昌，缚了田虎，簇拥入城，闭了城门，待宋先锋杀退北
兵，方可解去。鲁智深追赶到来，见田虎已捉入城去，鲁智深等复向西杀到铜山侧。此时已
是酉牌时分。

    宋江等三路军马与北兵鏖战一日，杀死军士二万余人。北军无主，四面八方，乱窜逃
生。范美人及姬妾等项，都被乱兵所杀。李天锡，郑之瑞，薛时，林昕，领三万余人，上铜
山据住，宋江领兵四面围困。鲁智深来报，田虎已被张清擒捉；宋江以手加额，忙传将令，
差军星夜疾驰到襄垣，教武松等坚闭城门，看守田虎，教张清领兵速到威胜，策应琼英等。

    原来琼英已奉吴军师密计，同解珍，解宝，乐和，段景住，王定六，郁保四，蔡福，蔡
庆，带领五千军马，尽着北军旗号，伏于武乡县城外石盘山侧。琼英等探知田虎与我兵杀，
琼英领众人星夜疾驰到威胜城下。是日天晚，已是暮霞敛彩，新月垂，琼英在城下莺声娇啭
叫道：“我乃郡主，保护大王到此，快开城门！”当下守城军卒，飞报王宫内里。田豹，田
彪闻报，上马疾驰到南城，忙上城楼观看，果见赭黄伞下，那匹雕鞍银白马上，坐着大王，
马前一个女将，旗上大书郡主琼英，后面有尚书都督等官，远远跟随。只见琼英高声叫道：
“胡都督等与宋兵战败，我特保护大王到此。教官员速出城接驾！”

    田豹等见是田虎，即令开了城门，出城迎接。二人到马前，只听马上的大王大喝道：
“武士与寡人拿下二贼。”军士一拥上前，将二人擒住。田豹，田彪大叫：“我二人无
罪！”急要挣扎时，已被军士将绳索绑缚了。原来这个田虎，乃是吴用教孙安拣择南军中与
田虎一般面貌的一个军卒，依着田虎妆束；后面尚书都督，却是解珍，解宝等数人假扮的。
当下众人各掣出兵器，王定六，郁保四，蔡福，蔡庆领五百余人，将田豹，田彪连夜解往襄
垣去了。城上见捉了田豹，田彪，又见将二人押解向南，情知有诈，急出城来抢时，却被琼
英要杀田定，不顾性命，同解珍，解宝一拥抢入城来。守门将士上前来礩敌，被琼英飞石子
打去，一连伤了六七个人，解珍，解宝帮助琼英杀，城外乐和，段景住，急教军士卸下北军
打扮，个个是南军号衣，一齐抢入城来，夺了南门。乐和，段景住挺朴刀，领军上城，杀散
军士，竖起宋军旗号。

    城中一时鼎沸起来，尚有许多伪文武官员，及王亲国戚等众，急引兵来杀。琼英这四千
余人深入巢穴，如何抵敌？却得张清领八千余人到来，驱兵入城，见琼英，解珍，解宝与北
兵正在鏖战，张清上前飞石，连打四员北将，杀退北军。张清对琼英道：“不该深入重地，
又且众寡不敌。”琼英道：“欲报父仇，虽粉骨碎身，亦所不辞！”张清道：“田虎已被我
擒捉在襄垣了。”琼英方喜欢。

    正欲引兵出城，也是天厌贼众之恶，又得卢俊义打破沁源城池，统领大兵到来，见了南
门旗号，急驱兵马入城，与张清合兵一处，赶杀北军。秦明，杨志，杜迁，宋万，领兵夺了
东门；欧鹏，邓飞，雷横，杨林，夺了西门；黄信，陈达，杨春，周通，领兵夺了北门；杨
雄，石秀，焦挺，穆春，郑天寿，邹渊，邹润，领步兵，大刀阔斧，从王宫前面砍杀入去；
龚旺，丁得孙，李立，石勇，陶宗旺，领步兵，从后宰门砍杀入去：杀死王宫内院嫔妃，姬
妾，内侍人等无算。田定闻变，自刎身死。张清，琼英，张青，孙二娘，唐斌，文仲容，崔
野，耿恭，曹正，薛永，李忠，朱富，时迁，白胜，分头去杀伪尚书，伪殿帅，伪枢密以下
等众，及伪封的王亲国戚等贼徒，正是：

    金阶殿下人头滚，玉砌朝门热血喷。
    莫道不分玉与石，为庆为殃心自扪。

    当下宋兵在威胜城中，杀的横市井，血满沟渠。卢俊义传令，不得杀害百姓，连忙差人
先往宋先锋处报捷。当夜宋兵直闹至五更方息，军将降者甚多。

    天明，卢俊义计点将佐，除“神机军师”朱武在沁源城中镇守外，其余将佐，都无伤
损。只有降将耿恭，被人马践踏身死。众将都来献功。焦挺将田定死鸵来，琼英咬牙切齿，
拔佩刀割了首级，把他骸支解。此时邬梨老婆倪氏已死，琼英寻了叶清妻子安氏，辞别卢俊
义，同张清到襄垣，将田虎等押解到宋先锋处。卢俊义正在料理军务，忽有探马报来，说北
将房学度将索超，汤隆围困在榆社县。卢俊义即教关胜，秦明，雷横，陈达，杨春，杨林，
周通，领兵去解救索超等。

    次日，宋江已破李天锡等于铜山，一面差人申报陈安抚说：“贼巢已破，贼首已擒，请
安抚到威胜城中料理。”宋江统领大兵，已到威胜城外，卢俊义等迎接入城。宋江出榜，安
抚百姓。卢俊义将卞祥解来；宋江见卞祥状貌魁伟，亲释其缚，以礼相待。卞祥见宋江如此
义气，感激归降。次日，张清，琼英，叶清将田虎，田豹，田彪，囚载陷车，解送到来。琼
英同了张清，双双的拜见伯伯宋先锋；琼英拜谢王英等昔日冒犯之罪。宋江叫将田虎等监在
一边，待大军班师，一同解送东京献俘；即教置酒，与张清，琼英庆贺。

    当日有威胜属县武乡守城将士方顺等，将军民户口，册籍，仓库钱粮，前来献纳。宋江
赏劳毕，仍令方顺依旧镇守。宋江在威胜城一连过了两日，探马报到，说关胜等到榆社县，
同索超，汤隆内外夹攻，杀了北将房学度；北军死者五千余人，其余军士都降。宋江大喜，
对众将道：“都赖众兄弟之力，得成平寇之功。”即细细标写众将功劳，及张清，琼英擒贼
首，捣贼巢的大功。又过了三四日，关胜兵马方到，又报陈安抚兵马也到了。

    宋江统领将佐，出郭迎接入城，参见已毕，陈安抚称赞道：“将军等五月之内，成不世
之功。下官一闻擒捉贼首，先将表文差人马上驰往京师奏凯，朝廷必当重封官爵。”宋江再
拜称谢。

    次日，琼英来禀，欲往太原石室山，寻觅母亲骸埋葬，宋江即命张清，叶清同去不提。

    宋江禀过陈安抚，将田虎宫殿院宇，珠轩翠屋，尽行烧毁；又与陈安抚计议，发仓廪，
赈济各处遭兵被火居民。修书申呈宿太尉，写表申奏朝廷，差戴宗即日起行。

    戴宗擎表文书札，赶上陈安抚差的奏官，一同入进东京，先到宿太尉府前，依先寻了杨
虞候，将书呈递。宿太尉大喜，明日早朝，并陈安抚表文，一同上达天听。道君皇帝龙颜喜
悦，愁宋江等料理，候代班师回京，封官受爵。戴宗得了这消息，即日拜辞宿太尉，离了东
京，明日未牌时分，便到威胜城中，报知陈安抚，宋先锋。

    陈，宋江一面教把生擒到贼徒伪官等众，除留田虎，田豹，田彪，另行解赴东京，其余
从贼，都就威胜市曹斩首施行。所有未收去处，乃是晋宁所属蒲解等州县；贼役赃官，得知
田虎已被擒获，一半逃散，一半自行投首。陈安抚尽皆准首，复为良民；就行出榜去各处招
抚，以安百姓；其余随从贼徒，不伤人者，亦准其自首投降，复为乡民，给还产业田园。克
复州县已了，各调守御官军，护境安民，不在话下。

    再说道君皇帝已降诏愁，差官□领到河北谕陈等。次日，临幸武学，百官先集，蔡京于
坐上谭兵，众皆拱听。内中却有一官，仰着面孔，看视屋角，不去睬他。蔡京大怒，连忙查
问那官员姓名。正是一人向隅，满坐不乐。只因蔡京查这个官员姓名，直教天罡地煞临轸
翼，猛将雄兵定楚郢。毕竟蔡京查问那官员是谁，且听下回分解。


北极星书库-北极星书库---第一百零一回 谋坟地阴险产逆 蹈春阳妖 生奸

第一百零一回　谋坟地阴险产逆　蹈春阳妖　生奸

    话说蔡京在武学中查问那不听他谭兵，仰视屋角的这个官员，姓罗名戬，祖贯云南军，
达州人，见做武学谕。当下蔡京怒气填胸，正欲发作，因天子驾到报来，蔡京遂放下此事，
率领百官，迎接圣驾进学，拜舞山呼。道君皇帝讲武已毕，当有武学谕罗戬，不等蔡京开
口，上前俯伏，先启奏道：“武学谕小臣罗戬，冒万死，谨将淮西强贼王庆造反情形，上达
圣聪。王庆作乱淮西，五年于兹，官军不能抵敌。童贯，蔡攸，奉旨往淮西征讨，全军覆
没；惧罪隐匿，欺诳陛下，说军士水土不服，权且罢兵，以致养成大患。王庆势愈猖獗，前
月又将臣乡云安军攻破，掳掠淫杀，惨毒不忍言说，通共占据八座军州，八十六个州县。

    蔡京经体赞元，其子蔡攸，如是覆军杀将，辱国丧师，今日圣驾未临时，犹俨然上坐谭
兵，大言不惭，病狂丧心！乞陛下速诛蔡京等误国贼臣，选将发兵，速行征，救生民于涂
炭，保社稷以无疆，臣民幸甚！天下幸甚！”道君皇帝闻奏大怒，深责蔡京等隐匿之罪。当
被蔡京等巧言宛奏天子，不即加罪，起驾还宫。次日，又有亳州太守侯蒙到京听调，上书直
言童贯，蔡攸丧师辱国之罪；并荐举宋江等才略过人，屡建奇功，征辽回来，又定河北，今
已奏凯班师，目今王庆猖獗，乞陛下降愁，将宋江等先行褒赏，即着这支军马，征讨淮西，
必成大功。

    徽宗皇帝准奏，随即降旨下省院，议封宋江等官爵。省院官同蔡京等商议，回奏：“王
庆打破宛州昨有禹州，许州，叶县三处申文告急。那三处是东京所属州县，邻近神京，乞陛
下愁陈璜，宋江等，不必班师回京，着他统领军马，星夜驰援禹州等处。臣等保举侯蒙为行
军参谋。罗戬素有韬略，着他同侯到陈军前听用。

    宋江等正在征，未便升受，待淮西奏凯，另行酌议封赏。”原来蔡京知王庆那里兵强将
猛，与童贯，杨戬，高俅计议，故意将侯蒙，罗戬送到陈那里，只等宋江等败绩，侯蒙，罗
戬，怕他走上天去？那时却不是一网打尽。话不絮繁。却说那四个贼臣的条议，道君皇帝一
一准奏，降旨写愁，就着侯蒙，罗戬，奉诏愁，及领赏赐金银，缎疋，袍服，衣甲，马匹，
御酒等物，即日起行，驰往河北，宣谕宋江等；又愁该部将河北新复各府州县所缺正佐官
员，速行推补，勒限星驰赴任。道君皇帝判断政事已毕，复被王黼，蔡攸二人，劝帝到艮岳
娱乐去了不提。

    且说侯蒙领诏愁及赏赐将士等物，满满的装载三十五车，离了东京，望河北进发。于路
无话，不则一日，过了壶关山，昭德府，来到威胜州，离城尚有二十余里，遇着宋兵押解贼
首到来。

    却是宋江先接了班师诏愁，恰遇琼英葬母回来；宋江将琼英母子及叶清贞孝节义的事，
擒元凶贼首的功，并乔道清，孙安等降顺天朝，有功员役，都备细写表，申奏朝廷，就差张
清，琼英，叶清，领兵押解贼首先行。当张清上前，与侯参谋，罗戬相见已毕。张清得了这
个消息，差人驰往陈安抚，宋先锋处报闻。陈，宋江率领诸将，出郭迎接，侯蒙等捧圣旨入
城，摆列龙亭香案。陈安抚及宋江以下诸将，整整齐齐，朝北跪着，裴宣喝拜。拜罢，侯蒙
面南，立于龙亭之左，将诏书宣读道：

    制曰：朕以敬天法祖，缵绍洪基，惟赖杰宏股肱，赞大业。迩来边庭多儆，国祚少宁，
尔先锋使宋江等，跋履山川，逾越险阻，先成平虏之功，次奏静寇之绩，朕实嘉赖。今特差
参谋侯蒙，捧诏书，给赐安抚陈，及宋江，卢俊义等金银，袍缎，名马，衣甲，御酒等物，
用彰尔功。兹者又因强贼王庆，作乱淮西，倾覆我城池，芟夷我人民，虔刘我边陲，荡摇我
西京，仍敕陈为安抚，宋江为平西都先锋，卢俊义为平西副先锋，侯蒙为行军参谋。诏书到
日，即统领军马，星驰先救宛州。尔等将士，协力尽忠，功奏荡平，定行封赏。其三军头
目，如钦赏未敷，着陈就于河北州县内丰盈库藏中那撮给赏，造册奏闻。尔其钦哉！特谕。

    宣和五年四月日

    侯蒙读罢丹诏，陈及宋江等山呼万岁，再拜谢恩已毕，侯蒙取过金银缎疋等项，依次照
名给散：陈安抚及宋江，卢俊义，各黄金五百两，锦缎十表里，锦袍一套，名马一匹，御酒
二瓶；吴用等三十四员，各赏白金二百两，彩缎四表里，御酒一瓶；朱武等七十二员，各白
金一百两，御酒一瓶；余下金银，陈安抚设处凑足，表散军兵已毕。宋江复令张清，琼英，
叶清，押解田虎，田豹，田彪，到京师献俘去了。公孙胜来禀：乞兄长修五龙山龙神庙中五
条龙像。宋江依允，差匠修塑。

    宋江差戴宗，马灵往谕各路守城将士，一等新官到来，即行交代，勒兵前来，征王庆。
宋江又料理了数日，各处新官皆到，诸路守城将佐，统领军兵，陆续到来。宋江将钦赏银
两，表散已毕，宋江令萧让，金大坚镌勒碑石，记叙其事。正值五月五日天中节，宋江教宋
清大排席，庆贺太平，请陈安抚上坐，新任太守，及侯蒙，罗戬，并本州佐贰等官次之，宋
江以下，除张清晋京外，其一百单七人，及河北降将乔道清，孙安，卞祥等一十七员，整整
齐齐，排坐两边。

    当下席间，陈，侯蒙，罗戬称赞宋江等功勋；宋江吴用等感激三位知己，或论朝事，或
诉衷曲，觥筹交错，灯烛辉煌，直饮至夜半方散。次日，宋江与吴用计议，整点兵马，辞别
州官，离了威胜，同陈等众，望南进发。所过地方，秋毫无犯。百姓香花灯烛，络绎道路，
拜谢宋江等剪除贼寇，我每百姓，得再见天日之恩。

    不说宋江等望南征进，再说“没羽箭”张清同琼英，叶清，将陷车囚解田虎等，已到东
京，先将宋江书札，呈达宿太尉，并送金珠珍玩。宿太尉转达上皇，天子大嘉琼英母子贞
孝，降愁特赠琼英母宋氏为“介休贞节县君”，着彼处有司，建造坊祠，表扬贞节，春秋享
祀。封琼英为贞孝宜人，叶清为正排军，钦赏白银五十两，表扬其义；张清复还旧日原职；
仍着三人协助宋江，征讨淮西，功成升赏。

    道君皇帝愁下法司，将反贼田虎，田豹，田彪，押赴市曹，凌迟碎剐。当下琼英带得父
母小像，禀过监斩官，将仇申宋氏小像，悬挂法场中，像前摆张桌子，等到午时三刻，田虎
开刀碎剐后，琼英将田虎首级，摆在桌上，滴血祭奠父母，放声大哭。此时琼英这段事，东
京已传遍了，当日观者如垛：见琼英哭得悲恸，无不感泣。琼英祭奠已毕，同张清、叶清望
阙谢恩。三人离了东京，迳望宛州进发，来助宋江，征讨王庆，不在话下。

    看官牢记话头，仔细听着，且把王庆自幼至长的事，表白出来。那王庆原来是东京开封
府内一个副排军。他父亲王砉，是东京大富户，专一打点衙门，唆结讼，放刁把滥，排陷良
善，因此人都让他些个。他听信了一个风水先生，看中了一块阴地，当出大贵之子。这块
地，就是王砉亲戚人家葬过的，王砉与风水先生设计陷害。王砉出尖，把那家告纸谎状，官
司累年，家产荡尽，那家敌王砉不过，离了东京，远方居住。

    后来王庆造反，三族皆夷，独此家在远方，官府查出是王砉被害，独得保全。王砉夺了
那块坟地，葬过父母，妻子怀孕弥月。王砉梦虎入室，蹲踞堂西，忽被狮兽突入，将虎衔
去。王砉觉来，老婆便产王庆。那王庆从小浮浪，到十六七岁，生得身雄力大，不去读书，
专好斗瞈走马，使轮棒。那王砉夫妻两口儿，单单养得王庆一个，十分爱恤，自来护短，凭
他惯了，到得长大，如何拘管得下。王庆赌的是钱儿，宿的是娼儿，的是酒儿。王砉夫妇，
也有时训诲他。王庆逆性发作，将父母詈骂，王砉无可奈何，只索由他。过了六七年，把个
家产费得罄尽，单靠着一身本事，在本府充做个副排军。一有钱钞在手，三兄四弟，终日大
酒大肉价同；若是有些不如意时节，拽出拳头便打，所以众人又惧怕他，又喜欢他。

    一日，王庆五更入衙画卯，干办完了执事，闲步出城南，到玉津圃游玩。此时是徽宗政
和六年，仲春天气，游人如蚁，军马如云，正是：

    上苑花开堤柳眠，游人队里杂婵娟。
    金勒马嘶芳草地，玉楼人醉杏花天。

    王庆独自闲耍了一回，向那圃中一棵傍池的垂杨上，将肩胛斜倚着，欲等个相识到来，
同去酒肆中三进城，无移时，只见池北边十来个干办，虞候，伴当，养娘人等，簇着一乘轿
子，轿子里面，如花似朵的一个年少女子；那女子要看景致，不用竹。那王庆好的是女色，
见了这般标致的女子，把个魂灵都吊下来。认得那夥干办虞候，是枢密童贯府中人。

    当下王庆远远地跟着轿子，随了那夥人，来到艮岳。那艮岳在京城东北隅，即道君皇帝
所，奇峰怪石，古木珍禽，亭榭池馆，不可胜数。外面朱垣绯户，如禁门一般，有内相禁军
看守，等闲人脚指头儿也不敢踅到门前。那簇人歇下轿，养娘扶女子出了轿，迳望艮岳门
内，娉娉娜娜，妖妖娆娆走进去。那看门禁军内侍，都让开条路，让她走进去了。

    原来那女子是童贯之弟童贳之女，杨戡的外孙。童贯抚养为己女，许配蔡攸之子，却是
蔡京的孙儿媳妇了，小名叫做娇秀，年方二八。她禀过童贯，乘天子两日在李师师家娱乐，
欲到艮岳游玩。童贯预先吩咐了禁军人役，因此不敢拦阻。那娇秀进去了两个时辰，兀是不
见出来。王庆那，呆呆地在外面守着，肚里饥饿，踅到东街酒店里，买些酒肉，忙忙地了六
七，恐怕那女子去了，连帐也不算，向便袋里摸出一块二钱重的银子，丢与店小二道：“少
停便来算帐。”王庆再踅到艮岳前，又停了一回，只见那女子同了养娘，轻移莲步，走出艮
岳来，且不上轿，看那艮岳外面的景致。王庆踅上前去看那女子时，真个标致，有《混江龙
词》为证：

    风姿毓秀，那里个金屋堪收？点樱桃小口，横秋水双眸。若不是昨夜晴开新月皎，怎能
得今朝肠断小梁州。芳芬绰约蕙兰俦，香飘雅丽芙蓉袖，两下里心猿都被月引花。

    王庆看到好处，不觉心头撞鹿，骨软筋麻，好便似雪狮子向火，霎时间酥了半边。那娇
秀在人丛里，□见王庆的相貌：

    凤眼浓眉如画，微须白面红颜。顶平额阔满天仓，七尺身材壮健。善会偷香窃玉，惯的
卖俏行奸。凝眸呆想立人前，俊俏风流无限。

    那娇秀一眼□着王庆风流，也看上了他。当有干办虞候，喝开众人，养娘扶娇秀上轿，
众人簇拥着，转东过西，却到酸枣门外岳庙里来烧香。王庆又跟随到岳庙里，人山人海的，
挨挤不开，众人见是童枢密处虞候干办，都让开条路。那娇秀下轿进香，王庆挨踅上前，却
是不能近身，又恐随从人等叱苒，假意与庙祝熟，帮他点烛烧香，一双眼不住的溜那娇秀，
娇秀也把眼来频□。原来蔡攸的儿子，生来是憨呆的；那娇秀在家，听得几次媒婆传说是
真，日夜叫屈怨恨；今日见了王庆风流俊俏，那小鬼头儿春心也动了。

    当下童府中一个董虞候，早已睢科，认得排军王庆。董虞候把王庆劈脸一掌打去，喝
道：“这个是甚么人家的宅眷！你是开封府一个军健，你好大胆，如何也在这里挨挨挤挤。
待掩对相公说了，教你这颗颅头，安不牢在颈上！”王庆那敢则声，抱头鼠窜，奔出庙门
来，一口唾，叫声道：“碎，我直恁这般呆！癞虾蟆怎想天鹅肉？”当晚忍气吞声，惭愧回
家。谁知那娇秀回府，倒是日夜思想，厚贿侍婢，反去问那董虞候，教他说王庆的详细。侍
婢与一个薛婆子相熟，同他做了马泊六，悄地勾引王庆从后门进来，人不知，鬼不觉，与娇
秀勾搭。王庆那，喜出望外，终日饮酒。

    光阴荏苒，过了三月，正是乐极生悲。王庆一日得烂醉如泥，在本府正排军张斌面前，
露出马脚，遂将此事张扬开去，不免吹在童贯耳朵里。童贯大怒，思想要寻罪过摆拨他，不
在话下。

    且说王庆因此事发觉，不敢再进童府去了。一日在家闲坐，此时已是五月下旬，天气炎
热，王庆掇条板凳，放在天井中乘凉，方起身入屋里去拿扇子，只见那条板凳四脚搬动，从
天井中走将入来。王庆喝声道：“奇怪！”飞起右脚，向板凳只一脚踢去。王庆叫声道：
“阿也苦也！”不踢时，万事皆休，一踢时，立至。正是天有不测风云，人有旦夕祸福。毕
竟王庆踢这板凳，为何叫苦起来，且听下回分解。


北极星书库-北极星书库---第一百零二回 王庆因奸 官司 龚端被打师军犯

第一百零二回　王庆因奸　官司　龚端被打师军犯

    话说王庆见板凳作怪，用脚去踢那板凳，却是用力太猛，闪肭了胁肋，蹲在地下，只叫
“苦也苦也！”半晌价动弹不得。

    老婆听的声唤，走出来看时，只见板凳倒在一边，丈夫如此模样，便把王庆脸上打了一
掌道：“郎当怪物，却终日在外面，不顾家里。今晚到家里，一回儿又做甚么来？”王庆
道：“大嫂不要取笑，我闪肭了胁肋，了不的！”那妇人将王庆扶将起来，王庆勾着老婆的
肩胛，摇头咬牙的叫道：“阿也，痛的慌！”那妇人骂道：“浪弟子，鸟歪货，你闲常时，
只欢喜使腿牵拳，今日弄出来了。”那妇人自觉这句话说错，将纱袖儿掩着口笑。王庆听的
“弄出来”三个字，恁般疼痛的时节，也忍不住笑，哈哈的笑起来。那妇人又将王庆打了个
耳刮子道：“鸟怪物，你又想了那里去？”

    当下妇人扶王庆到上睡了，敲了一碟核桃肉，旋了一壶热酒，递与王庆了。她自去拴
门户扑蚊虫，下帐子，与丈夫歇息。王庆因腰胁十分疼痛，那桩儿动弹不得，是不必说。

    一宿无话，次早王庆疼痛兀是不止，肚里思想，如何去官府面前声喏答应？挨到午牌时
分，被老婆催他出去赎膏药。

    王庆勉强摆到府衙前，与惯医跌打损伤，朝北开铺子卖膏药的钱老儿，买了两个膏药，
贴在肋上。钱老儿说道：“都排若要好的快，须是两服疗伤行血的煎剂。”说罢，便撮了两
服药，递与王庆。王庆向便袋里取出一块银子，约摸有钱二三分重，讨张纸儿，包了钱。老
儿□着他包银子，假把脸儿朝着东边。王庆将纸包递来道：“先生莫嫌轻亵，将来买凉
瓜。”钱老儿道：“都排，朋友家如何计较？这却使不得！”一头还在那里说，那只右手
儿，已是接了纸包，揭开药箱盖，把纸包丢下去了。

    王庆了药，方欲起身，只见府西街上，走来一个卖卦先生。头带单纱抹眉头巾，身穿葛
布直身，王庆勾搭了娇秀，日夜不回，把她寡旷的久了，欲心似火般炽焰起来，怎饶得过
他，便去爬在王庆身上，做了个“掀翻细柳营。”

    两个直睡到次日辰牌时分，方起身。梳洗毕，王庆因腹中空虚，些酒了。正在早饭，兀
是未完，只听得外面叫道：“都排在家么？”妇人向板壁缝看了道：“是两个府中人。”王
庆听了这句话，便呆了一呆，只得放下饭碗，抹抹嘴，走将出来，拱拱手问道：“二位光
降，有何见教？”那两个公人道：“都排真个受用！清早儿脸上好春色！太爷今早点名，因
都排不到，大怒起来。我每兄弟辈替你禀说见怪闪肭的事，他那里肯信？便起了一枝签，差
我每两个来请你回话。”把签与王庆看了。王庆道：“如今红了脸，怎好去参见？略停一会
儿好。”那两个公人道：“不干我每的事，太爷立等回话。去迟了，须带累我每打。快走！
快走！”两个扶着王庆便走。王庆的老婆，慌忙走出来问时，丈夫已是出门去了。两个公
人，扶着王庆进了开封府，府尹正坐在堂中虎皮交椅上。两个公人带王庆上前禀道：“奉老
爷钧旨，王庆拿到。”王庆勉强朝上磕了四个头。府尹喝道：“王庆，你是个军健，如何怠
玩，不来伺候？”王庆又把那见怪闪肭的事，细禀一边道：“实是腰肋疼痛，坐卧不宁，行
走不动，非敢怠玩，望相公方便。”府尹听罢，又见王庆脸红，大怒喝道：“你这专一酗酒
为非，干那不公不法的事，今日又捏妖言，欺诳上官！”喝教扯下去打。

    王庆那里分说得开？当下把王庆打得皮开肉绽，要他招认捏造妖书，煽惑愚民，谋为不
轨的罪。王庆昨夜被老婆克剥，今日被官府拷打，真是双斧伐木，死去再醒。打不过，只得
屈招。府尹录了王庆口词，叫禁子把王庆将刑具枷扭来钉了，押下死囚牢里，要问他个捏造
妖书，谋为不轨的死罪。禁子将王庆扛天气炎热，一日止行得四五十里，在路上免不得睡死
人，不滚汤。三个人行了十五六日，过了嵩山。一日正在行走，孙琳用手向西指着远远的
山峰说道：“这座山叫做北邙山，属西京管下。”三人说着话，趁早凉，行了二十余里。望
见北邙山东，有个市镇，只见四面村农，纷纷的投市中去。那市东人家稀少处，丁字儿列着
三株大柏树。树下阴阴，只见一簇人亚肩叠背的围着一个汉子，赤着上身，在那阴凉树下，
吆吆喝喝地使棒。三人走到树下歇凉。

    王庆走得汗雨淋漓，满身蒸湿，带着护身枷，挨入人业中，掂起脚看那汉使棒。看了一
歇儿，王庆不觉失口笑道；“那汉子使的是花棒。”那汉正使到热闹处，听了这句话，收了
棒看时，却是个配军。那汉大怒，便骂：“贼配军，俺的棒，远近闻名，你敢开了那鸟口，
轻慢我的棒，放出这个屁来！”丢下棒，提起拳头，劈脸就打。只见人丛中走出两个少年汉
子来拦住道：“休要动手！”便问王庆道：“足下必是高手。”王庆道：“乱道这一句，惹
了那汉子的怒，小人棒也略晓得些儿。”

    那边使棒的汉子怒骂道：“贼配军，你敢与我比试罢？”那两个人对王庆道：“你敢与
那汉子使合棒，若赢了他，便将这掠下的两贯钱，都送与你。”王庆笑道：“这也使得。”
分开众人，向贺吉取了棒，脱了汗衫，拽扎起裙子，掣棒在手。众人都道：“你项上带着个
枷儿，却如何轮棒？”王庆道：“口这节儿稀罕。带着行枷赢了他，算手段。”众人齐声
道：“你若带枷赢了，这两贯钱一定与你。”便让开路，放王庆入去。

    那使棒的汉，也掣棒在手，使个旗鼓，喝道：“来，来，来！”王庆道：“列位恩官，
休要笑话。”那边汉子明欺王庆有护身枷碍着，吐个门户，唤做“蟒蛇吞象势。”王庆也吐
个势，唤做“蜻蜓点水势。”那汉喝一声，便使棒盖将入来。王庆望后一退，那汉赶入一
步，提起棒，向王庆顶门，又复一棒打下来。王庆将身向左一闪，那汉的棒打个空，收棒不
迭。王庆就那一闪里，向那汉右手一棒劈去，正打着右手腕，把这条棒打落下来；幸得棒下
留情，不然把个手腕打断。众人大笑。

    王庆上前执着那汉的手道：“冲撞休怪！”那汉右手疼痛，便将左手去取那两贯钱。众
人一齐襄将起来道：“那本事低丑，适讲过，这钱应是赢棒的拿！”只见在先出尖上前的两
个汉子，劈手夺了那汉两贯钱，把与王庆道：“足下到敝庄一叙。”那使棒的拗众人不过，
只得收拾了行仗，望镇上去了。众人都散。

    两个汉子邀了王庆，同两个公人，都戴个凉笠子，望南抹过两三座林子，转到一个村
坊。林子里有所大庄院，一周遭都是土墙，墙外有二三百株大柳树。庄外新蝉噪柳，庄内乳
燕啼梁。两个汉子，邀王庆等三人进了庄院，入到草堂，叙礼罢，各人脱下汗衫麻鞋，分宾
主坐下。

    庄主问道：“列位都像东京口气。”王庆道了姓名，并说被府尹陷害的事。说罢，请问
二位高姓大名。二人大喜。那上面坐的说道：“小可姓龚，单名个端字，这个是舍弟，单名
个正字。舍下祖居在此，因此，这里叫做龚家村。这里属西京新安县管下。”说罢，叫庄客
替三位濯那湿透的汗衫，先汲凉水来解了暑渴，引三人到上房中洗了澡，草堂内摆上桌子，
先了现成点心，然后杀鸡宰鸭，煮豆摘桃的置酒管待。

    庄客重新摆设，先搬出一碟剥光的蒜头，一碟切断的壮阺，然后搬出茶蔬，果品，鱼
肉，鸡鸭之类。龚端请王庆上面坐了，两个公人一代儿坐下，龚端和兄弟在下面备席，庄客
筛酒。王庆称谢道：“小人是犯罪囚人，感蒙二位错爱，无端相扰，却是不当。”龚端道：
“说那里话！谁人保得没事？那个带着酒食走的？”

    当下猜枚行令，酒至半酣，龚端开口道：“这个敝村，前后左右，也有二百余家，都推
愚弟兄做主儿。小可弟兄两个，也好使些拳棒，压服众人。今春二月，东村赛神会，搭台演
戏，小可弟兄到那边耍子，与彼村一个人，唤做黄达，因赌钱礩口，被那痛打一顿，俺弟兄
两个，也赢不得他。黄达那，在人面前夸口称强，俺两个奈何不得他，只得忍气吞声。适见
都排棒法十分整密，俺二人愿拜都排为师父，求师父点拨愚弟兄，必当重重酬谢。”王庆听
罢，大喜，谦让了一回。龚端同弟，随即拜王庆为师。当晚直饮至尽醉方休，乘凉歇息。

    次日天明，王庆乘着早凉，在打麦场上，点拨龚端拽拳使腿，只见外面一个人，背叉着
手，踱将进来，喝道：“那里配军，敢到这里卖弄本事？”只因走进这个人来，有分教，王
庆重种大大祸胎，龚端又结深仇怨。真是祸从浮浪起，辱因赌博招。毕竟走进龚端庄里这个
人是谁，且听下回分解。


北极星书库-北极星书库---第一百零三回 张管营因妾弟丧身 范节级为表兄医脸

第一百零三回　张管营因妾弟丧身　范节级为表兄医脸

    话说王庆在龚家村龚端庄院内，乘着那杲日初升，清风徐来的凉晨，在打麦场上柳阴
下，点拨龚端兄弟，使拳拽腿，忽的有个大汉子，秃着头，不带巾帻，绾了个髻，穿一领雷
州细葛布短敞衫，系一条单纱裙子，拖一双草凉鞋儿，捏着一把三角细蒲扇，仰昂着脸，背
叉着手，摆进来，见是个配军在那里点拨。他昨日已知道邙东镇上有个配军，赢了使枪棒
的，恐龚端兄弟学了节，开口对王庆骂道：“你是罪人，如何在路上挨脱，在这里哄骗人家
子弟？”王庆只道是龚氏亲戚，不敢回答。

    原来这个人正是东村黄达，他也乘早凉，欲到龚家村西尽头柳大郎处讨赌帐，听得龚端
村里吆吆喝喝，他平日欺惯了龚家弟兄，因此迳自闯将进来。龚端见是黄达，心头一把无名
火，高举三千丈，按纳不住，大骂道：“驴牛射出来的贼亡八！前日赖了我赌钱，今日又上
门欺负人！”黄达大怒骂道：“捣你娘的肠子！”丢了蒲扇，提了拳头，抢上前，望龚端劈
脸便打。王庆听他两个出言吐气，也猜着是黄达了，假意上前来劝，只一枷，望黄达膀上打
去。黄达扑通的颠个脚梢天，挣扎不迭，被龚端、龚正，并两个庄客，一齐上前按住，拳头
脚尖，将黄达脊背，胸脯，肩胛，胁肋，膀子，脸颊，头额，四肢，无处不着拳脚，只空得
个吞尖儿。

    当下众人将黄达踢打一个没算数，把那葛敞衫，绊裙子，扯得粉碎。黄达口里只叫道：
“打得好！打得好！”赤条条的一毫丝线儿也没有在身上，当有防送公人孙琳、贺吉，再三
来劝，龚端等方住手。黄达被他每打坏了，只在地上喘气，那里挣扎得起？龚端叫三四个庄
客，把黄达扛到东村半路上草地里撇下，赤日中晒了半日。黄达那边的邻舍庄家出来芸草，
遇见了，扶他到家，卧将息，央人写了状词，去新安县投递报辜，不在话下。

    却说龚端等闹了一个早起，叫庄客搬出酒食，请王庆等早膳。王庆道：“那日后必来报
仇闹。”龚端道：“这贼亡八穷出鸟来，家里只有一个老婆；左右邻里，只碍他的膂力，今
日见那贼亡八打坏了，必不肯替他出力气。若是死了，拚个庄客，偿他的命，便官司，也说
不得；若是不死，只是个互相打的官司。今日全赖师父报了仇，师父且喝酒，放心在此，一
发把枪棒教导了愚弟兄，必当补报。”龚端取出两锭银，各重五两，送与两个公人，求他再
宽几日。孙琳、贺吉得了钱，只得应允。自此一连住了十余日，把棒节，尽传与龚端、龚
正。

    因公人催促起身，又听得黄达央人到县里告准，龚端取出五十两白银，送与王庆，到陕
州使用。起个半夜，收拾行囊包里，天未明时，离了了本庄。龚端叫兄弟带了若干银两，又
来护送。于路无话，不则一日，来到陕州。孙琳、贺吉带了王庆到州衙，当厅投下了开封府
文牒。州尹看验明白，收了王庆，押了回文，与两个公人回去，不在话下。州尹随即把王庆
帖发本处牢城营来，公人计收管回话，又不必说。

    当下龚正寻个相识，将此银两，替王庆到管营差拨处买上嘱下的使用了。那得管营姓
张，双名世开，得了龚正贿赂，将王庆除了行枷，也不打甚么杀威棒，也不来差他做生活，
发下单身房内，由他自在出入。

    不觉的过了两个月，时遂秋深天气。忽一日，王庆正在单身房里闲坐，只见一个军汉走
来说道：“管营相公唤你。”王庆随了军汉，来到点视厅上磕了头。管营张世开说道：“你
来这里许多时，不曾差遣你做甚么。我要买一张陈州来的好角弓；那陈州是东京管下，你是
东京人，必知价值真假。”说罢，便向袖中摸出一个纸包儿，亲手递与王庆道：“纹银二
两，你去买了来回话。”王庆道：“小的理会得。”接了银子，来到单身房里，拆开纸包，
看那银子，果是雪□，将等子称时，反重三四分。

    王庆出了本营，到府北街市上弓箭铺中，止用得一两七钱银子，买了一张真陈州角弓；
将回来，张管营已不在厅上了。王庆将弓交与内宅亲随伴当送进去，喜得落了他三钱银子。

    明日张世开又唤王庆到点视厅上说道：“你却干得事来，昨日买的角弓甚好。”王庆
道：“相公须教把火来放在弓厢里，不住的焙，方好。”张世开道：“这个晓得。”从此张
世开日日差王庆买办食用供应，却是不比前日发出现银来，给了一本帐簿，教王庆将日逐买
的，都登记在簿上。那行铺人家，那个肯赊半文？王庆只得取出己财，买了送进衙门内去。
张世开嫌好道歉，非打即骂。及至过了十日，将簿呈递，禀支价银，那里有毫忽儿发出来。
如是月余，被张管营或五棒，或十棒，或二十，或三十，前前后后，总计打了三百余棒，将
两腿都打烂了；把龚端送的五十两银子，赔费得罄尽。

    一日，王庆到营西武功牌坊东侧首，一个修合丸散，卖饮片，兼内外科，撮熟药，又卖
杖疮膏药的张医士里，买了几张膏药，贴疗杖疮。张医士一头与王庆贴膏药，一头口里说
道：“张管营的舅爷，庞大郎，前日也在这里取膏药，贴治右手腕。他说在邙东镇上跌坏
的，咱看他手腕，像个打坏的。”王庆听了这句话，忙问道：“小人在营中，如何从不曾见
面？”张医士道：“他是张管营小夫人的同胞兄弟，单讳个元字儿。那庞夫人是张管营最得
意的。那庞大郎好的是赌钱，又要使枪棒耍子。亏了这个姐姐，常照顾他。”

    王庆听了这一段话，九分猜是前日在柏树下被俺打的那，一定是庞元了；怪这张世开寻
罪过摆布俺。王庆别了张医士，回到营中，密地与管营的一个亲随小，买酒买肉的请他，慢
慢的密问庞元详细。那小的说话，与前面张医士一般，更有两句备细的话，说道：“那庞元
前日在邙东镇上，被你打坏了，常在管营相公面前恨你。你的毒棒，只恐兀是不能免哩！”
正是：

    好胜夸强是祸胎，谦和守分自无灾。只因一棒成仇隙，如今加利奉还来。

    当下王庆问了小备细，回到单身里，叹口气道：“不怕官，只怕管。前日偶尔失口，说
了那，赢了他棒，却不知道是管营心上人的兄弟。他若摆布得我要紧，只索逃走他处，再作
道理。”便悄地到街坊，买了一把解手尖刀，藏在身边，以防不测。如此又过了十数日，幸
得管营不来呼唤，棒疮也觉好了些。

    忽一日，张管营又叫他买两疋缎子；王庆有事在心，不敢怠惰，急急的到中买了回营。
张管营正坐在点视厅上，王庆上前回话。张世开嫌那缎子颜色不好，尺头又短，花样又是旧
的，当下把王庆大骂道：“大胆的奴才！你是个囚徒，本该差你挑水搬石，或锁禁在大链子
上；今日差遣你奔走，是十分上，照后心又刺一刀，结果了性命。庞元正在姐姐房中酒，听
得外面隐隐的声唤，点灯不迭，急跑出来看视。

    王庆见里面有人出来，把那提灯的小只一脚，那小连身带灯跌去，灯火也灭了。庞元只
道张世开打小，他便叫道：“姐夫，如何打那小？”却待上前来劝，被王庆飞抢上前，暗地
里望着庞元一刀刺去，正中胁肋；庞元杀薈也似喊了一声，颠翻在地。王庆揪住了头发，一
刀割下头来。庞氏听得外面喊声凶险，急叫丫鬟点灯，一同出来照看。王庆看见庞氏出来，
也要上前来杀。你道有恁般怪事！说也不信。王庆那时转眼间，便见庞氏背后有十数个亲随
伴当，都执器械，赶喊出来。

    王庆慌了手脚，抢出外去，开了后门，越过营中后墙，脱下血污衣服，揩净解手刀，藏
在身边。听得更鼓，已是三更，王庆乘那街坊人静，踅到城边。那陕州是座土城，城垣不甚
高，濠堑不甚深，当夜被王庆越城去了。

    且不说王庆越城，再说张世开的妾庞氏，只同得两个丫鬟，点灯出来照看，原无甚么伴
当同她出来。她先看见了兄弟庞元血渌渌的头在一边，体在一边，唬得庞氏与丫鬟都面面
觑，正如分开八片顶阳骨，倾下半桶冰雪水，半晌价说不出话。当下庞氏三个，连跌带滚，
战战兢兢的跑进去，声张起来，叫起里面亲随，外面当值的军牢，打着火把，执着器械，都
到后面照看。只见二重门外，又杀死张管营，那小跌倒在地，尚在挣命，口中吐血，眼见得
不能够活了。众人见后门开了，都道是贼在后面来的，一拥到门外照看，火光下照见两疋彩
缎，抛在地下，众人齐声道是王庆。连忙查点各囚徒，只有王庆不在。

    当下闹动了一营，及左右前后邻舍众人，在营后墙外，照着血污衣服，细细简认，件件
都是王庆的。众人都商议，趁着未开城门，去报知州尹，急差人搜捉。此时已是五更时分
了。州尹闻报大惊，火速差县尉简验杀死人数，及行凶人出没去处；一面差人教将陕州四门
闭紧，点起军兵，并缉捕人员，城中坊厢里正，逐一排门搜捉凶人王庆。

    闭门闹了两日，家至户到，逐一挨查，并无影迹。州尹押了文书，委官下该管地方各处
乡保都村，排家搜捉，缉捕凶首。写了王庆乡贯，年甲，貌相，模样，画影图形，出一千贯
信赏钱。如有人知得王庆下落，赴州告报，随文给赏；如有人藏匿犯人在家食宿者，事发到
官，与犯人同罪。遍行邻近州县，一同缉捕。

    且说王庆当夜越出陕州城，抓扎起衣服，从城濠浅处，去过对岸，心中思想道：“虽是
逃脱了性命，却往那里去躲避好？”此时是仲冬将近，叶落草枯，星光下看得出路径。王庆
当夜转过了三四条小路，方有条大路。急急忙忙的奔走，到红日东升，约行了六七十里，却
是望着南方行走，望见前有人家稠密去处。王庆思想身边尚有一贯钱，且到那里买些酒食
了，再算计投那里去。不多时，走到市里，天气尚早，酒肉店尚未开哩。只有朝东一家屋檐
下，挂个安歇客商的破灯笼儿，是那家昨晚不曾收得，门儿兀是半开半掩。

    王庆上前，呀的一声推进门去，只见一个人兀未梳洗，从里面走将出来。王庆看时，认
得这个乃是我母姨表兄院长范全。他从小随父亲在房州经纪得利，因此就充做本州两院押牢
节级。今春三月中，到东京公干，也在我家住过几日。当下王庆叫道：“哥哥别来无恙！”
范全也道：“是像王庆兄弟。”见他这般模样，脸上又刺了两行金印，正在疑虑，未及回
答。

    那边王庆见左右无人，托地跪下道：“哥哥救兄弟则个！”范全慌忙扶起道：“你果是
王庆兄弟么？”王庆摇手道：“禁声！”范全会意，一把挽住王庆袖子，扯他到客房中，却
好范全昨晚拣赁的独宿房儿。范全悄地忙问：“兄弟何故如此模样？”王庆附耳低言的，将
那官司刺配陕州的事，述了一遍。次后说张世开报仇忒狠毒，昨夜已是如此如此。范全听罢
大惊，踌躇了一回，急急的梳洗饭，算还了房钱饭钱，商议教王庆只做军牢跟随的人，离了
饭店，投奔房州来。

    王庆于路上问范全为何到此，范全说道：“蒙本处州尹，差往陕州州尹处投递书札，昨
日方讨得回书，随即离了陕州，因天晚在此歇宿；却不知兄弟正在陕州，又做出恁般的事
来。”范全同了王庆，夜止晓行，潜逃到房州。过得两日，陕州行文挨捕凶人王庆。范全捏
了两把汗，回家与王庆说知：“城中必不可安身。城外定山堡东，我有几间草房，又有二十
余亩田地，是前年买下的。如今发几个庄客在那里耕种，我兄弟到那里躲避几日，却再算
计。”范全到黑夜里，引王庆出城，到定山堡东，草房内藏匿；却把王庆改姓改名，叫做李
德。

    范全思想王庆脸上金印不稳；幸得昔年到建康，闻得“神医”安道全的名，用厚币交结
他，学得个疗金印的法儿，却将毒药与王庆点去了，后用好药调治，起了红疤，再将金玉细
末，涂搽调治，二月有余，那疤痕也消磨了。

    光阴荏苒，过了百余日，却是宣和元年的仲春了。官府挨捕的事，已是虎头蛇尾，前紧
后慢。王庆脸上没了金印，也渐渐的闯将出来，衣服鞋袜，都是范全周济他。一日，王庆在
草房内闷坐，忽听得远远地有喧哗闹的声。王庆便来问庄客，何处恁般热闹。庄客道：“李
大官，不知这里西去一里有余，乃是定山堡内段家庄。段氏兄弟，向本州接得个粉头，搭戏
台，说唱诸般品调。那粉头是西京来新打踅的行院，色艺双绝，赚得人山人海价看。大官人
何不到那里□一□？”王庆听了这话，那里耐得脚住？一迳来到定山堡。只因王庆走到这个
所在，有分教，配军村妇谐姻眷，地虎民殃毒一方。毕竟王庆到那里观看，真个有粉头说唱
也不，且听下回分解。


北极星书库-北极星书库---第一百零四回 段家庄重招新女婿 房山寨双并旧强人

第一百零四回　段家庄重招新女婿　房山寨双并旧强人

    话说当下王庆闯到定山堡，那里有五六百人家，那戏台却在堡东麦地上。那时粉头还未
上台，台下四面，有三四十只桌子，都有人围挤着在那里掷骰赌钱。那掷色的名儿，非止一
端，乃是：

    六风儿，五么子，火燎毛，朱窝儿。

    又有那颠钱的，蹲踞在地上，共有二十余簇人。那颠钱的名儿，也不止一端，乃是：

    浑纯儿，三背间，八叉儿。

    那些掷色的，在那里呼么喝六，颠钱的在那里唤字叫背；或夹笑带骂，或认真打。那输
了的，脱衣典裳，褫巾剥袜，也要去翻本，废事业，忘寝食，到底是个输字；那赢的，意气
扬扬，东摆西摇，南闯北踅的寻酒头儿再做，身边便袋里，搭膊里，衣袖里，都是银钱，到
后捉本算帐，原来赢不多，赢的都被把梢的，放囊的拈了头儿去。不说赌博光景，更有村姑
农妇，丢了锄麦，撇了灌菜，也是三三两两，成群作队，仰着黑泥般脸，露着黄金般齿，呆
呆地立着，等那粉头出来。看他一般是爹娘养的，他便如何恁般标致，有若干人看他。当下
不但邻近村坊人，城中人也赶出来□看，把那青青的麦地，踏光了十数亩。

    话休絮繁，当下王庆闲看了一回，看得技痒，见那戏台里边，人丛里，有个彪形大汉两
手靠着桌子，在杌子上坐地。那汉生得圆眼大脸，阔肩细腰，桌上堆着五贯钱，一个色盆，
六只骰子，却无主顾与他赌。王庆思想道：“俺自从官司到今日，有十数个月，不曾弄这个
道儿了。前日范全哥哥把与我买柴薪的一锭银在此，将来做个梢儿，与那掷几掷，赢几贯钱
回去，买果儿。”

    当下王庆取出银子，望桌上一丢，对那汉道：“胡乱掷一回。”那汉一眼着王庆说道：
“要掷便来。”说还未毕，早有一个人，向那前面桌子边人丛里挨出来，貌相长大，与那坐
下的大汉，彷佛相似。对王庆说道：“秃秃他，这锭银怎好出主？将银来，我有钱在此。你
赢了，每贯只要加利二十文。”王庆道：“最好！”与那人打了两贯钱，那人已是每贯先除
去二十文。王庆道：“也罢！”随即与那汉讲过掷朱窝儿。方掷得两三盆，随有一人挨下
来，出主等掷。

    那王庆是东京积赌惯家，他信得盆口真，又会躲闪打浪，又狡猾奸诈，下主作弊；那放
囊的，乘闹里踅过那边桌上去了，那挨下来的，说王庆掷得凶，收了主，只替那汉拈头儿。
王庆一口气掷赢了两贯钱，得了采，越掷得出，三红四聚，只管撒出来。那汉性急反本，掷
下便是绝塌脚小四不脱手。王庆掷了九点，那汉偏调出倒八来；无一个时辰，把五贯钱输个
罄尽。

    王庆赢了钱，用绳穿过两贯，放在一边，待寻那汉赎稍，又将那三贯穿缚停当，方欲将
肩来负钱，那输的汉子喝道：“你待将钱往那里去？只怕是出炉的热的，熬炙了手。”王庆
怒道：“你输与我的，却放那鸟屁？”那汉睁圆怪眼骂道：“狗弟子孩儿，你敢伤老爷！”
王庆骂道：“村撮鸟，俺便怕你把拳打在俺肚里拔不出来，不将钱去？”那汉提起双拳，望
王庆劈脸打来。王庆侧身一闪，就势接住那汉的手，将右肘向那汉胸脯只一搪，右脚应手，
将那汉左脚一勾。

    那汉是蛮力，那里解得这跌法，扑通的望后颠翻，面孔朝天，背脊着地。那立拢来看的
人，都笑起来。那汉却待挣扎，被王庆上前按住，照实落处只顾打。那在先放囊的走来，也
不解劝，也不帮助，只将桌上的钱，都抢去了。王庆大怒，弃了地上汉子，大踏步赶去。只
见人丛里闪出一个女子来，大喝道：“那不得无礼！有我在此！”王庆看那女子，生得如
何：

    眼大露凶光，眉横杀气。膘肢坌蠢，全无娜风情；面皮顽厚，惟赖粉脂铺翳。异样钗环
插一头，时兴驯镯露双臂。频搬石臼，笑他人气喘急促；常掇井栏，夸自己膂力不费。针线
不知如何拈，拽腿牵拳是长技。

    那女子有二十四五年纪；他脱了外面衫子，卷做一团，丢在一个桌上，里面是箭小袖紧
身，鹦哥绿短袄，下穿一条大裆紫夹袖裤儿，踏步上前，提起拳头，望王庆打来。王庆见他
是女子，又见他起拳便有破绽，有意耍他，故意不用快跌，也拽双拳吐个门户，摆开解数，
与那女子相扑。但见：

    拽开大四平，踢起双飞脚。仙人指路，老子骑鹤。拗鸾肘出近前心，当头炮势侵额角。
翘跟淬地龙，扭腕擎天橐。这边女子，使个盖顶撒花；这里男儿，耍个腰贯索。两个似迎风
贴扇儿，无移时急雨催花落。

    那时粉头已上台做笑乐院本，众人见这边男女相扑，一齐走拢来，把两人围在圈子中
看。那女子见王庆只办得架隔遮拦，没本事钻进来，他便觑个空，使个“黑虎偷心势”，一
拳望王庆劈心打来。王庆将身一侧，那女子打个空，收拳不迭。被王庆就势扭定，只一交，
把女子颠翻；刚刚着地，顺手儿又抱起来：这个势，叫做“虎抱头”。王庆道：“莫污了衣
服。休怪俺冲撞，你自来寻俺。”那女子毫无羞怒之色，倒把王庆赞道：“啧啧，好拳腿！
果是节！”

    那边输钱打的，与那放囊抢钱的两个汉子，分开众人，一齐上前喝道：“驴牛射的狗弟
子孩儿，恁般胆大！怎敢跌我妹子？”王庆喝骂道：“输败腌脏村乌龟子，抢了俺的钱，反
出秽言！”抢上前，拽拳便打。只见一个人从人丛里抢出来，横身隔住了一双半人，六个拳
头，口里高叫道：“李大郎，不得无礼！段二哥，段五哥，也休要动手！都是一块土上人，
有话便好好地说！”王庆看时，却是范全。三人真个住了手。范全连忙向那女子道：“三娘
拜揖。”那女子也道了万福，便问：“李大郎是院长亲戚么？”范全道：“是在下表弟。”
那女子道：“出色的好拳脚！”

    王庆对范全道：“叵耐那自己输了钱，反教同夥儿抢去了。”范全笑道：“这个是二哥
五哥的买卖，你如何来闹他？”那边段二，段五四只眼着看妹子。那女子说道：“看范院长
面皮，不必和他争闹了。那锭银子来！”段五见妹子劝他，又见妹子奢遮，“是我也是输
了”，只得取出那锭原银，递与妹子三娘。那三娘把与范全道：“原银在此，将了去！”说
罢，便扯着段二段五，分开众人去了。范全也扯了王庆，一迳回到草庄内。

    范全埋怨王庆道：“俺为娘面上，担着血海般胆，留哥哥在此；倘遇恩赦，再与哥哥营
谋。你却怎般没坐性！那段二，段五，最刁泼的；那妹子段三娘，更是渗濑，人起他个绰号
儿，唤他做『大虫窝』。良家子弟，不知被他诱扎了多少。他十五岁时，便嫁个老公；那老
公果是坌蠢，不上一年，被他炙□杀了。他恃了膂力，和段二，段五专一在外寻趁闹，赚那
恶心钱儿。邻近村坊，那一处不怕他的？他每接这粉头，专为勾引人来赌博。那一张桌子，
不是他圈套里？哥哥，你却到那里惹是招非！倘或露出马脚来，你吾这场祸害，却是不
小。”王庆被范全说得顿口无言。范全起身对王庆道：“我要州里去当值，明日再来看
你。”

    不说范全进房州城去，且说当日王庆，王晚歇息，一宿无话。次日，梳洗方毕，只见庄
客报道：“段太公来看大郎。”王庆只得到外面迎接，却是皱面银须一个老叟。叙礼罢，分
宾主坐定。段太公将王庆从头上直看至脚下，口里说道：“果是魁伟！”便问王庆那里人
氏？因何到此？范院长是足下甚么亲戚？曾娶妻也不？王庆听他问得跷蹊，便捏一派假话，
支吾说道：“在下西京人氏，父母双亡，妻子也死过了，与范节级是中表兄弟。因旧年范节
级有公干到西京，见在下独自一身，没人照顾，特接在下到此。在下颇知些拳棒，待后觑个
方便，就在本州讨个出身。”

    段太公听罢大喜，便问了王庆的年庚八字，辞别去了。又过多样时，王庆正在疑虑，又
有一个人推扉进来，问道：“范院长可在么？这位就是李大郎么？”二人都面面觑，错愕相
顾，都想道：“曾会过来。”叙礼罢，正欲动问，恰好范全也到。三人坐定；范全道：“李
先生为何到此？”王庆听了这句，猛可的想着道：“他是卖卦的李助。”那李助也想起来
道：“他是东京人，姓王，曾与我问卜。”李助对范全道：“院长，小子一向不曾来亲近
得。敢问有个令亲李大郎么？”范全指王庆道：“只这个便是我兄弟李大郎。”

    王庆接过口来道：“在下本姓是李，那个王，是外公姓。”李助拍手笑道：“小子好记
分。我说是姓王，曾在东京开封府前相会来。”王庆见他说出备细，低头不语。李助对王庆
道：“自从别后，回到荆南，遇异人，授以剑术，及看子平的妙诀，因此叫小子做『金剑先
生』。近日在房州，闻此处热闹，特到此赶节做生理。段氏兄弟，知小子有剑术，要小子教
导他击刺，所以留小子在家。适段太公回来，把贵造与子子推算，那里有这样好八字？日后
贵不可言。目下红鸾照临，应有喜庆之事。段三娘与段太公大喜，欲招赘大郎为婿。小子乘
着吉日，特到此为月老。三娘的八字，十分旺夫。适曾合过来；铜盆铁帚，正是一对儿夫
妻。作成小子喜酒！”范全听了这一席话，沈吟了一回，心下思想道：“那段氏刁顽，如或
不允这头亲事，设或有个破绽，为害不浅。只得将机就机罢！”便对李助道：“原来如此！
承段太公，三娘美意。只是这个兄弟蠢，怎好做娇客？”

    李助道：“阿也！院长不必太谦了。那边三娘，不住口的称赞大郎哩！”范全道：“如
此极妙的了！在下便可替他主婚。”身边取出五两重的一锭银，送与李助道：“村庄没甚东
西相待，这些薄意，准个茶果，事成另当重谢。”李助道：“这怎么使得！”范全道：“惶
恐，惶恐！只有一句话：先生不必说他有两姓，凡事都望周全。”李助是个星卜家，得了银
子，千恩万谢的辞了范全，王庆，来到段家庄回覆，那里管甚么一姓两姓，好人歹人，一味
撮合山，骗酒食，赚铜钱。更兼段三娘自己看中意了对头儿，平日一家都怕他的，虽是段太
公，也不敢拗他，所以这件事一说就成。

    李助两边往来说合，指望多说些聘金，月老方旺相。范全恐怕行聘播扬惹事，讲过两家
一概都省。那段太公是做家的，更是喜欢，一迳择日成亲。择了本月二十二日，宰羊杀薈，
网鱼捕蛙，只办得大碗酒，大盘肉，请些男亲女戚喜酒，其笙箫鼓吹，洞房花烛，一概都
省。范全替王庆做了一身新衣服，送到段家庄上。范全因官府有事，先辞别去了。

    王庆与段三娘交拜合卺等项，也是草草完事。段太公摆酒在草堂上，同二十余个亲戚，
及自家儿子，新女婿，与媒人李助，在草堂了一日酒，至暮方散。众亲戚路近的，都辞谢去
了；留下路远走不迭的，乃是姑丈翰夫妇，表弟丘翔老小，段二的舅子施俊男女。三个男人
在外边东厢歇息；那三个女眷，通是不老成的，搬些酒食与王庆，段三娘暖房，嘻嘻哈哈，
又喝了一回酒，方收拾歇息。当有丫头老马，到新房中铺叠被，请新官人和姐姐安置，丫
头从外面拽上了房门，自各知趣去了。

    段三娘从小出头露面，况是过来人，惯家儿，也不害甚么羞耻，一迳卸钗环，脱衫子。
王庆是个浮浪子弟，他自从官司后，也寡了十数个月。段三娘虽粗眉大眼，不比娇秀牛氏妖
娆窈窕，只见他在灯前，敞出胸膛，解下红主腰儿，露出白净净肉乳儿，不觉淫心荡漾，便
来搂那妇人。段三娘把王庆一掌打个耳刮子道：“莫要歪缠，恁般要紧！”两个搂抱上，
钻入被窝里，共枕欢娱。正是：

    一个是失节村姑，一个是行凶军犯。脸皮都是三尺厚，脚板一般十寸长。这个认真气喘
声嘶，却似牛柳影；那个假做言娇语涩，浑如莺啭花间。不穿罗袜，肩膊上露两只赤脚；倒
溜金钗，枕头边堆一朵乌云。未解誓海盟山，也搏弄得千般旖旎；并无羞云怯雨，亦揉搓万
种妖娆。

    当夜新房外，又有嘴也笑得歪的一桩事儿。那方翰，丘翔，施俊的老婆，通是少年，都
得脸儿红红地，且不去睡，扯了段二段五的两个老婆，悄地到新房外，隔板侧耳窃听；房中
声息，被他每件件都听得仔细。那王庆是个浮浪子，颇知房中术，他见老婆来得，竭力奉
承。外面这夥妇人，听到浓深处，不觉罗□儿也湿透了。

    众妇人正在那里嘲笑打诨，你绰我捏，只见段二抢进来大叫道：“怎么好！怎么好！你
每也不知利害，兀是在此笑耍！”众妇人都捏了两把汗，却没理会处。段二又喊道：“妹
子，三娘，快起来！你上招了个祸胎也！”段三娘正在得意处，反嗔怪段二，便在上答
道：“夜晚间有甚事，恁般大惊小怪！”段二又喊道：“火燎鸟毛了！你每兀是不知死
活！”王庆心中本是有事的人，教老婆穿衣服，一同出房来问，众妇人都跑散了。王庆方出
房门，被段二一手扯住，来到前面草堂上，却是范全在那里叫苦叫屈，如热锅上蚂蚁，没走
一头处。随后段太公，段五，段三娘都到。

    却是新安县龚家村东的黄达，调治好了打伤的病，被他访知王庆踪迹实落处，昨晚到房
州报知州尹。州尹张顾行，押了公文，便差都头，领着士兵，来捉凶人王庆，及窝藏人犯范
全并段氏人众。范全因与本州当案薛孔目交好，密地里先透了个消息。范全弃了老小，一溜
烟走来这里，顷刻便有官兵来也！众人个个都要官司哩！众人跌脚胸，好似掀翻了抱瞈窠，
弄出许多慌来，却去骂王庆，羞三娘。正在闹吵，只见草堂外东厢里走出算命的“金剑先
生”李助，上前说道：“列位若要免祸，须听小子一言！”众人一齐上前拥着来问。

    李助道：“事已如此，三十六策，走为上策！”众人道：“走到那里去？”李助道：
“只这里西去二十里外，有座房山。”众人道：“那里是强人出没去处。”李助笑道：“列
位恁般呆！你每如今还想要做好人？”众人道：“却是怎么？”李助道：“房山寨主廖立，
与小子颇是相识。他手下有五六百名喽罗，官兵不能收捕。事不宜迟，快收拾细软等物，都
到那里入夥，方避得大祸。”方翰等六个男女，恐怕日后捉亲属连累，又被王庆，段三娘十
分撺掇，众人无可如何，只得都上了这条路。

    把庄里有的没的细软等物，即便收拾，尽教打叠起了；一壁点起三四十个火把。王庆，
段三娘，段二，段五，方翰，丘翔，施俊，李助，范全九个人，都结束齐整，各人跨了腰
刀，架上了朴刀，唤集庄客，愿去的共是四十余个，俱拽扎拴缚停当。王庆，李助，范全当
头，方翰，丘翔，施俊保护女子在中。幸得那五个女子，都是锄头般的脚，却与男子一般的
会走。段三娘，段二，段五在后，把庄上前后都放把火，发声喊，众人都执器械，一哄望西
而走。邻舍及近村人家，平日畏段家人物如虎，今日见他每明火执仗，又不知他每备细，都
闭着门，那里有一个敢来拦挡。

    王庆等方行得四五里，早遇着都头士兵，同了黄达，眼同来捉人。都头上前，早被王庆
手起刀落，把一个斩为两段。李助，段三娘等，一拥上前，杀散士兵，黄达也被王庆杀了。

    王庆等一行人来到房山寨下，已是五更时分。李助计议，欲先自上山，诉求廖立，方好
领众人上山入夥。寨内巡视的小喽罗，见山下火把乱明，即去报知寨主。那廖立疑是官兵，
他平日欺惯了官兵没用，连忙起身，披褂绰，开了栅寨，点起小喽罗，下山拒敌。王庆见山
上火起，又有许多人下来，先做准备。当下廖立直到山下，看见许多男女，料道不是官兵。
廖立挺喝道：“你这夥鸟男女，如何来惊动我山寨，在太岁头上动土？”李助上前躬身道：
“大王，是劣弟李助。”随即把王庆犯罪，及杀管营，杀官兵的事，略述一遍。

    廖立听李助说得王庆恁般了得，更有段家兄弟帮助，我只一身，恐日后受他晦气，翻着
脸对李助道：“我这个小去处，却容不得你每。”王庆听了这句，心下思想：“山寨中只有
这个主儿，先除了此人，小喽罗何足为虑？”便挺朴刀，直抢廖立。那廖立大怒，捻来迎。
段三娘恐王庆有失，挺朴刀来相助。三个人礩了十数合，三个人里倒了一个。正是瓦罐不离
井上破，强人必镝前亡。毕竟三人中倒了那一个，且听下回分解。


北极星书库-北极星书库---第一百零五回 宋公明避暑疗军兵 乔道清回风烧贼寇

第一百零五回　宋公明避暑疗军兵　乔道清回风烧贼寇

    话说王庆，段三娘与廖立礩不过六七合，廖立被王庆觑个破绽，一朴刀搠翻，段三娘赶
上，复一刀结果了性命。廖立做了半世强人，到此一场春梦！王庆提朴刀喝道：“如有不愿
顺者，廖立为样！”众喽罗见杀了廖立，谁敢抗拒？都投戈拜服。王庆领众上山，来到寨
中，此时已是东方发白。那山四面，都是生成的石室，如房屋一般，因此叫做房山，属房州
管下。当日王庆安顿了各人老小，计点喽罗，盘查寨中粮草，金银，珍宝，锦帛，布疋等
项，杀牛宰马，大赏喽罗，置酒与众人贺庆。众人遂推王庆为寨主，一面打造军器，一面训
练喽罗，准备迎敌官兵，不在话下。

    且说当夜房州差来擒捉王庆的一行都头土兵人役，被王庆等杀散，有逃奔得脱的，回州
报知州尹张顾行说：“王庆等预先知觉，拒敌官兵，都头及报人黄达，都被杀害；那夥凶
人，投奔西去。”张顾行大惊，次早计点士兵，杀死三十余名，伤者四十余人。张顾行即日
与本州镇守军官计议，添差捕盗官军及营兵，前去追捕。因强人凶狠，官兵又损折了若干。
房山寨喽罗日众，王庆等下山来打家劫舍。张顾行见贼势猖獗，一面行下文书，仰属县知会
守御本境，拨兵前来，协力收捕；一面再与本州守御兵马都监胡有为计议捕。胡有为整点营
中军兵，择日起兵前去捕。

    两营军忽然鼓噪起来，却是为两个月无钱米关给，今日扁着肚皮，如何去杀贼？张顾行
闻变，只得先将一个月钱米给散。只因这番给散，越激怒了军士，却是为何？当事的，平日
不将军士抚恤节制；直到鼓噪，方给发请受，已是骄纵了军心。更有一桩可笑处：今日有
事，那扣头常例，又与平日一般猺剥。他每平日受的猺剥气多了，今日一总发出来。军情汹
汹，一时发作，把那胡有为杀死。张顾行见势头不好，只护着印信，预先躲避。城中无主，
又有本处无赖，附和了叛军，遂将良民焚劫。那强贼王庆，见城中变起，乘势领众多喽罗来
打房州。那些叛军及乌合奸徒，反随顺了强人。因此王庆得志，遂被那占据了房州为巢穴。
那张顾行到底躲避不脱，也被杀害。

    王庆劫掳房州仓库钱粮，遣李助，段二，段五，分头于房山寨及各处，立竖招军旗号，
买马招军，积草屯粮，远近村镇，都被劫掠。那些游手无赖，及恶逆犯罪的人，纷纷归附。
那时龚端，龚正，向被黄达讦告，家产荡尽，闻王庆招军，也来入了夥。邻近州县，只好保
守城池，谁人敢将军马捕？被强人两月之内，便集聚了二万余人，打破邻近上津县，竹山
县，郧乡县三个城池。邻近州县，申报朝廷，朝廷命就彼处发兵捕。宋朝官兵，多因粮饷不
足，兵失操练，兵不畏将，将不知兵。

    一闻贼警，先是声张得十分凶猛，使士卒寒心，百姓丧胆；及至临阵对敌，将军怯懦，
军士馁弱。怎禁得王庆等贼众，都是拚着性命杀来，官军无不披靡。因此，被王庆越弄得大
了，又打破了南丰府。到后东京调来将士，非贿蔡京，童贯，即赂杨戬，高俅，他每得了贿
赂，那管甚么庸懦。那将士费了本钱，弄得权柄上手，姿意猺剥军粮，杀良冒功，纵兵掳
掠，骚扰地方，反将赤子迫逼从贼。自此贼势渐大，纵兵南下。

    李助献计，因他是荆南人，仍扮做星相入城，密纠恶少奸棍，里应外合，袭破荆南城
池。遂拜李助为军师，自称“楚王”。遂有江洋大盗，山寨强人，都来附和。三四年间，占
据了宋朝六座军州。王庆遂于南丰城中，建造宝殿，内苑，宫阙，僭号改元；也学宋朝，伪
设文武职台，省院官僚，内相外将。封李助为军师都丞相，方翰为枢密，段二为护国统军大
将，段五为辅国统军都督，范全为殿帅，龚端为宣抚使，龚正为转运使，专管支纳出入，考
算钱粮，丘翔为御营使；伪立段氏为妃。自宣和元年作乱以来，至宣和五年春，那时宋江等
正在河北征讨田虎，于壶关相拒之日，那边淮西王庆又打破了云安军及宛州，一总被他占了
八座军州。那八座乃是：

    南丰　荆南　山南　云安
    安德　东川　宛州　西京

    那八处所属州县，共八十六处。王庆又于云安建造行宫，令施俊为留守官，镇守云安
军。

    初时，王庆令刘敏等侵夺宛州时，那宛州邻近东京，蔡京等瞒不过天子，奏过道君皇
帝，愁蔡攸，童贯征讨王庆，来救宛州。蔡攸，童贯，兵无节制，暴虐士卒，军心离散，因
此，被刘敏等杀得大败亏输，所以陷了宛州，东京震恐。蔡攸，童贯惧罪，只瞒着天子一
个。贼将刘敏，鲁成等，胜了蔡攸，童贯，遂将鲁州，襄州围困。却得宋江等平定河北班
师，复奉诏征讨淮西。真是席不暇暖，马不停蹄！统领大兵二十余万，向南进发。渡黄河，
省院又行文来催促陈安抚，宋江等兵马，星驰来救鲁州，襄州。宋江等冒着暑热，汗马驰
驱，繇粟县，汜水一路行来，所过秋毫无犯。大兵已到阳翟州界；贼人闻宋江兵到来，鲁
州，襄州二处，都解围去了。

    那时张清，琼英，叶清看剐了田虎，受了皇恩，奉诏协助宋江征讨王庆。张清等离了东
京，已到颖昌州半月余了。闻宋先锋兵到，三人到军前迎接。参见毕，备述蒙恩褒封之事。
宋江以下，称赞不已。宋江命张清等在军中听用。

    宋江请陈安抚，侯参谋，罗武谕等驻扎阳翟城中，自己大军，不便入城。宋江传令，教
大军都屯扎于方城山树林深密阴荫处，以避暑热。又因军士跋涉千里，中暑疲困者甚多，教
安道全置办药料，医疗军士；再教军士搭盖凉庑，安顿马匹，令皇甫端调治，刻剐鬣毛。吴
用道：“大兵屯于丛林，恐敌人用火。”宋江道：“正要他用火。”宋江却教军士再去于本
山高岗凉荫树下用竹篷茅草，盖一小小山棚。当有河北降将乔道清会意，来禀宋江道：“乔
某感先锋厚恩，今日愿略效微劳。”宋江大喜，密授计于乔道清，往山棚中去了。宋江挑选
军士强健者三万人：令张清，琼英管领一万兵马，往东山麓埋伏；令孙安，卞祥也管领一万
人马，往西山麓埋伏；只听我中军轰天炮响，一齐杀出。将粮草都堆积于山南平麓，教李
应，柴进领五千军士看守。

    分拨甫定，忽见公孙胜说道：“兄长筹画甚妙！但如此溽暑，军士往来疲病，倘贼人以
精锐突至，我兵虽十倍于众，必不能取胜。待贫道略施小术，先除了众人烦燥，军马凉爽，
自然强健。”说罢，便仗剑作法，脚踏魁罡三字，左手雷印，右手剑诀，凝神观想，向巽方
取了生气一口，念咒一遍。须臾，凉风飒飒，阴云冉冉，从本山岭岫中喷薄出来，弥漫了方
城山一座，二十余万人马，都在凉风爽气之中。除此山外，依旧是销金铄铁般烈日，蜩蝉乱
鸣，鸟雀藏匿。宋江以下众人，十分欢喜，称谢公孙胜神功道德。如是六七日，又得安道全
疗人，皇甫端调马，军兵马匹，渐渐强健，不在话下。

    且说宛州守将刘敏，乃贼中颇有谋略者，贼人称为“刘智伯”。他探知宋江兵马，屯扎
山林丛密处避暑。他道：“宋江这夥终是水泊草寇，不知兵法，所以不能成大事。待俺略施
小计，管教那二十万军马，焦烂一半！”随即传令，挑选轻捷军士五千人，各备火箭，火
炮，火炬；再备战车二千辆，装载芦苇干柴，及硫磺焰硝引火之物；每车一辆，令四人推
送。此时是七月中旬新秋天气，刘敏引了鲁成，郑捷，寇猛，顾岑四员副将，及铁骑一万，
人披软战，马摘銮铃，在后接应。刘敏留下偏将韩蘩，班泽等，镇守城池。刘敏等众，薄暮
离城，恰遇南风大作。

    刘敏大喜道：“宋江等这夥人合败！”贼兵行至三更时分，到方城山南二里外，忽然雾
气弥漫山谷。刘敏道：“天助俺成功！”教军士在后擂鼓呐喊助威；令五千军士，只向山林
深密处，只顾将火箭，火炮，火炬射打焚烧上去；教寇猛，毕胜，催趱推车军士，将火车点
着，向山麓下屯粮处烧来。众人正奋勇上前，忽的都叫道：“苦也！苦也！”却有恁般奇
事！南风正猛，一霎时，却怎么就转过北风！又听得山上霹雳般一声响亮，被乔道清使了回
风返火的法，那些火箭，火炬，都向南边贼阵里飞将来，却似千万条金蛇火龙，烈焰腾腾的
向贼兵飞扑将来。贼兵躲避不迭，都烧得焦头烂额。当下宋军中有口号四句，单笑那刘敏，
道是：

    军机固难测，贼人妄擘划。放火自烧军，好个“刘智伯”。

    那时宋先锋教凌振将号炮施放，那炮直飞起半天里振响。东有张清，琼英，西有孙安，
卞祥，各领兵冲杀过来。贼兵大败亏输：鲁成被孙安一剑，挥为两段；郑捷被琼英一石子，
打下马来，张清再一，结果了性命；顾岑被卞祥搠死；寇猛被乱兵所杀；二万三千人马，被
火烧兵杀，折了一大半，其余四散逃窜，二千辆车，烧个尽绝；只有刘敏同三四百败残军
卒，向前逃奔，到宛州去了。宋军不曾烧毁半茎柴草，也未常损折一个军卒，夺获马匹，衣
甲，金鼓甚多。张清，孙安等，得胜回到山寨献功。孙安献鲁成首级；张清，琼英献郑捷首
级；卞祥献顾岑首级。宋江各各赏劳，标写乔道清头功，及张清，琼英，孙安，卞祥功次。

    吴用道：“兄长妙算，已丧贼胆，但宛州山水盘纡，丘原膏沃，地称陆海，若贼人浮拨
兵将，以重兵守之，急切难克。目今金风却暑，玉露生凉，军马都已强健，当垂我军威大
振，城中单弱，速往攻之，必克；然须别分兵南北屯扎，以防贼人救兵冲突。”宋江称善，
依计传令，教关胜，秦明，杨志，黄信，孙立，宣赞，郝思文，陈达，杨春，周通，统领兵
马三万，屯扎宛州之东，以防贼人南来救兵；林銶，呼延灼，董平，索超，韩滔，彭圮，单
廷，魏定国，欧鹏，邓飞，领兵三万，屯扎宛州之西，以拒贼人北来兵马。众将遵令，整点
军马去了。

    当有河北降将孙安等一十七员，一齐来禀道：“某等蒙先锋收录，深感先锋优礼。今某
等愿为前部，前去攻城，少报厚恩。”宋江依允，遂令张清，琼英统领孙安等十七员将佐，
军马五万为前部。那十七员乃是：

    孙安　马灵　卞祥　山士奇　唐斌　文仲容
    崔焚　金鼎　黄钺　梅玉　金祯　毕胜
    潘迅　杨芳　冯升　胡迈　叶清

    当下张清遵令，统领将佐军兵，望宛州征进去了。

    宋江同卢俊义，吴用等，管领其余将佐大兵，拔寨都起，离了方城山，望南进发，到宛
州十里外扎寨。令李云，汤隆，陶宗旺监造攻城器具，推送张清等军前备用。张清等众将领
兵马将宛州围得水不通。城中守将刘敏，是那夜中了宋江之计，只逃脱得性命。到宛州，即
差人往南丰王庆处申报，并行文邻近州县，求取救兵。今日被宋兵围了城池，只令坚守城
池，待救兵至，方可出击。宋江攻打城池，一连六七日，城垣坚固，急切不能得下。宛州城
北临汝州，贼将张寿领救兵二万前来，被林銶等杀其主将张寿，其余偏牙将士及军卒，都溃
散去了。

    同日，又有宛州之南，安昌，义阳等县救兵到来，被关胜等大败贼兵，擒其将柏仁，张
怡，送到宋江大寨正刑讫。二处斩获甚多。此时李云等已造就攻城器具。孙安，马灵等同心
协力，令军士囊土，四面拥堆距□，逼近城垣；又选勇敢轻捷之士，用飞桥转关辘，越沟
堑，渡池濠，军士一齐奋勇登城，遂克宛州，活擒守将刘敏，其余偏牙将佐，杀死二十余
名，杀死军士五千余人，降者万人。宋江等大兵入城，将刘敏正法枭示，出榜安民。标写关
胜，林銶，张清，并孙安等众将功次。差人到阳翟州陈安抚处报捷，并请陈安抚等移镇宛
州。陈安抚闻报大喜，随即同了侯参谋，罗武谕来到宛州。宋江等出郭迎接入城，陈安抚称
赞宋江等功勋，是不必说。

    宋江在宛州料理军务，过了十余日，此时已是八月初旬，暑气渐退。宋江对吴用计议
道：“如今当取那一处城池？”吴用道：“此处南去山南军，南极湖湘，北控关洛，乃是楚
蜀咽喉之会。当先取此城，以分贼势。”宋江道：“军师所言，正合我意。”遂留花荣，林
銶，宣赞，郝思文，吕方，郭盛，辅助陈安抚等，管领兵马五万，镇守宛州。陈安抚又留了
“圣手书生”萧让，传令水军头领李俊等八员，统驾水军船只，繇泌水至山南城北汉江会
集。宋江将陆兵分作三队，辞别陈安抚，统领众多将佐，并军马一十五万，离了宛州，杀奔
山南军来。真个是：万马奔驰天地怕，千军踊跃鬼神愁。毕竟宋兵如何攻取山南，请听下回
分解。


北极星书库-北极星书库---第一百零六回 书生谈笑却强敌 水军汨没破坚城

第一百零六回　书生谈笑却强敌　水军汨没破坚城

    话说宋江分拨人马，水陆并进，船骑同行。陆路分作三队：前队冲锋破敌骁将一十二
员，管领兵马一万。那十二员：

    董平　秦明　徐宁　索超　张清　琼英
    孙安　卞祥　马灵　唐斌　文仲容　崔野

    后队彪将一十四员，管领兵马五万为合后。那十四员：

    黄信　孙立　韩滔　彭璜　单廷　魏定国
    欧鹏　邓飞　燕顺　马麟　陈逵　杨春
    周通　杨林

    中队宋江，卢俊义，统领将佐九十余员，军马十万，杀奔山南军来。前队董平等兵马已
到隆中山北五里外扎寨，探马报来说，王庆闻知我兵到了，特于这隆中山北麓，新添设雄兵
二万，令勇将贺吉，縻，郭矸，陈统领兵马，在那里镇守。董平等闻报，随即计议，教孙
安，卞祥，领兵五千伏于左，马灵，唐斌领兵五千伏于右，只听我军中炮响，一齐杀出。

    这里分拨定，那边贼众，已是摇旗擂鼓，呐喊筛锣，前来搦战。两军相对，旗鼓相望，
南北列成阵势，各用强弓硬弩，射住阵脚。贼阵里门旗开处，贼将縻出马当先。头顶钢盔，
身穿铁铠，弓弯鹊画，箭插雕翎，脸横紫肉，眼睁铜铃。担一把长柄开山大斧，坐一匹高头
卷毛黄马。高叫道：“你每这夥是水小寇，何故与宋朝无道昏君出力，来到这里送死！”宋
军阵里鼍鼓喧天，“急先锋”索超骤马出阵，大喝道：“无端造反的强贼，敢出秽言！待俺
劈你一百斧！”挥着金蘸斧，拍马直抢縻。那縻也轮斧来迎。两军迭声呐喊，二将抢到核
心，两骑相交，双斧并举，礩经五十余合，胜败未分。

    那贼将縻，果是勇猛。宋阵里“霹雳火”秦明，见索超不能取胜，舞着狼牙棍，骤马抢
出阵来助战，贼将陈舞戟来迎。四将在征尘影里，杀气丛中，正礩到热闹处，只听得一声炮
响，孙安，卞祥领兵从左边杀来，贼将贺吉分兵接住杀；马灵，唐斌领兵从右边杀来，贼将
郭矸分兵接住杀。宋阵里琼英骤马出阵，暗拈石子，觑定陈，只一石子飞来，正打着鼻凹，
陈翻身落马。秦明赶上，照顶门一棍，连头带盔，打得粉碎。那左边孙安与贺吉礩到三十余
合，被孙安挥剑，斩于马下；右边唐斌也刺杀了郭矸。縻贻见众人失利，架住了索超金蘸
斧，拨马便走。索超，孙安，马灵等，驱兵追赶掩杀，贼兵大败。众将追赶縻，刚刚转过山
嘴，被贼人暗藏一万兵马在山背后丛林里，贼将耿文，薛赞，领兵抢出林来，与縻合兵一
处，回身冲杀过来，縻当先。宋阵里文仲容要干功勋，挺拍马，来礩縻。战礩到十合之上，
被縻挥斧，将文仲容砍为两截。崔野见砍了文仲容，十分恼怒，跃马提刀，直抢縻贻。二将
礩过六七合，唐斌拍马来助。縻看见有人来助战，大喝一声，只一斧，将崔野斩于马下，抢
来接住唐斌杀。

    这边张清，琼英见折了二将，夫妇两个并马双出，张清拈取石子，望縻飞来。那縻眼明
手快，将斧只一拨，一声响亮，正打在斧上，火光爆散，将石子拨下地去了。琼英见丈夫石
子不中，忙取石子飞去。縻见第二个石子飞来，把头一低，铛的一声，正打在铜盔上。宋阵
里徐宁，董平见二个石子都打不中，徐宁，董平双马并出，一齐并力杀来。縻贻见众将都
来，隔住唐斌的，拨马便走。唐斌紧紧追赶，却被贼将耿文，薛赞双出接住，被縻贻那跑脱
去了。众将只杀了耿文，薛赞，杀散贼兵，夺获马匹，金鼓，衣甲甚多。

    董平教军士收拾文仲容，崔野二人尸首埋葬。唐斌见折了二人，放声大哭，亲与军士殡
殓二人。董平等九人已将兵马屯扎在隆中山的南麓了。

    次日，宋江等两队大兵都到，与董平等合兵一处。宋江见折了二将，十分凄惨，用礼祭
奠毕，与吴用商议攻城之策。吴用，朱武上云梯，看了城池形势，下来对宋江道：“这座城
坚固，攻打无益。且扬示攻打之意，再看机会。”宋江传令，教一面收拾攻城器械，一面差
精细军卒，四面侦探消息。

    不说宋江等计议攻城，却说縻那，只领得二三百骑，逃到山南州城中。守城主将，却是
王庆的舅子段二。王庆闻宋朝遣宋江等兵马到来。加封段二为平东大元帅，特教他到此镇守
城池。当下縻来参见了，诉说宋江等兵勇将猛，折了五将，全军覆没，特来恳告元帅，借兵
报仇。原来縻等是王庆差出来的，因此说借兵。段二听说大怒道：“你虽不属我管，你的覆
兵折将的罪，我却杀得你！”喝叫军士绑出，斩讫来报。

    只见帐下闪出一人来禀道：“元帅息怒，且留着这个人。”段二看时，却是王庆拨来帐
前参军左谋。段二道：“却如何饶他？”左谋道：“某闻縻十分骁勇，连斩宋军中二将。宋
江等真个兵强勇，只可智取，不可力敌。”段二道：“怎么叫做智取？”左谋道：“宋江等
粮草辎重，都屯积宛州，从那边运来。闻宛州兵马单弱，元帅当密差的当人役，往均巩两州
守城将佐处，约定时日，教他两路出兵，袭宛州之南，我这里再挑选精兵，就着縻将军统
领，教他干功赎罪，驰往袭宛州之北。宋江等闻知，恐宛州有失，必退兵去救宛州。乘其退
走，我这里再出精兵，两路击之，宋江可擒也。”段二本是个村卤汉，那晓得甚么兵机！今
日听了左谋这段话，便依了他，连忙差人往均巩二州约会去了。随即整点军马二万，令縻，
阙翥，翁飞三将统领，黑夜里悄地出西门，掩旗息鼓，一齐投奔宛州去了。

    却说宋江正在营中思算攻城之策，忽见水军头领李俊入寨来禀说：“水军船只，已都到
城西北汉江襄水两处屯扎。小弟特来听令。”宋江留李俊在帐中，略饮几杯酒，有侦探军卒
来报，说城中如此如此，将兵马去袭宛州了。宋江听罢大惊，急与吴用商议。吴用道：“陈
安抚及花将军等，俱有胆略，宛州不必忧虑。只就这个机会，一定要破他这座城池。”便向
宋江密语半晌。宋江大喜，即授密计与李俊及步军头领鲍旭等二十员，带领步兵二千，至夜
密随李俊去了不提。

    再说贼将縻等引兵已到宛州，伏路小军报入宛州来。陈安抚教花荣，林銶，领兵马二
万，出城迎敌。二将领兵，方出得城，又有流星探马报将来说：“縻等约会均州贼人，均州
兵马三万，已到城北十里外了。”陈再教吕方，郭盛，领兵马二万，出北门迎敌去了。未及
一个时辰，又有飞报说道：“巩州贼人季三思，倪等，统领兵马三万，杀奔到西门来。”众
人都相顾错愕道：“城中只有宣赞，郝思文二将，兵马虽有一万，大半是老弱，如何守
御？”当有“圣手书生”萧让道：“安抚大人，不必忧虑，萧某有一计。”便叠着两个指
头，向众人道：“如此如此，贼众可破。”陈以下众人，都点头称善。

    陈传令，教宣赞，郝思文挑选强壮军士五千，伏于西门内，待贼退兵，方可出击。二将
领计去了。陈再教那些老弱军士，不必守城，都要将旗掩倒，只听西门城楼上炮响，却将旗
帜一齐举竖起来；只许在城内走动，不得出城。分拨已定，陈安抚教军士扛必中了奸计！”
忙教将斧凿撬打开来看。“那些城外的船，且莫


北极星书库-北极星书库---第一百零七回 宋江大胜纪山军 朱武打破六花阵

第一百零七回　宋江大胜纪山军　朱武打破六花阵

    话说宋江统领将佐军马，杀奔荆南来，每日兵行六十里下寨，大军所过地方，百姓秋毫
无犯。戎马已到纪山地方屯扎。那纪山在荆南之北，乃荆南重镇，上有贼将李怀，管领兵马
三万，在山上镇守。那李怀是李助之侄，王庆封他做宣抚使，他闻知宋江等打破山南军，段
二披擒，差人星夜到南丰，飞报王庆，李助，知会说：“宋兵势大，已被他破了两个大郡。
目今来打荆南，又分调卢俊义兵将，往取西京。”李助闻报大惊，随即进宫，来报王庆。内
侍传奏入内里去，传出旨意来说道：“教军师俟候着，大王即刻出殿了。”

    李助等候了两个时辰，内里不见动静。李助密问一个相好的近侍，说道：“大王与段娘
娘正在打得热闹哩！”李助问道：“为何大王与娘娘闹？”近侍附李助的耳说道：“大王因
段娘娘嘴脸那个，大王久不到段娘娘宫中了，段娘娘因此着恼。”李助又等了一回，有内侍
出来说道：“大王有旨，问军师还在此么？”李助道：“在此鹄候！”内侍传奏进去，少
顷，只见若干内侍宫娥，簇拥着那王庆出到前殿升坐。李助俯伏拜舞毕，奏道：“小臣侄儿
李怀申报来说，宋江等将勇兵强，打破了宛州，山南两座城池。目今宋江分拨兵马：一路取
西京，一路打荆南。伏乞大王发兵去援。”

    王庆听罢大怒道：“宋江这夥，是水草寇，如何恁般猖獗？”随即降旨，令都督杜管领
将佐十二员，兵马二万，到西京救援；又令统军大将谢宇，统领将佐十二员，兵马二万，救
援荆南。二将领了兵符令旨，挑选兵马，整顿器械。那伪枢密院分拨将佐，伪转运使龚正运
粮草，接济二将，辞了王庆，各统领兵将，分路来援二处，不在话下。

    且说宋江等兵马，到纪山北十里外扎寨屯兵，准备冲击。军人侦探贼人消息的虚实回
报。宋江与吴用计议了，对众将说道：“俺闻李怀手下，都是勇猛的将士。纪山乃荆南之重
镇。我这里将士兵马，虽倍于贼，贼人据险，我处山之阴下，为敌所囚。那李怀狡猾诡谲，
众兄弟杀，须看个头势，不得寻常看视。”于是下令：“将军入营，即闭门清道，有敢行者
诛，有敢高言者诛。军无二令，二令者诛。留令者诛。”

    传令方毕，军中肃然。宋江教戴宗传令水军头领李俊等，将粮食船只，须谨慎提防，陆
续运到军前接济。差人打战书去，与李怀约定次日决战。宋先锋传令，教秦明，董平，呼延
灼，徐宁，张清，琼英，金鼎，黄钺，领兵马二万，前去杀；教焦挺，郁保四，屺景住，石
勇，率领步兵二千，斩伐林木，极广吾道，以便战所。分拨已定，宋江与其余众将，俱各守
寨。

    次日五更造饭，军士饱餐，马食刍料，平明合战。李怀统领偏将马□，马劲，袁朗，滕
戬，滕□，兵马二万，冲杀下来。这五个人，乃贼中最骁勇者，王庆封他做虎威将军。当下
贼兵与秦明等两军相对。贼兵排列在北麓平阳处，山上又有许多兵马接应。当下两阵里旗号
招展，两边列成阵势，各用强弓硬弩，射住阵脚，鼍鼓喧天，彩旗迷目。贼阵里门旗开处，
贼将袁朗骤马当先，头顶熟铜盔，身穿团花绣罗袍，乌油对嵌铠甲。骑一匹卷毛乌锥，赤脸
黄须，九尺长短身材。手□两个水磨炼钢挝，左手的重十五斤，右手的重十六斤，高叫道：
“水草寇，那个敢上前来纳命！”

    宋阵中河北降将金鼎，黄钺，要干头功，两骑马一齐抢出阵来，喝骂道：“反国逆贼，
何足为道！”金鼎舞着一把泼风大刀，黄钺捻浑铁点钢，骤马直抢袁朗，那袁朗使着两个钢
挝来迎：三骑马丁字儿摆开杀。三将礩过三十合，袁朗将挝一隔，拨转马便走。金鼎，黄钺
驰马赶去，袁朗霍地回马，金鼎的马稍前。金鼎正抡刀砍来，袁朗左手将挝望上一迎，铛的
一声，把那刀口砍缺。金鼎收刀不迭，早被袁朗右手一钢挝，把金鼎连盔透顶，打得粉碎，
撞下马来。黄钺马到，那根早刺到袁朗前心。袁朗眼明手快，将身一闪，黄钺那根刺空，从
右软胁下过去。袁朗将左臂抱了那把挝，右手顺势将挟住，望后一扯，黄钺直跌入怀来。袁
朗将手拦腰抱住，捉过马来，掷于地上。

    众兵发声喊，急抢出来，捉入阵去了。那匹马直跑回本阵来。宋阵里“霹雳火”秦明，
见折了二将，心中大怒，跃马上前，舞起狼牙棍，直取袁朗，袁朗舞挝来迎。两个战到五十
余合，宋阵中女将琼英，骤放银马，挺着方天画戟，头戴紫金点翠凤冠；身穿红罗挑绣战
袍，袍上罩着白银嵌金细甲，出阵来助秦明。贼将滕□，看见是女子，拍马出阵，大笑道：
“宋江等真是草寇，怎么用那妇人上阵？”滕□舞着一把三尖两刃刀，接住琼英杀。两个礩
到十合之上，琼英将戟分开滕□的那口刀，拨马望本阵便走。滕□大喝一声，骤马赶来。

    琼英向鞍桥边绣囊中，暗取石子，扭转柳腰，觑定滕□，只一石子飞来，正中面门，皮
伤肉绽，鲜血迸流，翻身落马。琼英霍地回马赶上，复一画戟，把滕□结果。滕戡看见女将
杀了他的哥哥，心中大怒，拍马抢出阵来，舞一条虎眼竹节钢鞭，来打琼英。这里“双鞭
将”呼延灼纵马舞鞭，接住杀。众将看他两个本事，都是半斤八两的，打扮也差不多。呼延
灼是銶天角铁啐头，销金黄罗抹额，七星打钉皂罗袍，乌油对嵌铠甲，骑一匹踢雪乌骓；滕
戡是交角铁啐头，大红罗抹额，百花点翠罗袍，乌油戗金甲，骑一匹黄马。

    呼延灼只多得一条水磨八钢鞭。两个在阵前，左盘右旋，一来一往，礩过五十余合，不
分胜败。那边秦明，袁朗两个，已礩到一百五十余合，贼阵中主帅李怀，在高阜处看见女将
飞石利害，折了滕□，即令鸣金收兵。秦明，呼延灼见贼将骁勇，也不去追赶。袁朗，秦
明，两家各自回阵，贼兵上山去了。

    秦明等收兵回到大寨，说贼将骁勇，折了金鼎，黄钺，若不是张将军夫人，却不是挫了
我军锐气。宋江十分烦恼，与吴学究计议道：“似此怎么打得荆南？”吴用叠着两个指头，
画出一条计策，说道：“只除如此如此。”宋江依允。当下唤鲁智深，武松，焦挺，李逵，
樊瑞，鲍旭，项充，李哀，郑天寿，宋万，杜迁，龚旺，丁得孙，石勇十四个头领，同了凌
振，带领勇捷步兵五千，乘今夜月黑时分，各披软战，用短兵，团牌，标，飞刀，抄小路到
山后行事。众将遵令去了。次早，李怀差军下战书，宋江与吴用商议。吴用道：“贼人必有
狡计。鲁智深等已是深入重地，可速准备交战。”

    宋江批即日交战，军人持书上山去了。宋江仍命秦明，董平，呼延灼，徐宁，张清，琼
英为前部，统领兵马二万，弓弩为表，戟为里，战军在前，骑兵为辅，前去冲击。教黄信，
孙立，王英，扈三娘整顿兵马一万，在营俟候；李应，柴进，韩滔，彭舾整顿兵马一万，也
在营中俟候。“听吾前军号炮，你等从东西两路，抄到军前。”再教关胜，朱仝，雷横，孙
新，顾大嫂，张清，孙二娘，统领马步军兵二万，屯扎大寨之后，防备贼人救兵到来。分拨
已定，宋江同吴用，公孙胜亲自督战，其余将佐守寨。是日辰牌时分，吴用上云梯观看，山
形险峻，急教传令军马，再退后二里列阵，好教两路奇兵做手脚。

    这里列阵完，纪山贼将李怀，统领袁朗，滕戡，马□，马劲四个虎将，二万五千兵马。
滕戡教军士用竹竿挑着黄钺首级，押着冲阵的五千铁骑。军士都顶深盔，披铁铠，只露着一
双眼睛；马匹都带重甲，冒面具，只露得四蹄悬地。这是李怀昨日见女将飞石，打伤了一
将，今日如此结束，虽有矢石，那里由护住了。那五千军马，两个弓手，夹辅一个长手，冲
突下来。后面军士，分两路夹攻拢来。宋兵抵挡不住，望后急退。宋江忙教把号炮施放。早
被他射伤了推车的数百军士，幸有战车挡住，因此铁骑不能上前。车后虽有骑兵，不能上前
用武。

    正在危急，只听得山后连珠炮响，被鲁智深等这夥将士，爬山越岭，杀上山来。山寨里
贼兵，只有五千老弱，一个偏将，被鲁智深等杀个尽，夺了山寨。李怀等见山后变起，急退
兵时，又被黄信等四将，李应等四将，两路抄杀到来。宋江又教统炮手打击铁骑，贼兵大
溃。鲁智深，李逵等十四个头领，引着步兵，于山上冲击下来，杀得贼兵雨零星散，乱窜逃
生。可惜袁朗好个猛将，被火炮打死。李怀在后，被鲁智深打死。马劲，滕戡被乱兵所杀，
只走了马□一个。夺获盔甲，金鼓，马匹无算。三万军兵，杀死大半。山上山下，骸遍满。
宋江收兵，计点兵士，也折了千余。因日暮，仍扎寨纪山北。

    次日，宋江率领兵将上山，收拾金银粮食，放火烧了营寨，大赏三军将士，标写鲁智深
等十五人并琼英功次，督兵前进。过了纪山，大兵屯扎荆南十五里外，与军师吴用计议，调
拨将士，攻打城池，不在话下。

    话分两头。回文再说卢俊义这支兵马，望西京进发，逢山开路，遇水填桥。所过地方，
宝丰等处贼将武顺等，香花灯烛，献纳城池，归顺天朝。卢俊义慰抚劝劳，就令武顺镇守城
池，因此贼将皆感泣，倾心露胆，弃邪归正。自此，卢俊义等无南顾之忧，兵马长驱直入。
不则一日，来到西京城南三十里外，地名伊阙山，屯扎。探听得城中主帅是伪宣抚使龚端与
统军奚胜，及数员猛将，在那里镇守。那奚统军曾习阵法，深知玄妙。卢俊义随即与朱武计
议，当用何策取城。朱武道：“闻奚胜那，颇知兵法，一定要来礩敌。我兵先布下阵势，待
贼兵来，慢慢地挑战。”卢俊义道：“军师高论极明。”随即遣调军马，向山南平坦处排下
“循环八卦阵势”。

    等候间，只见贼兵分作三队而来，中一队是红旗，左一队是青旗，右一队是红旗：三军
齐到。奚胜见宋军排成阵势，便令青红旗二军，分在左右，扎下营寨。上云梯看了宋兵是
“循环八卦阵”，奚胜道：“这个阵势，谁不省得？待俺排个阵势惊他。”令众军擂三通画
鼓，竖起将台，就台上用两把号旗招展，左右列成阵势已了，下将台来，上马令首将哨开阵
势，到阵前与卢俊义打话。那奚统军怎生结束，但见：

    金盔日耀喷霞光，银铠霜铺吞月影。绛征袍锦绣攒成，黄诊带珍珠钉就。抹绿靴斜踏宝
镫，描金□随定丝鞭。阵前马跨一条龙，手内剑横三尺水。

    奚胜勒马直到阵前，高声叫道：“你摆『循环八卦阵』，待要瞒谁？你却识得俺的阵
么？”卢俊义听得奚胜要礩阵法，同朱武上云梯观望。贼兵阵势，结三人为小队，合三小队
为一中队，合五中队为一大队，外方而内圆，大阵包小阵：相附联络。朱武对卢俊义道：
“此是李药师『六花阵法』。药师本武侯八阵，裁而为六花阵。贼将欺我这里不识他这个
阵；不知就我这个八卦阵，变为八八六十四，即是武侯八阵图法，便可破他六花阵了。”

    卢俊义出到阵前喝道：“量你这个『六花阵』，何足为奇！”奚胜道：“你敢来打
么？”卢俊义大笑道：“量此等小阵，有何难哉！”卢俊义入阵，朱武在将台上，将号旗左
招右展，变成八阵图法。朱武教卢俊义传令，杨志，孙安，卞祥，领披甲马军一千去打阵。
今日属金，将我阵王南离位上军，一齐冲杀过去。杨志等遵令，擂鼓三通。众将上前，荡开
贼将西方门旗，杀将入去。这里卢俊义率马灵等将佐军兵，掩杀过去，贼兵大败。

    且说杨志等杀入军中，正撞着奚胜，领着数员猛将，保护望北逃奔。孙安，卞祥要干功
绩，领兵追赶上去，却不知深入重地。只听得山坡后一棒锣声响，赶出一彪军来。杨志，孙
安等急退不迭，正是冲阵马亡青嶂下，戏波船陷绿蒲中。毕竟这支是那里兵马，孙安等如何
迎敌，且听下回分解。


北极星书库-北极星书库---第一百零八回 乔道清兴雾取城 小旋风藏炮击贼

第一百零八回　乔道清兴雾取城　小旋风藏炮击贼

    话说杨志，孙安，卞祥正追赶奚胜，到伊阙山侧，不提防山坡后有贼将埋伏，领一万骑
兵突出，与杨志等大杀一阵。奚胜得脱，领败残兵进城去了。孙安奋勇拚，杀死贼将二人，
却是众寡不敌，这千余甲马骑兵，都被贼兵驱入深谷中去。那谷四面都是峭壁，却无出路，
被贼兵搬运木石，塞断谷口。贼人进城，报知龚端，龚端差二千兵把住谷口，杨志，孙安
等，便是插翅也飞不出来。

    不说杨志等被困，且说卢俊义等得破奚胜六花阵，大半亏马灵用金砖术，打翻若干贼
兵，更兼众将勇猛，得获全胜，杀了贼中猛将三员，乘势驱兵，夺了龙门关，斩级万余，夺
获马匹，盔甲，金鼓无算，贼兵退入城中去了。卢俊义计点军马，只不见了冲头阵的杨志，
孙安，卞祥一千军马。当下卢俊义教解珍，解宝，邹渊，邹润，各领一千人马，分四路去
寻，至日暮，却无影响。

    次日，卢俊义按兵不动，再令解珍等去寻访。解宝领一支军，攀藤附葛，爬山越岭，到
伊阙山东最高的一个山岭上。望见山岭之西，下面深谷中，隐隐的有一簇人马．被树林丛密
遮蔽了，不能够看得详细。又且高下悬隔，声唤不闻。解宝领军卒下山，寻个居民访问，那
里有一个人家，都因兵乱迁避去了。次后到一个最深僻的山凹平旷处，方有几家穷苦的村
农，见了若干军马，都慌做一团。解宝道：“我每是朝廷兵马，来此剿捕贼寇的。”

    那些人听说是官兵，更是慌张。解宝用好言抚慰说道：“我每军将是宋先锋部下。”那
些人道：“可是那杀鞑子，擒田虎，不骚扰地方的宋先锋么？”解宝道：“正是。”那些村
农跪拜道：“可知道将军等不来抓鸡缚狗！前年也有官兵到此捕贼人，那些军士与强盗一般
掳掠。因此，我等避到这个所在来。今日得将军到此，使我每再见天日。”解宝把那杨志等
一千人马，不知下落，并那岭西深谷去处，问访众人。那些人都道：“这个谷叫谷，只有一
条进去的路。”农人遂引解宝等来到谷口。恰好邹渊，邹润两支军马，也寻到来。合兵一
处，杀散贼兵，一同上前，搬开木石，解宝，邹渊领兵马进谷。此时已是深秋天气，果然好
个深幽谷，但见：

    玉露凋伤枫树林，深邃谷气萧森。岭巅云雾连天涌，壁峭松接地阴。

    杨志，孙安，卞祥与一千军士，马罢人困，都在树林下，坐以待毙。见了解宝等人马，
众人都喜跃欢呼。解宝将带来的干粮，分散杨志等众人，先且充饥。食罢，众军一齐出谷。
解宝叫村农随到大寨，来见卢先锋。卢俊义大喜，取银两米谷，账济穷民；村农磕头感激，
千恩万谢去了。随后解珍这支军马，也回寨了。是日天晚歇息，一宿无话。

    次早，卢俊义正与朱武调遣兵马，攻取城池，忽有流星探马报将来说，王庆差伪都督杜
领十二员将佐，兵马二万，前来救援，兵马已到三十里外了。卢俊义闻报，教朱武，杨志，
孙立，单廷，魏定国，同乔道清，马灵，管领兵马二万，列阵于大寨前，以当城中贼兵突
出；教解珍，解宝，穆春，薛永，管领军马五千，看守山寨。卢俊义亲自统领其余将佐，军
马三万五千，迎敌杜。

    当有“浪子”燕青禀道：“主人今日不宜亲自临阵。”卢俊义道：“却是为何？”燕青
道：“小人昨夜有不祥的梦兆。”卢俊义道：“梦寐之事，何足凭信。既以身许国，也顾不
得利害。”燕青道：“若是主人决意要行，乞拨五百步兵，与小人自去行事。”卢俊义笑
道：“小乙，你待要怎么？”燕青道：“主人勿管，只拨与小人便了。”卢俊义道：“便拨
与你，看你做出甚事来！”随即拨五百步兵与燕青。燕青领了自去，卢俊义冷笑不止。

    统领众将兵马，离了大寨，繇平泉桥经过。那平泉中多奇异的石子，乃唐朝李德裕旧
庄，只见燕青引着众人，在那里砍伐树木。卢俊义心下虽是好笑，忙忙地要去杀，无暇去问
他。兵马过了龙门关西十里外，向西列阵等候。至一个时辰，贼兵方到。两阵相对，擂鼓呐
喊。西阵里偏将卫鹤，舞大刀，拍马当先。宋阵中山士奇跃马挺，更不打话，接住杀。两骑
马在阵前礩过三十合，山士奇挺刺中卫鹤的战马后腿，那马后蹄蹒将下去，把卫鹤闪下马
来，山士奇又一戮死。

    西阵中酆泰大怒，舞两条铁简，拍马直抢山士奇。二将礩到十合之上，卞祥见山士奇礩
不过酆泰，捻拍马助战。被酆泰大喝一声，只一简，把山士奇打下马来，再加一简，结果了
性命，拍马舞剑来迎。怎奈卞祥更是勇猛。酆泰马头到，大喝一声，一刺中酆泰心窝，死于
马下。两军大喊。西阵主帅杜，见连折了二将，心如火炽，气若烟生，挺一条丈八蛇矛，骤
马亲自出阵。宋阵主帅卢俊义也亲自出阵，与杜礩过五十合，不分胜败。杜那条蛇矛，神出
鬼没。

    孙安见卢先锋不能取胜，挥剑拍马助战。贼将卓茂，舞条狼牙棍，纵马来迎。与孙安礩
不上四五合，孙安奋神威，将卓茂一剑，斩于马下。拨转马，骤上前，挥剑来砍杜。杜见他
杀了卓茂，措手不及，被孙安手起剑落，砍断右臂，翻身落马；卢俊义再一，结果了性命。
卢俊义等驱兵卷杀过去，贼兵大败。

    忽地西南上铲斜小路里，冲出一队骑兵，当先马上一将，状貌□黑丑恶，一头蓬松短
发，顶个铁道冠，穿领终征袍，坐匹赤炭马，仗剑指挥众军，弯环踢跳，飞奔前来。卢俊义
等看是贼兵号衣，驱兵一拥上前冲杀。

    那将不来与你杀，口中喃喃呐呐地念了两句，望正南离位上砍了一剑，转眼间，贼将口
中喷出火来。须臾，平空地上，腾腾火炽，烈烈猓生，望宋军烧将来。卢俊义走避不迭，宋
军大败，弃下金鼓，马匹，乱窜奔逃。走不迭的，都烧得焦头烂额。军士死者，五千余人。
众将保护着卢俊义，奔走到平泉桥。军士争先上桥，登时把桥挤踏得倾圮下来。幸得燕青砍
伐树木，于桥两傍，刚搭得完浮桥，军士得渡，全活着二万人。卢俊义与卞祥两骑马落后，
行至桥边，被贼将赶上，一口火望卞祥喷来。卞祥满身是火，烧损坠马，被贼兵所杀。卢俊
义幸得浮桥接济，驰窜去了。

    贼将领兵追杀到来，却得前军报知乔道清。乔道清单骑仗剑，迎着贼将。那贼将见乔道
清迎上来，再把剑望南砍去，那火比前番更是炽焰。乔道清捏诀念咒，把剑望坎方一指，使
出“三昧神水”的法。霎时间，有千百道黑气，飞迎前来，却变成瀑布飞泉，又如亿兆斛的
琼珠玉屑，望贼将泼去，灭了妖火。那贼将见破了妖术，拨马逃奔，战马踏着一块水石，马
蹄后失，把那贼将闪下马来。乔道清飞马赶上，挥剑砍为两段。那五千骑兵，抓翻跌伤者，
五百余人。

    乔道清仗剑大喝道：“如肯归降，都留下颅头！”贼人见乔道清如此法力，都下马投
戈，拜伏乞命。乔道清再用好言抚慰，枭了贼将首级，率领降贼，来见卢先锋献捷。卢俊义
感谢不已，并称赞燕青功劳。众将问降贼，方晓得那妖人姓寇名，惯用妖火烧人。人因他貌
相丑恶，叫他做“毒焰鬼王”。昔年助王庆造反的，不知往那里去了二年，近日又到南丰
说：“宋兵势大，待俺去他。”因此，王庆差他星驰到此。龚端，奚胜望见救兵输了，不敢
出来杀，只添兵坚守城池。

    当下乔道清说：“这里城池深固，急切不能得破。今夜待贫道略施小术，助先锋成功，
以报二位先锋厚恩。”卢俊义道：“愿闻神术。”乔道清附耳低言说道：“如此如此。”卢
俊义大喜，随即调遣将士，各去行事，准备攻城；一面教军士以礼殡葬山士奇，卞祥，卢俊
义自设祭。

    是夜二更时分，乔道清出来使剑作法。须臾雾起，把西京一座城池，周回都遮漫了；守
城军士，咫尺不辨，你我不能相顾。宋兵乘黑暗里，从飞奔转关辘上，攀缘上女墙，只听得
一声炮响，重雾忽然收敛，城上四面，都是宋兵，各向身边取出火种，燃点火炬，上下照
耀，如同白昼一般。守城军士，先是惊得麻木了，都动弹不得，被宋兵掣出兵器砍杀，贼兵
坠城死者无算。龚端，奚胜见变起仓卒，急引兵来救应，已被宋军夺了四门。卢俊义大驱兵
马进城，龚端，奚胜都被乱兵杀死，其余偏牙将佐头目俱降，军士降服者三万人，百姓秋毫
无犯。

    天明，卢俊义出榜安民，标录乔道清大功，重赏三军将士，差马灵到宋先锋处报捷。马
灵遵令去了，至晚便来回话说：“宋先锋等攻打荆南，连日与贼人交战，大败南丰救兵，主
帅谢被擒。宋先锋因戎事焦劳，染病在营中，数日军务，都是吴军师统握。”卢俊义闻报，
郁郁不乐，连忙料理军务，将西京城池，交与乔道清，马灵统兵镇守。卢俊义次日，辞别乔
道清，马灵，统领朱武等二十员将佐，离了西京，急急忙忙望荆南进发。不则一日，兵马已
到荆南城北大寨中，卢俊义等入寨问候。

    宋江亏“神医”安道全疗治，病势已减了六七分，卢俊义等甚是喜慰。正在叙阔各逆军
务，忽有逃回军士报说：“唐斌正护送萧让等，离大寨行至三十里，忽被荆南贼将縻贻，马
□，领一万精兵，从斜僻小路抄出，乘先锋卧病，要来劫大寨之后，正遇着我人马。唐斌力
敌二将，怎奈众寡不敌，更兼縻十分勇猛；唐斌被縻杀死，萧让，裴宣，金大坚都被活捉
去。他每正要来劫寨，探听得卢先锋等大兵到来，贼人只掳了萧让等遁去。”宋江听罢，不
觉失声哭道：“萧让等性命休矣！”病势仍旧沉重。

    卢俊义等众将，都来劝解。卢俊义问道：“萧让等到何处去？”宋江呜咽答道：“萧让
知我有病，特辞了陈安抚来看视我，并奉陈安抚命，即取金大坚，裴宣到宛州，要他每写勒
碑石，及查勘文卷。我今日特差唐斌，领一千人马护送他三个去。不料被贼人捉掳，三人必
被杀害！”宋江遂教卢俊义帮助吴用，攻打城池，拿住縻，马□报仇，卢俊义等遵令，来到
城北军前。众人与吴学究叙礼毕，卢俊义连忙说萧让等被掳之事。吴用大惊道：“苦也！断
送了这三个人！”传令教众将围城，并力攻打城池。众将遵令，四面攻城。吴用又令军汉上
云梯，望城中高叫道：“速将萧让，金大坚，裴宣送出来！若稍迟延，打破城池，不论军
民，尽行屠戮！”

    却说城中守将梁永伪授留守之职，同正偏将佐，在城镇守。那縻，马□都战败，逃遁到
此。当日捉了萧让等三人，因宋兵尚未围城，縻叫城门进城，将萧让等解到帅府献功。梁永
颇闻得“圣手书生”的名目，教军士解放绑缚，要他降服。

    萧让，裴宣，金大坚三人睁眼大骂道：“无知逆贼，汝等看我每是何等样人？逆贼快把
我三人一刀两段罢了！这六个膝盖骨，休想有半个儿着地！即日宋先锋打破城池，拿你每这
夥鼠辈，碎万段！”梁永大怒，叫军汉“打那三个奴狗跪着！”军汉拿起棒便打，只打得跌
仆，那里有一个肯跪。三人骂不绝口。梁永道：“你每要一刀两段，俺偏要慢慢地摆布
你。”喝叫军士：“将这三个奴狗，立枷在辕门外；只顾打他两腿，打折了驴腿，自然跪将
下来。”军汉得令，便来套枷扒摆布。

    帅府前军士居民，都来看宋军中人物，内中早恼怒了一个真正有男子气的须眉丈夫。那
男子姓萧，双名叫嘉穗，寓居帅府南街纸张铺间壁。他高祖萧，字僧达，南北朝时人，为荆
南刺史。江水败堤，萧亲率将吏，冒雨修。雨甚水壮，将吏请少避之，萧道：“王尊欲以身
塞河，我独何心哉？”言毕，而水退堤立。

    是岁，嘉禾生，一茎六穗，萧嘉穗取名在此。那萧嘉穗偶游荆南，荆南人思慕其上祖仁
德，把萧嘉穗十分敬重。那萧嘉穗襟怀豪爽，志气高远，度量宽宏，膂力过人，武艺精熟，
乃是十分有胆气的人。凡遇有肝胆者，不论贵贱，都交结他。适遇王庆作乱，侵夺城池，萧
嘉穗献计御贼，当事的不肯用他计策，以致城陷。贼人下令，凡百姓只许入城，并不许一个
出去。萧嘉穗在城中，日夜留心图贼，却是单丝不成线。今日见贼人将萧让等三个扒，又听
得宋兵为萧让等攻城紧急，军民都有惊恐之状。萧嘉穗想了一回想道：“机会在此。只此一
着，可以保全城中几许生灵。”忙归寓所。此时已是申牌时分，连忙叫小磨了一碗墨汁，向
间壁纸铺里买了数张皮料厚棉纸，在灯下濡墨挥毫，大书特书的写道：

    城中都是宋朝良民，必不肯甘心助贼。宋先锋是朝廷良将，杀鞑子，擒田虎，到处莫敢
撄其锋。手下将佐一百单八人，情同股肱。辕门前扒的三人，义不屈膝，宋先锋等英雄忠义
可知。今日贼人若害了这三人，城中兵微将寡，早晚打破城池，玉石俱焚。城中军民，要保
全性命的，都跟我去杀贼！

    萧嘉穗将那数张纸都写完了，悄地探听消息，只听得百姓每都在家里哭泣。萧嘉穗道：
“民心如此，我计成矣！”扶到昧爽时分，踅出寓所，将写下的数张字纸，抛向帅府前左右
街市闹处。

    少顷，天明，军士居民，这边方拾一张来看，那边又有人拾了一张：登时聚着数簇军民
观看。早有巡风军卒，抢一张去，飞报与梁永知道。梁永大惊，急差宣令官出府传令，教军
士谨守辕门及各营，着一面严行缉捕奸细。那萧嘉穗身边藏一把宝刀，挨入人丛中，也来观
看，将纸上言语，高声朗诵了两遍，军民都错愕相顾，那宣令官奉着主将的令，骑着马，五
六个军汉，跟随到各营传令。萧嘉穗抢上前，大吼一声，一刀砍断马足，宣令官撞下马去，
一刀剁下头来。萧嘉穗左手抓了人头，右手提刀，大呼道：“要保全性命的，都跟萧嘉穗去
杀贼！”帅府前军士，平素认得萧嘉穗，又晓得他是铁汉，霎时有五六百人，拥着他结做一
块。

    萧嘉穗见军士聚拢来，复连声大呼道：“百姓有胆量的，都来相助！”声音响振数百
步。那时四面响应，百姓都抢棍棒，拔杉刺，折桌脚：捻指间，已有五六千人。迭声呐喊，
萧嘉穗当先，领众抢入帅府。那梁永平日暴虐军民，鞭挞士卒，护卫军将，都恨入骨髓。一
闻变起，都来相助，赶入去，把梁永等一家老小都杀了。萧嘉穗领众军民人等，拥出帅府，
此时已有二万余人。把萧让，裴宣，金大坚放了扒，都打开了枷。萧嘉穗选三个有膂力的
人，背着萧让等三人。萧嘉穗当先，抓了梁永首级，赶到北门，杀死守门将马□，赶散把门
军士，开城门，放吊桥。

    那时吴用正到北门，亲督将士攻城，听的城中呐喊。又是开城门，只道贼人出来冲击，
忙教军马退下三四箭之地，列阵迎敌。只见萧嘉穗抓着人头，背后三个军汉，背负萧让等，
过了吊桥，忙奔前来。吴用正在惊讶，萧让等高叫道：“吴军师，实亏这个壮士，激聚众
民，杀了贼将，救我等出来。”吴用听了，又惊又喜。萧嘉穗对吴用道：“事在仓卒，不及
叙礼。请军师快领兵入城！”那吊桥边已有若干军民，都齐声叫道：“请宋先锋入城！”吴
用见诸色人等，都有在里面，遂传令教将士统军马入城，如有妄杀一人者，同伍皆斩。北城
上守城军士，看见事势如此，都投戈下城；其东西南三面守城军士，闻了这个消息，都困缚
了守城贼将，大开城门，香花灯烛，迎接宋兵入城。只有縻那勇猛，人近他不得，出西门，
杀出重围走了。

    吴用差人飞报宋江。宋江闻报，把那忧国家，哭兄弟的病症，退了九分九，欣喜雀跃，
同众将拔寨都起。大军来到荆南城中，宋江升坐帅府，安抚军民，慰劳将士。宋江请萧嘉穗
到帅府，问了姓名，扶他上坐。宋江纳头便拜道：“壮士豪举：诛锄叛逆，保全生灵，兵不
血刃，克复城池，又救了宋某的三个兄弟，宋江合当下拜。”萧嘉穗答拜不迭道：“此非萧
某之能，皆众军民之力也！”宋江听了这句，愈加钦敬。宋江以下将佐，都叙礼毕。城中军
士，将贼将解来。宋江问愿降者，尽行免罪。因此满城欢声雷动，降服数万人。恰好水军头
领李俊等，统领水军船只，到了汉江，都来参见。

    宋江教置酒款待萧壮士。宋江亲自执杯劝酒，说道：“足下鸿才茂德，宋某回朝，面奏
天子，一定优擢。”萧嘉穗道：“这个倒不必，萧某今日之举，非为功名富贵。萧某少负不
之行，长无乡曲之誉，是孤陋寡闻的一个人。方今人高张，贤士无名，虽材怀随和，行若
由夷的，终不能达九重。萧某见若干有抱负的英雄，不计生死，越公家之难者，倘举事一有
不当，那些全躯保妻子的，随而媒孽其短，身家性命，都在权奸之掌握之中。像萧某今日，
无官守之责，却似那闲云野鹤，何天之不可飞耶！”这一席话，说得宋江以下，无不嗟叹。
坐中公孙胜，鲁智深，武松，燕青，李俊，童威，童猛，戴宗，柴进，樊瑞，朱武，蒋敬等
这十余个人，把萧壮士这段话，更是点头玩味。

    当晚酒散，萧嘉穗辞谢出府。次早，宋江差戴宗到陈安抚处报捷。宋江亲自到萧壮士寓
所，特地拜望，却是一个空寓。间壁纸铺里说：“萧嘉穗今早天未明时，收拾了琴剑书囊，
辞别了小人，不知往那里去了。”后人有诗赞萧祖孙之德云：

    冒雨修阳萧僧达，波狂涛怒心不怛。恪诚止水堤功成，六穗嘉禾一茎发。贤孙豪俊侔厥
翁，咄叱民从贼首撮。泽及生灵哲保身，闲云野鹤真超脱。

    宋江回到帅府，对众头领说萧嘉穗飘然而去，众将无不叹息。至晚，戴宗回报，说宛州
山南两处所属未克州县，陈安抚侯参谋授方略与罗戬及林銶，花荣等，俱各讨平。朝廷已差
若干新官到来，各行交代讫。陈安抚已率领诸将起程，即日便到。宋江与吴用计议，待陈安
抚到这里镇守，我每好起大兵，前去灭渠魁。宋江却在荆南调摄五六日，病已全愈。

    一日，报陈安抚等兵马到来，宋江等接入城中。参见毕，陈安抚大赏三军将士。次后山
南守将史进等，已将州务交代新官，随后也到。宋江将州务请陈安抚治理。宋江等拜别陈安
抚，统领大军，水陆并进，战骑同行，来南丰贼人巢穴。此时一百单八个英雄，都在一处，
又有河北降将孙安等十一人，军马二十余万，连战连捷，兵威大振，所到地方，贼人望风降
顺，宋江将复过州县，呈报陈安抚。陈差罗戬统领将士兵马，前来镇守。

    宋江等水陆大兵，长驱直至南丰地界，哨马报到，说侦探得贼人王庆将李助为统军大元
帅，就本处调选水陆兵马五万。又调云安，东川，安德三路各兵马二万，都是本处伪兵马都
监刘以敬，上官义等统领。数十员猛将，及十一万雄兵，前来拒敌：王庆亲自督征。宋江闻
报，与吴用计议道：“贼兵倾巢而来，必是抵死拚。我将何策胜之？”吴用道：“兵法只是
『多方以误之』这一句。俺每如今将士都在一处，多分调几路前去杀，教他应接不暇。”宋
江依议传令，分调兵将。

    先一日，有“扑天雕”李应，“小旋风”柴进，奉宋先锋将令，统领马步头领单廷，魏
定国，施恩，薛永，穆春，李忠，领兵五千，护送粮草车仗，并缎帛，火炮，车辆，在大兵
之后。地名龙门山，南麓下傍山有一村庄，四围都是高泥冈子，却像个土城，三面有路出
入。居民空下草瓦房数百间，居民因避兵迁避去了。是晚，东北风大作，浓云泼墨，李应，
柴进见天色已暮，恐天雨沾湿了粮草，教军士拆开门扇，把车辆推送屋里。军士方欲造饭食
息，忽见“病大虫”薛永领兵巡哨，捉了一个奸细，来报柴进说：“审问得奸细说，贼人
縻，领精兵一万，今夜二更，要来劫烧粮草。现今伏在龙门山中。”

    原来那龙门山两崖对峙如门，其中可通舟楫，树木丛密。李应听说，便对柴进道：“待
小弟去庄前等那鸟败贼，杀他片甲不回。”柴进道：“那縻十分勇猛，不可力敌。况且我这
里步兵少，待小弟略施小计，拚五六车火炮，百十车柴薪，与唐斌等报仇，把那奸细杀
了。”

    教军士将粮草，火炮，车辆，教李应领兵三千，都备弓弩火箭，护卫粮车。在黄昏时
候，尽数出了土冈，望南先行，却留下百十辆柴薪车，四散列于西南下风头草房茅边。将百
十辆空车，五六处结队摆列，上面略放些粮米。各处藏下火炮，及铺放硫黄硝灌过的干柴。
教施恩，薛永，穆春，李忠领兵二千，埋于东泥冈路口。教单廷领马兵一千，于庄南路口，
等候贼人到来，都是恁般恁般，依我行事。柴进同“神火将军”魏定国，领步兵三百人，都
带火种火器，上山埋伏于丛密树林里。

    等到二更时分，贼将縻果然同了二个偏将，领着万余军马，人披软战，马摘銮铃，偃旗
息鼓，疾驰到南土冈门口来。单廷见贼兵来，教军士燃点火把，接住杀。单廷与縻礩不到四
五合，单廷拨马领兵退入去。那縻是有勇无谋的人，领兵一迳抢进来。薛永，施恩见南路举
火，即教李忠，穆春分兵一千，疾驰到庄南，把住路口。

    那时贼兵都喊杀连天抢入去，只望东北上风头杀来，乃是空屋，不见粮草。縻领兵四面
搜索，看见下风头只有一二百辆粮草车，有五六百军士看守，见贼兵来，发声喊，都奔散。
縻道：“原来不多粮草！”叫军士打火把照看，中间车队里，每队有两辆缎疋车。那些贼兵
见了，便去乱抢。縻急要止遏时，又被山上将火箭火把乱打射下来，草房柴车上，都燔烧起
来。贼兵发减，急躲避时，早被火炮药线引着火，传递得快，如轰雷般打击出来。贼兵奔走
不迭的，都被火炮击死。捻指间，烘烘火起，烈烈烟生，但见：

    风随火势，火趁风威，千支火箭掣金蛇，后个轰雷震火。骊山顶上，料应褒姒逞英雄；
扬子江头，不弱周郎施妙计。氤氲紫雾腾天起，闪烁红霞贯地来。必必剥剥响不绝，浑如除
夜放炮竹。

    当下火势昌炽，炮声震响，如天摧地裂之声。须臾，百十间草房，变做猓团火块。縻被
火炮击死，贼兵击死大半，焦头烂额者无数。又被单廷，施恩等三路追杀进来，二个偏将，
都被杀死，一万人马，只有千余人从土冈上爬出去，逃脱性命。天明，柴进等仍与李应等合
兵一处，将粮草运送大寨来。宋先锋正升帐，遣调兵马杀贼，只见马军拴束马匹，步军安排
器械，正是旌旗红展一天霞，刀剑白铺千里雪。毕竟宋江等如何杀，且听下回分解。


北极星书库-北极星书库---第一百零九回 王庆渡江被捉 宋江剿寇成功

第一百零九回　王庆渡江被捉　宋江剿寇成功

    话说当日宋江升帐，诸将拱立听调。放炮，鸣金鼓，升旗，随放静营炮，各营哨头目，
挨次至帐下，齐立肃静，听施号令。吹手点鼓，宣令官传令毕，营哨头目，依次磕头，起站
两边。巡视蓝旗手，跪听发放，凡呐喊不齐，行伍错乱，喧哗违令，临阵退缩，拿来重处。
又有旗牌官左右各二十员，宋先锋亲谕：“尔等下营督阵，凡有军士遇敌不前，退缩不用命
者，听你等拿来处治。”旗牌遵令，各下地方，鸣金大吹，各归行伍，听令起行。宋江然后
传令，遣调水陆诸将毕。吹手掌头号整队，二号掣旗，三号各起行营向敌。敲金边，出五方
旗，放大炮；掌号行营，各各摆阵出战，正是那

    震天鼙鼓摇山岳，映日旌旗避鬼神。

    却说贼人王庆，调拨军兵抵敌，除水军将士闻人世崇等已差拨外，点差云安州伪兵马都
监刘以敬为正先锋，东川伪兵马都监上官义为副先锋，南丰伪统军李雄，毕先为左哨，安德
伪统军柳元，潘忠为右哨，伪统军大将段五为正合后，伪御营使丘翔为副合后，伪枢密方翰
为中军羽翼。王庆掌握中军，有许多伪尚书，御营金吾，卫驾将军，校尉等项，及各人手下
偏牙将佐，共数十员。李助为元帅。队伍军马，十分齐整，王庆亲自监督。马带皮甲，人披
铁铠，弓弩上弦，战鼓三通，诸军尽起。

    行不过十里之外，尘土起处，早有宋军哨路来得渐近。鸾铃响处，约有三十余骑哨马，
都戴青将巾，各穿绿战袍，马上尽系着红缨，每边拴挂数十个铜铃，后插一把雉尾，都是钏
银细长，轻弓短箭。为头的战将，是奉道君皇帝愁命，复还旧职，虎骑将军“没羽箭张清，
头里销金青巾帻，身穿挑绣绿战袍，腰系紫绒□，足穿软香皮，骑匹银鞍马。左边是愁封贞
孝宜人的“琼矢镞”琼英，头戴紫金嵌珠凤冠，身穿紫罗挑绣战袍，腰系杂色彩绒□，足穿
朱绣小凤头鞋，坐匹银骏马。

    那右边略下些捧旗的，是愁授的义仆正排军叶清，直哨到李助军前，相离不远，只隔百
十步，勒马便回。前军先锋刘以敬，上官义骤马驱兵，便来冲击。张清拍马，捻出白梨花，
来战二将。琼英驰马，挺方天画戟来助战。四将礩到十数合，张清，琼英，隔开贼将兵器，
拨马便回。刘以敬，上官义驱兵赶来，左右高叫：“先锋不可追赶！此二人鞍后锦袋中，都
是石子，打人不曾放空！”刘以敬，上官义听说，方勒住得马，只见龙门山背后，鼓声震
响，早转五百步兵来。当先四个步将头领，乃是“黑旋风”李逵，“混世魔王”樊瑞，“八
臂那吒”项充，“飞天大圣”李衮，直奔前来。

    那五百步军，就在山坡下一字儿摆开，两边团牌，齐齐扎住。刘以敬，上官义驱兵掩
杀；李逵，樊瑞引步军分开两路，都倒提蛮牌，转过山坡便去。那时王庆，李助大军已到，
一齐冲击前来：李逵，樊瑞等都飞跑上山，度岭穿林，都不见了。李助传令，教就把军马在
这个平原旷野之地，列成阵势。只听得山后炮响，只见山南一路军马，飞涌出来，簇拥着三
个将军：中间是“矮脚虎”王英，左是“小尉迟”孙新，右是“菜园子”张青：总管马步军
兵五千，杀向前来。王庆正欲遣将迎敌，又听得山后一声炮响，山北一路军马飞涌出来，簇
拥着三个女将：中间是“一丈青”扈三娘，左边是“母大虫”顾大嫂，右边是“母夜叉”孙
二娘：管领马步军兵五千，杀向前来。

    恰遇贼兵右哨柳元，潘忠兵马，接住杀。王英等正遇贼兵左哨李雄，毕先军马，接住
杀。两边各礩到十余合，南边王英，孙新，张青勒转马，领兵望东便走；北边扈三娘，顾大
嫂，孙二娘，也接转马匹，率领军兵，望东便走。王庆看了笑道：“宋江手下，都是这些鸟
男女，我这里将士，如何屡次输了？”遂驱大兵，追杀上来。

    行不到五六里，忽听得一棒锣声响，却是适去的李逵，樊瑞，项充，李衮，这四个步军
头领，从山左丛林里，转向前来；又添了“花和尚”鲁智深，“行者”武松，“没面目”焦
挺，“赤发鬼”刘唐，四个步军将佐，并五百步兵，都执团牌短兵，直冲上来。贼将副先锋
上官义忙拨步军二千冲杀。李逵，鲁智深与贼兵略礩几合，却似抵敌不过的，倒提团牌，分
开两路，都飞奔入丛林中去了。贼兵赶来，那李逵等却是走得快，捻指间，都四散奔走去
了。李助见了，连忙对王庆道：“大王不宜追赶，这是诱敌之计。我每且列阵迎敌。”

    李助上将台列阵，兀是未完，只听得山坡后轰天子母炮响，就山坡后涌出大队军将，急
先涌来，占住中央里面列阵势。王庆令左右拢住战马，自上将台看时，只见正南上这队人
马，尽是红旗，红甲，红袍，朱缨，赤马：前面一把引军销金红旗。把那红旗招展处，红旗
中涌出一员大将，乃是“霹雳火”秦明，左手是“圣水将军”单廷，右边是“神火将军”魏
定国，三员大将，手□兵器，都骑赤马，立于阵前。东壁一队人马，尽是青旗，青甲，青
袍，青缨，青马：前面一把引军销金青旗。招展处，青旗中涌出一员大将，乃是“大刀”关
胜，左手是“丑郡马”宣赞，右手是“井水犴”郝思文，三员大将，手把兵器，都骑青马，
立于阵前。

    西壁一队人马，尽是白旗，白甲，白袍，白缨，白马：前面一把引军销金白旗。招展
处，白旗内涌出一员大将，乃是“豹子头”林銶，左手是“镇三山”黄信，右手是“病尉
迟”孙立，三员大将，手□兵器，都骑白马，立于阵前。后面一簇人马，都是旗，黑甲，黑
袍，黑缨，黑马：前面一把引军销金旗。招展处，黑旗中涌出一员大将，乃是“双鞭将”呼
延灼，左手是“百胜将”韩滔，右手是“天目将”彭舾，三员大将，手□兵器，都骑黑马，
立于阵前。东南方门旗影里，一队军马，青旗红甲；前面一把引军绣旗招展，捧出一员大
将，乃是“双将”董平，左手是“摩云金翅”欧鹏，右手是“火眼狻猊”邓飞，三员大将，
手□兵器，都骑战马，立于阵前。

    西南方门旗影里，一队军马，红旗白甲；前面一把引军绣旗招展处，捧出一员大将，乃
是“急先锋”索超，左手是“锦毛虎”燕顺，右手是“铁笛仙”马麟，三员大将，手把兵
器，都骑战马，立于阵前。东北方门旗影里，一队军马，旗青甲；前面一把引军绣旗招展
处，捧出一员大将，乃是“九纹龙”史进，左手是“跳涧虎”陈达，右手是“白花蛇”杨
春，三员大将，手□兵器，都骑战马，立于阵前。西北方门旗影里，一队军马，白旗黑甲；
前面一把引军绣旗招展处，捧出一员大将，乃是“青面兽”杨志，左手是“花豹子”杨林，
右手是“小霸王”周通，三员大将，手□兵器，都骑战马，立于阵前。

    八方摆布得铁桶相似。阵门里马军随马队，步军随步队，各持钢刀大斧，阔剑长，旗齐
整，队伍威严。八阵中央都是杏黄旗，间着六十四面长脚旗；上面金销六十四卦，亦分四
门。南门都是马军。正南上黄旗影里，捧出二员上将：上首是“美髯公”朱仝，下手是“插
翅虎”雷横，人马尽是黄旗，黄袍，铜甲，黄缨，黄马。中央阵东门，是“金眼彪”施恩，
西门是“白面郎君”郑天寿，南门是“云里金刚”宋万，北门是“病大虫”薛永。那黄旗
后，便是一丛炮架，立着那个炮手“轰天雷”凌振，引着副手二十余人，围绕着炮架。

    架后都摆列捉将的挠套索，挠后又是一周遭杂彩旗阵正西方门旗开处，“豹子头”林銶
从门旗下飞马出阵，两军一齐呐喊。林銶兜住马，横着丈八蛇矛，厉声高叫：“无知叛逆，
谋反狂徒，天兵到此，尚不投降！直待骨肉为泥，悔之何及！”贼阵中李助本是算命先生，
甚晓得相生相猺之理，疾忙传令，教右哨柳元，潘忠，领红旗军去冲击。柳元，潘忠遵令，
领了红旗军，骤马抢来冲击。两阵迭声呐喊，战鼓齐鸣。

    林銶接住柳元杀，四条臂膊纵横，八只马蹄撩乱。二将在征尘影里，杀气丛中，来来往
往，左盘右旋，礩经五十余合，胜败未分。那柳元是贼中勇猛之将；潘忠见柳元不能取胜，
拍马提刀，抢来助战。林銶力敌二将，大喝一声，奋神威，将柳元一矛戳于马下。林銶的副
将黄信，孙立，飞马冲出阵来。黄信挥丧门剑，望潘忠一剑砍去：只见一条血颡光连肉，顿
落金鍪在马边。

    潘忠死于马下，手下军卒散乱，早冲动了阵脚，贼兵飞报入中军。王庆听得登时折了二
将，忙传令旨，急教退军。只听得宋军中一声炮响，兵马纷纷扰扰，白引黑，黑引青，青引
红，变作长蛇之阵，簸萁掌，拷□围里将来。王庆，李助调将遣兵，分头冲击，却似铜墙铁
壁，急切不能冲得出来。官军与贼兵这场好杀，怎见得：

    兵戈冲击，士马纵横。破刀：刀如劈脑而来，必鱼而应；刀如下发而起，必绰地而迎；
刀如倒拖而回，必裙拦而守。刀解：如刺心而来，刀用五花以御；如点睛而来，刀用探马以
格。筅破牌：牌或滚身以进，筅即风扫以挡，牌或从旁以追，筅必斜插以待；牌或摧挤以
入，筅必退却以搠。牌解筅：筅若平胸，牌用小坐之势以避；筅若簇拥，牌将碎剪之法以
随。单刀披挂绞丝，佯输诈败：铁叉上排下掩，侧进抵闪。袖箭于马上觑贼，钓镰于车前俟
马。鞭、简、挝、、剑、戟、矛盾：那边破解无穷，这里转变莫测。须臾血流成河，顷刻如
山积。

    当下鏖战多时，贼兵大败，官军大胜。王庆叫且退入南丰大内，，再作区处。只听得后
军炮响，哨马飞报将来说：“大王，后面又有宋军杀来！”那彪军，马上当先的英雄大将，
正是副先锋河北“玉麒麟”卢俊义，横着一条点钢；左边有使叫刀的好汉“病关索”杨雄；
右边有使杵刀的头领“拚命三郎”石秀，领着一万精兵，抖搂精神，将正副合后贼兵杀散。
杨雄歌翻段五，石秀搠死丘翔，并力冲杀进来。

    王庆正在慌迫，又听得一声炮响，左有鲁智深，武松，李逵，焦挺，项充，李衮，樊
瑞，刘唐八个勇猛头领，引着一千步卒，抡动禅杖，戒刀，板斧，朴刀，丧门剑，飞刀，
标，团牌，杀死李雄，毕先，如割瓜切菜般直杀入来；右有张清，王英，孙新，张青，琼
英，扈三娘，顾大嫂，孙二娘，四对英雄夫妇，引着一千骑兵，舞动梨花鞭，钢，方天画
戟，日月双刀，钢，短刀，杀散左哨军兵，如摧枯拉朽的直冲进来，杀得贼兵四分五裂，七
断八续，雨零星散，乱窜奔逃。

    卢俊义，杨雄，石秀杀入中军，正撞着方翰，被卢俊义一戳死，杀散中军羽翼军兵，迳
来捉王庆，却遇了“金剑先生”李助。那李助有剑术，一把剑如掣电般舞将来。卢俊义正在
抵挡不住，却得宋江中军兵到，右手下“入云龙”公孙胜，口中念念有词，喝声道：
“疾！”李助那口剑，托地离了手，落在地上。卢俊义骤马赶上，轻舒猿臂，款扭狼腰，把
李助只一拽，活挟过马来，教军士缚了。卢俊义捻拍马，再杀入去寻捉王庆，好似雕追紫
燕，猛虎啖羊羔。

    贼兵抛金弃鼓，撇戟丢，觅子寻爷，呼儿唤弟，十余万贼兵，杀死大半。横遍野，流血
成河。降者三万人，除那逃走脱的，其余都是十死九活，七损八伤，颠翻在地，被人马践
踏，骨肉如泥的，不计其数。刘以敬，上官义两个猛将，都被焦挺砍翻战马，撞下马来，都
被他杀死。李雄被琼英飞石打下马来，一画戟搠死。毕先正在逃避，忽地里钻出“活闪婆”
王定六，一朴刀搠下马来，再向胸膛上一朴刀，结果了性命。其伪尚书，枢密，殿帅，金
吾，将军等项，都逃不脱，只不见了渠魁王庆，宋军大捷。

    宋江教鸣金收集兵马，望南丰城来，教张清，琼英领五千马军，前去哨探；再差“神行
太保”戴宗先去打听孙安袭取南丰消息如何。戴宗遵令，作起神行法，赶过张清，琼英，去
了片晌，便来回报说：“孙安奉先锋将令，假扮西兵去赚城，被贼人知觉，城门内掘下陷
坑，开城东门，放军马进去。孙安手下梅玉，金祯，毕捷，播迅，杨芳，冯升，胡迈七个副
将，争先抢入城去，并五百军士，连人和马，都颠入陷坑中。两边伏兵齐发，都把长利戟，
把梅玉等五百余人，尽行搠死。幸得孙安在后，乘势奋勇杀进城门，教军士填了陷坑。孙安
一骑当先，领兵杀入城中，贼兵不能抵挡。孙安夺了东门，后被贼人四面响应，把孙安兵马
堵截在东门。小弟探知这消息，飞来回覆。半路遇了张将军及张宜人，说了此情，他两个催
动人马疾驰去了。”

    宋江闻报，催动大军，疾驰上前，将南丰城围住。那时张清，琼英进了东门，教孙安据
住东门，张清，琼英正与贼军鏖战，因此，宋江等将佐兵马，抢入东门，夺了城池，杀散贼
兵，四门竖起宋军旗号。城中许多伪文武多官范全等尽行杀死。

    那伪妃段三娘听得军马进城，他素有膂力，也会骑马，遂拴缚结束，领了百余有膂力的
内侍，都执兵器，离王宫，出后苑，欲杀出西门，投云安军去，恰遇琼英领兵杀到后苑来。
段氏纵马，挺一口宝刀，抵死冲突。被琼英一石子飞来，正中段三娘面门，鲜血迸流，撞下
马来，颠个脚梢天；军士赶上，捉住绑缚了。那些内侍，都被宋兵杀死。琼英领兵杀入后苑
内宫，那些宫娥嫔女，闻得宋兵入城，或投环，或投井，或刀刎，或撞阶，大半自尽，其余
都被琼英教军士缚了，解到宋江帐前。宋江大喜，将段氏一行人囚禁，待捉了王庆，一齐解
京。再遣兵将，四面八方，去追王庆。

    却说那王庆领着数百铁骑，撞透重围，逃奔到南丰城东，见城中有兵杀，惊得魂不附
体，后面大兵又到，望北奔走不迭。回顾左右，止有百余骑，其余的虽是平日最亲信的，今
日势败，都逃去了。王庆同了百余人，望云安奔走，在路对跟随近侍说道：“寡人尚有云
安，东川，安德三座城池，岂不是江东虽小，亦足以王？只恨适那些跟随逃散官员，平日受
用了寡人大俸大禄，今日有事，都自去了。待寡人兴兵来杀退宋兵，缉捕那逃亡的，细细地
醢他。”

    王庆同众人马不停蹄，人不歇足，走到天明。幸的望见云安城池了。王庆在马上欣喜
道：“城中将士，也是谨慎。你看那旗齐整，兵器整密！”王庆一头说着，同众人奔近城
来。随从人中，有识字的说道：“大王不好了！怎么城上都是宋军旗号？”王庆听了，定睛
一看，果是东门城上，远远地闪出号旗，上有金销大字，乃是“御西宋先锋麾下水军正将
『混江……』”，下面尚有三个字，被风飘动旗脚，不甚分明。王庆看了，惊的浑身麻木，
半晌时动弹不得，真是宋兵从天而降。

    当有王庆手下一个有智量近侍说道：“大王，事不宜迟！请大王速卸下袍服，急投东川
去，恐城中见了生变。”王庆道：“爱卿言之极当。”王庆随即卸下銶天转角金啐头，脱下
日月云肩蟒绣袍，解下金镶宝嵌碧玉带，脱下金显缝云根朝靴，换了巾帻，便服，软皮靴；
其余侍从，亦都脱卸外面衣服；急急如丧家之狗，忙忙如漏网之鱼，从小路抄过云安城池，
望东川投奔，走得人困马乏，腹中馁。百姓久被贼人伤残，又闻得大兵杀，凡冲要通衢大
路，都没一个人猓，静悄悄地，鸡犬不闻，就要一滴水，也没喝处，那讨酒食来？

    那时王庆手下亲幸跟随的，都是假登东，诈撒溺，又散去了六七十人。王庆带领三十余
骑，走至晚，到得云安属下开州地方，有一派江水阻路。这个江叫做清江，其源出自达州万
顷池：江水最是澄清，所以叫做清江。当下王庆道：“怎得个船只渡过去？”后面一个近侍
指道：“大王，兀那南涯疏芦落处，有一簇渔船。”王庆看了，同众人走到江边。此时是孟
冬时候，天气晴和，只见数十只渔船，捕鱼的捕鱼，晒网的晒网。其中有几只船，放于中
流，猜拳豁指头，大碗价酒。王庆叹口气道：“这男女每恁般快乐！我今日反不如他了！这
些都是我子民，却不知寡人这般困乏。”近侍高叫道：“兀那渔人。撑拢几只船来，渡俺们
过了江，多与你渡钱。”

    只见两个渔人放下酒碗，摇着一只小渔艇，咿咿哑哑摇近岸来。船头上渔人，向船傍拿
根竹篙撑船拢岸，定睛把王庆从头上直看至脚下，便道：“快活，又有酒东西了。上船上
船！”近侍扶王庆下马。王庆看那渔人，身材长大，浓眉毛，大眼睛，红脸皮，铁丝般髭
须，铜钟般声音。

    那渔人一手执着竹篙，一手扶王庆上船，便把篙望岸上只一点，那船早离岸丈余。那些
随从贼人，在岸上忙乱起来，齐声叫道：“快撑拢船来！咱每也要过江的。”那渔人睁眼喝
道：“来了！忙到那里去？”便放下竹篙，将王庆劈胸扭住，双手向下一按，扑通的按倒在
板上。王庆待要挣扎，那船上摇橹的，放了橹，跳过来一齐擒住。那边晒网船上人，见捉了
王庆，都跳上岸，一拥上前，把那三十余个随从贼人，一个个都擒住。

    原来这撑船的，是“混江龙”李俊，那摇橹的，便是“出洞蛟”童威，那些渔人，多是
水军。李俊奉宋先锋将令，统驾水军船只，来敌贼人水军。李俊等与贼人水军大战于瞿塘
峡，杀其主帅水军都督闻人世崇，擒其副将胡俊，贼兵大败。李俊见胡俊状貌不凡，遂义释
胡俊；胡俊感恩，同李俊赚开云安水门，夺了城池，杀死伪留守施俊等。“混江龙”李俊，
料着贼与大兵杀，若败溃下来，必要奔投巢穴。因此，教张横，张顺镇守城池，自己与童
威，童猛，带领水军，扮做渔船，在此巡探；又教阮氏三雄，也扮做渔家，守投去滟润堆，
岷江，鱼复浦各路埋伏哨探。

    适李俊望见王庆一骑当先，后面又许多人簇拥着，料贼中头目，却不知正是元凶。当下
李俊审问从人，知是王庆，拍手大笑，绑缚到云安城中。一面差人唤回三阮同二张守城，李
俊同降将胡俊，将王庆等一行人，解送到宋先锋军前来。于路探听得宋江已破南丰，李俊等
一迳进城，将王庆解到帅府。宋江因众将捕缉王庆不着，正在纳闷，闻报不胜之喜。当下李
俊入府，参见了宋先锋，宋江称赞道：“贤弟这个功劳不小。”李俊引降将胡俊，参见宋先
锋。李俊道：“功劳都是这个人。”宋江问了胡俊姓名，及赚取云安的事。

    宋江抚赏慰劳毕，随即与众将计议，攻取东川，安德二处城池。只见新降将胡俊禀道：
“先锋不消费心。胡某有一言，管教两座城池，唾手可得！”宋江大喜，连忙离坐，揖胡俊
问计。胡俊躬着身，对宋江说出几句话来。有分教，一矢不加城克复，三军镇静贼投降。毕
竟胡俊说出甚么话来，且听下回分解。


北极星书库-北极星书库---第一百一十回 燕青秋林渡射 宋江东京城献俘

第一百一十回　燕青秋林渡射　宋江东京城献俘

    话说当下宋江问降将胡俊有何计策去取东川，安德两处城池。胡俊道：“东川城中守
将，是小将的兄弟胡显。小将蒙李将军不杀之恩，愿往东川招兄弟胡显来降。剩下安德孤
城，亦将不战而自降矣。”宋江大喜，仍令李俊同去。一面调遣将士，提兵分头去招抚所属
未复州县；一面差戴宗表，申奏朝廷，请旨定夺；并领文申呈陈安抚，及上宿太尉书札。宋
江令将士到王庆宫中，搜掳了金珠细软，珍宝玉帛，将违禁的龙楼凤阁，翠屋珠轩，及违禁
器仗衣服，尽行烧毁；又差人到云安，教张横等将违禁行宫器仗等项，亦皆烧毁。

    却说戴宗先将申文到荆南，报呈陈安抚，陈安抚也写了表文，一同上达。戴宗到东京，
将书札投递宿太尉，并送礼物。宿太尉将表进呈御览。徽宗皇帝龙颜大喜，即时降下圣旨，
行到淮西，将反贼王庆，解赴东京，候旨处决，其余擒下伪妃，伪官等众从贼，都就淮西市
曹处斩袅示施行。

    淮西百姓，遭王庆暴虐，惟留兵饷若干，计户给散，以赡穷民。其阵亡有功降将，俱从
厚赠荫。淮西各州县所缺正佐官员，速推补赴任交代。各州官多有先行被贼胁从，以后归正
者，都着陈分别事情轻重，便宜处分。其征讨有功正偏将佐，俱俟还京之日，论功升赏。愁
命一下，戴宗先来报知。那陈安抚等，已都到南丰城中了。那时胡俊已是招降了兄弟胡显，
将东川军民，版籍，户口，及钱粮，册籍，前来献纳听罪。那安德州贼人，望风归降。云
安，东川，安德三处，农不离其田业，贾不离其肆宅，皆李俊之功。王庆占据的八郡八十六
州县，都收复了。

    自戴宗从东京回到南丰十余日，天使捧诏书，驰驿到来。陈安抚与各官接了圣旨，一一
奉行。次早，天使还京；陈令监中取出段氏，李助，及一行叛逆从贼，判了斩字，推出南丰
市曹处斩，将首级各门枭示讫。段三娘从小不循闺训，自家择配，做下迷天大罪，如今身首
异处，又连累了若干眷属，其父段太公先死于房山寨。

    话不絮繁，却说陈安抚宋先锋标录李俊，胡俊，琼英，孙安功次，出榜去各处招抚，以
安百姓。八十六州县，复见天日，复为良民，其余随从贼徒不伤人者，拨还产业，复为乡
民。西京守将乔道清，马灵，已有新官到任，次第都到南丰。各州县正佐贰官，陆续都到。
李俊，二张，三阮，二童，已将州务交代，尽到南丰相叙。陈安抚，众官，及宋江以下一百
单八个头领，及河北降将，都在南丰设太平宴，庆贺众将官僚，赏劳三军将佐。

    宋江教公孙胜，乔道清主持醮事，打了七日七夜醮事，超渡阵亡军将，及淮西屈死冤
魂。醮事方完，忽报孙安患暴疾，卒于营中。宋江悲悼不已，以礼殡殓，葬于龙门山侧。乔
道清因孙安死了，十分痛哭，对宋江说道：“孙安与贫道同乡，又与贫道最厚，他为父报
仇，因而犯罪，陷身于贼，蒙先锋收录他，指望日后有个结果，不意他中道而死。贫道得蒙
先锋收录，亦是他来指迷。今日他死，贫道何以为情。乔某蒙二位先锋厚恩，铭心镂骨，终
难补报。愿乞骸骨归田野，以延残喘。”马灵见乔道清要去，也来拜辞宋江：“恳求先锋允
放马某与乔法师同往。”

    宋江听说，惨然不乐，因二人坚意要去，十分挽留不住，宋江只得允放。乃置酒饯别。
公孙胜在傍只不做声。乔道清，马灵拜辞了宋江，公孙胜，又去拜辞了陈安抚。二人飘然去
了。后来乔道清，马灵都到罗真人处，从师学道，以终天年。

    陈安抚招抚账济淮西诸郡军民已毕。那淮西乃淮渎之西，因此，宋人叫宛州，南丰等处
是淮西。陈安抚传令，教先锋头目，收拾朝京。军令传下，宋江一面先发中军军马，护送陈
安抚，侯参谋，罗武谕起行，一面着令水军头领，乘驾船只，从水路先回东京，驻扎听调。
宋江教萧让撰文，金大坚镌石勒碑，以记其事，立石于南丰城东龙门山下，至今古迹尚存。
降将胡俊，胡显置酒钱别宋先锋。后来宋江入朝，将胡俊，胡显反邪归正，招降二将之功，
奏过天子，特授胡俊，胡显为东川水军团练之职，此是后话。

    当下宋江将兵马分作五起进发，克日起行，军士除留下各州县镇守外，其间亦有乞归田
里者。现今兵马共十余万，离了南丰，取路望东京来。军有纪律，所过地方，秋毫无犯；百
姓香花灯烛价拜送。于路行了数日，到一个去处，地名秋林渡。那秋林渡在宛州属下内乡县
秋林山之南。那山泉石佳丽，宋江在马上遥看山景，仰观天上，见空中数行塞，不依次序，
高低乱飞，都有惊鸣之意。宋江见了，心疑作怪；又听的前军喝采，使人去问缘由，飞马回
报，原来是“浪子”燕青，初学弓箭，向空中射，箭箭不空。却须臾之间，射下十数只鸿，
因此诸将惊讶不已。

    宋江教唤燕青来。只见燕青弯弓插箭，即飞马而来，背后马上捎带死数只，来见宋江，
下马离鞍，立在一边。宋公明问道：“恰你射来？”燕青答道：“小弟初学弓箭，见空中一
群过，偶然射之，不想箭箭皆中。”

    宋江道：“为军的人，学射弓箭，是本事的事。射的亲是你能处。我想宾鸿避寒，离了
天山，衔芦过关，趁江南地，求食稻梁，初春方回。此宾鸿仁义之禽，或数十，或三五十
只，递相谦让，尊者在前，卑者在后，次序而飞，不越群伴；遇晚宿歇，亦有当更之报。且
雄失其雌，雌失其雄，至死不配。此禽仁义礼智信，五常俱备：空中遥见死，尽有哀鸣之
意，失伴孙，并无侵犯，此为仁也；一失雌雄，死而不配，此为义也；依次而飞，不越前
后，此为礼也；预避鹰雕，衔芦过关，此为智也；秋南春北，不越而来，此为信也。此禽五
常足备之物，岂忍害之。天上一群鸿相呼而过，正如我等弟兄一般。你却射了那数只，比俺
兄弟中失了几个，众人心内如何？兄弟今后不可害此礼义之禽。”燕青默默无语，悔罪不
及。宋江有感于心，在马上口占诗一首：

    山岭崎岖水眇茫，横空阵两三行。
    忽然失却双飞伴，月冷风清也断肠。

    宋江吟诗罢，不觉自己心中凄惨，睹物伤情。当晚屯兵于秋林渡口。宋江在帐中，因复
感叹燕青射之事，心中纳闷，叫取过纸笔，作词一首：

    楚天空阔离群，万里恍然惊散。自顾影欲下寒塘。正草枯沙净，水平天远。写不成书，
只寄的相思一点。暮日空濠，晓烟古堑，诉不尽许多哀怨。拣尽芦花无处宿，叹何时玉关重
见。嘹呖忧愁呜咽，恨江渚难留恋。请观他春昼归来，画梁双燕。

    宋江写毕，递与吴用，公孙胜看。词中之意，甚有悲哀忧戚之思，宋江心中，郁郁不
乐。当夜吴用等，设酒备肴，尽醉方休。次日天明，俱各上马，望南而行。路上行程，正值
暮冬，景物凄凉。宋江于路，此心终有所感。不则一日，回到京师，屯驻军马于陈桥驿，听
候圣旨。

    且说先是陈安抚并侯参谋中军人马入城，已将宋江等功劳，奏闻天子，报说宋先锋等诸
将兵马，班师回京，已到关外。陈安抚前来启奏，说宋江等诸将征战劳苦之事，天子闻奏，
大加称赞。陈，侯蒙，罗戬各封升官爵。钦赏银两缎疋，传下圣旨，命黄门侍郎，宣宋江等
面君朝见，都教披挂入城。有诗为证：

    去时三十六，回来十八双。纵横千万里，谈笑却还乡。

    且说宋江等众将一百八人，遵奉圣旨，本身披挂。戎装革带，顶盔挂甲，身穿锦袄，悬
带金银牌面，从东华门而入，都至文德殿朝见天子，拜舞起居，山呼万岁。皇上看了宋江等
众将英雄，尽是锦袍金带，惟有吴用，公孙胜，鲁智深，武松身着本身服色，天子圣意大
喜，乃曰：“寡人多知卿等征进劳苦，寇用心，中伤者多，寡人甚为忧戚。”宋江再拜奏
道：“托圣上洪福齐天，臣等众将虽有金伤，俱各无事。今元凶授首，淮西平定，实陛下威
德所致，臣等何劳之有。”再拜称谢奏道：“臣等奉旨，将王庆献俘阙下，候旨定夺。”天
子降旨：“着法司会官，将王庆凌迟处决。”宋江将萧嘉穗用奇计克复城池，保全生灵，有
功不伐，超然高举。天子称奖道：“皆卿等忠诚感动！”命省院官访取萧嘉穗赴京握用。宋
江叩头称谢。那些省院官，那个肯替朝廷出力，访问贤良？此是后话。

    是日，天子特命省院等官计议封爵。太师蔡京，枢密童贯商议奏道：“目今天下尚未静
平，不可升迁。且加宋江为“保义郎”，带御器械，正受“皇城使”；副先锋卢俊义加为
“宣武郎”，带御器械，行宫“团练使”；吴用等三十四员，加封为“正将军”；朱武等七
十二员，加封为“偏将军”；支给金银，赏赐三军人等。”天子准奏，仍愁与省院众官，加
封爵禄，与宋江等支给赏赐，宋江等就于文德殿顿首谢恩。天子命光禄封大设御宴，钦赏宋
江锦袍一领，金甲一副，名马一匹；卢俊义以下，赏赐有差：尽于内府关支。宋江与众将谢
恩已罢，尽出宫禁，都到西华门外，上马回营。一行众将，出的城来，直至行营安歇，听候
朝廷委用。

    当日法司奉旨会官，写了犯由牌，打开囚车，取出王庆，判了“剐”字，拥到市曹。看
的人压肩叠背，也有唾骂的，也有嗟叹的。那王庆的父王砉及前妻丈人等诸亲眷属，已于王
庆初反时收捕，诛夷殆尽。今日只有王庆一个，簇拥在刀剑林中。两声破鼓响，一棒碎锣
鸣，刀排白雪，纛展乌云。刽子手叫起恶杀都来，恰好午时三刻，将王庆押到十字路头，读
罢犯由，如法凌迟处死。看的人都道：

    此是恶人榜样，到底骈首戕身。若非犯着十恶，如何受此极刑？

    当下监斩官将王庆处决了当，枭首施行，不在话下。

    再说宋江众人，受恩回营，次日，只见公孙胜直至行营中军帐内，与宋江等众人，打了
稽首，便禀宋江道：“向日本师罗真人嘱咐小道，令送兄长还京之后，便回山中。今日兄长
功成名遂，贫道就今拜别仁兄，辞别众位，便归山中，从师学道，侍养老母，以终天年。”
宋江见公孙胜说起前言，不敢翻悔，潸然泪下，便对公孙胜道：“我想昔日弟兄相聚，如花
始开；今日弟兄分别，如花零落。吾虽不敢负汝前言，心中岂忍分别？”公孙胜道：“若是
小道半途撇了仁兄，便是寡情薄意。今来仁兄功成名遂，只得曲允。”宋江再四挽留不住，
便乃设一筵宴，令众弟兄相别，筵上举杯，众皆叹息，人人泪，各以金帛相赆。公孙胜推却
不受，众兄弟只顾打拴在包里。次日，众皆相别。公孙胜穿上麻鞋，背上包里，打个稽首，
望北登程去了。宋江连日思忆，泪如雨下，郁郁不乐。

    时下又值正旦节相近，诸官准备朝贺。蔡太师恐宋江人等都来朝贺，天子见之，必当重
用；随即奏闻天子，降下圣旨，使人当住，只教宋江，卢俊义两个有职人员，随班朝贺，其
余出征官员，俱系白身，恐有惊御，尽皆免礼。是日正旦，百官朝贺，宋江，卢俊义俱各公
服，都在待漏院伺候早朝，随班行礼。是日驾坐紫宸殿受朝，宋江，卢俊义随班拜罢，于两
班侍下，不待上殿。仰观殿上，玉簪珠履，紫绶金章，往来称觞献寿，自天明直至午牌，方
始得沾谢恩御酒。百官朝散，天子驾起。宋江，卢俊义接着内卸了公服啐头，上马回营，面
有愁颜赧色。吴用等着接。

    众将见宋江面带忧容，心闷不乐，都来贺节。百余人拜罢，立于两边，宋江低首不语。
吴用问道：“兄长今日朝贺天子回来，何以愁闷？”宋江叹口气道：“想我生来八字浅薄，
命运蹇滞。破辽平寇，东征西讨，受了许多劳苦，今日连累众兄弟无功，因此愁闷。”吴用
答道：“兄长既知造化未通，何故不乐？万事分有，不必多忧。”“黑旋风”李逵道：“哥
哥，好没寻思！当初在梁山泊里，不受一个的气，却今日也要招安，明日也要招安，讨得招
安了，却惹烦恼。放着兄弟们都在这里，再上梁山泊去，却不快活！”宋江大喝道：“这黑
禽兽又来无礼！如今做了国家臣子，都是朝廷良臣。你这不省得道理，反心尚兀自未除！”
李逵又应道：“哥哥不听我说，明朝有的气受哩！”众人都笑，且捧酒与宋江添寿。是日只
饮到二更，各自散了。

    次日引十数骑马入城，到宿太尉，赵枢密，并省院各言处贺节，往来城中，观看者甚
众。就里有人对蔡京说知此事。次日，奏过天子，传旨教省院出禁约，于各城门上张挂：
“但凡一应出征官员将军头目，许于城外下营屯扎，听候调遣；非奉上司明文呼唤，不许擅
自入城！如违，定依军令拟罪施行。”差人榜，迳来陈桥门外张挂榜文。有人看了，迳来报
知宋江。宋江转添愁闷，众将得知，亦皆焦躁，尽有反心，只碍宋江一个。

    且说水军头领特地来请军师吴用商议事务。吴用去到船中，见了李俊，张横，张顺，阮
家三昆仲，俱对军师说道：“朝廷失信，奸臣弄权，闭塞贤路。俺哥哥破了大辽，灭田虎，
如今又平了王庆，只得个『皇城使』做，又未曾升赏我等众人。如今倒出榜文，来禁约我
等，不许入城。我想那夥奸臣，渐渐的待要拆散我们弟兄，各调开去。今请军师自做个主
张；若和哥哥商量，断然不肯。就这里杀将起来，把东京劫掠一空，再回梁山泊去，只是落
草倒好。”

    吴用道：“宋公明兄长，断然不肯。你众人枉费了力，箭头不发，努折箭。自古蛇无头
而不行，我如何敢自主张？这话须是哥哥肯时，方行得；他若不肯做主张，你们要反，也反
不出去！”六个水军头领，见吴用不敢主张，都做声不得。吴用回至中军寨中，来与宋江闲
话，计较军情，便道：“仁兄往常千自由，百自在，众多弟兄亦皆快活。自从受了招安，与
国家出力，为国家臣子，不想倒受拘束，不能任用，兄弟们都有怨心。”

    宋江听罢，失惊：“莫不谁在你行说甚来？”吴用道：“此是人之常情，更待多说？古
人云：『富与贵人之所欲；贫与贱，人之所恶。』观形察色，见貌知情。”宋江道：“军
师，若是弟兄们但有异心，我当死于九泉，忠心不改！”次日早起，会集诸将，商议军机，
大小人等都到帐前，宋江开话道：“俺是郓城小吏出身。又犯大罪，托赖你众弟兄扶持，尊
我为头，今日得为臣子。自古道：“成人不自在，自在不成人。”虽然朝廷出榜禁治，理合
如此。汝诸将士，无故不得入城。我等山间林下，卤莽军汉极多；倘或因而惹事，必然以法
治罪，却又坏了声名。如今不许我等入城去，倒是幸事。你们众人，若嫌拘束，但有异心，
先当斩我首级，然后你们自去行事；不然，吾亦无颜居世，必当自刎而死，一任你们自
为！”众人听了宋江之言，俱各垂泪设誓而散。有诗为证：

    谁向西周怀好音，公明忠义不移心。

    当时羞杀秦长脚，身在南朝心在金。

    宋江诸将，自此之后，无事也不入城。看看上元节至，东京年例，大张灯火，庆赏元
宵，诸路尽做灯火，于各衙门点放。且说宋江营内“浪子”燕青，自与乐和商议：“如为东
京点放花灯火戏，庆赏丰年，今上天子，与民同乐。我两个更换些衣服，潜地入城，看了便
回。”只见有人说道：“你们看灯，也带挈我则个！”燕青看见，却是“黑旋风”李逵。李
逵道：“你们瞒看我，商量看灯，我已听了多时。”燕青道：“和你去不打紧；只你性子不
好，必要惹出事来。现今省院出榜，禁治我们，不许入城。倘若和你入城去看灯，惹出事
端，正中了他省院之计。”李逵道：“我今番再不惹事便了，都依着你行！”燕青道：“明
日换了衣巾，都打扮做客人相似，和你入城去。”李逵大喜。

    次日都打扮做客人，伺候燕青，同入城去。不期乐和惧怕李逵，潜与时迁先入城去了。
燕青脱不开，只得和李逵入城看灯，不敢从陈桥门入去，大宽转却从封丘门入城。两个手挽
着，正投桑家瓦来。来到瓦子前，听的勾栏内锣响，李逵定要入去，燕青只得和他挨在人丛
里，听的上面说平话，正说《山国志》，说到关云长刮骨疗毒。当时有云长左臂中箭，箭毒
入骨。医人华陀道：“若要此疾毒消，可立一桐柱，上置铁环，将臂膊穿将过去，用索拴
牢，割开皮肉，去骨三分，除却箭毒，却用油线缝拢，外用敷药贴了，内用长托之剂，不过
半月，可以平复如初；因此极难治疗。”

    关公大笑道：“大丈夫死生不惧，何况只手？不用铜柱铁环，只此便割何妨！”随即叫
取棋盘，与客弈棋，伸起左臂，命华陀刮骨取毒，面不改色，对客谈笑自若。正说到这里，
李逵在人丛中高叫道：“这个正是好男子！”众人失惊，都看李逵，燕青慌忙拦道：“李大
哥，你怎地好村！勾栏瓦舍，如何使得大惊小怪这等□！”李逵道：“说到这里，不由人喝
采！”燕青拖了李逵便走。两个离了桑家瓦，转过串道，只见一个汉子飞砖掷瓦，去打一户
人家。那人家道：“清平世界，荡荡干坤，散了二次，不肯还钱，颠倒打我屋里。”

    “黑旋风”听了，路见不平，便要去打。燕青务死抱住，李逵睁着双眼，要和他打的意
思。那汉子便道：“俺自和他有帐讨钱，干你甚事？即日要跟张招讨下江南出征去，你他惹
我。到那里去也是死，要打便和你打，死在这里，也得一口好棺材。”李逵道：“却是甚么
下江南？不曾听的点兵调将。”燕青且劝开了闹，两个挽着，转出串道，离了小巷，见一个
小小茶肆，两个入去里面，寻副座头，坐了茶。对席有个老者，便请会茶，闲口论闲话。燕
青道：“请问老丈：却巷口一个军汉打，他说道要跟张招讨下江南，早晚要去出征，请问端
的那里去出征？”那老人道：“客人原来不知。如今江南草寇方腊反了，占了八州二十五
县，从睦州起，直至润州，自号为一国，早晚来打扬州。因此朝廷已差下张招讨，刘都督去
捕。”

    燕青，李逵听了这话，慌忙还了茶钱，离了小巷，迳奔出城，回到营中，来见军师吴学
究，报知此事。吴用见说，心中大喜，来对宋先锋说知江南方腊造反，朝廷已遣张招讨领
兵。宋江听了道：“我等诸将军马，闲居在此，甚是不宜；不若使人去告知宿太尉，令其于
天子前保奏，我等情愿起兵，前去征进。”当时会集诸将商议，尽皆欢喜。次日，宋江换了
些衣服，带领燕青，自来说此一事。迳入城中，直至大尉府前下马。正值太尉在府，令人传
报，太尉闻知，忙教请进。宋江来到堂上，再拜起居。宿太尉道：“将军何事，更衣而
来？”

    宋江禀道：“近因省院出榜，但凡出征官军，非奉呼唤，不敢擅自入城。今日小将私步
至此，上告恩相。听的江南方腊造反，占据州郡，擅改年号，侵至润州，早晚渡江，来打扬
州。宋江等人马久闲，在此屯扎不宜。某等情愿部领兵马，前去征。尽忠报国，望恩相于天
子前提奏则个！”宿太尉听了大喜道：“将军之言，正合吾意。下官当以一力保奏。将军请
回，来早宿某具本奏闻，天子必当重用。”宋江辞了太尉，自回营寨，与众兄弟说知。

    却说宿太尉次日早朝入内，见天子在披香殿与百官文武计事，正说江南方腊作耗，占据
八州二十五县，改年建号，如此作反，自霸称尊，目今早晚兵犯扬州。天子乃曰：“已命张
招讨，刘都督征进，未见次第。”宿太尉越班奏曰：“想此草寇，既成大患，陛下已遣张总
兵，刘都督，再差征西得胜宋先锋，这两支军马为前部，可去除，必干大功。”天子闻奏大
喜，急令使臣宣省院官听圣旨。当下张招讨从耿二参谋，亦行保奏，要调宋江这一干人马为
前部先锋。省院官到殿，领了圣旨，随即宣取宋先锋，卢先锋，直到披香殿下，朝见天子。

    拜舞已毕，天子降愁封宋江为平南都总管，征讨方腊正先锋，封卢俊义为兵马副总管，
平南副先锋；各赐金带一条，锦袍一领，金甲一副，名马一骑，彩缎二十五表里；其余正偏
将佐，各赐缎疋银两，待有功次，照名升赏，加受官爵；三军头目，给赐银两：都就于内务
府关支，定限目下出师起行。宋江，卢俊义领了圣旨，就辞了天子。皇上乃曰：“卿等数
内，有个能镌玉石印信金大坚，又有个能识良马皇甫端，留此二人，驾前听用。”宋江，卢
俊义承旨，再拜谢恩，出内上马回营。

    宋江，卢俊义两个在马上欢喜，并马而行。出的城来，只见街市上一个汉子，手里拿着
一件东西，两条巧棒，中穿小索，以手牵动，那物便响。宋江见了，却不识的，使军士唤那
汉子问道：“此是何物？”那汉子答道：“此是胡敲也。用手牵动，自然有声。”宋江乃作
诗一首：

    一声低了一声高，嘹亮声音透碧霄。
    空有许多雄气力，无人提挈谩徒劳。

    宋江在马上与卢俊义笑道：“这胡敲正比着我和你，空有冲天的本事，无人提挈，何能
振响。”卢俊义道：“兄长何故发此言？据我等胸中学识，不在古今名将之下；如无本事，
枉自有人提挈，亦作何用？”宋江道：“贤弟差矣！我等若非宿太尉一力保奏，如何能勾天
子重用，为人不可忘本！”卢俊义自觉失言，不敢回话。

    两个回到营寨，升帐而坐，当时会集诸将，除女将琼英因怀孕染病，留下东京，着叶清
夫妇服侍，请医调治外，其余将佐尽教收拾鞍马衣甲，准备起身，征讨方腊。后来琼英病
痊，弥月，中产下一个面方耳大的儿子，取名叫做张节。次后闻得丈夫被贼将厉天闺杀死于
独松关，琼英哀恸昏绝，随即同叶清夫妇，亲自到独松关，扶柩到张清故乡彰德府安葬。叶
清又因病故，琼英同安氏老妪，苦守孤儿。张节长大，跟吴珍大败金兀术于和尚原，杀得兀
术亟须髯而遁。因此张节得封官爵，归家养母，以终天年，奏请表扬其母贞节。此是琼英等
贞节孝义的结果。

    话休絮繁，再说宋江于奉诏讨方腊的次日，于内府关到赏赐缎疋银两，分表诸将，给散
三军头目，便就起送金大坚，皇甫端去御前听用。宋江一面调拨战船先行，着令水军头领整
顿篙橹风帆，撑驾望大江进发，传令与马军头领，整顿弓、箭、刀、衣袍、铠甲；水陆并
进，船骑同行，收拾起程。只见蔡太师差府干到营，索取“圣手书生”萧让，要他代笔。次
日，王都尉自来问宋江求要“铁叫子”乐和，闻此人善能歌唱，要他府里使令。宋江只得依
允，随即又望送了二人去讫。宋江自此去了五个弟兄，心中好生郁郁不乐。当与卢俊义计议
定了，号令诸军，准备出师。

    却说这江南方腊造反已久，积渐而成，不想弄到许大事业。此人原是歙州山中樵夫，因
去溪边净手，水中照见自己头戴平天冠，身穿衮龙袍，以此向人说自家有天子福分。因朱献
在吴中徵取花石纲，百姓大怨，人人思乱，方腊乘机造反，就清溪县内帮源洞中，起造宝
殿，内苑，宫阙，睦州，歙州亦各有行宫，设文武职台，省院官僚，内相外将，一应大臣。
睦州即今时建德，宋改为严州；歙州即今时婺源，宋改为徽州；这方腊直从这里古到润州，
今镇江是也。共该八州二十五县。

    那八州：歙州，睦州，杭州，苏州，常州，湖州，宣州，润州。那二十五县：都是这八
州管下。此时嘉兴，松江，崇德，海宁，皆是县治。方腊自为国王，独


北极星书库-北极星书库---第一百一十一回 张顺夜伏金山寺 宋江智取润州城

第一百一十一回　张顺夜伏金山寺　宋江智取润州城

    话说这九千三百里扬子大江，远接三江，却是汉阳江，浔阳江，扬子江。从泗川直至大
海，中间通着多少去处，以此呼为万里长江。地分吴楚，江心内有两座山：一座唤做金山，
一座唤做焦山。金山上有一座寺，绕山起盖，谓之寺里山；焦山上一座寺，藏在山回里，不
见形势，谓之山里寺。这两座山，生在江中，正占着楚尾吴头，一边是淮东扬州，一边是浙
西润州，今时镇江是也。

    且说润州城郭，却是方腊手下东厅枢密使吕师囊守把江岸。此人原是歙州富户，因献钱
粮与方腊，官封为东厅枢密使。幼年曾读兵书战策，惯使一条丈八蛇矛，武艺出众。部下管
领着十二个统制官，名号“江南十二神”，协同守把润州江岸。那十二神：

    “擎天神”福州沈　刚“游弈神”歙州潘文得
    “遁甲神”睦州应　明“六丁神”明州徐　统
    “霹雳神”越州张近　仁“巨灵神”杭州沈　泽
    “太白神”湖州赵　毅“太岁神”宣州高可立
    “吊客神”常州范　畴“黄　神”润州卓万里
    “豹尾神”江州和　潼“丧门神”苏州沈　林

    话说枢密使吕师囊，统领着五万南兵，据住江岸。甘露亭下，摆列着战船三千余只，江
北岸却是瓜洲渡口，摇荡荡地无甚险阻。

    此时先锋使宋江兵马战船，水陆并进，已到淮安了，约至扬州取齐。当日宋先锋在帐
中，与军师吴用等商议：“此去大江不远，江南岸便是贼兵守把，谁人与我先去探路一遭，
打听隔江消息，可以进兵？”帐下转过四员战将，皆云愿往。那四个：一个是“小旋风”柴
进；一个是“浪里白跳”张顺；一个是“拚命三郎”石秀；一个是“活阎罗”阮小七。宋江
道：“你四人分作两路：张顺和柴进，阮小七和石秀，可直到金焦二山上宿歇，打听润州贼
巢虚实，前来扬州回话。”四人辞了宋江，各带了两个伴当，扮做客人，取路先投扬州来。
此时一路百姓，听得大军来征方腊，都挈家搬在村里躲避了。四个人在扬州城里分别，各办
了些干粮，石秀自和阮小七带了两个伴当，投焦山去了。

    却说柴进和张顺也带了两个伴当，将干粮捎在身边，各带把锋快尖刀，提了朴刀，四个
奔瓜洲来。此时正是初春天气，日暖花香，到得扬子江边，邾高一望，淘淘雪浪，滚滚烟
波，是好江景也！有诗为证：

    万里烟波万里天，红霞遥映海东边。
    打鱼舟子浑无事，醉拥青　自在眠。

    这柴进二人，望见北固山下，一带都是青白二色旌旗，岸边一字儿摆着许多船只，江北
岸上，一根木头也无。柴进道：“瓜洲路上，虽有屋宇，并无人住，江上又无渡船，怎生得
知隔江消息？”张顺道：“须得一间屋儿歇下，看兄弟赴水过去对江金山脚下，打听虚
实。”柴进道：“也说得是。”当下四个人奔到江边，见一带数间草房，尽皆关闭，推门不
开。张顺转过侧首，掇开一堵壁子，钻将任入去，见个白头婆婆，从驳边走起来。张顺道：
“婆婆，你家为甚不开门？”那婆婆答道：“实不瞒客人说，如今听得朝廷起大军来，与方
腊杀。我这里正是风门水口。有些人家，都搬了别处去躲，只留下老身在这里看屋。”

    张顺道：“你家男子汉那里去了？”婆婆道：“村里去望老小去了。”张顺道：“我有
四个人，要渡江过去，那里有船觅一只？”婆婆道：“船却那里去讨？近日吕枢密听得大军
来和他杀，都把船只拘管过润州去了。”张顺道：“我四人自有粮食，只借你家宿歇两日，
与你些银子作房钱，岂不搅扰你。”婆婆道：“歇却不妨，只是没床席。”张顺道：“我们
自有措置。”婆婆道：“客人，只怕早晚有大军来！”张顺道：“我们自有回避。”

    当时开门，放柴进和伴当入来，都倚了朴刀，放了行李，取些干粮烧饼出来了。张顺再
来江边，望那江景时，见金山寺正在江心里，但见：

    江吞鳌背，山耸龙鳞，烂银盘涌出青螺，软翠堆远拖素练。遥观金殿，受八面之天风；
远望钟楼，倚千层之石壁。梵塔高侵沧海日，讲堂低映碧波云。无边阁，看万里征帆；飞步
亭，纳一天爽气。郭璞墓中龙吐浪，金山寺里鬼移灯。

    张顺在江边看了一回，心中思忖道：“润州吕枢密，必然时常到这山上。我且今夜去走
一遭，必知消息。”回来和柴进商量道：“如今来到这里，一只小船也没，怎知隔江之事。
我今夜把衣服打拴了，两个大银顶在头上，直赴过金山寺去，把些财贿与那和尚，讨个虚
实，回报先锋哥哥。你只在此间等候。”柴进道：“早干了事便回。”

    是夜星月交辉，风恬浪静，水天一色，黄昏时分，张顺脱膊了，扁扎起一腰白绢水□
儿，把这头巾衣服，里了两个大银，拴缚在头上，腰间带一把尖刀，从瓜洲下水，直赴开江
心中来。那水淹不过他胸脯，在水中如走旱路。看看赴到金山脚下，见石峰边缆着一只小
船，张顺爬到船边，除下头上衣包，解了湿衣，扎拭了身上，穿上衣服，坐在船中。听得润
州更鼓，正打三更，张顺伏在船内望时，只见上溜头一只小船，摇将过来。张顺看了道：
“这只船来得跷蹊，必有奸细！”便要放船开去，不想那只船一条大索□了，又无橹篙，张
顺只得又脱了衣服，拔出尖刀，再跳下江里，直赴到那船边。

    船上两个人摇着橹，只望北岸，不堤防南边，只顾摇。张顺却从水底下一钻，钻到船
边，扳住船舷把尖刀一削，两个摇橹的撒了橹，倒撞下江里去了。张顺早跳在船上。那船舱
里钻出两个人来，张顺手起一刀，砍得一个下水去，那个吓得倒入舱里去。

    张顺喝道：“你是甚人？那里来的船只？实说，我便饶你！”那人道：“好汉听禀：小
人是此间扬州城外定浦村陈将士家干人，使小人过润州投拜吕枢密那里献粮准了，使个虞候
和小人同回，索要白粮五万石，船三百只，作进奉之礼。”张顺道：“那个虞候，姓甚名
谁？是在那里？”干人道：“虞候姓叶名贵，却好汉砍下江里去的便是。”张顺道：“你却
姓甚？甚么名字？几时过去投拜？船里有甚物件？”干人道：“小人姓吴名成，今年正月初
七日渡江。吕枢密直教小人去苏州，见了御弟三大王方貌，关了号色旌旗三百面，并主入陈
将士官诰，封做扬州府尹，正授中明大夫名爵，更有号衣一千领，及吕枢密札付一道。”张
顺又问道：“你的主人，姓甚名字？有多少人马？”吴成道：“人有数千，马有百十余匹。
嫡亲有两个孩儿，好生了得，长子陈益，次子陈泰。主人将士，叫做陈观。”张顺都问了备
细来情去意，一刀也把吴成剁下水里去了。船尾上摇起橹来，迳摇到瓜洲。

    柴进听橹声响，急忙出来看时，见张顺摇只船来，柴进便问来由。张顺把前事一一说
了，柴进大喜，去船舱里，取出一包袱文书，并三百面红绢号旗，杂色号衣一千领，做两担
打叠了。张顺道：“我却去取了衣裳来。”把船再摇到金山脚下，取了衣裳，巾帻，银子，
再摇到瓜洲岸边，天色方晓，重雾罩地。张顺把船砍漏，推开江里去沉了。来到屋下，把三
二两银子，与了婆婆，两个伴当，挑了担子，迳回扬州来。此时宋先锋军马，俱屯扎在扬州
城外，本州官员，迎接宋先锋入城馆驿内安下，连日筵宴，供给军士。

    却说柴进，张顺伺候席散，在馆驿内见了宋江，备说陈观父子交结方腊，早晚诱引贼兵
渡江，来打扬州。天幸江心里遇见，教主帅成这件功劳。宋江听了大喜，便请军师吴用商议
用甚良策。吴用道：“既有这个机会，觑润州城易如反掌！先拿了陈观，大事便定。只除如
此如此。”即时唤“浪子”燕青，扮做叶虞候，教解珍，解宝扮做南军。问了定浦村路头，
解珍，解宝挑着担子，燕青都领了备细言语，三个出扬州城来，取路投定浦村。离城四十余
里，早问到陈将士庄前。见门首二三十庄客，都整整齐齐，一般打扮，但见：

    攒竹笠子，上铺着一把黑缨；细线衲袄，腰系着八尺红绢。牛膀鞋，登山似箭；獐皮
袜，护脚如绵。人人都带翎刀，个个尽提鸦嘴搠。

    当下燕青改作浙人乡谈，与庄客唱喏道：“将士宅上，有么？”庄客道：“客人那里
来？”燕青道：“从润州来。渡江错走了路，半日盘旋，问得到此。”庄客见说，便引入客
房里去，教歇了担子，带燕青到后厅来见陈将士。燕青便下拜道：“叶贵就此参见！”拜
罢，陈将士问道：“足下何处来？”燕青打浙音道：“回避闲人，方敢对相公说。”陈将士
道：“这几个都是我心腹人，但说不妨。”燕青道：“小人姓叶名贵，是吕枢密帐前虞候。
正月初七日，接得吴成密书，枢密甚喜，特差叶贵送吴成到苏州，见御弟三大王，备说相公
之意。三大王使人启奏，降下官诰，就封相公为扬州府尹。两位直阁舍人，待吕枢密相见了
时，再定官爵。今欲使令吴成回程，谁想感冒风寒病症，不能动止。枢密怕误了大事，特差
叶贵送到相公官诰，并枢密文书，关防，牌面，号旗三百面，号衣一千领，克日定时，要相
公粮食船只，前赴润州江岸交割。”便取官诰文书，递与陈将士看了，大喜，忙摆香案，望
南谢恩已了，便唤陈益，陈泰出来相见。燕青叫解珍，解宝取出号衣号旗，入后厅交付；陈
将士便邀燕青请坐。

    燕青道：“小人是个走卒，相公处如何敢坐？”陈将士道：“足下是那壁恩相差来的
人，又与小官诰愁，怎敢轻慢？权坐无妨。”燕青再三谦让了，远远地坐下。陈将士叫取酒
来，把盏劝燕青；燕青推却道：“小人天戒不饮酒。”待他把过三两巡酒，两个儿子，都来
与父亲庆贺递酒。燕青把眼使叫解珍，解宝行事。解宝身边取出不按君臣的药，头张人眼
慢，放在酒壶里。燕青便起身说道：“叶贵虽然不曾将酒过江，借相公酒果，权为上贺之
意。”便斟一大锺酒，上劝陈将士，满饮此杯。随即便劝陈益，陈泰两个，各饮了一杯。当
面有几个心腹庄客，都被燕青劝了一杯。

    燕青那嘴一努，解珍出来外面，寻了火种，身边取出号旗号╣，就庄前放起。左右两
边，已有头领等候，只听号炮响，前来策应。燕青在堂里，见一个个都倒了，身边掣出短
刀，和解宝一齐动手，早都割下头来。庄门外哄动十个好汉，从前面打将入来。

    那十员将佐：“花和尚”鲁智深，“行者”武松，“九纹龙”史进，“病关索”杨雄，
“黑旋风”李逵，“八臂那吒”项充，“飞天大圣”李衮，“丧门神”鲍旭，“锦豹子”杨
林，“病大虫”薛永。门前众庄客，那里迎敌得住？里面燕青，解珍，解宝早提出陈将士父
子首级来；庄门外又早一彪人马官军到来，为首六员将佐。那六员：“美髯公”朱仝，“急
先锋”索超，“没羽箭”张清，“混世魔王”樊瑞，“打虎将”李忠，“小霸王”周通。当
下六员首将，引一千军马，围住庄院，把陈将士一家老幼，尽皆杀了。住庄客，引去浦里看
时，傍庄傍港，泊着三四百只船，却满满装载粮米在内。众将得了数目，飞报主将宋江。

    宋江听得杀了陈将士，便与吴用计议进兵。收拾行李，辞了总督张招讨，部领大队人
马，亲到陈将士庄上，分拨前队将校，上船行计，一面使人催趱战船过去。吴用道：“选三
百只快船，船上各插着方腊降来的旗号。着一千军汉，各穿了号衣，其余三四千人，衣服不
等。”三百只船内，埋伏二万余人。更差穆弘扮做陈益，李俊扮做陈泰，各坐一只大船，其
余船分拨将佐。

        第一拨船上，穆弘，李俊管领。穆弘身边，拨与十个偏
        将簇拥着。那十个：
        项充　　李衮　　鲍旭　　薛永　　杨林　　杜迁
        宋万　　邹渊　　邹润　　石勇
        李俊身边，也拨与十个偏将簇拥着。那十个：
        童威　　童猛　　孔明　　孔亮　　郑天寿　　李立
        李云　　施恩　　白胜　　陶宗旺
        第二拨船上，差张横，张顺管领。张横船上，拨与四个
        偏将簇拥着。那四个：
        曹正　杜兴　　龚旺　　丁得孙
        张顺船上，拨与四个偏将簇拥着。那四个：
        孟康　　侯健　　汤隆　　焦挺
        第三拨船上，便差十员正将管领，也分作两船进发。那
        十个：
        史进　　雷横　　杨雄　　刘唐　　蔡庆　　张清
        李逵　　解珍　　解宝　　柴进

    这三百船上，分派大小正偏将佐，共计四十二员渡江。次后宋江等，却把战船装载马
匹，游龙飞鲸等船一千只，打着宋朝先锋使宋江旗号，大小马步将佐，一发载船渡江。两个
水军头领，一个是阮小二，一个是阮小五，总行催督。

    且不说宋江中军渡江，却说润州北固山上，哨见对港三百来只战船，一齐出浦，船上却
插着护送衣粮先锋红旗号，南军连忙报入行省里来。吕枢密聚集十二个统制官，都全副披
挂，弓弩上弦，刀剑出鞘，带领精兵，自来江边观看。见前面一百只船，先傍岸拢来；船上
望着两个为头的前后簇拥着的，都披着金锁子号衣，一个个都是那彪形大汉。吕枢密下马，
坐在银交椅上，十二个统制官，两行把住江岸。穆弘，李俊见吕枢密在江岸上坐地，起身声
喏。左右虞候，喝令住船，一百只船，一字儿抛定了锚。背后那二百只船，乘着顺风，都到
了；分开在两下拢来，一百只在左，一百只在右，做三下均匀摆定了。

    客帐司下船来问道：“船从那里来？”穆弘答道：“小人姓陈名益，兄弟陈泰，父亲陈
观，特遣某等弟兄，献纳白米五万石，船三百只，精兵五千，来谢枢密恩相保奏之恩。”客
帐司道：“前日枢密相公，使叶虞候去来，见在何处？”穆弘道：“虞候和吴成各染伤寒时
疫，见在庄上养病，不能前来。今将关防文书，在此呈上。”客帐司接了文书，上江岸来禀
复吕枢密道：“扬州定浦村陈府尹男陈益，陈泰，纳粮献兵，呈上原去关防文书在此。”吕
枢密看，果是原领公文，传钧旨，教唤二人上岸。客帐司唤陈益，陈泰上来参见。

    穆弘，李俊上得岸来，随后二十个偏将，都跟上去。排军喝道：“卿相在此，闲杂人不
得近前。”二十个偏将都立住了。穆弘，李俊躬身叉手，远远得立。客帐司半晌，方引二人
过去参拜了，跪在面前。吕枢密道：“你父亲陈观，如何不自来？”穆弘禀道：“父亲听知
是梁山泊宋江等领兵到来，诚恐贼人下乡扰搅，在家支吾，未敢擅离。”吕枢密道：“你两
个那个是兄？”穆弘道：“陈益是兄。”吕枢密道：“你弟兄两个，曾习武艺么？”穆弘
道：“托赖恩相福荫，颇曾训练。”吕枢密道：“你将来白粮，怎地装载？”穆弘道：“大
船装粮三百石，小船装粮一百石。”吕枢密道：“你两个来到，恐有他意！”穆弘道：“小
人父子，一片孝顺之心，怎敢怀半点外意？”吕枢密道：“虽然是你好心，吾观你船上军
汉，模样非常，不由人不疑。你两个只在这里；吾差四个统制官，引一百军人下船搜看，但
有分外之物，决不轻恕。”穆弘道：“小人此来，指望息相重用，何必见疑！”

    吕师囊正欲点四个统制下船搜着，只见探马报道：“有圣旨到南门外了，请枢相便上马
迎接。”吕枢密急上了马，便吩咐道：“且与我把住江岸，这两个陈益，陈泰随将我来！”
穆弘把眼看李俊，一觉等吕枢密先行去了；穆弘，李俊后招呼二十个偏将，便入城门。守门
将校喝道：“枢密相公只叫这两个为头的入来；其余人伴，休放进去！”穆弘，李俊过去
了，二十个偏将都被挡住在城边。

    且说吕枢密到南门外，接着天使，便问道：“缘何来得如此要急？”那天使是方腊面前
引进使冯喜，悄悄地对吕师囊道：“近日司天太监浦文英奏道：“夜观天象，有无数罡星，
入吴地分野，中间杂有一半无光，就里为祸不小。天子特降圣旨，教枢密紧守江岸。但有北
边来的人，须要仔细盘诘，磨问实情；如是形影奇异者，随即诛杀，勿得停留。”

    吕枢密听了大惊：“却这一班人，我十分疑忌，如今却得这话。且请到城中开读。”冯
喜同吕枢密都到行省，开读圣旨已了，只见飞马又报：“苏州又有使命，擎御弟三大王令旨
到来。”言说：“你前日扬州陈将士投降一节，未可唯信，诚恐有诈。近奉圣旨，近来司天
监内，照见罡星入于吴地分野，可以牢守江岸。我早晚自差人到来监督。”吕枢密道：“大
王亦为此事挂心，下官已奉圣旨。”随即令人牢守江面来的船主人，一个也休放上岸，一面
设宴管待两个使命。

    却说那三百只船上人，见半日没些动静。左边一百只船上张横，张顺，带八个偏将，提
军器上岸；右边一百只上十员正将，都拿了刀，钻上岸来；守江面南军，拦当不住。“黑旋
风”李逵，和解珍，解宝，便抢入成；守门官军急出拦截，李逵抡起双斧，一砍一剁，早杀
翻两个把门官军。城边发起喊来，解珍解宝各挺钢叉入城，都一时发作，那里关得城门迭？
李逵横身在门底下，寻人砍杀。先至城边二十个偏将，各夺了军器，就杀起来。

    吕枢密急使人传令来，教牢守江面时，城门边已自杀入城了。十二个统制官，听得城边
发喊，各提动军马时，史进，柴进，早招起三百只船内军兵，脱了南军的号衣，为首先上
岸，船舱里埋伏军兵，一齐都杀上岸来。为首统制官沈刚，潘文得两路军马来保城门时，沈
刚被史进一刀剁下马去，潘文得被张横刺斜里一搠倒。众军混杀，那十个统制官，都望城子
里退入去，保守家眷。穆弘，李俊在城中听得消息，就酒店里得火种，便放起火来。吕枢密
急上马时，早得三个统制官到来救应。城里降因也似火起。瓜洲望见，先发一彪军马，过来
接应。城里四门，混战良久，城上早竖起宋先锋旗号，四面八方，混杀人马，难以尽说，下
来便见。

    且说江北岸，早有一百五十只战船傍岸，一齐牵上战马，为首十员战将登岸，都是全付
披挂。那十员大将：关胜，呼延灼，花荣，秦明，郝思文，宣赞，单延，韩滔，彭璜，魏定
国，正偏战将一千员，部领二千军马，冲杀入城。此时吕枢密方大败，引着中伤人马，迳奔
丹徒县去了。大军夺得润州，且教救灭了火，分拨把住四门，却来江边，迎接宋先锋船，正
见江面上游龙飞鲸船只，乘着顺风，都到南岸。大小将佐，迎接宋先锋入城，预先出榜，安
抚百姓，点本部将佐，都到中军请功。史进献沈刚首级，张横献潘文得首级，刘唐献沈泽首
级，孔明，孔亮生擒卓万里，项充，李衮生擒和潼，郝思文箭射死徐统。得了润州，杀了四
个统制官，生擒两个统制官，杀死牙将官兵，不计其数。

    宋江点本部将佐，折了三个偏将，都是乱军中被箭射死，马踏身亡。那三个：一个是
“云里金刚”宋万，一个是“没面目”焦挺，一个是“九尾龟”陶宗旺，宋江见折了三将，
心中烦恼，怏怏不乐。吴用劝道：“生死人之分定，虽折了三个兄弟，且喜得了江南第一个
险隘州郡，何故烦恼，有伤玉体？要与国家干功，且请理论大事。”宋江道：“我等一百八
人，天文所载，上应星曜。当初梁山泊发愿，五台山设誓，但愿同生同死。回京之后，谁想
道先去了公孙胜，御前留了金大坚，皇甫端，蔡太师又用了萧让，王都尉又要了乐和。今日
方渡江，又折了我三个弟兄。想起宋万这人，虽然不曾立得奇功，当初梁山泊开荆之时，多
亏此人。今日作泉下之客！”

    宋江传令，叫军士就宋万死处，搭起祭仪，列了银钱，排下乌薈白羊，宋江亲自祭祀奠
酒。就押生擒到伪统制卓万里，和潼，就那里斩首沥血，享祭三位英魂。宋江回府治里，支
给功赏，一面写了申状，使人报捷亲请张招讨，不在话下。沿街杀的死，尽教收拾出城烧
化，收拾三个偏将骸，葬于润州东门外。

    且说吕枢密折了大半人马，引着六个统制官，退守丹徒县，那里敢再进兵？中将告急文
书，去苏州报与三大王方貌求救。闻有探马报来，苏州差元帅邢政领军到来了。吕枢密接见
那元帅，问慰了，来到县治，备说：“陈将士诈降缘由，以致透露宋江军马渡江。今得元帅
到此，可同恢复润州。”邢政道：“三大王为知罡星犯吴地，特差下官领军到来，巡守江
面。不想枢密失利，下官与你报雠，枢密当以助战。”次日，邢政引军来恢夺润州。

    却说宋江于润州衙内与吴用商议，差童威，童猛引百余人，去也山寻取石秀，阮小七，
一面调兵出城，来取丹徒县。点五千军马，为首差十员正将。那十人：关胜，林銶，秦明，
呼延灼，董平，花荣，徐宁，朱仝，索超，杨志。当下十员正将，部领精兵五千，离了润
州，望丹徒县来。关胜等正行之次，路上正迎着邢政军马。两军相对，各把弓箭射住阵脚，
排成阵势。南军阵上，邢政挺出马，六个统制官，分在两下。宋军阵中关胜见了，纵马舞青
龙偃月刀来战邢政。两员将礩到十四五合，一将翻身落马。正是：瓦罐不离井上破，将军必
在阵前亡。毕竟二将杀，输了的是谁，且听下回分解。


北极星书库-北极星书库---第一百一十二回 卢俊义分兵宣州道 宋公明大战 陵郡

第一百一十二回　卢俊义分兵宣州道　宋公明大战　陵郡

    话说元帅邢政和关胜交马，战不到十四五合，被关胜手起一刀，砍于马下。呼延灼见砍
了邢政，大驱人马，卷杀将去，六个统制官望南而走。吕枢密见本部军兵大败亏输，弃了丹
徒县，领了伤残军马，望常州府而走。宋兵十员大将，夺了县治，报捷于宋先锋知道，部领
大队军兵，前进丹徒县驻扎，赏劳三军，飞报张招讨，移兵镇守润州。次日，中军从耿二参
谋送赏赐到丹徒县，宋江祗受，给赐众将。

    宋江请卢俊义计议调兵征进，宋江道：“目今宣湖二州，亦是贼寇方腊占据，我今与你
分兵拨将，作两路征，写下两个阄子，对天拈取；若拈得所征地方，便引兵去。”当下宋江
阄得常苏二处，卢俊义阄得宣湖二处，宋江便叫“铁面孔目”裴宣把众将均分。除杨志患病
不能征进，寄留丹徒外，其余将校拨开两路。宋先锋分领将佐攻打常苏二处，正偏将共计四
十二人，正将一十三员，偏将二十九员：

    正将先锋使“呼保义”宋江，军师“智多星”吴用，“扑天雕”李应，“大刀”关胜，
“小李广”花荣，“霹雳火”秦明，“金手”徐宁，“美髯公”朱仝，“花和尚”鲁智深，
“行者”武松，“九纹龙”史进，“黑旋风”李逵，“神行太保”戴宗，偏将“镇三山”黄
信，“病尉迟”孙立，“井木犴”郝思文“丑郡马”宣赞，“百胜将”韩滔，“天目将”彭
舾，“混世魔王”樊瑞，“铁笛仙”马麟，“锦毛虎”燕顺，“八臂那叱”项充，“飞天大
圣”李衮，“丧门神”鲍旭，“矮脚虎”王英，“一丈青”扈三娘，“锦豹子”杨林，“金
眼彪”施恩，“鬼脸儿”杜兴，“毛头星”孔明，“独火星”孔亮，“轰天雷”凌振，“铁
臂膊”蔡福，“一枝花”蔡庆，“金毛犬”段景住，“通臂猿”侯健，“神算子”蒋敬，
“神医”安道全，“险道神”郁保四，“铁扇子”宋清，“铁面孔目”裴宣。

    大小正偏将佐四十二员，随行精兵三万人马，宋先锋总领。

    副先锋卢俊义亦分将佐攻打宣湖二处，正偏将佐共四十七员，正将一十四员，偏将三十
三员，朱武偏将之首，受军师之职。

    正将副先锋“玉麒麟”卢俊义，军师“神机”朱武，“小旋风”柴进，“豹子头”林
銶，“双将”董平，“双鞭”呼延灼，“急先锋”索超，“没遮拦”穆弘，“病关索”杨
雄，“插翅虎”雷横，“两头蛇”解珍，“双尾”解宝，“没羽箭”张清，“赤发鬼”刘
唐，“浪子”燕青，偏将“圣水将”单延，“神火将”魏定国，“小温侯”吕方，“赛仁
贵”郭盛，“摩云金翅”欧鹏，“火眼狻猊”邓飞，“打虎将”李忠，“小霸王”周通，
“跳涧虎”陈达，“白花蛇”杨春，“病大虫”薛永，“摸着天”杜迁，“小遮拦”穆春，
“出林龙”邹渊，“独角龙”邹润，“催命判官”李立，“青眼虎”李云，“石将军”石
勇，“旱地忽律”朱贵，“笑面虎”朱富，“小尉迟”孙新，“母大虫”顾大嫂，“菜园
子”张青，“母夜叉”孙二娘，“白面郎君”郑天寿，“金钱豹子”汤隆，“操刀鬼”曹
正，“白日鼠”白胜，“花项虎”龚旺，“中箭虎”丁得孙，“活闪婆”王定六，“鼓上
蚤”时迁。

    大小正偏将佐四十七员，随征精兵三万人马，卢俊义管领。

    看官牢记话头，卢先锋攻打宣湖二州，共是四十七人；宋公明攻打常苏二处，共是四十
二人。计有水军首领，自是一夥，为因童威，童猛差去焦山，寻见了石秀，阮小七，回报
道：“石秀，阮小七来到江边，杀了一家老小，夺得一只快船，前到焦山寺内。寺主知道是
梁山泊好汉，留在寺中宿食。后知张顺干了功劳，打听得焦山下船，取茆港，好去攻伐江
阴，太仓，沿海州县，使人申将文书来，索请水军头领，并要战具船只。”宋江即差李俊等
八员，拨与水军五千，跟随石秀，阮小七等，共取水路，计正偏将一十员。那十员，正将七
员，偏将三员：

    “拚命三郎”石秀，“混江龙”李俊，“船火儿”张横，“浪里白条”张顺，“立地太
岁”阮小二，“短命二郎”阮小五，“活阎罗”阮小七，“出洞蛟”童威，“翻江蜃”童
猛，“玉竿”孟康。

    大小正偏将佐一十员，水军精兵五千，战船一百只。

    看官听说，宋江自丹徒分兵，共是九十九人，已自不满百数。大战船都拨与水军头领攻
打江阴，太仓，小战船却俱入丹徒，都在里港，随军攻打常州。

    话说吕师囊引了六个统制官，退保常州陵郡。这常州原有守城统制官钱振鹏，手下两员
副将：一个是晋陵县上濠人氏，姓金名节；一个是钱振鹏心腹之人许定。钱振鹏原是清溪县
都头出身，协助方腊，累得城池，升做常州制置使。听得吕枢密失利，折了润州，一路退回
常州，随即引金节，许定，开门迎接，请入州治管待已了，商议迎战之策。钱振鹏道：“枢
相放心。钱某不才，愿施犬马之劳，直杀的宋江那们大败过江，恢复润州，方遂吾愿！”吕
枢密抚慰道：“若得制置如此用心，何虑国家不安？成功之后吕某当极力保奏，高迁重
爵。”当日筵宴，不在话下。

    且说宋先锋领起分定人马，攻打常苏二州，拨马军长驱大进，望陵郡来。为头正将一员
关胜，部领十员将佐。那十人：秦明，徐宁，黄信，孙立，郝思文，宣赞，韩滔，彭舾，马
麟，燕顺；正偏将佐共计十一员，引马军三千，直取常州城下，摇旗擂鼓搦战。吕枢密看了
道：“谁敢去退敌军？”钱振鹏备了战马道：“钱某当以效力向前。”吕枢密随即拨六个统
制官相助。六个是谁：应明，张近仁，赵毅，沈，高可立，范畴。七员将带领五千人马，开
了城门，放下吊桥。钱振鹏使口拨风刀，骑一匹卷毛赤兔马，当先出城。

    关胜见了，把军马暂退一步，让钱振鹏列成阵势，六个统制官，分在两下。对阵关胜当
先立马横刀，厉声高叫：“反贼听着！汝等助一匹夫谋反，损害生灵，人神共怒！今日天兵
临境，尚不知死，敢来与我拒敌！我等不把你这贼徒诛尽杀绝，誓不回兵！钱振鹏听了大
怒，骂道：“量你等一夥，是梁山泊草寇，不知天时，却不思图王霸业，倒去降无道昏君，
要来和俺大国相拚。我今直杀的你片甲不回才罢！”关胜大怒，舞起青龙偃月刀，直冲将
来；钱振鹏使动泼风刀，迎杀将去。两员将杀，礩了三十合之上，钱振鹏渐渐力怯，挡不
住。

    南军门旗下，两个统制官，看见钱振鹏力怯，挺两条，一齐出马，前去夹攻。关胜上首
赵毅，下首范畴。宋军门旗下，恼犯了两员偏将，一个舞动丧门剑，一个使起虎眼鞭，抢出
马来，乃是“镇三山”黄信，“病尉迟”孙立。六员将，三对儿在阵前杀。吕枢密急使许
定，金节出城助战。两将得令，各持兵器，都上马直到阵前，见赵毅战黄信，范畴战孙立，
却也都是对手。礩到间深里，赵毅，范畴渐折便宜；许定，金节各使一口大刀出阵。宋军阵
中韩滔，彭璜二将，双出来迎。金节战住韩滔，许定战住彭舾，四将又礩，五对儿在阵前
杀。

    原来金节素有归降大宋之心，故意要本队阵乱，略礩数合，拨回马望本阵先走；韩滔乘
势追将去。南军阵上高可立，看见金节被韩滔追赶得紧急，取雕弓，搭上硬箭，满满地拽
开，飕的一箭，把韩滔面颊上射着，倒撞下马来。这里秦明急把马一拍，轮起狼牙棍前来救
时，早被那里张近仁抢出来，咽喉上复一，结果了性命。

    彭舾和韩滔是一正一副的兄弟，见他身死，急要报雠，撇了许定，直奔阵上，去寻高可
立。许定赶来，却得秦明占住杀。高可立看见彭舾赶来，挺便迎。不提防张近仁从肋窝里撞
将出来，把彭舾一，搠下马去。关胜见损了二将，心中忿怒，恨不得杀进常州，使转神威，
把钱振鹏一刀，也剁于马下。待要抢他那骑赤兔卷毛马，不提防自己坐下赤兔马，一脚前
失，倒把关胜掀下马来，南阵上高可立，张近仁两骑马便来抢关胜，却得徐宁引宣赞，郝思
文二将齐出，救得关胜回归本阵。吕枢密大驱人马，卷杀出城，关胜众将失利，望北退走，
南兵追赶二十余里。

    此日关胜折了些人马，引军回见宋江，诉说折了韩滔，彭舾。宋江大哭道：“谁想渡江
已来，损折我五个兄弟。莫非皇天有怒，不容宋江收捕方腊，以致损兵折将？”吴用劝道：
“主帅差矣！输赢胜败，兵家常事，不足为怪，此是两个将军禄绝之日，以致如此。请先锋
免忧，且理大事。”只见帐前转过李逵便说道：“着几个认得杀俺兄弟的人，引我去那贼
徒，替我两个哥哥报仇！”宋江传令，教来日打起一面白旗，我亲自引众将，直至城边，与
贼交锋，决个胜负。次日，宋公明领起大队人马，水陆并进，船骑相迎，拔寨都起。“黑旋
风”李逵，引着鲍旭，项充，李衮，带领五百悍勇步军，先来出哨，直到常州城下。

    吕枢密见折了钱振鹏心下甚忧，连发了三道飞报文书，去苏州三大王方貌处求救，一面
写表申奏朝廷。又听得报道：“城下有五百步军打城，认旗上写道为首的是『黑旋风』李
逵。”吕枢密道：“这是梁山泊第一个凶徒，惯杀人的好汉，谁敢与我先去拿他？”帐前转
过两个得胜获功的统制官高可立，张近仁。吕枢密道：“你两个若拿得这个贼人，我当一力
保奏，加官重赏。”

    张高二统制，各绰了上马，带领一千马步兵，出城迎敌。“黑旋风”李逵见了，便把五
百步军一字儿摆开，手□两把板斧，立在阵前；“丧门神”鲍旭，仗着一口大阔板刀，随于
侧首；项充，李衮两个，各人手挽着蛮牌，右手拿着铁标，四个人各披前后掩心铁甲，列于
阵前。高张二统制正是得胜狸猫强似虎，及时鸦鹊便欺雕，统着一千军马，靠城排开。

    宋军内有几个探子，却认得高可立，张近仁两个，是杀韩滔，彭舾的，便指与“黑旋
风”道：“这两个领军的，便是杀俺韩彭二将军的！”李逵听了这说，也不打话，拿起两把
板斧，直抢过对阵去。鲍旭见李逵杀过对阵，急呼项充，李衮舞起蛮牌，便去策应。四个齐
发一声喊，滚过对阵。高可立，张近仁了一惊，措手不及，急待回马，那两个蛮牌，早滚到
马颌下，高可立，张近仁在马上把望下搠时，项充，李衮把牌迎住。

    李逵斧起，早砍翻高可立马脚，高可立颠下马来。项充叫道：“留下活的”时，李逵是
个好杀人的汉子，那里忍耐得住，早一斧砍下头来。鲍旭从马上揪下张近仁，一刀也割了
头，四个在阵里乱杀。“黑旋风”把高可立的头缚在腰里，轮起两把板斧，不问天地，横身
在里面砍杀，杀得一千马步军，退入城去，也杀了三四百人，直到吊桥边。李逵和鲍旭两
个，便要杀入城去，项充，李衮死当回来。城上擂木炮石，早打下来。四个回到阵前，五百
军兵，依原一字摆开，那里敢轻动？本是也要来混战，怕“黑旋风”不分白，见的便砍，因
此不敢近前。

    尘头起处，宋先锋军马已到，李逵鲍旭，各献首级，众将认得是高可立，张近仁的头，
都了一惊道：“如何获得雠人首级？”两个说：“杀了许多人众，本待要捉活的来，一时手
痒，忍耐不住，就便杀了。”宋江道：“既有雠人首级，可于白旗下，望空祭祀韩彭二
将。”宋江又哭了一场，放倒白旗，赏了李逵，鲍旭，项充，李衮四人，便进兵到常州城
下。

    且说吕枢密在城中心慌，便与金节，许定，并四个统制官，商议退宋江之策。诸将见李
逵等杀了这一阵，众人都胆颤心寒，不敢出战。问了数声，如箭穿嘴，搭鱼腮，默默无言，
无人敢应。吕枢密心内纳闷，教人上城看时，宋江军马，三面围住常州，尽在城下擂鼓摇
旗，呐喊搦战。吕枢密叫众将，且各上城守护。众将退去，吕枢密自在后堂寻思，无计可
施，唤集亲随左右心腹人商量，自欲弃城逃走，不在话下。

    且说守将金节回到自己家中，与其妻秦玉兰说道：“如今宋先锋围住城池，三面攻击。
我等城中粮食缺少，不经久困；倘或打破城池，我等那时，皆为刀下之鬼。”秦玉兰答道：
“你素有忠孝之心，归降之意，更兼原是宋朝旧官，朝廷不曾有甚负汝，不若去邪归正，擒
捉吕师囊，献与宋先锋，便是进身之计。”金节道：“他手下见有四个统制官，各有军马。
许定这，又与我不睦，与吕师囊又是心腹之人。我恐事未必谐，反惹其祸。”其妻道：“你
只密密地，寅夜修一封书缄，拴在箭上，射出城去，和宋先锋达知里应外合取城。你来日出
战，诈败佯输，引诱入城，便是你的功劳。”金节道：“贤妻此言极当，依汝行之。”史官
诗曰：

    弃暗投明免祸机，陵重见负　妻。
    妇人尚且存忠义，何事男儿识见迷。

    次日，宋江领兵攻城得紧，枢密聚众商议，金节答道：“常州城池高广，只宜守，不可
敌。众将且坚守，等待苏州救兵来到，方可会合出战。”吕枢密道：“此言极是！”公拨众
将：应明，赵毅守把东门；沈扑，范畴守把北门；金节守把西门；许定守把南门。调拨已
定，各自领兵坚守。当晚金节写了私书，拴在箭上，待夜深人静，在城上望着西门外探路军
人射将下去。那军校拾得箭矢，慌忙报入寨里来。守西寨正将“花和尚”鲁智深同“行者”
武松两个见了，随即使偏将杜兴了，飞报东北门大寨里来。宋江，吴用点着明烛，在帐里议
事，杜兴呈上金节的私书，宋江看了大喜，便传令教三寨中知会。

    次日，三寨内头领，三面攻城。吕枢密在战楼上，正观见宋江阵里“轰天雷”凌振，扎
起炮架，却放了一个风火炮，直飞起去，正打在敌楼角上，骨碌碌一声响，平塌了半边。吕
枢密急走，救得性命下城来，催督四门守将，出城搦战。擂了三通战鼓，大开城门，放下吊
桥，北门沈扑，范畴引军出战。宋军中“大刀”关胜，坐下钱振鹏的卷毛赤兔马，出于阵
前，与范畴交战。两个正待相持，西门金节又引出一彪军来□战。宋江阵上“病尉迟”孙立
出马。

    两个交战，礩不到三合，金节诈败，拨转马头便走。孙立当先，燕顺，马麟为次，鲁智
深，武松，孔明，孔亮，施恩，杜兴，一发进兵。金节便退入城，孙立已赶入城门边，占住
西门。城中闹起，知道大宋军马，已从西门进城了。那时百姓都被方腊残害不过，怨气銶
天，听得宋军入城，尽出来助战。城中早竖起宋先锋旗号，范畴，沈扑见了城中事变，急待
奔入城去，保全老小时，左边冲出王矮虎，一丈青，早把范畴捉了。右边冲出宣赞，郝思文
两个，一齐向前，把沈扑一刺下马去，众军活捉了。宋江，吴用大驱人马入城，四下里搜捉
南兵，尽行诛杀。吕枢密引了许定，自投南门而走，死命夺路，众军追赶不上，自回常州听
令，论功升赏。赵毅躲在百姓人家，被百姓捉来献出。应明乱军中杀死，获得首级。宋江来
到州治，便出榜安抚，百姓扶老携幼，诣州拜谢。宋江抚慰百姓，复为良民，众将各来请
功。

    金节赴州治拜见宋江，宋江亲自下琓迎接金节，上厅请坐。金节感激无限，复为宋朝良
臣，此皆其妻赞成之功，不在话下。宋江叫把范畴，沈扑，赵毅三个，陷车盛了，写道申
状，就叫金节亲自解赴润州张招讨中军帐前。金节领了公文，监押三将，前赴润州交割。比
及去时，宋江已自先叫“神行太保”戴宗，飞报文书，保举金节到中军了。张招讨见宋江申
覆金节如此忠义，后金节到润州，张招讨大喜，赏赐金节金银，段疋，鞍马，酒礼。有副都
督刘光世，就留了金节，升做行军都统，留于军前听用。后来金节跟随刘光世大破金兀术四
太子，多立功劳，直做到亲军指挥使，至中山阵亡，这是金节的结果。有诗为证：

    从邪廊庙生堪愧，殉义沙场骨也香。
    他日中山忠义鬼，何如方腊阵中亡。

    当日张招讨，刘都督赏了金节，把三个贼人，碎万段，枭首示众，随即使人来常州，犒
劳宋先锋军马。

    且说宋江在常州屯驻军马，使戴宗去宣州，湖州卢先锋处，飞报调兵消息，一面又有探
马报来说，吕枢密逃回在无锡县，又会合苏州救兵，正欲前来迎敌。宋江闻知，便调马军步
军，正偏将佐十员头领，拨与军兵一万，望南迎敌。那十员将佐：关胜，秦明，朱仝，李
应，鲁智深，武松，李逵，鲍旭，项充，李衮。当下关胜等领起前部军兵人马，与同众将辞
了宋先锋，离城去了。

    且说戴宗探听宣湖二州进兵的消息，与同柴进回见宋江，报说副先锋卢俊义得了宣州，
特使柴大官人到来报捷。宋江甚喜。柴进到州治，参拜已了，宋江把了接风酒，同入后堂坐
下，动问卢先锋破宣州备细缘由。柴进将出申达文书，与宋江看了，备说打宣州一事。

    方腊部下镇守宣州经略使家余庆，手下统制官六员，都是歙州睦州人氏。那六人：李
韶，韩明，杜敬臣，鲁安，潘，程胜祖。当日家余庆分调六个统制，做三路出城对阵，卢先
锋也分三路军兵迎敌。中间是呼延灼和李韶交战，董平共韩明相持。战到十合，韩明被董平
两刺死，李韶遁去，中路军马大败。左军是林銶和杜敬臣交战，索超与鲁安相持。林銶蛇矛
刺死杜敬臣，索超斧劈死鲁安。右军是张清和潘交战，穆弘共程胜祖相持。张清一石子打下
潘，“打虎将”李忠赶出去杀了。程胜祖弃马逃回。此日连胜四将，贼兵退入城去。

    卢先锋急驱众将夺城，赶到门边，不提防贼兵城上，飞下一片磨扇来，打死俺一个偏
将。城上箭如雨点一般射下来，那箭矢都有毒药，射中俺两个偏将，止及到寨，俱各身死。
卢先锋因见折了三将，连夜政城。守东门贼将不紧，因此得了宣州。乱军中杀死了李韶，家
余庆领了些败残军兵，望湖州去了。

    智深困于阵上，不知去向；磨扇打死了“白面郎君”郑天寿；两个中药箭的是“操刀
鬼”曹正，“活闪婆”王定六。宋江听得又折了三个兄弟，大哭一声，蓦然倒地，未知五脏
如何，先见四肢不举。正是：花开又被风吹落，月皎那堪云雾遮。毕竟宋江昏晕倒了，性命
如何，且听下回分解。


北极星书库-北极星书库---第一百一十三回 混江龙太湖小结义 宋公明苏州大会垓

第一百一十三回　混江龙太湖小结义　宋公明苏州大会垓

    话说当下众将救起宋江，半晌方才苏醒，对吴用等说道：“我们今番必然收伏不得方腊
了！自从渡江以来，如此不利，连连损折了我八个弟兄！”吴用劝道：“主帅休说此言，恐
懈军心。当初破大辽之时，大小完全回京，皆是天数。今番折了兄弟们，此是各人寿数。眼
见得渡江以来，连得了三个大郡，润州、常州、宣州。此乃皆是天子洪福齐天，主将之虎
威，如何不利！先锋何故自丧志气？”宋江道：“虽然天数将尽，我想一百八人，上应列
宿，又合天文所载，兄弟们如手足之亲。今日听了这般凶信，不由我不伤心！”吴用再劝
道：“主将请休烦恼，勿伤贵体。且请理会调兵接应，攻打无锡县。”宋江道：“留下柴大
官人与我做伴。别写军帖，使戴院长与我送去，回覆卢先锋，着令进兵攻打湖州，早至杭州
聚会。”吴用教裴宣写了军帖回覆，使戴宗往宣州去了，不在话下。

    却说吕师囊引着许定，逃回至无锡县，正迎着苏州三大王发来救应军兵，为头是六军指
挥使卫忠，带十数个牙将，引兵一万，来救常州，合兵一处，守住无锡县。吕枢密诉说金节
献城一事，卫忠道：“枢密宽心，小将必然再要恢复常州。”只见探马报道：“宋军至近，
早作准备。”卫忠便引兵上马，出北门外迎敌，早见宋兵军马势大，为头是黑旋风李逵，引
着鲍旭、项充、李衮当先，直杀过来。卫忠力怯，军马不曾摆成行列，大败而走，急退入无
锡县时，四个早随马后，赶入县治。吕枢密便奔南门而走。关胜引着兵马，已夺了无锡县。
卫忠、许定亦望南门走了，都回苏州去了。关胜等得了县治，便差人飞报宋先锋。宋江与众
头领都到无锡县，便出榜安抚了本处百姓，复为良民，引大队军马，都屯住在本县，却使人
申请张、刘二总兵镇守常州。

    且说吕枢密会同卫忠、许定三个，引了败残军马，奔苏州城来告三大王求救，诉说宋军
势大，迎敌不住，兵马席卷而来，以致失陷城池。三大王大怒，喝令武士，推转吕枢密，斩
讫报来。卫忠等告说：“宋江部下军将，皆是惯战兵马，多有勇烈好汉了得的人，更兼步
卒，都是梁山泊小喽罗，多曾惯斗，因此难敌。”方貌道：“权且寄下你项上一刀，与你五
千军马，首先出哨。我自分拨大将，随后便来策应。”吕师囊拜谢了，全身披挂，手执丈八
蛇矛，上马引军，首先出城。却说三大王聚集手下八员战将，名为八骠骑，一个个都是身长
力壮，武艺精熟的人。那八员：

    飞龙大将军刘　飞虎大将军张威
    飞熊大将军徐方　飞豹大将军郭世广
    飞天大将军邬福　飞云大将军苟正
    飞山大将军甄诚　飞水大将军昌盛

    当下三大王方貌，亲自披挂，手持方天画戟，上马出阵，监督中军人马，前来交战。马
前摆列着那八员大将，背后整整齐齐有三、二十个副将，引五万南兵人马，出阊阖门来，迎
敌宋军。前部吕师囊引着卫忠、许定，已过寒山寺了，望无锡县而来。宋江已使人探知，尽
引许多正偏将佐，把军马调出无锡县，前进十里余路。两军相遇，旗鼓相望，各列成阵势。
吕师囊忿那口气，跃坐下马，横手中矛，亲自出阵，要与宋江交战。宋江在门旗下见了，回
头问道：“谁人敢拿此贼？”说犹未了，金枪手徐宁挺起手中金枪，骤坐下马，出到阵前，
便和吕枢密交战。二将交锋，左右助喊，约战了二十余合，吕师囊露出破绽来，被徐宁肋下
刺着一枪，搠下马去。两军一齐呐喊。黑旋风李逵手挥双斧，丧门神鲍旭挺仗飞刀，项充、
李衮各舞枪牌，杀过阵来，南兵大乱。宋江驱兵赶杀，正迎着方貌大队人马，两边各把弓箭
射住阵脚，各列成阵势。南军阵上，一字摆开八将。方貌在中军听得说杀了吕枢密，心中大
怒，便横戟出马来，大骂宋江道：“量你等只是梁山泊一夥打家劫舍的草贼！宋朝合败，封
你为先锋，领兵侵入吾地，我今直把你诛尽杀绝，方才罢兵！”宋江在马上指道：“你这只
是睦州一夥村夫，量你有甚福禄，妄要图王霸业，不如及早投降，免汝一死！天兵到此，尚
自巧言抗拒！我若不把你杀尽，誓不回军！”方貌喝道：“且休与你论口，我手下有八员猛
将在此，你敢拨八个出来杀么？”宋江笑道：“若是我两个并你一个，也不算好汉。你使八
个出来，我使八员首将，和你比试本事，便见输赢。但见杀下马的，各自秦明战张威，花荣
战徐方，徐宁战邬福，朱仝战苟正，黄信战郭世广，孙立战甄诚，郝思文战昌盛。真乃是难
描难画，但见：

    征尘乱起，杀气横生。人人欲作那吒，个个争为敬德。三十二条臂膊，如织锦穿梭；六
十四只马碲，似追风走雹。队旗错杂，难分赤白青黄；兵器交加，莫辨枪刀剑戟。试看旋转
烽烟里，真似元宵走马灯。这十六员猛将，都是英雄，用心相敌，斗到三十合之上，数中一
将，翻身落马，赢得的是谁？美髯公朱仝，一枪把苟正刺下马来。两阵上各自鸣金收军，七
对将军分开。两下各回本阵。三大王方貌，见折了一员大将，寻思不利，引兵退回苏州城
内。宋江当日催趱军马，直近寒山寺下寨，升赏朱仝。裴宣写了军状，申覆张招讨，不在话
下。

    且说三大王方貌退兵入城，坚守不出，分调诸将，守把各门，深栽鹿角，城上列着踏
弩、硬弓、擂木、炮石，窝铺内熔煎金汁，女边堆垛灰瓶，准备牢守城池。次日，宋江见南
兵不出，引了花荣、徐宁、黄信、孙立，带领三千余骑马军，前来看城。见苏州城郭，一周
遭都是水港环绕，垣坚固，想道：“急不能够打得城破。”回到寨中，和吴用计议攻城之
策。有人报道：“水军头领正将李俊，从江阴来见主将。”宋江教请入帐中。见了李俊，宋
江便问沿海消息。李俊答道：“自从拨领水军，一同石秀等杀至江阴、太仓沿海等处，守将
严勇、副将李玉部领水军船只，出战交锋。严勇在船上被阮小二一枪搠下水去，李玉已被乱
箭射死，因此得了江阴、太仓。即目石秀、张横、张顺去取嘉定，三阮去取常熟，小弟特来
报捷。”宋江见说大喜，赏赐了李俊，着令自往常州，去见张、刘二招讨，投下申状。且说
这李俊迳投常州来，见了张招讨、刘都督，备说收复了江阴、太仓海岛去处，杀了贼将严
勇、李玉。张招讨给与了赏赐，令回宋先锋处听调。李俊回到寒山寺寨中，来见宋先锋。宋
江因见苏州城外，水面空阔，必用水军船只杀，因此就留下李俊，教整点船只，准备行事。
李俊说道：“容俊去看水面阔狭，如何用兵，却作道理。”宋江道：“是。”李俊去了两
日，回来说道：“此城正南上相近太湖，兄弟欲得备舟一只，投宜兴小港，私入太湖里去，
出吴江，探听南边消息，然后可以进兵，四面夹攻，方可得破。”宋江道：“贤弟此言极
当！只是没有副手与你同去。”随即便拨李大官人带同孔明、孔亮、施恩、杜兴四个，去江
阴、太仓、昆山、常熟、嘉定等处，协助水军，收复沿海县治，便可替回童威、童猛，来帮
助李俊行事。李应领了军帖，辞别宋江，引四员偏将，投江阴去了。不过两日，童威、童猛
回来，参见宋先锋。宋江抚慰了，就叫随从李俊，乘驾小船，前去探听南边消息。

    且说李俊带了童威、童猛，驾起一叶扁舟，两个水手摇橹，五个人迳奔宜兴小港里去，
盘旋直入太湖中来。看那太湖时，果然水天空阔，万顷一碧。但见：

    天连远水，水接遥天。高低水影无尘，上下天光一色。双双野鹭飞来，点破碧琉璃，两
两轻鸥鹭起，冲开青翡翠。春光淡荡，溶溶波皱鱼麟；夏雨滂沱，滚滚浪翻银屋。秋蟾皎
洁，金蛇游走波澜；冬雪纷飞，玉蝶弥漫天地。混沌凿开元气窟，冯夷独占水晶宫。有诗为
证：

    溶溶漾漾白鸥飞，绿净春深好染衣。

    南去北来人自老，夕阳常送钓船归。当下李俊和童威、李猛并两个水手，驾着一叶小
船，迳奔太湖，渐近吴江，远远望见一派渔船，约有四、五十只。李俊道：“我等只做买
鱼，去那里打听一遭。”五个人一迳摇到那打鱼船边，李俊问道：“渔翁，有大鲤鱼吗？”
渔人道：“你们要大鲤鱼，随我家里去卖与你。”李俊摇着船，跟那几只鱼船去。没多时，
渐渐到一个处所。看时，团团一遭，都是驼腰柳树，篱落中有二十余家。那渔人先把船来缆
了，随即引李俊、童威、童猛三人上岸，到一个庄院里。一脚入得庄门，那人嗽了一声，两
边钻出七、八条大汉，都拿着挠，把李俊三人一齐搭住，迳捉入庄里去，不问事情，便把三
人都绑在桩木上。李俊把眼看时，只见草厅上坐着四个好汉。为头那个赤须黄发，穿着领青
绸衲袄；第二个瘦长短髯，穿着一领黑绿盘领木绵衫；第三个黑面长须；第四个骨脸阔腮扇
圈胡须。两个都一般穿着领青衲袄子，头上各带黑蚢笠儿，身边都倚着军器。为头那个喝问
李俊道：“你等这们，都是那里人氏？来我这湖泊里做甚么？”李俊应道：“俺是扬州人，
来这里做客，特来买鱼。”那第四个骨脸的道：“哥哥休问他，眼见得是细作了。只顾与我
取他心肝来吃酒。”李俊听得这话，寻思道：“我在浔阳江上，做了许多年私商，梁山泊内
又妆了几年的好汉，却不想今日结果性命在这里！罢，罢，罢！。”叹了口气，看着童威、
童猛道：“今日是我连累了兄弟两个，做鬼也只是一处去！”童威、童猛道：“哥哥休说这
话，我们便死也够了。只是死在这里，埋没了兄长大名。”三面觑着，腆起胸脯受死。那四
个好汉，却看了他们三个说了一回，互相觑道：“这个为头的人，必不是以下之人。”那为
头的好汉又问道：“你三个正是何等样人？可通个姓名，教我们知道。”李俊又应道：“你
们要杀便杀。我等姓名，至死也不说与你，枉惹的好汉们耻笑！”那为头的见说了这话，便
跳起来，把刀都割断了绳索，放起这三个人来。四个渔人，都扶他至屋内请坐。为头那个纳
头便拜，说道：“我等做了一世强人，不曾见你这般好义气人物！好汉，三位老兄正是何处
人氏？愿闻大名姓字。”李俊道：“眼见得你四位大哥，必是个好汉了。便说与你，随你们
拿我三个那里去。我三个是梁山泊宋公明手下副将。我是混江龙李俊。这两个兄弟，一个是
出洞蛟童威，一个是翻江蜃童猛。今来受了朝廷招安，新破辽国，班师回京，又奉敕命，来
收方腊。你若是方腊手下人员，便解我三人去请赏。休想我们挣扎！”那四个听罢，纳头便
拜，齐齐跪道：“有眼不识泰山，却才甚是冒渎，休怪！休怪！俺四个兄弟，非是方腊手
下，原旧都在绿林丛中讨衣吃饭。今来寻得这个去处，地名唤做榆柳庄，四下里都是深港，
非船莫能进。俺四个只着打鱼的做眼，太湖里面寻些衣食。近来一冬，都学得些水势，因此
无人敢来侵傍。俺们也久闻你梁山泊宋公明招集天下好汉，并兄长大名，亦闻有个浪里白跳
张顺，不想今日得遇哥哥！”李俊道：“张顺是我弟兄，亦做同班水军头领，现在江阴地
面，收捕贼人。改日同他来，却和你们相会。愿求你等四位大名。”为头那一个道：“小弟
们因在绿林丛中走，都有异名，哥哥勿笑！小弟是赤须龙费保，一个是卷毛虎倪云，一个是
太湖蛟卜青，一个是瘦脸熊狄成。”李俊听说了四个姓名，大喜道：“列位从此不必相疑，
喜得是一家人！俺哥哥宋公明现做收方腊正先锋，即目要取苏州，不得次弟，特差我三个人
来探路。今既得遇你四位好汉，可随我去见俺先锋，都保你们做官，待收了方腊，朝廷升
用。”费保道：“容覆：若是我四个要做官时，方腊手下，也得个统制做了多时。所以不愿
为官，只求快活。若是哥哥要我四人帮助时，水里水里去，火里火里去；若说保我做官时，
其实不要。”李俊道：“既是恁地，我等只就这里结义为兄弟如何？”四个好汉见说大喜，
便叫宰了一口猪、一□羊，致酒设席，结拜李俊为兄。李俊叫童威、童猛都结义了。

    七个人在榆柳庄上商议，说宋公明要取苏州一事。：“方貌又不肯出战，城池四面是
水，无路可攻，舟船港狭，难以准敌，似此怎得城子破？”费保道：“哥哥且宽心住两日。
杭州不时间有方腊手下人来苏州公干，可以乘势智取城郭。小弟使几个打鱼的去缉听，若还
有人来时，便定计策。”李俊道：“此言极妙！”费保便唤几个渔人，先行去了，自同李俊
每日在庄上饮酒。在那里住了两、三日，只见打鱼的回来报道：“平望镇上，有十数只递运
船只，船尾上都插着黄旗，旗上写着：『承造王府衣甲』，眼见的是杭州解来的。每只船
上，只有五、七人。”李俊道：“既有这个机会，万望兄弟们助力。”费保道：“只今便
往。”李俊道：“但若是那船上走了一个，其计不谐了。”费保道：“哥哥放心，都在兄弟
身上。”随即聚集六、七十只打鱼小船。七筹好汉，各坐一只，其余都是渔人，各藏了暗
器，尽从小港透入大江，四散接将去。当夜星月满天，那十只官船，都湾在江东龙王庙前。
费保船先到，忽起一声号哨，六、七十只鱼船，一齐拢来，各自帮住大船。那官船里人急钻
出来，早被挠搭住，三个、五个，做一串儿缚了。及至跳得下水的，都被挠搭上船来。尽把
小船带住官船，都移入太湖深处，直到榆柳庄时，已是四更天气。闲杂之人，都缚做一串，
把大石头坠定，抛在太湖里淹死。捉得两个为头的来问时，原来是守把杭州方腊大太子南安
王方天定手下库官，特奉令旨，押送新造完铁甲三千副，解赴苏州三大王方貌处交割。李俊
问了姓名，要了一应关防文书，也把两个库官杀了。李俊道：“须是我亲自去和哥哥商议，
方可行此一件事。”费保道：“我着人把船渡哥哥，从小港里到军前觉近便。”就叫两个渔
人，摇一只快船送出去。李俊分付童威、童猛，并费保等，且教把衣甲船只，悄悄藏在庄后
港内，休得吃人知觉了。费保道：“无事。”自来打并船只。

    却说李俊和两个渔人，驾起一叶快船，迳取小港，掉到军前寒山寺上岸。至来寨中，见
了宋先锋，备说前事。吴用听了大喜道：“若是如此，苏州唾手可得！便请主将传令，就差
李逵、鲍旭、项充、李衮，带领冲阵牌手二百人，跟随李俊回太湖庄上，与费保等四位好
汉，如此行计，约在第二日进发。”李俊领了军令，带同一行人，直到太湖边来。三个先过
湖去，却把船只接取李逵等一干人，都到榆柳庄上。李俊引着李逵、鲍旭、项充、李衮四
个，和费保等相见了。费保看见李逵这般相貌，都皆骇然。邀取二百余人，在庄上置备酒食
相待。到第三日，众人商议定了。费保扮做解衣甲正库官，倪云扮做副使，都穿了南官的号
衣，将带了一应关防文书，众渔人都装做官船上艄公水手，却藏黑旋风等二百余人将校在船
舱里；卜青、狄成押着后船，都带了放火的器械。却欲要行动，只见渔人又来报道：“湖面
上有一只船，在那里摇来摇去。”李俊道：“又来作怪！”急急自去看时，船头上立着两个
人，看来却是神行太保戴宗和轰天雷凌振。李俊□了一声号哨，那只船飞也似奔来庄上，到
得岸边，上岸来，都相见了。李俊问：“二位何来？甚事见报？”戴宗道：“哥哥急使李逵
来了，正忘却一件大事，特地差我与凌振一百号炮在船里，湖面上寻赶不上，这里又不敢拢
来傍岸，教兄弟明早卯时进城，到得里面，便放这一百个火炮为号。”李俊道：“最好！”
便就船里，搬过炮笼炮架来，都藏埋衣甲船内。费保等闻知是戴宗，又置酒设席管待。凌振
带来十个炮手，都埋伏摆在第三只船内。当夜四更，离庄望苏州来，五更已后，到得城下。
守门军士，在城上望见南国旗号，慌忙报知管门大将，却是飞豹大将军郭世广，亲自上城来
问了小校备细，接取关防文书，吊上城来看了。郭世广使人至三大王府里，辩看了来文，又
差人来监视，却才教放入城门。郭世广直在水门边坐地，再叫人下船看时，满满地堆着铁甲
号衣，因此一只只都放入城去。放过十只船了，便关水门。三大王差来的监视官员，引着五
百军，在岸上跟定，便着湾住了船。李逵、鲍旭、项充、李衮，从船舱里钻出来。监视官见
了四个人，形容粗丑，急待问是甚人时，项充、李衮早舞起团牌，飞出一把刀来，把监视官
剁下马去。那五百军欲待上船，被李逵掣起双斧，早跳在岸上，一连砍翻十数个，那五百军
人走了。船里众好汉，并牌手二百余人，一齐上岸，便放起火来。凌振就岸边撒开炮架，搬
出号炮，连放了十数个。那炮震得城楼也动，四下里打将入去。三大王方貌正在府中计议，
听的火炮接连响，惊得魂不附体。各门守将，听得城中炮响不绝，各引兵奔城中来。各门飞
报，南军都被冷箭射死，宋军已上城了。苏州城内鼎沸起来，正不知多少宋军入城。黑旋风
李逵和鲍旭引着两个牌手，在城里横冲直撞，追杀南兵。李俊、戴宗引着费保四人，护持凌
振，只顾放炮。宋江已调三路军将取城。宋兵杀入城来，南军漫散，各自逃生。

    且说三大王方貌急急披挂上马，引了五、七百铁甲军，夺路待要杀出南门，不想正撞见
黑旋风李逵这一夥，杀得铁甲军东西乱窜，四散奔走。小巷里又撞出鲁智深，抡起铁禅杖打
将来。方貌抵当不住，独自跃马，再回府来。乌鹊桥下转出武松，赶上一刀，掠断了马脚，
方貌倒□将下来，被武松再复一刀砍了，提首级迳来中军，参见先锋请功。此时宋江已进城
中王府坐下，令诸将各自去城里搜杀南军，尽皆捉获。单只走了刘一个，领了些败残军兵，
投秀州去了。有诗为证：

    神器从来不可干，僭王称号讵能安？

    武松立马诛方貌，留与凶顽做样看。

    宋江到王府坐下，便传下号令，休教杀害良民百姓，一面教救灭了四下里火，便出安民
文榜，晓谕军民。次后聚集诸将，到府请功。已知武松杀了方貌，朱仝生擒徐方，史进生擒
了甄诚，孙立鞭打死张威、李俊枪刺死昌盛，樊瑞杀死邬福，宣赞和郭世广鏖战，你我相
伤，都死于饮马桥下，其余都擒得牙将，解来请功。宋江见折了丑郡马宣赞，伤悼不已，便
使人安排花棺彩譎，迎去虎丘山下殡葬。把方貌首级，并徐方、甄诚，解赴常州张招讨军前
施行。张招讨就将徐方、甄诚碎剐于市，方貌首级，解赴京师。回将许多赏赐，来苏州给散
众将。张招讨移文申状，请刘光世镇守苏州，却令宋先锋沿便进兵，收捕贼寇。只见探马报
道：“刘都督、耿参谋来守苏州。”当日众将都跟着宋先锋迎接刘光世等官入城王府安下。
参贺已了，宋江众将，自来州治议事，使人去探沿海水军头领消息如何。却早报说，沿海诸
处县治，听得苏州已破，群贼各自逃散，海僻县道，尽皆平静了。宋江大喜，申达文书到中
军报捷，请张招讨晓谕旧官复职，另拨中军统制，前去各处守御安民，退回水军头领正偏将
佐，来苏州调用。数日之间，统制等官，各自分投去了。水军头领都回苏州，诉说三阮打常
熟，折了施恩；又去攻取昆山，折了孔亮；石秀、李应等尽皆回了；施恩、孔亮不识水性，
一时落水，俱被死。宋江见又折了二将，心中大忧，嗟叹不已。武松念起旧日恩义，也大哭
了一场。

    且说费保等四人来辞宋先锋，要回去。宋江坚意相留，不肯，重赏了四人，再令李俊送
保等同榆柳庄去。李俊当时又和童威、童猛送费保等四人到榆柳庄上，费保等又治酒设席相
款。饮酒中间，费保起身与李俊把盏，说出几句言语来，有分教：李俊离却中原之境，别立
化外之基。正是：了身达命蟾离壳，立业成名鱼化龙。毕竟费保与李俊说出甚言语来？且听
下回分解。


北极星书库-北极星书库---第一百一十四回 宁海军宋江吊孝 涌金门张顺归神

第一百一十四回　宁海军宋江吊孝　涌金门张顺归神

    话说当下费保对李俊道：“小弟虽是个愚卤匹夫，曾闻聪明人道：『世事有成必有败，
为人有兴必有衰。』哥哥在梁山泊，勋业到今，已经数十余载，更兼百战百胜。去破辽国
时，不曾损折了一个兄弟。今番收方腊，眼见挫动锐气，天数不久。为何小弟不愿为官？为
因世情不好。有日太平之后，一个个必然来侵害你性命。自古道：『太平本是将军定，不许
将军见太平。』此言极妙！今我四人，既已结义了，哥哥三人，何不趁此气数未尽之时，寻
个了身达命之处，对付些钱财，打了一只大船，聚集几人水手，江海内寻个净办处安身，以
终天年，岂不美哉！”李俊听罢，倒地便拜，说道：“仁兄，重蒙教导，指引愚迷，十分全
美。只是方腊未曾剿得，宋公明恩义难抛，行此一步未得。今日便随贤弟去了，全不见平生
相聚的义气。若是众位肯姑待李俊，容待收伏方腊之后，李俊引两个兄弟，迳来相投，万望
带挈。是必贤弟们先准备下这条门路。若负今日之言，天实厌之，非为男子也！”那四个
道：“我等准备下船只，专望哥哥到来，切不可负约！”李俊、费保结义饮酒都约定了，誓
不负盟。

    次日，李俊辞别了费保四人，自和童威、童猛回来参见宋先锋，俱说费保等四人不愿为
官，只愿打鱼快活。宋江又嗟叹了一回，传令整点水陆军兵起程。吴江县已无贼寇，直取平
望镇，长驱而进，前望秀州而来。本州守将段恺闻知苏州三大王方貌已死，只思量收拾走
路。使人探知大军离城不远，遥望水陆路上，旌旗蔽日，船马相连，吓得魂消胆丧。前队大
将关胜、秦明已到城下，便分调水军船只，围住西门。段恺在城上叫道：“不须攻击，准备
纳降。”随即开放城门，段恺香花灯烛，牵羊担酒，迎接宋先锋入城，直到州治歇下。段恺
为首参见了，宋江抚慰段恺，复为良臣，便出榜安民。段恺称说：“恺等原是睦州良民，累
被方腊残害，不得已投顺部下。今得天兵到此，安敢不降？”宋江备问：“杭州宁海军城
池，是甚人守据？有多少人马良将？”段恺禀道：“杭州城郭阔远，人烟稠密，东北旱路，
南面大江，西面是湖，乃是方腊大太子南安王方天定守把，部下有七万余军马，二十四员战
将，四个元帅，共是二十八员。为首两个，最了得，一个是歙州僧人，名号宝光如来，俗姓
邓，法名元觉，使一条禅杖，乃是浑铁打就的，可重五十余斤，人皆称为国师。又一个，乃
是福州人氏，姓石名宝，惯使一个流星锤，百发百中，又能使一口宝刀，名为劈风刀，可以
裁铜截铁，遮莫三层铠甲，如劈风一般过去。外有二十六员，都是遴选之将，亦皆悍勇。主
帅切不可轻敌。”宋江听罢，赏了段恺，便教去张招讨军前，说知备细。后来段恺就跟了张
招讨行军，守把苏州，却委副都督刘光世来秀州守御，宋先锋却移兵在李亭下寨。当与诸将
筵宴赏军，商议调兵攻取杭州之策。只见小旋风柴进起身道：“柴某自蒙兄长高唐州救命已
来，一向累蒙仁兄顾爱，坐享荣华，不曾报得恩义。今愿深入方腊贼巢，去做细作，或得一
阵功勋，报效朝廷，也与兄长有光。未知尊意肯容否？”宋江大喜道：“若得大官人肯去直
入贼巢，知得里面溪山曲折，可以进兵，生擒贼首方腊，解上京师，方表微功，同享富贵。
只恐贤弟路程劳苦，去不得。”柴进道：“情愿舍死一往，只是得燕青为伴同行最好。此人
晓得诸路乡谈，更兼见机而作。”宋江道：“贤弟之言，无不依允。只是燕青拨在卢先锋部
下，便可行文取来。”正商议未了，闻人报道：“卢先锋特使燕青到来报捷。”宋江见报，
大喜说道：“贤弟此行，必成大功矣！恰限燕青到来，也是吉兆。”柴进也喜。

    燕青到寨中，上帐拜罢宋江，吃了酒食。问道：“贤弟水路来？旱路来？”燕青答道：
“乘传到此。”宋江又问道：“戴宗回时，说道已进兵攻取湖州，其事如何？”燕青禀道：
“自离宣州，卢先锋分兵两处：先锋自引一半军马攻打湖州，杀死伪留守弓温并手下副将五
员，收伏了湖州，杀散了贼兵，安抚了百姓，一面行文申覆张招讨，拨统制守御，特令燕青
来报捷。主将所分这一半人马，叫林銶引领前去，攻取独松关，都到杭州聚会。小弟来时，
听得说独松关路上每日杀，取不得关，先锋又同朱武去了，嘱付委呼延灼将军统领军兵，守
住湖州，待中军招讨调拨得统制到来，护境安民，才一面进兵，攻取德清县，到杭州会
合。”宋江又问道：“湖州守御取德清，并调去独松关杀，两处分的人将，你且说与我姓
名，共是几人去，并几人跟呼延灼来。”燕青道：“有单在此。”

      分去独松关  杀取关，现有正偏将佐二十三员：

        先锋卢俊义　　朱武　　林銶　　董平　　张清
        解珍　　　　　解宝　　吕方　　郭盛　　欧鹏
        邓飞　　　　　李忠　　周通　　邹渊　　邹润
        孙新　　　　　顾大嫂　李立　　白胜　　汤隆
        朱贵　　　　　朱富　　时迁

现在湖州守御，即日进兵德清县，现有正偏将佐一十九员：

        呼延灼　索超　　穆弘　　雷横　　杨雄
        刘唐　　单廷  　魏定国　陈达　　杨春
        薛永　　杜迁　　穆春　　李云　　石勇
        龚旺　　丁得孙　张青　　孙二娘

    “这两处将佐，通计四十二员。小弟来时，那里商议定了，目下进兵。”宋江道：“既
然如此，两路进兵攻取最好。却才柴大官人，要和你去方腊贼巢里面去做细作，你敢去
么？”燕青道：“主帅差遣，安敢不从？小弟愿陪侍柴大官人去。”柴进甚喜，便道：“我
扮做个白衣秀才，你扮做个仆者，一主一仆，背着琴剑书箱上路去，无人疑忌。直去海边寻
船，使过越州。却取小路去诸暨县，就那里穿过山路，取睦州不远了。”商议已定，择一
日，柴进、燕青辞了宋先锋，收拾琴剑书箱，自投海边，寻船过去，不在话下。

    且说军师吴用再与宋江道：“杭州南半边，有钱塘大江，通达海岛。若得几个人驾小船
从海边去进赭山门，到南门外江边，放起号炮，痭立号旗，城中必慌。你水军中头领，谁人
去走一遭？”说犹未了，张横、三阮道：“我们都去。”宋江道：“杭州西路，又靠着湖
泊，亦要水军用度，你等不可都去。”吴用道：“只可叫张横同阮小七，驾船将引侯健、段
景住去。”当时拨了四个人，引着三十余个水手，将带了十数个火炮号旗，自来海边寻船，
望钱塘江里进发。

    看官听说，这回话都是散沙一般。先人书会留传，一个个都要说到，只是难做一时说，
慢慢敷演关目，下来便见。看官只牢记关目头行，便知衷曲奥妙。

    再说宋江分调兵将已了，回到秀州，计议进兵，攻取杭州，忽听得东京有使命捧御酒赏
赐到州。宋江引大小将校，迎接入城，谢恩已罢，作御酒供宴，管待天使。饮酒中间，天使
又将出太医院奏准，为上皇乍感小疾，索取神医安道全回京，驾前委用，降下圣旨，就令来
取。宋江不敢阻当。次日，管待天使已了，就行起送安道全赴京。宋江等送出十里长亭饯
行，安道全自同天使回京。有诗赞曰：

    安子青囊艺最精，山东行散有声名。
    人夸脉得仓公妙，自负丹如蓟子成。
    刮骨立看金镞出，解肌时见刃痕平。
    梁山结义坚如石，此别难忘手足情。

    再说宋江把颁降到赏赐，分表众将，择日祭旗起军，辞别刘都督、耿参谋，上马进兵，
水陆并行，船骑同发。路至崇德县，守将闻知，奔回杭州去了。

    且说方腊太子方天定，聚集诸将在行宫议事。今时龙翔宫基址，乃是旧日行宫。方天定
手下有四员大将。那四员：

    宝光如来国师邓元觉　南离大将军元帅石宝
    镇国大将军厉天闰　护国大将军司行方

    这四个皆称元帅大将军名号，是方腊加封。又有二十四员偏将。那二十四员：

    厉天佑　吴值　赵毅　黄爱　晁中
    汤逢士　王绩　薛斗南　冷恭　张俭
    元兴　姚义　温克让　茅迪　王仁
    崔　廉明　徐白　张道原　凤仪
    张韬　苏泾　米泉　贝应夔

    这二十四个，皆封为将军。共是二十八员，在方天定行宫，聚集计议。方天定说道：
“即目宋江水陆并进，过江南来，平折了与他三个大郡。止有杭州，是南国之屏障。若有亏
失，睦州焉能保守？前者司天太监浦文英，奏是『罡星侵入吴地，就里为祸不小』，正是这
夥人了。今来犯吾境界，汝等诸官，各受重爵，务必赤心报国，休得怠慢。”众将启奏方天
定道：“主上宽心！放着许多精兵良将，朱曾与宋江对敌。目今虽是折陷了数处州郡，皆是
不得其人，以致如此。今闻宋江、卢俊义分兵三路，来取杭州，殿下与国师谨守宁海军城
郭，作万年基业。臣等众将，各各分调迎敌。”太子方天定大喜，传下令旨，也分三路军
马，前去策应，只留国师邓元觉同保城池。分去那三元帅？乃是：

    护国元帅司行方，引四员首将，救应德清：
    薛斗南　黄爱　徐白　米泉

    镇国元帅厉天闰，引四员首将，救应独松关：
    厉天佑　张俭　张韬　姚义

    南离元帅石宝，引八员首将总军，出郭迎敌大队人马：
    温克让　赵毅　冷恭　王仁
    张道原　吴值　廉明　凤仪

    三员大将，分调三路，各引军三万。分拨人马已定，各赐金帛，催促起身。元帅司行方
引了一枝军马，救应德清州，望余杭州进发。

    且不说两路军马策应去了。却说这宋先锋大队军兵，迤逦前进，来至临平山，望见山顶
一面红旗，在那里磨动。宋江当下差正将二员－－花荣、秦明，先来哨路，随即催趱战船车
过长安坝来。花荣、秦明两个，带领了一千军马，转过山嘴，早迎着南军石宝军马。手下两
员首将当先，望见花荣、秦明，一齐出马。一个是王仁，一个是凤仪，各挺一条长枪，便奔
将来。宋军中花荣、秦明，便把军马摆开出战。秦明手舞狼牙大棍，直取凤仪，花荣挺枪来
战王仁，四马相交，斗过十合，不分胜败。秦明、花荣观见南军后有接应，都喝一声：“少
歇！”各回马还阵。花荣道：“且休恋战，快去报哥哥来，别作商议。”后军随即飞报去中
军。宋江引朱仝、徐宁、黄信、孙立四将，直到阵前。南军王仁、凤仪，再出马交锋，大
骂：“败将敢再出来交战！”秦明大怒，舞起狼牙棍，纵马而出，和凤仪再战。王仁却□花
荣出战。只见徐宁一骑马，便挺枪杀去。花荣与徐宁是一副一正－－金枪手、银枪手，花荣
随即也纵马，便出在徐宁背后，拈弓取箭在手，不等徐宁、王仁交手，觑得较亲，只一箭，
把王仁射下马去，南军尽皆失色。凤仪见王仁被箭射下马来，吃了一惊，措手不及，被秦明
当头一棍打着，□下马去，南兵漫散奔走。宋军冲杀过去，石宝抵当不住，退回皋亭山来，
直近东新桥下寨。当日天晚，策立不定，南兵且退入城去。次日，宋先锋军马已过了皋亭
山，直抵东新桥下寨，传令教分调本部军兵，作三路夹攻杭州。那三路军兵将佐是谁？

      一路分拨步军头领正偏将，从汤镇路去取东门，是：

        朱仝　　史进　　鲁智深　　武松　　王英　　扈三娘

      一路分拨水军头领正偏将，从北新桥取古塘，截西路，打
      靠湖城门：

        李俊　　张顺　　阮小二　　小五　　孟康

      中路马、步、水三军，分作三队进发，取北关门、艮山门
      。前队正偏将是：
        关胜　　花荣　　秦明　　徐宁　　郝思文　　凌振

      第二队总兵主将宋先锋、军师吴用，部领人马。正偏将是：

        戴宗　　李逵　　石秀　　黄信　　孙立　　樊瑞
        鲍旭　　项充　　李衮　　马麟　　裴宣　　蒋敬
        燕顺　　宋清　　蔡福　　蔡庆　　郁保四

      第三队水路陆路助战策应。正偏将是：

        李应　　孔明　　杜兴　　杨林　　童威　　童猛

    当日宋江分拨大小三军已定，各自进发。

    有话即长，无话即短。且说中路大队军兵前队关胜，直哨到东新桥，不见一个南军。关
胜心疑，退回桥外，使人回覆宋先锋。宋江听了，使戴宗传令，分付道：“且未可轻进。每
日轮两个头领出哨。”头一日，是花荣、秦明，第二日徐宁、郝思文，一连哨了数日，又不
见出战。此日又该徐宁、郝思文，两个带了数十骑马，直哨到北关门来，见城门大开着，两
个来到吊桥边看时，城上一声擂鼓响，城里早撞出一彪军马来。徐宁、郝思文急回马时，城
西偏路喊声又起，一百余骑马军，冲在前面。徐宁并力死战，杀出马军队里，回头不见了郝
思文。再回来看时，见数员将校，把郝思文活捉了入城去。徐宁急待回身，项上早中了一
箭，带着箭飞马走时，六将背后赶来，路上正逢着关胜，救得回来，血晕倒了。六员南将，
已被关胜杀退，自回城里去了，慌忙报与宋先锋知道。宋江急来看徐宁时，七窍流血。宋江
垂泪，便唤随军医士治疗，拔去箭矢，用金药敷贴。宋江且教扶下战船内将息，自来看视。
当夜三四次发昏，方知中了药箭。宋江仰天叹道：“神医安道全已被取回京师，此间又无良
医可救，必损吾股肱也！”伤感不已。吴用来请宋江回寨，主议军情，勿以兄弟之情，误了
国家重事。宋江使人送徐宁到秀州去养病，不想箭中药毒，调治不痊。且说宋江又差人去军
中打听郝思文消息，次日，只见小军来报道：“杭州北关门城上，把竹竿挑起郝思文头来示
众。”方知道被方天定碎剐了，宋江见报，好生伤感。后半月徐宁已死，申文来报。宋江因
折了二将，按兵不动，且守住大路。

    却说李俊等引兵到北新桥住扎，分军直到古塘深山去处探路，听得飞报道：“折了郝思
文，徐宁中箭而死。”李俊与张顺商议道：“寻思我等这条路道，第一要紧，是去独松关、
湖州、德清二处冲要路口。抑且贼兵都在这里出没，我们若当住他咽喉道路，被他两面来夹
攻，我等兵少，难以迎敌。不若一发杀入西山深处，却好屯扎。西湖水面好做我们战场。山
西后面，通接西溪，却又好做退步。”便使小校，报知先锋，请取军令。次后引兵直过桃源
岭西山深处，在今时灵隐寺屯驻。山北面西溪山口，亦扎小寨，在今时古塘深处。前军却来
唐家瓦出哨。当日张顺对李俊说道：“南兵都已收入杭州城里去了。我们在此屯兵，今经半
月之久，不见出战，只在山里，几时能够获功。小弟今欲从湖里没水过去，从水门中暗入城
去，放火为号。哥哥便可进兵取他水门，就报与主将先锋，教三路一齐打城。”李俊道：
“此计虽好，恐兄弟独力难成。”张顺道：“便把这命报答先锋哥哥许多年好情分，也不多
了。”李俊道：“兄弟且慢去，待我先报与哥哥，整点人马策应。”张顺道：“我这里一面
行事，哥哥一面使人去报。比及兄弟到得城里，先锋哥哥已自知了。”当晚张顺身边藏了一
把蓼叶尖刀，饱吃了一顿酒食，来到西湖岸边，看见那三面青山，一湖绿水，远望城廓，四
座禁门，临着湖岸。那四座门：钱塘门、涌金门、清波门、钱湖门。看官听说，原来这杭州
旧宋以前，唤做清河镇。钱王手里，改为杭州宁海军，设立十座城门：东有菜市门、荐桥
门；南有候潮门、嘉会门；西有钱湖门、清波门、涌金门、钱塘门；北有北关门、艮山门。
高宗车驾南渡之后，建都于此，唤做花花临安府，又添了三座城门。目今方腊占据时，还是
钱王旧都。城子方圆八十里，虽不比南渡以后，安排得十分的富贵，从来江山秀丽，人物奢
华，所以相传道：“上有天堂，下有苏杭。”怎见得：

    江浙昔时都会，钱塘自古繁华。休言城内风光，且说西湖景物：有一万顷碧澄澄掩映琉
璃，列三千面青娜娜参差翡翠。春风湖上，艳桃浓李如描；夏日池中，绿盖红莲似画。秋云
涵如，看南国嫩菊堆金，冬雪纷飞，观北岭寒梅破玉。九里松青烟细细，六桥水碧响泠泠。
晓霞连映三天竺，暮云深锁二高峰。风生在猿呼洞口，两飞来龙井山头。三贤堂畔，一条鳌
背侵天，四圣观前，百丈祥云缭绕。苏公堤东坡古迹，孤山路和靖旧居。访友客投灵隐去，
簪花人逐净慈来。平昔只闻三岛远，岂知湖北胜蓬　？

    苏东坡学士有诗道：

    湖光潋滟晴偏好，山色空蒙雨亦奇。
    若把西湖比西子，淡妆浓抹也相宜。

    又有古词名浣溪沙为证：

    湖上朱桥响画轮，溶溶春水浸春云，碧琉璃滑净无尘。
    当路游丝迎醉客，入花黄鸟唤行人，日斜归去奈何春！

    这西湖，故宋时果是景致无比，说之不尽。张顺来到西陵桥上，看了半晌。时当春暖，
西湖水色拖蓝，四面山光叠翠。张顺看了道：“我身生在浔阳江上，大风巨浪，经了万千，
何曾见这一湖好水，便死在这里，也做个快活鬼！”说罢，脱下布衫，放在桥下，头上挽着
个穿心红的□儿，下面腰生绢水裙，系一条□膊，挂一口尖刀，赤着脚，钻下湖里去，却从
水底下摸将过湖来。此时已是初更天气，月色微明，张顺摸近涌金门边，探起头来，在水面
上听时，城上更鼓，却打一更四点。城外静悄悄地，没一个人。城上女边，有四、五个人在
那里探望。张顺再伏在水里去了，又等半回，再探起头来看时，女边悄不见一个人。张顺摸
到水口边看时，一带都是铁窗棂隔着。摸里面时，都是水护定，子上有绳索，索上缚着一串
铜铃。张顺见窗棂牢固，不能够入城，舒只手入去，扯那水时，牵得索子上铃响，城上人早
发起喊来。张顺从水底下，再钻入湖里伏了。听得城上人马下来，看那水时，又不见有人，
都在城上说道：“铃子响得跷蹊，莫不是个大鱼，顺水游来，撞动水。”众军汉看了一回，
并不见一物，又各自去睡了。张顺再听时，城楼上已打三更，打了好一回更点，想必军人各
自去东倒西歪睡熟了。张顺再钻向城边去，料是水里入不得城。爬上岸来看时，那城上不见
一个人在上面，便欲要爬上城去，且又寻思道：“倘或城上有人，却不干折了性命，我且试
探一试探。”摸些土块，掷上城去。有不曾睡的军士，叫将起来，再下来看水门时，又没动
静。再上城来敌楼上看湖面上时，又没一只船只。原来西湖上船只，已奉方天定令旨，都收
入清波门外和净慈港内，别门俱不许泊船。众人道：“却是作怪？”口里说道：“定是个
鬼！我们各自睡去，休要睬他！”口里虽说，却不去睡，尽伏在女边。张顺又听了一更次不
见动静，却钻到城边来听，上面更鼓不响。张顺不敢便上去，又把些土石抛掷上城去，又没
动静。张顺寻思道：“已是四更，将及天亮，不上城去，更待几时？”却才爬到半城，只听
得上面一声梆子响，众军一齐起。张顺从半城上跳下水池里去，待要趁水没时，城上踏弩、
硬弓、苦竹箭、鹅卵石，一齐都射打下来。可怜张顺英雄，就涌金门外水池中身死。诗曰：

    曾闻善战死兵戎，善溺终然丧水中。
    瓦罐不离井上破，劝君莫但逞英雄。

    话分两头，却说宋江日间已接了李俊飞报，说张顺没水入城，放火为号，便转报与东门
军士去了。当夜宋江在帐中和吴用议事，到四更，觉道神思困倦，退了左右，在帐中伏几而
卧。猛然一阵冷风，宋江起身看时，只见灯烛无光，寒气逼人。定睛看时，见一个似人非
人，似鬼非鬼，立于冷气之中。看那人时，浑身血污着，低低道：“小弟跟随哥哥许多年，
恩爱至厚。今以杀身报答，死于涌金门下枪箭之中，今特来辞别哥哥。”宋江道：“这个不
是张顺兄弟？”回过脸来这边，又见三、四个，都是鲜血满身，看不仔细。宋江大哭一声，
蓦然觉来，乃是南柯一梦。帐外左右，听得哭声，入来看时，宋江道：“怪哉！”叫请军师
圆梦。吴用道：“兄长却才困倦暂时，有何异梦？”宋江道：“适间冷气过处，分明见张顺
一身血污，立在此间，告道：『小弟跟着哥哥许多年，蒙恩至厚。今以杀身报答，死于涌金
门下枪箭之中，特来辞别。』转过脸来，这面又立着三、四个带血的人，看不分晓，就哭觉
来。”吴用道：“早间李俊报说，张顺要过湖里去，越城放火为号，莫不只是兄长记心，却
得这恶梦？”宋江道：“只想张顺是个精灵的人，必然死于无辜。”吴用道：“西湖到城
边，必是险隘，想端的送了性命。张顺魂来，与兄长托梦。”宋江道：“若如此时，这三、
四个又是甚人？”和吴学究议论不定，坐而待旦，绝不见城中动静，心中越疑。看看午后，
只见李俊使人飞报将来说：“张顺去涌金门越城，被箭射死于水中，现今西湖城上把竹竿挑
起头来，挂着号令。”宋江见报了，又哭的昏倒，吴用等众将亦皆伤感。原来张顺为人甚
好，深得弟兄情分。宋江道：“我丧了父母，也不如此伤悼，不由我连心透骨苦痛！”吴用
及众将劝道；“哥哥以国家大事为念，休为弟兄之情，自伤贵体。”宋江道：“我必须亲自
到湖边，与他吊孝。”吴用谏道：“兄长不可亲临险地，若贼兵知得，必来攻击。”宋江
道：“我自有计较。”随即点李逵、鲍旭、项充、李衮四个，引五百步军去探路，宋江随后
带了石秀、戴宗、樊瑞、马麟，引五百军士，暗暗地从西山小路里去李俊寨里。李俊等接
着，请到灵隐寺中方丈内歇下。宋江又哭了一场，便请本寺僧人，就寺里诵经，追荐张顺。
次日天晚，宋江叫小军去湖边扬一首白，上写道：“亡弟正将张顺之魂。”插于水边。西陵
桥上，排下许多祭物，却分付李逵道：“如此如此。”埋伏在北山路口，樊瑞、马麟、石秀
左右埋伏，戴宗随在身边。只等天色相近一更时分，宋江挂了白袍，金盔上盖着一层孝绢，
同戴宗并五、七个僧人，却从小行山转到西陵桥上。军校已都列下黑猪、白羊、金银祭物，
点起灯烛荧煌，焚起香来。宋江在当中证盟，朝着涌金门下哭奠，戴宗立在侧边。先是僧人
摇铃诵咒，摄招呼名，祝赞张魂魄，降坠神。次后戴宗宣读祭文，宋江亲自把酒浇奠，仰天
望东而哭。正哭之间，只听得桥下两边，一声喊起，南北两山，一齐鼓响，两彪军马来拿宋
江。正是：只因恩义如天大，惹起兵戈卷地来。毕竟宋江、戴宗怎地迎敌？且听下回分解。


北极星书库-北极星书库---第一百一十五回 张顺魂捉方天定 宋江智取宁海军

第一百一十五回　张顺魂捉方天定　宋江智取宁海军

    话说宋江和戴宗正在西陆桥上祭奠张顺，已有人报知方天定，差下十员首将，分作两
路，来拿宋江，杀出城来。南山五将，是吴值、赵毅、晁中、元兴、苏泾；北山路也差五员
首将，是温克让、崔、廉明、茅迪、汤逢士。南北两路，共十员首将，各引三千人马，半夜
前后开门，两头军兵一齐杀出来。宋江正和戴宗奠酒化纸，只听得桥下喊声大举。左有樊
瑞、马麟，右有石秀，各引五千人埋伏，听得前路火起，一齐也举起火来，两路分开，赶杀
南北两山军马。南兵见有准备，急回旧路。两边宋兵追赶。温克让引着四将，急回过河去
时，不提防保叔塔山背后，撞出阮小二、阮小五、孟康，引五千军杀出来，正截断了归路，
活捉了茅迪，乱枪戳死汤逢士。南山吴值也引着四将，迎着宋兵追赶，急退回来，不提防定
香桥正撞着李逵、鲍旭、项充、李衮，引五百步队军杀出来。那两个牌手，直抢入怀里来，
手舞蛮牌，飞刀出鞘，早剁倒元兴，鲍旭刀砍死苏泾，李逵斧劈死赵毅，军兵大半杀下湖里
去了，都被淹死。投到城里救军出来时，宋江军马已都入山里去了，都到灵隐寺取齐，各自
请功受赏。两路夺得好马五百余匹。宋江分付留下石秀、樊瑞、马麟，相帮李俊等同管西湖
山寨，准备攻城。宋江只带了戴宗、李逵等回□亭山寨中。吴用等接入中军帐坐下，宋江对
军师说道：“我如此行计，也得他四将之首，活捉了茅迪，将来解赴张招讨军前，暂首施
行。”

    宋江在寨中，惟不知独松关、德清二处消息，便差戴宗去探，急来回报。戴宗去了数
日，回来寨中，参自先锋，说知卢先锋已过独松关了，早晚便到此间。宋江听了，忧喜相
半，就问兵将如何。戴宗答道：“我都知那里杀的备细，更有公文在此。先锋请休烦恼。”
宋江道：“莫非又损了我几个弟兄？你休隐避我，与我实说情由。”戴宗道：“卢先锋自从
去取独松关，那关两边，都是高山，只中间一条路。山上盖着关所，关边有一株大树，可高
数十余丈，望得诸处皆见。下面尽是丛丛杂杂松树。关上守把三员贼将，为首的唤做吴升，
第二个是蒋印，第三个是卫亨。初时连日下关，和林銶杀，被林銶蛇矛戳伤蒋印。吴升不敢
下关，只在关上守护，次后厉天闰又引四将到关救应，乃是厉天佑、张俭、张韬、姚义四
将。次日下关来杀，贼兵内厉天佑首先出马，和吕方相持，约斗五、六十合，被吕方一戟刺
死厉天佑，贼兵上关去了，并不下来。连日在关下等了数日，卢先锋为见山岭峻，却差欧
鹏、邓飞、李忠、周通四个上山探路，不提防厉天闰要替兄弟复仇，引贼兵冲下关来，首先
一刀，斩了周通。李忠带伤走了。若是救应得迟时，都是休了的。救得三将回寨。次日，双
枪将董平焦躁要去复仇，勒马在关下大骂贼将，不提防关上一火炮打下来，炮风正伤了董平
左臂，回到寨里，就使枪不得，把夹板绑了臂膊。次日定要去报仇，卢先锋当住了不曾去。
过了一夜，臂膊料好，不教卢先锋知道，自和张清商议了，两个不骑马，先行上关来。关上
走下厉天闰、张韬来交战。董平要捉厉天闰，步行使枪，厉天闰也使长枪来迎，与董平斗了
十合。董平心里只要杀，争奈左手使枪不应，只得退步。厉天闰赶下关来，张清便挺枪去搠
厉天闰。厉天闰却闪去松树背后，张清手中那条枪，却搠在松树上。急要拨时，搠牢了，拽
不脱，被厉天闰还一枪来，腹上正着，戳倒在地，董平见搠倒张清，急使双枪去战时，不提
防张韬却在背后拦腰一刀，把董平剁做两段。卢先锋得知，急去救应，兵已上关去了，下面
又无计可施。得了孙新、顾大嫂夫妻二人，扮了逃难百姓，去到深山里，寻得一条小路，引
着李立、汤隆、时迁、白胜四个，从小路过到关上，半夜里却摸上关，放起火来。贼将见关
上火起，知有宋兵已透过关，一齐弃了关隘便走。卢先锋上关点兵将时，孙新、顾大嫂活捉
得原守关将吴升，李立、汤隆活捉得原守关将蒋印，时迁、白胜活捉得原守关将卫亨。将此
三人，都解赴张招讨军前去了。收拾得董平、张清、周通三人骸，葬于关上。卢先锋追过关
四十五里，赶上贼兵，与厉天闰交战，约斗了三十余合，被卢先锋杀死厉天闰，止存张俭、
张韬、姚义，引着败残军马，勉强迎敌，得便退回，只在早晚便到。主帅不信，可看公
文。”宋江看了公文，心中添闷，眼泪如泉。

    吴用道：“既是卢先锋得胜了，可调军将去夹攻，南兵必败，就行接应湖州呼延灼那路
军马。”宋江应道：“言之极当！”便调李逵、鲍旭、项充、李衮，引三千步军，从山路接
将去。黑旋风引了军兵，欢天喜地去了。且说宋江军马，攻打东门，正将朱仝等原拨五千马
步军兵，从汤镇路上村中，奔到菜市门外，攻取东门。那时东路沿江，都是人家村居道店，
赛过城中，茫茫荡荡，田园地段。当时来到城边，把军马排开，鲁智深首先出阵，步行搦
战，提着铁禅杖，直来城下大骂：“蛮撮鸟们，出来和你杀！”那城上见是个和尚挑战，慌
忙报入太子宫中来。当有宝光国师邓元觉，听的是个和尚勒战，便起身奏太子道：“小僧闻
梁山泊有这个和尚，名为鲁智深，惯使一条铁禅杖，请殿下去东门城上，看小僧和他步斗几
合。”方天定见说大喜，传令旨，遂引八员猛将，同元帅石宝，都来菜市门城上，看国师迎
敌。当下方天定和石宝在敌楼上坐定，八员战将簇拥在两边，看宝光国师战时，那宝光和尚
怎生结束，但见：

    穿一领烈火猩红直裰，系一条虎勇打就圆□，挂一串七宝璎珞数珠，着一双九环鹿皮僧
鞋。衬里是香线金兽掩心，双手使铮光浑铁禅杖。

    当时开城门，放吊桥，那宝光国师邓元觉引五百刀手步军，飞奔出来。鲁智深见了道：
“原来南军也有这秃出来。洒家教那吃俺一百禅杖！”也不打话，抡起禅杖，便奔将来。宝
光国师也使禅杖来迎。两个一齐都使禅杖相并。但见：

    鲁智深忿怒，全无清净之心；邓元觉生嗔，岂有慈悲之念。这个何曾尊佛道，只于月黑
杀人；那个不会看经文，惟要风高放火。这个向灵山会上，恼如来懒坐莲台；那个去善法堂
前，勒揭谛使回金杵。一个尽世不修梁武忏，一个平生那识祖师禅。

    这鲁智深和宝光国师，斗过五十余合，不分胜败。方天定在敌楼上看了，与石宝道：
“只说梁山泊有个花和尚鲁智深，不想原来如此了得，名不虚传！斗了这许多时，不曾折半
点儿便宜与宝光和尚。”石宝答道：“小将也看得呆了，不曾见这一对敌手。”正说之间，
只听得飞马又报道：“北关门下，又有军到城下。”石宝慌忙起身去了。且说城下宋军中，
行者武松见鲁智深战宝光不下，恐有疏失，心中焦躁，便舞起双戒刀，飞出阵来，直取宝
光。宝光见他两个并一个，拖了禅杖，望城里便走。武松奋勇直赶杀去，忽地城门里突出一
员猛将，乃是方天定手下贝应夔，便挺枪跃马，接住武松杀。两个正在吊桥上撞着，被武松
闪个过，撇了手中戒刀，抢住他枪，只一拽，连人和军器拖下马来，□察的一刀，把贝应夔
剁下头来。鲁智深随后接应了回来，方天定急叫拽起吊桥，收兵入城，这里朱仝也叫引军退
十里下寨，使人去报捷宋先锋知会。当日宋江引军到北关门□战，石宝带了流星锤上马，手
里横着劈风刀，开了城门，出来迎敌。宋军阵上大刀关胜出马，与石宝交战。两个斗到二十
余合，石宝拨回马便走，关胜急勒住马，也回本阵。宋江问道：“缘何不去追赶？”关胜
道：“石宝刀法，不在关胜之下，虽然回马，必定有计。”吴用道：“段恺曾说，此人惯使
流星锤，回马诈输，漏人深入重地。”宋江道：“若去追赶，定遭毒手。”且收军回寨，一
面差人去赏赐武松。

    却说李逵等引着步军，去接应卢先锋，来到山路里，正撞着张俭等败军，并力冲杀入
去，乱军中杀死姚义。有张俭、张韬二人，再奔回关上那条路去，正逢着卢先锋，大杀一
阵，便望深山小路而走。背后追赶得紧急，只得弃了马，奔走山下逃命。不期竹中钻出两个
人来，各拿一把钢叉，张俭、张韬措手不及，被两个拿叉戳翻，直捉下山来。原来戳翻张
俭、张韬的，是解珍、解宝。卢先锋见拿二人到来，大喜，与李逵等合兵一处，会同众将，
同到□亭山大寨中来，参见宋先锋等，诉说折了董平、张清、周通一事，彼各伤感，诸将尽
来参拜了宋江，合兵一处下寨。次日，教把张俭解赴苏州张招讨军前，枭首示众。将张韬就
寨前割腹剜心，遥空祭奠董平、张清、周通了当。宋先锋与吴用计议道：“启请卢先锋领本
部人马，去接应德清县路上呼延灼等这支军，同到此间，计合取城。”卢俊义得令，便点本
部兵马起程，取路望奉口镇进发。三军路上，到得奉口，正迎着司行方败残军兵回来。卢俊
义接着，大杀一阵，司行方坠水而死，其余各自逃散去了。呼延灼参见卢先锋，合兵一处，
回来□亭山总寨，参见宋先锋等，诸将会合计议。宋江见两路军马都到了杭州，那宣州、湖
州、独松关等处，皆是张招讨、从参谋自调统制前去各处护境安民，不在话下。宋江看呼延
灼部内，不见了雷横、龚旺二人。呼延灼诉说：“雷横在德清县南门外，和司行方交锋，斗
到三十合．被司行方砍下马去。龚旺因和黄爱交战，赶过溪来，和人连马，陷倒在溪里，被
南军乱枪戳死。米泉却是索超一斧劈死。黄爱、徐白，众将向前活捉在此。司行方赶逐在水
里淹死。薛斗南乱军中逃难，不知去向。”宋江听得又折了雷横、龚旺两个兄弟，泪如雨
下，对众将道：“前日张顺与我托梦时，见右边立着三、四个血污衣襟之人，在我面前现
形，正是董平、张清、周通、雷横、龚旺这夥阴魂了。我若得了杭州宁海军时，重重地请僧
人设斋，做好事，追荐超度众兄弟。”将黄爱、徐白解赴张招讨军前斩首，不在话下。

    当日宋江叫杀牛宰马，宴劳众军。次日，与吴用计议定了，分拨正偏将佐，攻打杭州。

    副先锋卢俊义，带领正偏将一十二员，攻打候潮门：

        林銶　　　呼延灼　　刘唐　　解珍　　解宝
        单廷  　　魏定国　　陈达　　杨春　　杜迁
        李云　　　石勇

      花荣等正偏将一十四员，攻打艮山门：

        花荣　　秦明　　朱武　　黄信　　孙立　　李忠
        邹渊　　邹润　　李立　　白胜　　汤隆　　穆春
        朱贵　　朱富

      穆弘等正偏将十一员，去西山寨内，帮助李俊等，攻打靠
      湖门：

        李俊　　阮小二　阮小五　　孟康　　石秀
        樊瑞　　马麟　　穆弘　　　杨雄　　薛永
        丁得孙

      孙新等正偏将八员，去东门寨帮助朱仝攻打菜市、荐桥等
      门：

        朱仝　　史进　　鲁智深　　武松　　　孙新
        顾大嫂　张青　　孙二娘

      东门寨内，取回偏将八员，兼同李应等，管领各寨探事，
      各处策应：

        李应　　孔明　　杨林　　杜兴　　童威　　童猛
        王英　　扈三娘

      正先锋使宋江带领正偏将二十一员，攻打北关门大路：

        吴用　　关胜　　索超　　戴宗　　李逵　　吕方
        郭盛　　欧鹏　　邓飞　　燕顺　　凌振　　鲍旭
        项充　　李衮　　宋清　　裴宣　　蒋敬　　蔡福
        蔡庆　　时迁　　郁保四

    当下宋江调拨将佐，取四面城门。

    宋江等部领大队人马，直近北关门城下勒战。城上鼓响锣鸣，大开城门，放下吊桥，石
宝首先出马来战。宋军阵上，急先锋索超平生性急，挥起大斧，也不打话，飞奔出来，便斗
石宝。两马相交，二将猛战，未及十合，石宝卖个破绽，回马便走。索超追赶，关胜急叫休
去时，索超脸上着一锤，打下马去。邓飞急去救时，石宝马到，邓飞措手不及，又被石宝一
刀，砍做两段。城中宝光国师，引了数员猛将，冲杀出来，宋兵大败，望北而走。却得花
荣、秦明等刺斜里杀将来，冲退南军，救得宋江回寨。石宝得胜，欢天喜地，回城中去了。

    宋江等回到□亭山大寨歇下，升帐而坐，又见折了索超、邓飞二将，心中好生纳闷。吴
用谏道：“城中有此猛将，只宜智取，不可对敌。”宋江道：“似此损兵折将，用何计可
取？”吴用道：“先锋计会各门了当，再引军攻打北关门。城里兵马，必然出来迎敌，我却
佯输诈败，诱引贼兵，远离城郭，放炮为号，各门一齐打城。但得一门军马进城，便放起火
来应号，贼兵必然各不相顾，可获大功。”宋江便唤戴宗传令知会。次日，令关胜引些少军
马，去北关门城下勒战。城上鼓响，石宝引军出城，和关胜交马。战不过十合，关胜急退。
石宝军兵赶来，凌振便放起炮来。号炮起时，各门都发起喊来，一齐攻城。

    且说副先锋卢俊义引着林銶等调兵攻打候潮门，军马来到城下，见城门不关，下者吊
桥。刘唐要夺头功，一骑马，一把刀，直抢入城去。城上看见刘唐飞马奔来，一斧砍断绳
索，坠下闸板，可怜悍勇刘唐，连马和人同死于门下。原来杭州城子，乃钱王建都，制立三
重门：关外一重闸板，中间两扇铁叶大门，里面又是一层排栅门。刘唐抢到城门下，上面早
放下闸板来。两边又有埋伏军兵，刘唐如何不死！林銶、呼延灼见折了刘唐，领兵回营，报
覆卢俊义。各门都入不去，只得且退，使人飞报宋先锋大寨知道。宋江听得又折了刘唐，被
候潮门闸死，痛哭道：“屈死了这个兄弟！自郓城县结义，跟着晁天王上梁山泊，受了许多
年辛苦，不曾快乐。大小百十场出战交锋，出百死，得一生，未尝折了锐气。谁想今日却死
于此处！”军师吴用道：“此非良法。这计不成，倒送了一个兄弟。且教各门退军，别作道
理。”宋江心焦，急欲要报仇雪恨，嗟叹不已。部下黑旋风便道：“哥哥放心，我明日和鲍
旭、项充、李衮四人，好歹要拿石宝那！”宋江道：“那人英雄了得，你如何近傍得他？”
李逵道：“我不信，我明日不捉得他，不来见哥哥面。”宋江道：“你只小心在意，休觑得
等闲。”黑旋风李逵回到自己帐房里，筛下大碗酒、大盘肉，请鲍旭、项充、李衮来吃酒，
说道：“我四个，从来做一路杀。今日我在先锋哥哥面前，砍了大嘴，明日要捉石宝那，你
二个不要心懒。”鲍旭道：“哥哥今日也教马军向前，明日也教马军向前，今晚我等约定
了，来日务要齐心向前，捉石宝那。我们四个都争口气！”次日早晨，李逵等四人，吃得醉
鲍了，都拿军器出寨，请先锋哥哥看杀。宋江见四个都半醉，便道：“你四个兄弟，休把性
命作戏！”李逵道：“哥哥，休小我们！”宋江道：“只愿你们应得口便好！”宋江上马，
带同关胜、欧鹏、吕方、郭盛四个马军将佐，来到北关门下，擂鼓摇旗搦战。李逵火杂杂
地，□着双斧，立在马前；鲍旭挺着板刀，睁着怪眼，只待杀；项充、李衮各挽一面团牌，
插着飞刀二十四把，挺铁枪伏在两侧。只见城上鼓响锣鸣，石宝骑着一匹瓜黄马，拿着劈风
刀，引两员首将，出城来迎敌，上首吴值，下首廉明。三员将却才出得城来，李逵是个不怕
天地的人，大吼了一声，四个直奔到石宝马头前来。石宝便把劈风刀去迎时，早来到怀里。
李逵一斧，砍断马脚，石宝便跳下来，望马军群里躲了。鲍旭早把廉明一刀，砍下马来。两
个牌手，早飞出刀来，空中似玉鱼乱跃，银叶交加。宋江把马军冲到城边时，城上擂木、炮
石，乱打下来。宋江怕有疏失，急令退军，不想鲍旭早钻入城门里去了，宋江只叫得苦。石
宝却伏在城门里面，看见鲍旭抢将入来，刺斜里只一刀，早把鲍旭砍做两断。项充、李衮急
护得李逵回来。宋江军马，退还本寨，又见折了鲍旭，宋江越添愁闷，李逵也哭奔回寨里
来。吴用道：“此计亦非良策。虽是斩得他一将，却折了李逵的副手。”

    正是众人烦恼间，只见解珍、解宝到寨来报事。宋江问其备细时，解珍禀道：“小弟和
解宝，直哨到南门外二十余里，地名范村，见江边泊着一连有数十只船，下去问时，原来是
富阳县袁评事解粮船。小弟欲要把他杀了，本人哭道：『我等皆是大宋良民，累被方腊不时
科敛，但有不从者，全家杀害。我等今得天兵到来剪除，只指望再见太平之日，谁想又遭横
亡。』小弟见他说的情切，不忍杀他，又问他道：『你缘何却来此处？』他说：『为近奉方
天定令旨，行下各县，要刷洗村坊，着科敛白粮五万石。老汉为头，敛得五千石，先解来交
纳。今到此间，为大军围城杀，不敢前去，屯泊在此。』小弟得了备细，特来报知主将。”
吴用大喜道：“此乃天赐其便，这些粮船上，定要立功。便请先锋传令，就是你两个弟兄为
头，带将炮手凌振，并杜迁、李云、石勇、邹渊、邹润、李立、白胜、穆春、汤隆，王英、
扈三娘，孙新、顾大嫂，张青、孙二娘三对夫妻，扮作艄公、艄婆，都不要言语，混杂在艄
后，一搅进得城去，便放连珠炮为号，我这里自调兵来策应。”解珍、解宝唤袁评事上岸
来，传下宋先锋言语道：“你等既宋国良民，可依此行计。事成之后，必有重赏。”此时不
由袁评事不从，许多将校，已都下船。却把船上艄公人等，都只留在船上杂用，却把艄公衣
服脱来，与王英、孙新、张青穿了，装扮做艄公。扈三娘、顾大嫂、孙二娘三人女将，扮做
艄婆，小校人等都做摇船水手。军器、众将都埋藏在船舱里，把那船一齐都放到江岸边。此
时各门围哨的宋军，也都不远。袁评事上岸，解珍、解宝和那数个艄公跟着，直到城下叫
门。城上得知，问了备细来情，报入太子宫中。方天定便差吴值开城门，直来江边，点了船
只，回到城中，奏知方天定。方天定差下六员将，引一万军出城，拦住东北角上，着袁评事
搬运粮米，入城交纳。此时众将人等，都杂在艄公、水手人内，混同搬粮运米入城，三个女
将也随入城里去了。五千粮食，须臾之间，都搬运已了。六员首将却统引军入城中。宋兵分
投而来，复围住城郭，离城三、二里，列着阵势。当夜二更时分，凌振取出九箱子母等炮，
直去吴山顶上，放将起来；众将各取火把，到处点着。城中不一时，鼎沸起来，正不知多少
宋军在城里。方天定在宫中，听了大惊，急急披挂上马时，各门城上军士，已都逃命去了。
宋兵大振，各自争功夺城。

    且说城西山内李俊等，得了将令，引军杀到净慈港，夺得船只，便从湖里使将过来涌金
门上岸。众将分投去抢各处水门，李云、石秀首先登城。就夜城中混战，止存南门不围，亡
命败军都从那门下奔走。却说方天定上得马，四下里寻不着一员将校，止有几个步军跟着，
出南门奔走，忙忙似丧家之狗，急急如漏网之鱼，走得到五云山下，只见江里走起一个人
来，口里衔着一把刀，赤条条跳上岸来。方天定在马上见来得凶，便打马要走。可奈那匹马
作怪，百般打也不动，却似有人笼住嚼环的一般。那汉抢到马前，把方天定扯下马来，一刀
便割了头，却骑了方天定的马，一手提了头，一手执刀，奔回杭州城来。林銶、呼延灼领兵
赶到六和塔时，恰好正迎着那汉。二将认得是船火儿张横，吃了一惊。呼延灼便叫：“贤弟
那里来？”张横也不应，一骑马直跑入城里去。此时宋先锋军马大队已都入城了，就在方天
定宫中为帅府，众将校都守住行宫。望见张横一骑马跑将来，众人皆吃一惊。张横直到宋江
面前，滚鞍下马，把头和刀，撇在地下，纳头拜了两拜，便哭起来，宋江慌忙抱住张横道：
“兄弟，你从那里来？阮小七又在何处？”张横道：“我不是张横。”宋江道：“你不是张
横，却是谁？”张横道：“小弟是张顺。因在涌金门外，被枪箭攒死，一点幽魂，不离水里
飘荡，感得西湖震泽龙君，收做金华太保，留于水府龙宫为神。今日哥哥打破了城池，兄弟
一魂缠住方天定，半夜里随出城去，见哥哥张横在大江里，来借哥哥身壳，飞奔上岸，跟在
五云山脚下，杀了这贼，迳奔来见哥哥。”说了，蓦然倒地。宋江亲自扶起，张横睁开眼，
看了宋江并众将，刀剑如林，军士丛满，张横道：“我莫不在黄泉见哥哥么？”宋江哭道：
“却才你与兄弟张顺附体，杀了方天定这贼，你不曾死，我等都是阳人，你可精细着。”张
横道：“恁地说时，我的兄弟已死了！”宋江道：“张顺因要从西湖水底下去水门，入城放
火，不想至涌金门外越城，被人知觉，枪箭攒死在彼。”张横听了，大哭一声：“兄弟！”
蓦然倒了。众人看张横时，四肢不举，两眼朦胧，七魄悠悠，三魂杳杳。正是：未从五道将
军去，定是无常二鬼催。毕竟张横闷倒，性命如何？且听下回分解。


北极星书库-北极星书库---第一百一十六回 卢俊义分兵歙州道 宋公明大战乌龙岭

第一百一十六回　卢俊义分兵歙州道　宋公明大战乌龙岭

    话说当下张横听得道没了他兄弟张顺，烦恼得昏晕了半晌，却救得苏醒。宋江道：“且
扶在帐房里调治，却再问他海上事务。”宋江令裴宣、蒋敬写录众将功劳，辰巳时分，都在
营前聚集。李俊、石秀生擒吴值，三员女将生擒张道原，林銶蛇矛戳死冷恭，解珍、解宝杀
了崔，只走了石宝、邓元觉、王绩、晁中、温克让五人。宋江便出榜安抚百姓，赏劳三军，
把吴值、张道原解赴张招讨军前，斩首施行。献粮袁评事申文保举作富阳县令，张招讨处关
领空头官诰，不在话下。众将都到城中歇下，左右报道：“阮小七从江里上岸，入城来
了。”宋江唤到帐前问时，说道：“小弟和张横并侯健、段景住带领水手，海边觅得船只，
行至海盐等处，指望便使入钱塘江来。不期风水不顺，打出大洋里去了。急使得回来，又被
风打破了船，众人都落在水里。侯健、段景住不识水性，落下去死海中，众多水手各自逃生
四散去了。小弟赴水到海口，进得赭山门，被潮直漾到半山，赴水回来。却见张横哥哥在五
云山江里，本待要上岸来，又不知他在那地里。昨夜望见城中火起，又听得连珠炮响，想必
是哥哥在杭州城杀，以此从江里上岸来。不知张横曾到岸也不曾？”宋江说张横之事，与阮
小七知道，令和他自己两个哥哥相见了，依前管领水军头领船只。宋江传令，先调水军头
领，去江里收拾江船，伺候征进睦州。想起张顺如此通灵显圣，去涌金门外，靠西湖边，建
立庙宇，题名“金华太保”，宋江亲去祭奠。后来收伏方腊，有功于朝，宋江回京，奏知此
事，特奉圣旨，敕封为“金华将军”，庙食杭州。

    再说宋江在行宫内，因思渡江以来，损折许多将佐，心中十分悲怆，却去净慈寺修设水
陆道场七昼夜，判施斛食，济拔沈冥，超度众将，各设灵位享祭。做了好事已毕，将方天定
宫中一应禁物，尽皆毁坏，所有金银、宝贝、罗缎等项，分赏诸将军校。杭州城百姓俱宁，
设宴庆赏，当与军师从长计议，调兵收复睦州。此时已是四月尽间，忽闻报道：“副都督刘
光世并东京天使，都到杭州。”宋江当下引众将出北关门迎接入城，就行宫开读圣旨：“敕
先锋使宋江等收剿方腊，累建大功，敕赐皇封御酒三十五瓶，锦衣三十五领，赏赐正将。其
余偏将，照名支给赏赐缎匹。”原来朝廷只知公孙胜不曾渡江，收剿方腊，却不知折了许多
头领。宋江见了三十五员锦衣、御酒，蓦然伤心，泪不能止。天使问时，宋江把折了众将的
话，对天使说知。天使道：“如此折将，朝廷怎知？下官回京，必当奏闻。”那时设宴款待
天使，刘光世主席，其余大小将佐，各依次序而坐。御赐酒宴，各各沾恩。现亡正偏将佐，
留下锦衣、御酒赏赐，次日设位，遥空享祭。宋江将一瓶御酒、一领锦衣，去张顺庙里，呼
名享祭。锦衣就穿泥神身上，其余的都只遥空焚化。天使住了几日，送回京师。

    不觉迅速光阴，早过了数十日。张招讨差人文书来，催促先锋进兵。宋江与吴用请卢俊
义商议：“此去睦州，沿江直抵贼巢。此去歙州，却从昱岭关小路而去。今从此处分兵征
剿，不知贤弟兵取何处？”卢俊义道：“主兵遣将，听从哥哥严令，安敢选择？”宋江道：
“虽然如此，试看天命。”作两队分定人数，写成两处阄子，焚香祈祷，各阄一处。宋江拈
阄得睦州，卢俊义拈阄得歙州。宋江道：“方腊贼巢，正是清溪县帮源洞中。贤弟取了歙
州，可屯住军马，申文飞报知会，约日同攻清溪贼洞。”卢俊义便请宋公明酌量分调将佐军
校。

    先锋使宋江带领正偏将佐三十六员，攻取睦州并乌龙岭：

        军师吴用　关胜　　花荣　　秦明　　李应
        戴宗　　　朱仝　　李逵　　鲁智深　武松
        解珍　　　解宝　　吕方　　郭盛　　樊瑞
        马麟　　　燕顺　　宋清　　项充　　李衮
        王英　　　扈三娘　凌振　　杜兴　　蔡福
        蔡庆　　　裴宣　　蒋敬　　郁保四

      水军头领正偏将佐七员，部领船只，随军征进睦州：

        李俊　　阮小二　　阮小五　　阮小七　　童猛
        童威　　孟康

      副先锋卢俊义管领正偏将佐二十八员，收取歙州并昱岭关：

        军师朱武　林銶　　呼延灼　　史进　　杨雄
        石秀　　　单廷  　魏定国　　孙立　　黄信
        欧鹏　　　杜迁　　陈达　　　杨春　　李忠
        薛永　　　邹渊　　李立　　　李云　　邹润
        汤隆　　　石勇　　时迁　　　丁得孙　孙新
        顾大嫂　　张青　　孙二娘

    当下卢先锋部领正偏将校，共计二十九员，随行军兵三万人马，择日辞了刘都督，别了
宋江，引兵望杭州取山路，经过临安县，进发登程去了。却说宋江等整顿船只军马，分拨正
偏将校，选日祭旗出师，水陆并进，船骑相迎。此时杭州城内瘟疫盛行，已病倒六员将佐：
是张横、穆弘、孔明、朱贵、杨林、白胜。患体未痊，不能征进，就拨穆春、朱富看视病
人，共是八员，寄留杭州。其余众将，尽随宋江攻取睦州，共计三十七员，取路沿江望富阳
县进发。

    且不说两路军马起程，再说柴进同燕青，自秀州李亭别了宋先锋，行至海盐县前，到海
边趁船，使过越州，迤逦来到诸暨县，渡过渔浦，前到睦州界上。把关隘将校拦住，柴进告
道：“某乃是中原一秀士，能知天文地理，善会阴阳，识得六甲风云，辨别三光气色，九流
三教，无所不通，遥望江南有天子气而来，何故闭塞贤路？”把关将校，听得柴进言语不
俗，便问姓名。柴进道：“某乃姓柯名引，一主一仆，投上国而来，别无他故。”守将见
说，留住柴进，差人迳来睦州，报知右丞相祖士远、参政沈寿、佥书桓逸、元帅谭高，四个
跟前禀了。便使人接取柴进至睦州相见，各叙礼罢，柴进一段话，耸动那四个，更兼柴进一
表非俗，那里坦然不疑。右丞相祖士远大喜，便叫佥书桓逸，引柴进去清溪大内朝觐。原来
睦州、歙州，方腊都有行宫大殿，内却有五府六部总制在清溪县帮源洞中。且说柴进、燕青
跟随桓逸，来到清溪帝都，先来参见左丞相娄敏中。柴进高谈阔论，一片言语，娄敏中大
喜，就留柴进在相府管待。看了柴进、燕青出言不俗，知书通礼，先自有八分欢喜。这娄敏
中原是清溪县教学的先生，虽有些文章，苦不甚高，被柴进这一段话，说得他大喜。过了一
迄，次日早朝，等候方腊王子升殿，内列着侍御、嫔妃、彩女，外列九卿四相、文武两班、
殿前武士，金瓜长随侍从。当有左丞相娄敏中出班启奏：“中原是孔夫子之乡。今有一贤
士，姓柯名引，文武兼资，智勇足备，善识天文地理，能辨六甲风云，贯通天地气色，三教
九流，诸子百家，无不通达，望天子气而来，现在朝门外，伺候我主传宣。”方腊道：“既
有贤士到来，便令白衣朝见。”各门大使传宣，引柴进到于殿下。拜舞起居，山呼万岁已
毕，宣入前。方腊看见柴进一表非俗，有龙子龙孙气象，先有八分喜气。方腊问道：“贤士
所言，望天子气而来，在于何处？”柴进奏道：“臣柯引贱居中原，父母双亡，只身学业，
传先贤之秘诀，授祖师之玄文。近日夜观干象，见帝星明朗，正照东吴。因此不辞千里之
劳，望气而来。特至江南，又见一缕五色天子之气，起自睦州。今得瞻天子圣颜，抱龙凤之
姿，挺天日之表，正应此气。臣不胜欣幸之至！”言讫再拜。方腊道：“寡人虽有东南地土
之分，近被宋江等侵夺城池，将近吾地，如之奈何？”柴进奏道：“臣闻古人有言：『得之
易，失之易；得之难，失之难。』今陛下东南之境，开基以来，席卷长驱，得了许多州郡。
今虽被宋江侵了数处，不久气运复归于圣上。陛下非止江南之境，他日中原社稷，亦属陛
下。”方腊见此等言语，心中大喜，敕赐锦墩命坐，管待御宴，加封为中书侍郎。自此柴进
每日得近方腊，无非用些阿谀美言谄佞，以取其事。未经半月，方腊及内外官僚，无一人不
喜柴进。次后，方腊见柴进署事公平，尽心喜爱，却令左丞相娄敏中做媒，把金芝公主招赘
柴进为驸马，封官主爵都尉。燕青改名云璧，人都称为云奉尉。柴进自从与公主成亲之后，
出入宫殿，都知内外备细。方腊但有军情重事，便宣柴进至内宫计议。柴进时常奏说：“陛
下气色真正，只被罡星銶犯，尚有半年不安，直待并得宋江手下无了一员战将，罡星退度，
陛下复兴基业，席卷长驱，直占中原之地。”方腊道：“寡人手下爱将数员，尽被宋江杀
死，似此奈何？”柴进又奏道：“臣夜观天象，陛下气数，将星虽多数十位，不为正气，未
久必亡。却有二十八宿星象，正来辅助陛下，复兴基业。宋江夥内，亦有十数员来降。此也
是数中星宿，尽是陛下开疆展土之臣也！”方腊听了大喜。有诗为证：

    蚕室当时惩太史，何人不罪李陵降？
    谁知贵宠柯驸马，一念原来为宋江。

    且不说柴进做了驸马，却说宋江部领大队人马军兵，离了杭州，望富阳县进发，时有宝
光国师邓元觉并元帅石宝、王绩、晁中、温克让五个，引了败残军马，守住富阳县关隘，却
使人来睦州求救。右丞相祖士远当差两员亲军指挥使，引一万军马，前来策应。正指挥白
钦、副指挥景德，两个都有万夫不当之勇，来到富阳县，和宝光国师等合兵一处，占住山
头。宋江等大队军马，已到七里湾，水军引着马军，一发前进。石宝见了，上马带流星锤，
拿劈风刀，离了富阳县山头，来迎宋江。关胜正欲出马，吕方叫道：“兄长少停，看吕方和
这斗几合。”宋江在门旗影里看时，吕方一骑马，一枝戟，直取石宝，那石宝使劈风刀相
迎。两个斗到五十合，吕方力怯，郭盛见了，便持戟纵马，前来夹攻，那石宝一口刀，战两
枝戟，没半分漏泄。正斗到至处，南边宝光国师急鸣锣收军。原来见大江里战船乘着顺风，
都上滩来，却来傍岸。怕他两处夹攻，因此鸣锣收军。吕方、郭盛缠住杀，那里肯放。石宝
又斗了三、五合，宋兵阵上，朱仝一骑马、一条枪，又去夹攻。石宝战不过三将，分开兵器
便走。宋江鞭梢一指，直杀过富阳山岭。石宝军马，于路屯扎不住，直到桐庐县界内。宋江
连夜进兵，过白蜂岭下寨。当夜差遣解珍、解宝、燕顺、王矮虎、一丈青取东路，李逵、项
充、李衮、樊瑞、马麟取西路，各带一千步军，去桐庐县劫寨，江里却教李俊、三阮、二
童、孟康七人取水路进兵。且说解珍等引着军兵杀到桐庐县时，已是三更天气。宝光国师正
和石宝计议军务，猛听的一声炮响，众人上马不迭。急看时，三路火起，诸将跟着石宝，只
顾逃命，那里敢来迎敌。三路军马，横冲直撞杀将来。温克让上得马迟，便望小路而走，正
撞着王矮虎、一丈青。他夫妻二人一发上，把温克让横拖倒拽，活捉去了。李逵和项充、李
衮、樊瑞、马麟只顾在县里杀人放火。宋江见报，催趱军兵，拔寨都起，直到桐庐县驻屯军
马。王矮虎、一丈青献温克让请功。宋江教把温克让解赴杭州张招讨前斩首，不在话下。

    次日，宋江调兵，水陆并进，直到乌龙岭下，过岭便是睦州。此时宝光国师引着众将，
都上岭去把关隘，屯驻军马。那乌龙关隘，正靠长江，山峻水急，上立关防，下排战舰。宋
江军马近岭下屯驻，扎了寨栅。步军中差李逵、项充、李衮，引五百牌手，出哨探路。到得
乌龙岭下，上面擂木、炮石，打将下来，不能前进，无计可施，回报宋先锋。宋江又差阮小
二、孟康、童猛、童威四个，先掉一半战船上滩。当下阮小二带了两个副将，引一千水军，
分作一百只船上，摇旗擂鼓，唱着山歌，渐近乌龙岭边来。原来乌龙岭下，那面靠山，却是
方腊的水寨。那寨里也屯着五百只战船，船上有五千来水军。为头的四个水军总管，名号浙
江四龙。那四龙：

    玉爪龙都总管成贵锦鳞龙副总管翟源

    冲波龙左副管乔正戏珠龙右副管谢福这四个总管，原是钱塘江里艄公，投奔方腊，却受
三品职事。当日阮小二等，乘驾船只，从急流下水，摇上滩去。南军水寨里四个总管，已自
知了，准备下五十连火排。原来这火排，只是大松杉木穿成，排上都堆草把，草把内暗藏着
硫黄、焰硝引火之物，把竹索编住，排在滩头。这里阮小二和孟康、童威、童猛四个，只顾
摇上滩去。那四个水军总管在上面看见了，各打一面干红号旗，驾四只快船，顺水摇将下
来。阮小二看见，喝令水手放箭，那四只快船便回。阮小二便叫乘势赶上滩去，四只快船，
傍滩住了，四个总管，却跳上岸，许多水手们也都走了。阮小二望见滩上水寨里船广，不敢
上去，正在迟疑间，只见乌龙岭上把旗一招，金鼓齐鸣，火排一齐点着，望下滩顺风冲将下
来，背后大船一齐喊起，都是长枪、挠，尽随火排下来。童威、童猛见势大难近，便把船傍
岸，弃了船只，爬过山边，上了山，寻路回寨。阮小二和孟康，兀自在船上迎敌，火排连烧
将来。阮小二急下水时，后船赶上，一挠搭住。阮小二心慌，怕吃他拿去受辱，扯出腰刀，
自刎而亡。孟康见不是头，急要下水时，火排上火炮齐发，一炮正打中孟康头盔，透顶打做
肉泥。四个水军总管，却上火船，杀将下来。李俊和阮小五、阮小七都在后船，见前船失
利，沿江岸杀来，只得急忙转船，便随顺水放下桐庐岸来。再说乌龙岭上宝光国师并元帅石
宝，见水军总管得胜，乘势引军杀下岭来。水深不能相赶，路远不能相追，宋兵复退在桐庐
驻扎，南兵也收军上乌龙岭去了。

    宋江在桐庐扎驻寨栅，又见折了阮小二、孟康，在帐中烦恼，寝食俱废，梦寐不安。吴
用与众将苦劝不得，阮小七、阮小五，挂孝已了，自来谏劝宋江道：“我哥哥今日为国家大
事，折了性命，也强似死在梁山泊，埋没了名目。先锋主兵不须烦恼，且请理国家大事。我
弟兄两个，自去复仇。”宋江听了，稍稍回颜。次日，仍复整点军马，再要进兵。吴用谏
道：“兄长未可急性，且再寻思计策，度岭未迟。”只见解珍、解宝便道：“我弟兄两个，
原是猎户出身，巴山度岭得惯，我两个装做此间猎户，爬上山去，放起一把火来，教那贼兵
大惊，必然弃了关去。”吴用道：“此计虽好，只恐这山险峻，难以进步，倘或失脚，性命
难保。”解珍、解宝便道：“我弟兄两个，自登州越狱上梁山泊，托哥哥福荫，做了许多年
好汉，又受了国家诰命，穿了锦袄子，今日为朝廷，便粉骨碎身，报答仁兄，也不为多。”
宋江道：“贤弟休说这凶话！只愿早早干了大功回京，朝廷不肯亏负我们。你只顾尽心竭
力，与国家出力。”解珍、解宝便去拴束，穿了虎皮套袄，腰里各跨一口快刀，提了钢叉。
两个来辞了宋江，便取小路望乌龙岭上来。此时才有一更天气，路上撞着两个伏路小军。二
人结果了两个，到得岭下时，已有二更。听得岭上寨内，更鼓分明，两个不敢从大路走，攀
藤揽葛，一步步爬上岭来。是夜月光明朗，如同白日，两个三停爬了二停之上，望见岭上灯
光闪闪。两个伏在岭门边听时，上面更鼓，已打四更。解珍暗暗地叫兄弟道：“夜又短，天
色无多时了。我两个上去罢。”两个又攀援上去。正爬到岩壁崎岖之处，悬崖险峻之中，两
个只顾爬上去，手脚都不闲，却把□膊拴住钢叉，拖在背后，刮得竹藤乱响，山岭上早吃人
看见了。解珍正爬在山凹处，只听得上面叫声：“着！”一挠正搭住解珍头髻。解珍急去腰
里拔得刀出来时，上面已把他提得脚悬了。解珍心慌，连忙一刀，砍断挠，却从空里坠下
来。可怜解珍做了半世好汉，从这百十丈高岩上，倒撞下来，死于非命。下面都是狼牙乱
石，粉碎了身躯。解宝见哥哥颠将下去，急退步下岭时，上头早滚下大小石块，并短弩弓
箭，从竹藤里射来。可怜解宝为了一世猎户，做一块儿射死在乌龙岭边，竹藤丛里，两个身
死。

    天明，岭上差人下来，将解珍、解宝尸首，就风化在岭上。探子听得备细，报与宋先锋
知道，解珍、解宝己死在乌龙岭。宋江听得又折了解珍、解宝，哭得几番昏晕，便唤关胜、
花荣点兵取乌龙岭关隘，与四个兄弟报仇。吴用谏道：“仁兄不可性急，已死者皆是天命。
若要取关，不可造次。须用神机妙策，智取其关，方可调兵遣将。”宋江怒道：“谁想把我
们弟兄手足，三停损了一停。不忍那贼们把我兄弟风化在岭上，今夜必须提兵先去，夺尸首
回来，俱棺譎埋葬。”吴用阻道：“贼兵将风化，诚恐有计，兄长未可造次。”宋江那里肯
听军师谏劝，随即点起三千精兵，带领关胜、花荣、吕方、郭盛四将，连夜进兵，到乌龙岭
时，已是二更时分。小校报道：“前面风化起两个人在那里，敢是解珍、解宝的尸首。”宋
江纵马亲自来看时，见两株树上，把竹竿挑起两个尸首，树上削去了一片皮，写两行大字在
上，月黑不见分晓。宋江令讨放炮火种，吹起灯来看时，上面写道：“宋江早晚也号令在此
处。”宋江看了大怒，却传令人上树去取尸首，只见四下里火把齐起，金鼓乱鸣，团团军马
围住。当前岭上，早乱箭射来。江里船内水军，都纷纷上岸来。宋江见了，叫声苦，不知高
低。急退军时，石宝当先截住去路，转过侧首，又是邓元觉杀将下来。直使：规模有似马陵
道，光景浑如落凤坡。毕竟宋江军马怎地脱身？且听下回分解。


北极星书库-北极星书库---第一百一十七回 睦州城箭射邓元觉 乌龙岭神助宋公明

第一百一十七回　睦州城箭射邓元觉　乌龙岭神助宋公明

    话说宋江因要救取解珍、解宝的，到于乌龙岭下，正中了石宝计策。四下里伏兵齐起，
前有石宝军马，后有邓元觉截住回路。石宝厉声高叫：“宋江不下马受降，更待何时？”关
胜大怒，拍马抡刀战石宝。两将交锋未定，后面喊声又起。脑背后却是四个水军总管，一齐
登岸，会同王绩、晁中，从岭上杀将下来。花荣急出，当住后队，便和王绩交战。斗无数
合，花荣便走。王绩、晁中乘势赶来，被花荣手起，急放连珠二箭，射中二将，翻身落马。
众军呐声喊，不敢向前，退后便走。四个水军总管，见一连射死王绩、晁中，不敢向前，因
此花荣抵敌得住。刺斜里又撞出两阵军来：一队是指挥白钦，一队是指挥景德。这里宋江阵
中二将齐出，吕方便迎住白钦交战，郭盛便与景德相持，四下里分头杀，敌对死战。宋江正
慌促间，只听得南军后面，喊杀连天，众军奔走。原来却是李逵引两个牌手－－项充、李
衮，一千步军，从石宝马军后面杀来。邓元觉引军却待来救应时，背后撞过鲁智深、武松，
两口戒刀，横剁直砍，浑铁禅杖，一冲一戳，两个引一千步军，直杀入来。随后又是秦明、
李应、朱仝、燕顺、马麟、樊瑞、一丈青、王矮虎，各带马军步军，舍死撞杀入来。四面宋
兵，杀散石宝、邓元觉军马，救得宋江等回桐庐县去，石宝也自收兵上岭去了。宋江在寨中
称谢众将：“若非我兄弟相救，宋江已与解珍、解宝同为泉下之鬼。”吴用道：“为是兄长
此去，不合愚意，惟恐有失，便遣众将相援。”宋江称谢不已。

    且说乌龙岭上石宝、邓元觉两个元帅，在寨中商议道：“即目宋江兵马，退在桐庐县驻
扎，倘或被他私越小路，度过岭后，睦州咫尺危矣。不若国师亲往清溪大内，面见天子，奏
请添调军马，守护这条岭隘，可保长久。”邓元觉道：“元帅之言极当，小僧便往。”邓元
觉随即上马，先来到睦州，见了右丞相祖士远说：“宋江兵强人猛，势不可当，军马席卷而
来，诚恐有失。小僧特来奏请添兵遣将，保守关隘。”祖士远听了，便同邓元觉上马，离了
睦州，一同到清溪县帮源洞中，先见了左丞相娄敏中说过了，奏请添调军马。次日早朝，方
腊升殿，左右二丞相，一同邓元觉，朝见拜舞已毕，邓元觉向前起居万岁，便奏道：“臣僧
元觉领着圣旨，与太子同守杭州。不想宋江军马，兵强将勇，席卷而来，势难迎敌，致被袁
评事引诱入城，以致失陷杭州，太子贪战，出奔而亡。今来元觉与元帅石宝，退守乌龙岭关
隘，近日连斩宋江四将，声势颇振。即目宋江已进兵到桐庐驻扎，诚恐早晚贼人私越小路，
透过关来，岭隘难保。请陛下早选良将，添调精锐军马，同保乌龙岭关隘，以图退贼，克复
城池。”方腊道：“各处军兵，已都调尽。近日又为歙州昱岭上关隘甚紧，又分去了数万军
兵。止有御林军马，寡人要护御大内，如何四散调得开去？”邓元觉又奏道：“陛下不发救
兵，臣僧无奈。若是宋兵度岭之后，睦州焉能保守？”左丞相娄敏中出班奏曰：“这乌龙岭
关隘，亦是要紧去处。臣知御林军兵，总有三万，可分一万，跟国师去保守关隘。乞我王圣
鉴。”方腊不听娄敏中之言，坚执不肯调拨御林军马，去救乌龙岭。当日朝罢，众人出内。
娄丞相与众官商议，只教祖丞相睦州分一员将，拨五千军，与国师去保乌龙岭。因此，邓元
觉同祖士远回睦州来，选了五千精锐军马，首将一员夏侯成，回到乌龙岭寨内，与石宝说知
此事。石宝道：“既是朝廷不拨御林军马，我等且守住关隘，不可出战。着四个水军总管，
牢守滩头江岸边，但有船来，便去杀退，不可进兵。”

    且不说宝光国师同石宝、白钦、景德、夏侯成五个守住乌龙岭关隘。却说宋江自折了将
佐，只在桐庐县驻扎，按兵不动。一住二十余日，不出交战，忽有探马报道：“朝廷又差童
枢密赏赐，已到杭州。听知分兵两路，童枢密转差大将王禀，分赏赐，投昱岭关卢先锋军前
去了。童枢密即目便到，亲赏赐。”宋江见报，便与吴用众将，都离县二十里迎接。来到县
治里，开读圣旨，便将赏赐分给众将。宋江等参拜童枢密，随即设宴管待。童枢密问道：
“征进之间，多听得损折将佐。”宋江垂泪禀道：“往年跟随赵枢相，北征辽虏，兵将全
胜，端的不曾折了一个将校。自从奉敕来征方腊，未离京师，首先去了公孙胜，驾前又留下
了数人，进兵渡得江来，但到一处，必折损数人。近又有八、九个将佐，病倒在杭州，存亡
未保。前面乌龙岭杀二次，又折了几将。盖因山险水急，难以对阵，急切不能打透关隘。正
在忧惶之际，幸得恩相到此。”童枢密道：“今上天子，多知先锋建立大功，后闻损折将
佐，特差下官引大将王禀、赵谭，前来助阵。已使王禀赏往卢先锋处，分表给散众将去
了。”随唤赵谭与宋江等相见，俱于桐庐县驻扎，饮宴管待已了。

    次日，童枢密整点军马，欲要去打乌龙岭关隘。吴用谏道：“恩相未可轻动。且差燕
顺、马麟去溪僻小径去处，寻览当村土居百姓，问其向道，别求小路，度得关那边去。两面
夹攻，彼此不能相顾，此关唾手可得。”宋江道：“此言极妙。”随即差遣马麟、燕顺，引
数十个军健，去村落中，寻访百姓问路。去了一日，至晚，引将一个老儿来见宋江。宋江问
道：“这老者是甚人？”马麟道：“这老的是本处土居人户，都知这里路径溪山。”宋江
道：“老者，你可指引我一条路径，过乌龙岭去，我自重重赏你。”老儿告道：“老汉祖居
是此间百姓，累被方腊残害，无处逃躲，幸得天兵到此，万民有福，再见太平。老汉指引一
条小路：过乌龙岭去，便是东管，取睦州不远，便到北门，却转过西门，便是乌龙岭。”宋
江听了大喜，随即叫取银物，赏了引路老儿，留在寨中，又着人与酒饭管待。次日，宋江请
启童枢密守把桐庐县，自领正偏将一十二员，取小路进发。那十二员，是花荣、秦明、鲁智
深、武松、戴宗、李逵、樊瑞、王英、扈三娘、项充、李衮、凌振。随行马步军兵一万人
数，跟着引路老儿便行。马摘銮铃，军士衔枚疾走。至小牛岭，已有一夥军兵拦路。宋江便
叫李逵、项充、李衮冲杀入去，约有三、五百守路贼兵，都被李逵等杀尽。四更前后，已到
东管。本处守把将伍应星，听得宋兵已透过东管，思量部下只有二千人马，如何迎敌得，当
时一哄都走了。迳回睦州，报与祖丞相等知道：“今被宋江军兵，私越小路，已透过乌龙岭
这边，尽到东管来了。”祖士远听了大惊，急聚众将商议。宋江已令炮手凌振放起连珠炮。
乌龙岭上寨中石宝等听得大惊，急使指挥白钦引军探时，见宋江旗号，遍天遍地，摆满山
林。急退回岭上寨中，报与石宝等。石宝便道：“既然朝廷不发救兵，我等只坚守关隘，不
要去救。”邓元觉便道：“元帅差矣！如今若不调兵救应睦州，也自由可。倘或内苑有失，
我等亦不能保。你不去时，我自去救应睦州。”石宝苦劝不住。邓元觉点了五千人马，绰了
禅杖，带领夏侯成下岭去了。

    且说宋江引兵到了东管，且不去打睦州，先来取乌龙岭关隘，却好正撞着邓元觉。军马
渐近，两军相迎，邓元觉当先出马挑战。花荣看见，便向宋江耳边低低道：“此人则除如此
如此可获。”宋江点头道是，就嘱付了秦明。两将都会意了。秦明首先出马，便和邓元觉交
战。斗到五、六合，秦明回马便走，众军各自东西四散。邓元觉看见秦明输了，倒撇了秦
明，迳奔来捉宋江。原来花荣已准备了，护持着宋江，只待邓元觉来得较近，花荣满满地攀
着弓，觑得亲切，照面门上飕地一箭。弓开满月，箭发流星，正中邓元觉面门，坠下马去，
被众军杀死。一齐卷杀拢来，南兵大败，夏侯成抵敌不住，便奔睦州去了，宋兵直杀到乌龙
岭上，擂木、炮石，打将下来，不能上去。宋兵却杀转来，先打睦州。

    且说祖丞相见首将夏侯成逃来报说：“宋兵已度过东管，杀了邓国师，即日来打睦
州。”祖士远听了，便差人同夏侯成去清溪大内，请娄丞相入朝启奏：“现今宋兵已从小路
透过到东管，前来攻打睦州甚急，乞我王早发军兵救应，迟延必至失陷。”方腊听了大惊，
急宣殿前太尉郑彪，点与一万五千御林军马，星夜去救睦州。郑彪奏道：“臣领圣旨，乞请
天师同行策应，可敌宋江。”方腊准奏，便宣灵应天师包道乙。当时宣诏天师，直至殿下面
君。包道乙打了稽首。方腊传旨道：“今被宋江兵马，看看侵犯寡人地面，累次陷了城池兵
将。即目宋兵俱到睦州，可望天师阐扬道法，护国救民，以保江山社稷。”包天师奏道：
“主上宽心，贫道不才，邾胸中之学识，仗陛下之洪福，一扫宋江兵马。”方腊大喜赐坐，
设宴管待。包道乙饮罢，辞帝出朝。包天师便和郑彪、夏侯成商议起军。

    原来这包道乙祖是金华山中人，幼年出家，学左道之法。向后跟了方腊，谋叛造反，但
遇交锋，必使妖法害人，有一口宝剑，号为玄元混天剑，能飞百步取人。协助方腊，行不仁
之事。因此尊为灵应天师。那郑彪原是婺州兰溪县都头出身，自幼使得枪棒惯熟，遭际方
腊，做到殿帅太尉。酷爱道法，礼拜包道乙为师，学得他许多法术在身，但遇杀之处，必有
云气相随。因此，人呼为郑魔君。这夏候成，亦是婺州山中人，原是猎户出身，惯使钢叉，
自来随着祖丞相管领睦州。当日三个在殿帅府中，商议起军，门吏报道：“有司天太监浦文
英来见。”天师问其来故，浦文英说道：“闻知天师与太尉将军三位，提兵去和宋兵战。文
英夜观干象，南方将星，皆是无光，宋江等将星，尚有一半明朗者。天师此行虽好，只恐不
利。何不回奏主上，商量投拜为上，且解一国之厄。”包天师听了大怒，掣出玄元混天剑，
把这浦文英一剑挥为两段，急动文书，申奏方腊去讫，不在话下。史官有诗曰：

    王气东南已渐消，犹邾左道用人妖。
    文英既识真天命，何事捐生在伪朝？

    当下便遣郑彪为先锋，调前部军马出城前进。包天师为中军，夏侯成为合后，军马进
发，来救睦州。

    且说宋江兵将，攻打睦州，未见次第，忽闻探马报来，清溪救军到了。宋江听罢，便差
王矮虎、一丈青两个出哨迎敌。夫妻二人，带领三千马军，投清溪路上来，正迎着郑彪，首
先出马，便与王矮虎交战。两个更不打话，排开阵势，交马便斗。才到八、九合，只见郑彪
口里念念有词，喝声道：“疾！”就头盔顶上，流出一道黑气来。黑气之中，立着一个金甲
天神，手持降魔宝杵，从半空里打将下来。王矮虎看见，吃了一惊，手忙脚乱，失了枪法，
被郑魔君一枪，戳下马去。一丈青看见戳了他丈夫落马，急舞双刀去救时，郑彪便来交战。
略战一合，郑彪回马便走。一丈青要报丈夫之仇，急赶将来。郑魔君歇住铁枪，舒手去身边
锦袋内，摸出一块镀金铜砖，扭回身，看着一丈青面门上只一砖，打落下马而死。可怜能战
佳人，到此一场春梦。那郑魔君招转军马，却赶宋兵。宋兵大败，回见宋江，诉说王矮虎、
一丈青都被郑魔君戳打伤死，带去军兵，折其大半。宋江听得又折了王矮虎、一丈青，心中
大怒，急点起军马，引了李逵、项充、李衮，带了五千人马，前去迎敌。早见郑魔君军马已
到。宋江怒气填胸，当先出马，大喝郑彪道：“逆贼怎敢杀吾二将！”郑彪便提枪出马，要
战宋江。李逵见了大怒，掣起两把板斧，便飞奔出去，项充、李兖急舞蛮牌遮护，三个直冲
杀入郑彪怀里去。那魔君回马便走，三个直赶入南兵阵里去。宋江恐折了李逵，急招起五千
人马，一齐掩杀，南兵四散奔走。宋江且叫鸣金收兵，两个牌手当得李逵回来，只见四下里
乌云罩合，黑气漫天，不分南北东西，白昼如夜。宋江军马，前无去路。但见：

    阴云四合，黑雾漫天。下一阵风雨滂沱，起数声怒雷猛烈。山川震动，高低浑似天崩；
溪涧颠狂，左右却如地陷。悲悲鬼哭，衮衮神号。定睛不见半分形，满耳惟闻千树响。

    宋江军兵，当被郑魔君使妖法，黑暗了天地，迷失了方向。“折了将佐，武松已成了废
人，鲁智深又不知去向，不由我不伤
感。”吴用劝道：“兄长且宜开怀，即目正是擒捉方腊之时，只以
国家大事为重，不可忧损贵体。”宋江指着许多松树，说梦中之事
，与军师知道。吴用道：“既然有此灵验之梦，莫非此处坊隅庙宇
，有灵显之神，故来护佑兄长。”宋江道：“军师所见极当，就与
足下进山寻访。”吴用当与宋江信步行入山林。未及半箭之地，松树林中，早见一所庙宇，
金书牌额上写“乌龙神庙”。宋江、吴用入庙上殿看时，吃了一惊，殿上塑的龙君圣像，正
和梦中见者无异。宋江再拜恳谢道：“多蒙龙君神圣救护之恩，未能报谢，望乞灵神助威。
若平复了方腊，敬当一力申奏朝廷，重建庙宇，加封圣号。”宋江、吴用拜罢下阶，看那石
碑时，神乃唐朝一进士，姓邵名俊，应举不第，坠江而死，天帝怜其忠直，赐作龙神。本处
人民祈风得风，祈雨得雨，以此建立庙宇，四时享祭。宋江看了，随即叫取乌猪、白羊，祭
祀已毕，出庙来再看备细，见周遭松树显化，可谓异事。直至如今，严州北门外，有乌龙大
王庙，亦名万松林。古迹尚存，有诗为证：

    忠心一点鬼神知，暗里维持信有之。
    欲识龙君真姓字，万松林下读残碑。

    且说宋江谢了龙君庇佑之恩，出庙上马，回到中军寨内，便与吴用商议打睦州之策。坐
至半夜，宋江觉道神思困倦，伏几而卧，只闻一人报曰：“有邵秀才相访。”宋江急忙起
身，出帐迎接时，只见邵龙君长揖宋江道：“昨日若非小生救护，义士已被包道乙作起邪
法，松树化人，擒获足下矣。适间深感祭奠之礼，特来致谢，就行报知睦州来日可破，方十
三旬日可擒。”宋江正待邀请入帐再问间，忽被风声一搅，撒然觉来，又是一梦。宋江急请
军师圆梦，说知其事。吴用道：“既是龙君如此显灵，来日便可进兵，攻打睦州。”宋江
道：“言之极当。”至天明，传下军令，点起大队人马，攻取睦州，便差燕顺、马麟，守住
乌龙岭这条大路，却调关胜、花荣、秦明、朱仝四员正将，当先进兵，来取睦州，便望北门
攻打，却令凌振施放九厢子母等火炮，直打入城去。那火炮飞将起去，震的天崩地动，岳撼
山摇，城中军马，惊得魂消魄丧，不杀自乱。且说包天师、郑魔君后军，已被鲁智深杀散，
追赶夏侯成，不知下落。那时已将军马退入城中屯驻，却和右丞相祖士远、参政沈寿、佥书
桓逸、元帅谭高、守将伍应星等商议；“宋兵已至，何以解救？”祖士远道：“自古兵临城
下，将至濠边，若不死战，何以解之！打破城池，必被擒获，事在危急，尽须向前！”当下
郑魔君引着谭高、伍应星，并牙将十数员，领精兵一万，开放城门，与宋江对敌。宋江教把
军马略退半箭之地，让他军马出城摆列。那包天师拿着把交椅，坐在城头上，祖丞相、沈参
政并桓佥书，皆坐在敌楼上看。郑魔君便挺跃枪马出阵。宋江阵上大刀关胜，出马舞刀，来
战郑彪。二将交马，斗不数合，那郑彪如何敌得关胜，只办得架隔遮拦，左右躲闪。这包道
乙正在城头上看了，便作妖法，口中念念有词，喝声道：“疾！”念着那助咒法，吹口气
去，郑魔君头上滚出一道黑气，黑气中间显出一尊金甲神人，手提降魔杵，望空打将下来。
南军队里，荡起昏邓邓黑云来。宋江见了，便唤混世魔王樊瑞来看，急令作法，并自念天书
上回风破暗的密咒秘诀。只见关胜头盔上，早卷起一道白云，白云之中，也显出一尊神将，
红发青脸，碧眼撩牙，骑一条乌龙，手执铁锤，去战郑魔君头上那尊金甲神人，下面两军呐
喊。二将交锋，战无数合，只见上面那骑乌龙的天将，战退了金甲神人。下面关胜一刀，砍
了郑魔君于马下。包道乙见宋军中风起雷响，急待起身时，被凌振放起一个轰天炮，一个火
弹子，正打中包天师，头和身躯，击得粉碎。南兵大败，乘势杀入睦州，朱仝把元帅谭高一
枪，戳在马下，李应飞刀杀死守将伍应星。睦州城下，见一火炮打中了包天师身躯，南军都
滚下城去了。宋江军马，已杀入城，众将一发向前，生擒了祖丞相、沈参政、桓佥书，其余
牙将，不问姓名，俱被宋兵杀死。

    宋江等入城，先把火烧了方腊行宫，所有金帛，就赏与了三军众将，便出榜文安抚了百
姓。尚兀自点军未了，探马飞报将来：“西门乌龙岭上，马麟被白钦一标枪标下去，石宝赶
上，复了一刀，把马麟剁做两段。燕顺见了，便向前来战时，又被石宝那，一流星锤打死。
石宝得胜，即目引军乘势杀来。”宋江听得又折了燕顺、马麟，扼腕痛哭不尽。急差关胜、
花荣、秦明、朱仝四员正将，迎敌石宝、白钦，就要取乌龙岭关隘。不是这四员将来乌龙岭
杀，有分教：清溪县里，削平哨聚贼兵；帮源洞中，活捉头天子。直教：宋江等名标青史千
年在，功播清时万古传。毕竟宋江等怎地迎敌？且听下回分解。


北极星书库-北极星书库---第一百一十八回 卢俊义大战昱岭关 宋公明智取清溪洞

第一百一十八回　卢俊义大战昱岭关　宋公明智取清溪洞

    话说当下关胜等四将，飞马引军，杀到乌龙岭上，正接着石宝军马。关胜在马上大喝：
“贼将安敢杀吾弟兄！”石宝见是关胜，无心恋战。便退上岭去，指挥白钦，却来战关胜。
两马相交，军器并举，两个斗不到十合，乌龙岭上急又鸣锣收军。关胜不赶，岭上军兵，自
乱起来。原来石宝只顾在岭东杀，却不提防岭西已被童枢密大驱人马，杀上岭来。宋军中大
将王禀，便和南兵指挥景德杀。两个斗了十合之上，王禀将景德斩于马下。自此吕方、郭盛
首先奔上山来夺岭，未及到岭边，山头上早飞下一块大石头，将郭盛和人连马打死在岭边。
这面岭东关胜望见岭上大乱，情知岭西有宋兵上岭了，急招众将，一齐都杀上去。两面夹
攻，岭上混战。吕方却好迎着白钦，两个交手杀。斗不到三合，白钦一枪搠来，吕方闪个
过，白钦那条枪从吕方肋下戳个空。吕方这枝戟，却被白钦拨个倒横。两将在马上，各施展
不得，都弃了手中军器，在马上你我相揪住。原来正遇着山岭峻处，那马如何立得脚牢，二
将使得力猛，不想连人和马都滚下岭去。这两将做一处□死在那岭下。这边关胜等众将步
行，都杀上岭来，两面尽是宋兵，已杀到岭上。石宝看见两边全无去路，恐吃捉了受辱，便
用劈风刀自刎而死。宋江众将夺了乌龙岭关隘，关胜急令人报知宋先锋。江里水寨中四个水
军总管，见乌龙岭已失，睦州俱陷，都弃了船只，逃过对江，被隔岸百姓，生擒得成贵、谢
福，解送献入睦州。走了翟源、乔正，不知去向。宋兵大队，回到睦州。宋江得知，出城迎
接。童枢密、刘都督入城屯驻，安营已了，出榜招抚军民复业，南兵投降者勿知其数。宋江
尽将仓廒粮米，给散百姓，各归本乡，复为良民。将水军总管成贵、谢福割腹取心，致祭兄
弟阮小二、孟康，并在乌龙岭亡过一应将佐，前后死魂，俱皆受享。再叫李俊等水军将佐，
管领了许多船只，把获到贼首伪官，解送张招讨军前去了。宋江又见折了吕方、郭盛，惆怅
不已，按兵不动，等候卢先锋兵马，同取清溪。

    且不说宋江在睦州屯驻，却说副先锋卢俊义，自从杭州分兵之后，统领三万人马，本部
下正偏将佐二十八员，引兵取山路，望杭州进发，经过临安镇钱王故都，道近昱岭关前。守
关把隘，却是方腊手下一员大将，绰号小养由基庞万春，乃是江南方腊国中第一个会射弓箭
的。带领着两员副将：一个唤做雷炯，一个唤做计稷。这两个副将，都蹬的七、八百斤劲
弩，各会使一枝蒺藜骨朵，手下有五千人马。三个守把住昱岭关隘，听知宋兵分拨副先锋卢
俊义引军到来，已都准备下了对敌器械，只待来军相近。且说卢先锋军马将次近昱岭关前，
当日先差史进、石秀、陈达、杨春、李忠、薛永六员将校，带领三千步军，前去出哨。当下
史进等六将，都骑战马，其余都是步军，迤逦哨到关下，并不曾撞见一个军马。史进在马上
心疑，和众将商议。说言未了，早已来到关前。看时，见关上痭着一面彩砅白旗，旗下立着
那小养由基庞万春，看了史进等大笑，骂道：“你这夥草贼，只好在梁山泊里住，勒宋朝招
安诰命，如何敢来我这国土里装好汉！你也曾闻俺小养由基的名字么？我听得你这夥里，有
个甚么小李广花荣，着他出来，和我比箭。先教你看我神箭！”说言未了，飕的一箭，正中
史进，□下马去。五将一齐急急向前，救得上马便回。又见山顶上一声锣响，左右两边松树
林里，一齐放箭。五员将顾不得史进，各人逃命而走。转得过山嘴，对面两边山坡上，一边
是雷炯，一边是计稷，那弩箭如雨一般射将来，总是有十分英雄，也躲不得这般的箭矢。可
怜水浒六员将佐，都作南柯一梦。史进、石秀等六人，不曾透一个出来，做一堆儿都被射死
在关下。三千步卒，止剩得百余个小军，逃得回来，见卢先锋说知此事。卢先锋听了大惊，
如痴似醉，呆了半晌。神机军师朱武为陈达、杨春垂泪已毕，谏道：“先锋且勿烦恼，有误
大事，可以别商量一个计策，去夺关斩将，报此仇恨。”卢俊义道：“宋公明兄长特分许多
将校与我，今番不曾赢得一阵，首先倒折了六将，更兼三千军卒，止有得百余人回来，似此
怎生到歙州相见？”朱武答道：“古人有云：『天时不如地利，地利不如人和。』我等皆是
中原、山东、河北人氏，不曾惯演水战，因此失了地利。须获得本处乡民，指引路径，方才
知得他此间山路曲折。”卢先锋道：“军师这之极当，差谁去缉探路径好？”朱武道：“论
我愚意，可差鼓上蚤时迁。他是个飞檐走壁的人，好去山中寻路。”卢俊义随即教唤时迁，
领了言语，捎带了干粮，跨口腰刀，离寨去了。

    且说时迁便望深山去处，只顾走寻路，去了半日，天色已晚，来到一个去处，远远地望
见一点灯光明朗。时迁道：“灯光处必有人家。”趁黑地里，摸到灯明之处看时，却是个小
小庵堂，里面透出灯光来。时迁来到庵前，便钻入去看时，见里面一个老和尚，在那里坐地
诵经。时迁便乃敲他房门，那老和尚唤一个小行者来开门。时迁进到里面，便拜老和尚。那
老僧便道：“客官休拜。现今万马千军杀之地，你如何走得到这里？”时迁应道：“实不敢
瞒师父说，小人是梁山泊宋江的部下一个偏将时迁的便是。今来奉圣旨剿收方腊，谁想夜来
被昱岭关上守把贼将，乱箭射死了我六员首将，无计度关，特差时迁前来寻路，探听有何小
路过关。今从深山旷野，寻到此间，万望师父指迷，有何小径，私越过关，当以厚报。”那
老僧道：“此间百姓，俱被方腊残害，无一个不怨恨他。老僧亦靠此间当方百姓施主，粮养
口。如今村里的人民都逃散了，老僧没有去处，只得在此守死。今日幸得天兵到此，万民有
福。将军来收此贼，与民除害，老僧只是不敢多口，恐防贼人知得。今既是天兵处差来的头
目，便多口也不妨。我这里却无路过得关去，直到西山岭边，却有一条小路，可过关上。只
怕近日也被贼人断了，过去不得。”时迁道：“师父，既然有这条小路，通得关上，只不知
可到得贼寨里么？”老和尚道：“这条私路，一迳直到得庞万春寨背后，下岭去，便是过关
的路了。只恐贼人已把大石块断了，难得过去。”时迁道：“不妨！既有路径，不怕他断
了，我自有措置。既然如此，小人回去报知主将，却来酬谢。”老和尚道：“将军见外人
时，休说贫僧多口。”时迁道：“小人是个精细的人，不敢说出老师父来。”

    当日辞了老和尚，迳回到寨中，参见卢先锋，说知此事。卢俊义听了大喜，便请军师，
计议取关之策。朱武道：“若是有此路径，觑此昱岭关，唾手可得。再差一个人和时迁同
去，干此大事。”时迁道：“军师要干甚大事？”朱武道：“最要紧的是放火、放炮。你等
身边，将带火炮、火刀、火石，直要去那寨背后，放起号炮火来，便是你干大事了。”时迁
道：“既然只是要放火、放炮，别无他事，不须再用别人同去，只兄弟自往便是。再差一个
同去，也跟我做不得飞檐走壁的事，倒误了时候。假如我去那里行事，你这里如何到得关
边？”朱武道：“这却容易，他那贼人的埋伏，也只好使一遍。我如今不管他埋伏不埋伏，
但是于路遇着树木稠密去处，便放火烧将去，任他埋伏不妨。”时迁道：“军师高见极
明。”当下收拾了火刀、火石，并引火煤筒，脊梁上用包袱背着大炮，来辞卢先锋便行。卢
俊义叫时迁钱二十两、粮米一石，送与老和尚，就着一个军校挑去。

    当日午后，时迁引了这个军校挑米，再寻旧路来到庵里，见了老和尚，说道：“主将先
锋，多多拜覆，些小薄礼相送。”便把银两、米粮，都与了和尚。老僧收受了，时迁分付小
军自回寨去，却再来告覆老和尚：“望烦指引路径，可着行者引小人去。”那老和尚道：
“将军少待，夜深可去，日间恐关上知觉。”当备晚饭待时迁。至夜，却令行者引路，“送
将军到于那边。”便教行者即回，休教人知觉。当时小行者领着时迁，离了草庵，便望深山
径里寻路，穿林透岭，揽葛攀藤，行过数里山径野坡，月色微明，到一处山岭峻，石壁嵯
峨，远远地望见开了个小路口。巅岩上尽把大石堆叠砌断了，高高成壁。小行者道：“将
军，关已望见，石叠壁那边便是。过得那石壁，亦有大路。”时迁道：“小行者，你自回
去，我已知路途了。”小行者自回，时迁却把飞檐走壁、跳篱骗马的本事出来，这些石壁，
拈指爬过去了。望东去时，只见林木之间，半天价都红满了。却是卢先锋和朱武等拔寨都
起，一路上放火烧着，望关上来。先使三、五百军人，于路上打并尸首，沿山巴岭，放火开
路，使其埋伏军兵，无处藏躲。昱岭关上小养由基庞万春闻知宋兵放火烧林开路，庞万春
道：“这是他进兵之法，使吾伏兵不能施展。我等只牢守此关，任汝何能得过？”望见宋兵
渐近关下，带了雷炯、计稷，都来关前守护。却说时迁一步步摸到关上，爬在一株大树顶
头，伏在枝叶稠密处，看那庞万春、雷炯、计稷，都将弓箭踏弩，伏在关前伺候，看见宋兵
时，一派价把火烧将来。中间林銶、呼延灼立马在关下，大骂：“贼将安敢抗拒天兵？”南
兵庞万春等却待要放箭射时，不提防时迁已在关上。那时迁悄悄地溜下树来，转到关后，见
两堆柴草，时迁便摸在里面，取出火刀、火石，发出火种，把火炮搁在柴堆上，先把些硫
黄、焰硝去烧那边草堆，又来点着这边柴堆。却才方点着火炮，拿那火种带了，直爬上关屋
脊上去点着。那两边柴草堆里，一齐火起，火炮震天价响。关上众将，不杀自乱，发起喊
来，众军都只顾走，那里有心来迎敌。庞万春和两个副将急来关后救火时，时迁就在屋脊上
又放起火炮来。那火炮震得关屋也动，吓得南兵都弃了刀枪、弓箭、衣袍、铠甲，尽望关后
奔走。时迁在屋上大叫道：“已有一万宋兵先过关了，汝等急早投降，免汝一死！”庞万春
听了，惊得魂不附体，只管跌脚。雷炯、计稷惊得麻木了，动弹不得。林銶、呼延灼首先上
山，早赶到关顶，众将都要争先，一齐赶过关去三十余里，追着南兵。孙立生擒得雷炯，魏
定国活拿了计稷，单单只走了庞万春。手下军兵，擒捉了大半。宋兵已到关上，屯驻人马。
卢先锋得了昱岭关，厚赏了时迁，将雷炯、计稷，就关上割腹取心，享祭史进、石秀等六
人，收拾骸，葬于关上，其余尸首，尽皆烧化。次日，与同诸将，披挂上马，一面行文申覆
张招讨，飞报得了昱岭关，一面引军前进，迤逦追赶过关，直到歙州城边下寨。

    原来歙州守御，乃是皇叔大王方，是方腊的亲叔叔，与同两员大将，官封文职，共守歙
州。一个是尚书王寅，一个是侍郎高玉，统领十数员战将，屯军二万之众，守住歙州城郭。
原来王尚书是本州山里石匠出身，惯使一条钢枪，坐下有一骑好马，名唤转山飞。那匹战
马，登山渡水，如行平地。那高侍郎也是本州士人，故家子孙，会使一条鞭枪。因这两个颇
通文墨，方腊加封做文职官爵，管领兵权之事。当有小养由基庞万春败回到歙州，直至行
宫，面奏皇叔，告道：“被土居人民透漏，诱引宋兵，私越小路过关。因此众军漫散，难以
抵敌。”皇叔方听了大怒，喝骂庞万春道：“这昱岭关是歙州第一处要紧的壁，今被宋兵已
度关隘，早晚便到歙州，怎与他迎敌？”王尚书奏道：“主上且息雷霆之怒。自古道：『胜
负兵家之常，非战之罪。』今殿下权免庞将军本罪，取了军令必胜文状，着他引军，首先出
战迎敌，杀退宋兵。如或不胜，二罪俱并。”方然其言，拨与军五千，跟庞万春出城迎敌，
得胜回奏。且说卢俊义度过昱岭关之后，催兵直赶到歙州城下，当日与诸将上前攻打歙州。
城门开处，庞万春引军出来交战。两军各列成阵势，庞万春出到阵前勒战。宋军队里欧鹏出
马，使根铁枪便和庞万春交战。两个斗不过五合，庞万春败走，欧鹏要显头功，纵马赶去。
庞万春扭过身驱，背射一箭。欧鹏手段高强，绰箭在手。原来欧鹏却不提防庞万春能放连珠
箭，欧鹏绰了一箭，只顾放心去赶。弓弦响处，庞万春又射第二只箭来，欧鹏早着，坠下马
去。城上王尚书、高侍郎，见射中了欧鹏落马，庞万春得胜，引领城中军马，一发赶杀出
来。宋军大败，退回三十里下寨，扎驻军马安营。整点兵将时，乱军中又折了菜园子张青。
孙二娘见丈夫死了，着令手下军人，寻得尸首烧化，痛哭了一场。卢先锋看了，心中纳闷，
思量不是良法，便和朱武计议道：“今日进兵，又折了二将，似此如之奈何？”朱武道：
“输赢胜负，兵家常事。今日贼兵见我等退回军马，自逞其能，众贼计议，今晚乘势，必来
劫寨。我等可把军马众将，分调开去，四下埋伏。中军缚几只羊在彼，如此如此整顿。叫呼
延灼引一支军在左边埋伏，林銶引一支军在右边埋伏，单廷、魏定国引一支军在背后埋伏。
其余偏将，各于四散小路里埋伏。夜间贼兵来时，只看中军火起为号，四下里各自捉人。”
卢先锋都发放已了，各各自去守备。且说南国王尚书、高侍郎两个颇有些谋略，便与庞万春
等商议，上启皇叔方道：“今日宋兵败回，退去三十余里屯驻，营寨空虚，军马必然疲倦，
何不乘势去劫寨栅，必获全胜。”方道：“你众官从长计议，可行便行。”高侍郎道：“我
便和庞将军引兵去劫寨，尚书与殿下，紧守城池。”当夜二将披挂上马，引领军兵前进，马
摘銮铃，军士衔枚疾走，前到宋军寨栅。看见营门不开，南兵不敢擅进。初时听得更点分
明，向后更鼓便打得乱了。高侍郎勒住马道：“不可进去！”庞万春道：“相公如何不进
兵？”高侍郎答道：“听他营里更点不明，必然有计。”庞万春道：“相公误矣！今日兵败
胆寒，必须困倦。睡里打更，有甚分晓，因此不明，相公何必见疑，只顾杀去！”高侍郎
道：“也见得是。”当下催军劫寨，大刀阔斧，杀将进去。二将入得寨门，直到中军，并不
见一个军将，却是柳树上缚着数只羊，羊蹄上拴着鼓槌打鼓，因此更点不明。两将劫者空
寨，心中自慌，急叫：“中计！”回身便走，中军内却早火起，只见山头上炮响，又放起火
来，四下里伏兵乱起，齐杀将拢来。两将冲开寨门奔走，正迎呼延灼，大喝：“贼将快下马
受降，免汝一死！”高侍郎心慌，只要脱身，无心恋战，被呼延灼赶进去，手起双鞭齐下，
脑袋骨打碎了半个天灵。庞万春死命撞透重围，得脱性命。正走之间，不提防汤隆伏在路
边，被他一镰枪拖倒马脚，活捉了解来。众将已都在山路里赶杀南兵，至天明，都赴寨里
来。卢先锋已先到中军坐下，随即下令，点本部将佐时，丁得孙在山路草中，被毒蛇咬了
脚，毒气入腹而死。将庞万春割腹剜心，祭献欧鹏并史进等，把首级解赴张招讨军前去了。

    次日，卢先锋与同诸将再进兵到歙州城下，见城门不关，城上并无旌旗，城楼上亦无军
士。单廷、魏定国两个要夺头功，引军便杀入城去。后面中军卢先锋赶到时，只叫得苦，那
二将已到城门里了。原来王尚书见折了劫寨人马，只诈做弃城而走，城门里却掘下陷坑。二
将是一夫之勇，却不提防，首先入来，不想连人和马，都陷在坑里。那陷坑两边，却埋伏着
长枪手、弓箭军士，一齐向前戳杀，两将死于坑中。可怜圣水并神火，今日呜呼葬土坑！卢
先锋又见折了二将，心中忿怒，急令差遣前部军兵，各人兜土块入城，一面填塞陷坑，一面
鏖战杀，杀倒南兵人马，俱填于坑中。当下卢先锋当前，跃马杀入城中，正迎着皇叔方，交
马只一合，卢俊义却忿心头之火，展平生之威，只一朴刀，剁方于马下。城中军马开城西
门，冲突而走。宋兵众将，各各并力向前，剿捕南兵。

    却说王尚书正走之间，撞着李云，截住杀。王尚书便挺枪向前，李云却是步斗。那王尚
书枪起马到，早把李云踏倒。石勇见冲翻了李云，便冲突向前，急来救时，王尚书把条枪神
出鬼没，石勇如何抵当得住？王尚书战了数合，得便处把石勇一枪，结果了性命，当下身
死。城里却早赶出孙立、黄信、邹渊、邹润四将，截住王尚书杀。那王寅奋勇力敌四将，并
无惧怯。不想又撞出林銶赶到，这个又是个会杀的，那王寅便有三头六臂，也敌不过五将。
众人齐上，乱戳杀王寅，可怜南国尚书将，今日方知志莫伸！当下五将取了首级，飞马献与
卢先锋。卢俊义已在歙州城内行宫歇下，平复了百姓，出榜安民，将军马屯驻在城里，一面
差人文报捷张招讨，驰书转达宋先锋，知会进兵。却说宋江等兵将在睦州屯驻，等候军齐，
同攻贼洞。收得卢俊义书，报平复了歙州，军将已到城中屯驻，专候进兵，同取贼巢。又见
折了史进、石秀、陈达、杨春、李忠、薛永、欧鹏、张青、丁得孙、单廷、魏定国、李云、
石勇一十三人，许多将佐，烦恼不已，痛哭哀伤。军师吴用劝道：“生死人皆分定，主将何
必自伤玉体？且请料理国家大事。”宋江道：“虽然如此，不由人不伤感！我想当初石碣天
文所载一百八人，谁知到此，渐渐凋零，损吾手足。”吴用劝了宋江烦恼，然后回书与卢先
锋，交约日期，起兵攻取清溪县。

    且不说宋江回书与卢俊义，约日进兵，却说方腊在清溪帮源洞中大内设朝，与文武百官
计议宋江用兵之事。只听见西州败残军马回来，报说歙州已陷，皇叔、尚书、侍郎俱已阵亡
了。今宋兵作两路而来，攻取清溪。方腊见报大惊，当下聚集两班大臣商议，方腊道：“汝
等众卿，各受官爵，同占州郡城池，共享富贵。岂期今被宋江军马席卷而来，州城俱陷，止
有清溪大内。今闻宋兵两路而来，如何迎敌？”当有左丞相娄敏中出班启奏道：“今次宋兵
人马，已近神州，内苑宫廷，亦难保守。奈缘兵微将寡，陛下若不御驾亲征，诚恐兵将不肯
尽心向前。”方腊道：“卿言极当！”随即传下圣旨，命三省六部、御史台官、枢密院、都
督府护驾，二营金吾、龙虎，大小官僚，“都跟随寡人御驾亲征，决此一战。”娄丞相又
奏：“差何将帅，可做前部先锋？”方腊道：“着殿前金吾上将军内外诸军都招讨皇侄方杰
为正先锋，马步亲军都太尉骠骑上将军杜微为副先锋，部领帮源洞大内护驾御林军一万三
千，战将三千余员前进。”原来这方杰是方腊的亲侄儿，是歙州皇叔方长孙，闻知宋兵卢先
锋杀了他公公，要来报仇，他愿为前部先锋。这方杰平生习学，惯使一枝方天画戟，有万夫
不当之勇。那杜微原是歙州市中铁匠，会打军器，亦是方腊心腹之人，会使六口飞刀，只是
步斗。方腊另行圣旨一道，差御林护驾都教师贺从龙，拨与御林军一万，总督兵马，去敌歙
州卢俊义军马。

    不说方腊分调人马，两处迎敌，先说宋江大队军马起程，水陆并进，离了睦州，望清溪
县而来。水军头领李俊等引领水军船只，撑驾从溪滩里上去。且说吴用与宋江在马上同行，
并马商议道：“此行去取清溪帮源，诚恐贼首方腊知觉逃窜，深山旷野，难以得获，若要生
擒方腊，解赴京师，面见天子，必须里应外合，认得本人，可以擒获。亦要知方腊去向下
落，不致被其走失。”宋江道：“是若如此，须用诈降，将计就计，方可得里应外合。前者
柴进与燕青去做细作，至今不见些消耗，今次着谁去好？须是会诈投降的。”吴用道：“若
论愚意，只除非教水军头领李俊等，就将船内粮米，去诈献投降，教他那里不疑。方腊那，
是山僻小人，见了许多粮米、船只，如何不收留了。”宋江道：“军师高见极明。”便唤戴
宗，随即传令，从水路直至李俊处，说知如此如此：“教你等众将行计。”李俊等领了计
策。戴宗自回中军。

    李俊却叫阮小五、阮小七扮做艄公，童威、童猛扮做随行水手，乘驾六十只粮船，船上
都插着新换的献粮旗号，却从大溪里使将上去。将近清溪县，只见上水头早有南国战船迎将
来，敌军一齐放箭。李俊在船上叫道：“休要放箭，我有话说。俺等都是投拜的人，特将粮
米献纳大国，接济军士，万望收录。”对船上头目，看见李俊等船上并无军器，因此就不放
箭，使人过船来，问了备细，看了船内粮米，便去报知娄丞相，禀说李俊献粮投降。娄敏中
听了，叫唤投拜人上岸来。李俊登岸，见娄丞相，拜罢，娄敏中问道：“汝是宋江手下甚
人？有何职役？今番为甚来献粮投拜？”李俊答道：“小人姓李名俊，原是浔阳江上好汉。
就江州劫法场，救了宋江性命。他如今受了朝廷招安，得做了先锋，便忘了我等前恩，累次
窘辱小人。现今宋江虽然占得大国州郡，手下弟兄，渐次折得没了。他犹自不知进退，威逼
小人等水军向前。因此受辱不过，特将他粮米船只，迳自私来献纳，投拜大国。”娄丞相见
李俊说了这一席话，就便准信，便引李俊来大内朝见方腊，具说献粮投拜一事。李俊见方腊
再拜起居，奏说前事。方腊坦然不疑，且教李俊、阮小五、阮小七、童威、童猛只在清溪管
领水寨守船：“待寡人退了宋江军马还朝之时，别有赏赐。”李俊拜谢了，出内自去搬运粮
米上岸，进仓交收，不在话下。

    再说宋江与吴用分调军马，差关胜、花荣、秦明、朱仝四员正将为前队，引军直进清溪
县界，正迎着南国皇侄方杰。两下军兵，各列阵势。南军阵上，方杰横戟出马，杜微步行在
后。那杜微横身挂甲，背藏飞刀五把，手中仗口七星宝剑，跟在后面。两将出到阵前。宋江
阵上秦明，首先出马，手舞狼牙大棍，直取方杰。那方杰年纪后生，精神一撮，那枝戟使得
精熟，和秦明连斗了三十余合，不分胜败。方杰见秦明手段高强，也放出自己平生学识，不
容半点空闲。两个正斗到分际，秦明也把出本事来，不放方杰些空处。却不提防杜微那，在
马后见方杰战秦明不下，从马后闪将出来，掣起飞刀，望秦明脸上早飞将来。秦明急躲飞刀
时，却被方杰一方天戟耸下马去，死于非命。可怜霹雳火，灭地竟无声。方杰一戟戳死了秦
明，却不敢追过对阵，宋兵小将急把挠搭得尸首过来。宋军见说折了秦明，尽皆失色。宋江
一面叫备棺譎盛贮，一面再调军将出战。且说这方杰得胜夸能，却在阵前高叫：“宋兵再有
好汉，快出来杀！”宋江在中军听得报来，急出到阵前，看见对阵方杰背后便是方腊御驾，
直来到军前摆开。但见：

    金瓜密布，铁斧齐排。方天画戟成行，龙凤砅旗作队。旗旄旌节，一攒攒绿舞红飞；玉
镫雕鞍，一簇簇珠围翠绕。飞龙伞散青云紫雾，飞虎旗盘瑞霭祥烟。左侍下一代文官，右侍
下满排武将。虽是妄称天子位，也须伪列宰臣班。

    南国阵中，只见九曲黄罗伞下，玉辔逍遥马上，坐着那个草头王子方腊。怎生打扮，但
见：

    头戴一顶銶天转角明金啐头，身穿一领日月云肩九龙砅袍，腰系一条金镶宝嵌玲珑玉
带，足穿一对双金显缝云根朝靴。

    那方腊骑着一匹银鬃白马，出到阵前，亲自监战。看见宋江亲在马上，便遣方杰出战，
要拿宋江。这边宋兵等众将亦准备迎敌，要擒方腊。南军方杰正要出阵，只听得飞马报道：
“御林都教师贺从龙，总督军马，去救歙州，被宋兵卢先锋活捉过阵去了。军马俱已漫散，
宋兵已杀到山后。”方腊听了大惊，急传圣旨，便教收军，且保大内。当下方杰且委杜微押
住阵脚，却待方腊御驾先行，方杰、杜微随后而退。方腊御驾，回至清溪州界，只听得大内
城中，喊起连天，火光遍满，兵马交加，却是李俊、阮小五、阮小七、童威、童猛，在清溪
城里放起火来。方腊见了，大驱御林军马，来救城中，入城混战。宋江军马，见南兵退去，
随后追杀。赶到清溪，见城中火起，知有李俊等在彼行事，急令众将招起军马，分头杀将入
去。此时卢先锋军马也过山了，两下接应，却好腬着。四面宋兵，夹攻清溪大内。宋江等诸
将，四面八方，杀将入去，各各自去搜捉南军，打破了清溪城郭。方腊却得方杰引军保驾，
防护送投帮源洞中去了。

    宋江等大队军马，都入清溪县来。众将杀入方腊宫中，收拾违禁器仗、金银宝物，搜检
内里库藏，就殿上放起火来，把方腊内外宫殿，尽皆烧毁，府库钱粮，搜索一空。宋江会合
卢俊义军马，屯驻在清溪县内，聚集众将，都来请功受赏。整点两处将佐时，长汉郁保四、
女将孙二娘，都被杜微飞刀伤死；邹渊、杜迁马军中踏杀；李立、汤隆、蔡福，各带重伤，
医治不痊，身死；阮小五先在清溪县，已被娄丞相杀死。众将擒捉得南国伪官九十二员请
功，赏赐已了，只不见娄丞相、杜微下落。一面且出榜文，安抚了百姓，把那活捉伪官解赴
张招讨军前，斩首示众。后有百姓说，娄丞相因杀了阮小五，见大兵打破清溪县，自缢松林
而死。杜微那，躲在他原养的倡妓王娇娇家，被他社老献将出来。宋江赏了社老，却令人先
取了娄丞相首级，叫蔡庆将杜微剖腹剜心，滴血享祭秦明、阮小五、郁保四、孙二娘，并打
清溪亡过众将。宋江亲自拈香祭赛已了，次日与同卢俊义起军，直抵帮源洞口围住。

    且说方腊只得方杰保驾，走到帮源洞口大内，屯驻人马，坚守洞口，不出迎敌。宋江、
卢俊义把军马周回围住了帮源洞，却无计可入。却说方腊在帮源洞，如坐针蚢。两军困住已
经数日，方腊正忧闷间，忽见殿下锦衣砅袄一大臣，俯伏在金阶殿下启奏：“我王，臣虽不
才，深蒙主上圣恩宽大，无可补报。凭夙昔所学之兵法，仗平日所韫之武功，六韬三略曾
闻，七纵七擒曾习。愿借主上一枝军马，立退宋兵，中兴国祚。未知圣意若何？”方腊见了
大喜，便传敕令，尽点山洞内府兵马，教此将引兵出洞去，与宋江相持。未知胜败如何，先
见威风出众。不是方腊国中又出这个人来引兵，有分教：金阶殿下人头滚，玉砌朝门热血
喷。直使扫清巢穴擒方腊，痭立功勋显宋江。毕竟方腊国中出来引兵的是甚人？且听下回分
解。


北极星书库-北极星书库---第一百一十九回 鲁智深浙江坐化 宋公明衣锦还乡

第一百一十九回　鲁智深浙江坐化　宋公明衣锦还乡

    话说当下方腊殿前启奏，愿领兵出洞征战的，正是东床驸马主爵都尉柯引。方腊见奏，
不胜之喜。柯驸马当下同领南兵，带了云璧奉尉，披挂上马出师。方腊将自己金甲锦袍，赐
与驸马，又选一骑好马，叫他出战。那柯驸马与同皇侄方杰，引领洞中护御军兵一万人马，
驾前上将二十余员，出到帮源洞口，列成阵势。

    却说宋江军马困住洞口，已教将佐分调守护。宋江在阵中，因见手下弟兄，三停内折了
二停，方腊又未曾拿得，南兵又不出战，眉头不展，面带忧容。只听得前军报来说：“洞中
有军马出来交战。”宋江、卢俊义见报，急令诸将上马，引军出战，摆开阵势，看南军阵
里，当先是柯驸马出战。宋江军中，谁不认得是柴进？宋江便令花荣出马迎敌。花荣得令，
便横枪跃马，出到阵前，高声喝问：“你那是甚人，敢助反贼，与吾大兵敌对？我若拿住你
时，碎尸万段，骨肉为泥！好好下马受降，免汝一命！”柯驸马答道：“我乃山东柯引，谁
不闻我大名？量你这们，是梁山泊一夥强徒草寇，何足道哉！偏俺不如你们手段？我直把你
们杀尽，克复城池，是吾之愿！”宋江与卢俊义在马上听了，寻思柴进口里说的话，知他心
里的事。他把“柴”字改作“柯”字，“柴”即是“柯”也。“进”字改作“引”字，
“引”即是“进”也。吴用道：“且看花荣与他迎敌。”当下花荣挺枪跃马，来战柯引。两
马相交，二般军器并举。两将斗到间深里，绞做一团，扭做一块。柴进低低道：“兄长可且
诈败，来日议事。”花荣听了，略战三合，拨回马便走。柯引喝道：“败将，吾不赶你！别
有了得的，叫他出来，和俺交战！”花荣跑马回阵，对宋江、卢俊义说知就里。吴用道：
“再叫关胜出战交锋。”当时关胜舞起青龙偃月刀，飞马出战，大喝道：“山东小将，敢与
吾敌？”那柯驸马挺枪，便来迎敌。两个交锋，全无惧怯。二将斗不到五合，关胜也诈败佯
输，走回本阵。柯驸马不赶，只在阵前大喝：“宋兵敢有强将出来，与吾对敌？”宋江再叫
朱仝出阵，与柴进交锋。往来杀，只瞒众军。两个斗不过五、七合，朱仝诈败而走。柴进赶
来虚搠一枪，朱仝弃马跑归本阵，南军先抢得这匹好马。柯驸马招动南军，抢杀过来，宋江
急令诸将引军退去十里下寨。柯驸马引军追赶了一程，收兵退回洞中。

    已自有人先去报知方腊，说道：“柯驸马如此英雄，战退宋兵，连胜三将。宋江等又折
一阵，杀退十里。”方腊大喜，叫排下御宴，等待驸马卸了戎装披挂，请入后宫赐坐。亲捧
金杯，满劝柯驸马道：“不想驸马有此文武双全！寡人只道贤婿只是文才秀士，若早知有此
等英雄豪杰，不致折许多州郡。烦望驸马大展奇才，立诛贼将，重兴基业，与寡人共享太平
无穷之富贵。”柯引奏道：“主上放心！为臣子当以尽心报效，同兴国祚。明日谨请圣上登
山，看柯引杀，立斩宋江等辈。”方腊见奏，心中大喜，当夜宴至更深，各还宫中去了。次
早，方腊设朝，叫洞中敲牛宰马，令三军都饱食已了，各自披挂上马，出到帮源洞口，摇旗
发喊，擂鼓搦战。方腊却领引内侍近臣，登帮源洞山顶，看柯驸马杀。

    且说宋江当日传令，分付诸将：“今日杀，非比他时，正在要紧之际。汝等军将，各各
用心，擒获贼首方腊，休得杀害。你众军士，只看南军阵上柴进回马引领，就便杀入洞中，
并力追捉方腊，不可违误！”三军诸将得令，各自摩拳擦掌，掣剑拔枪，都要掳掠洞中金
帛，尽要活捉方腊，建功请赏。当时宋江诸将，都到洞前，把军马摆开，列成阵势。只见南
兵阵上，柯驸马立在门旗之下，正待要出战，只见皇侄方杰立马横戟道：“都尉且押手停
骑，看方某先斩宋兵一将，然后都尉出马，用兵对敌。”宋兵望见燕青跟在柴进后头，众将
皆喜道：“今日计必成矣！”各人自行准备。且说皇侄方杰，争先纵马搦战。宋江阵上，关
胜出马，舞起青龙刀，来与方杰对敌。两将交马，一往一来。一翻一覆，战不过十数合，宋
江又遣花荣出阵，共战方杰。方杰见二将来夹攻，全无惧怯，力敌二将。又战数合，虽然难
见输赢，也只办得遮拦躲避。宋江队里，再差李应、朱仝骤马出阵，并力追杀。方杰见四将
来夹攻，方才拨回马头，望本阵中便走。柯驸马却在门旗下截住，把手一招，宋将关胜、花
荣、朱仝、李应四将赶过来。柯驸马便挺起手中铁枪奔来，直取方杰。方杰见头势不好，急
下马逃命时，措手不及，早被柴进一枪戳着。背后云奉尉燕青赶上一刀，杀了方杰。南军众
将惊得呆了，各自逃生，柯驸马大叫：“我非柯引，吾乃柴进，宋先锋部下正将小旋风的便
是！随行云奉尉，即是浪子燕青。今者已知得洞中内外备细。若有人活捉得方腊的，高官任
做，细马拣骑。三军投降者，俱免血刃，抗拒者全家斩首！”回身引领四将，招起大军，杀
入洞中。方腊领着内侍近臣，在帮源洞顶上，看见杀了方杰，三军溃乱，情知事急，一脚踢
翻了金交椅，便望深山中奔走。宋江领起大队军马，分开五路，杀入洞来，争捉方腊，不想
已被方腊逃去，止拿得侍从人员。燕青抢入洞中，叫了数个心腹伴当，去那库里，掳了两担
金珠细软出来，就内宫禁苑，放起火来。柴进杀入东宫时，那金芝公主自缢身死。柴进见
了，就连宫苑烧化，以下细人，放其各自逃生。众军将都入正宫，杀尽嫔妃彩女、亲军侍
御、皇亲国戚，都掳掠了方腊内宫金帛。宋江大纵军将，入宫搜寻方腊。

    却说阮小七杀入内苑深宫里面，搜出一箱，却是方腊伪造的天平冠、衮龙袍、碧玉带、
白玉、无忧履。阮小七看见上面都是珍珠异宝，龙凤锦文，心里想道：“这是方腊穿的，我
便着一着，也不打紧。”便把衮龙袍穿了，系上碧玉带，着了无忧履，戴起平天冠，却把白
玉插放怀里，跳上马，手执鞭，跑出宫前。三军众将，只道是方腊，一齐闹动，抢将拢来看
时，却是阮小七，众皆大笑。这阮小七也只把做好嬉，骑着马东走西走，看那众将多军抢
掳。正在那里闹动，早有童枢密带来的大将王禀、赵谭入洞助战。听得三军闹嚷，只说拿得
方腊，迳来争功。却见是阮小七穿了御衣服，戴着天平冠，在那里嬉笑。王禀、赵谭骂道：
“你这莫非要学方腊，做这等样子！”阮小七大怒，指着王禀、赵谭道：“你这两个，直得
甚鸟！若不是俺哥哥宋公明时，你这两个驴马头，早被方腊已都砍下了！今日我等众将弟兄
成了功劳，你们颠倒来欺负！朝廷不知备细，只道是两员大将来协助成功。”王禀、赵谭大
怒，便要和阮小七火并。当时阮小七夺了小校枪，便奔上来戳王禀。呼延灼看见，急飞马来
隔开，已自有军校报知宋江。飞马到来，见阮小七穿着御衣服，宋江、吴用喝下马来，剥下
违禁衣服，丢去一边。宋江陪话解劝。王禀、赵谭二人虽被宋江并众将劝和了，只是记恨于
心。

    当日帮源洞中，杀的横遍野，流血成渠，按宋鉴所载，斩杀方腊蛮兵二万余级。当下宋
江传令，教四下举火，监临烧毁宫殿。龙楼凤阁，内苑深宫，珠轩翠屋，尽皆焚化。有诗为
证：

    黄屋朱轩半入云，涂膏　血自欣欣。

    若还天意容奢侈，琼室阿房可不焚。当时宋江等众将监看烧毁已了，引军都来洞口屯
驻，下了寨栅，计点生擒人数，只有贼首方腊未曾获得。传下将令，教军将沿山搜捉。告示
乡民，但有人拿得方腊者，奏闻朝廷，高官任做。知而首者，随即给赏。却说方腊从帮源洞
山顶落路而走，便望深山旷野，透岭穿林，脱了赭黄袍，丢去金花啐头，脱下朝靴，穿上草
履麻鞋，爬山奔走，要逃性命。连夜退过五座山头，走到一处山凹边，见一个草，嵌在山凹
里。方腊肚中饥饿，却待正要去茅内寻讨些饭吃，只松树背后转出一个胖大和尚来，一禅杖
打翻，便取条绳索绑了。那和尚不是别人，是花和尚鲁智深。拿了方腊，带到草中，取了些
饭吃，正解出山来，却好迎着搜山的军健，一同绑住捉来见宋先锋。宋江见拿得方腊，大
喜，便问道：“吾师，你却如何正等得这贼首着？”鲁智深道：“洒家自从在乌龙岭上万松
林里杀，追赶夏侯成入深山里去，被洒家杀了贪战贼兵，直赶入乱山深处。迷衣锦还乡，谁
不称羡！闲事不须挂意，只顾收拾回军。”宋江拜谢了总兵等官，自来号令诸将。张招讨已
传下军令，教把生擒到贼徒伪官等众，除留方腊另行解赴东京，其余从贼，都就睦州市曹，
斩首施行。所有未收去处－－衢、婺等县贼役赃官，得知方腊已被擒获，一半逃散，一半自
行投首。张招讨尽皆准首，复为良民。就行出榜，去各处招抚，以安百姓。其余随从贼徒，
不伤人者，亦准其自首投降，复为乡民，拨还产业田园。克复州县已了，各调守御官军，护
境安民，不在话下。再说张招讨众官，都在睦州设太平宴，庆贺众将官僚，赏劳三军将校，
传令教先锋头目，收拾朝京。军令传下，各各准备行装，陆续登程。

    且说先锋使宋江思念亡过众将，然泪下，不想患病在杭州张横、穆弘等六人，朱富、穆
春看视，共是八人在彼。后亦各患病身死，止留得杨林、穆春到来，随军征进。想起诸将劳
苦，今日太平，当以超度，便就睦州宫观净处，杨起长，修设超度九幽拔罪好事，做三百六
十分罗天大醮，追荐前亡后化列位偏正将佐已了。次日，椎牛宰马，致备牲醴，与同军师吴
用等众将，俱到乌龙神庙里，焚帛享祭乌龙大王，谢祈龙君护佑之恩。回至寨中，所有部下
正偏将佐阵亡之人，收得骸者，俱令各自安葬已了。宋江与卢俊义收拾军马将校人员，随张
招讨回杭州，听候圣旨，班师回京。众多将佐功劳，俱各造册，上了文簿，进呈御前。先写
表章，申奏天子。三军齐备，陆续起程。宋江看了部下正偏将佐，止剩得三十六员回军。那
三十六人是：

        呼保义宋江　　玉麒麟卢俊义　　智多星吴用
        大刀关胜　　　豹子头林銶　　　双鞭呼延灼
        小李广花荣　　小旋风柴进　　　扑天雕李应
        美髯公朱仝　　花和尚鲁智深　　行者武松
        神行太保戴宗　黑旋风李逵　　　病关索杨雄
        混江龙李俊　　活阎罗阮小七　　浪子燕青
        神机军师朱武　镇三山黄信　　　病尉迟孙立
        混世魔王樊瑞　轰天雷凌振　　　铁面孔目裴宣
        神算子蒋敬　　鬼脸儿杜兴　　　铁扇子宋清
        独角龙邹润　　一枝花蔡庆　　　锦豹子杨林
        小遮拦穆春　　出洞蛟童威　　　翻江蜃童猛
        鼓上蚤时迁　　小尉迟孙新　　　母大虫顾大嫂

    当下宋江与同诸将，引兵马离了睦州，前往杭州进发。正是收军锣响千山震，得胜旗开
十里红。于路无话，已回到杭州。因张招讨军马在城，宋先锋且屯兵在六和塔驻扎，诸将都
在六和寺安歇。先锋使宋江、卢俊义早晚入城听令。

    且说鲁智深自与武松在寺中一处歇马听候，看见城外江山秀丽，景物非常，心中欢喜。
是夜月白风清，水天共碧，二人正在僧房里，睡至半夜，忽听得江上潮声雷响。鲁智深是关
西汉子，不曾省得浙江潮信，只道是战鼓响，贼人生发，跳将起来，摸了禅杖，大喝着，便
抢出来。众僧吃了一惊，都来问道：“师父何为如此？赶出何处去？”鲁智深道：“洒家听
得战鼓响，待要出去杀。”众僧都笑将起来道：“师父错听了！不是战鼓响，乃是钱塘江潮
信响。”鲁智深见说，吃了一惊，问道：“师父，怎地唤做潮信响？”寺内众僧，推开窗，
指着那潮头，叫鲁智深看，说道：“这潮信日夜两番来，并不违时刻。今朝是八月十五日，
合当三更子时潮来。因不失信，谓之潮信。”鲁智深看了，从此心中忽然大悟，拍掌笑道：
“俺师父智真长老，曾嘱付与洒家四句偈言，道是『逢夏而擒』，俺在万松林里杀，活捉了
个夏侯成；『遇腊而执』，俺生擒方腊；今日正应了『听潮而圆，见信而寂』，俺想既逢潮
信，合当圆寂。众和尚，俺家问你，如何唤做圆寂？”寺内众僧答道：“你是出家人，还不
省得佛门中圆寂便是死？”鲁智深笑道：“既然死乃唤做圆寂，洒家今已必当圆寂。烦与俺
烧桶汤来，洒家沐浴。”寺内众僧，都只道他说耍，又见他这般性格，不敢不依他，只得唤
道人烧汤来，与鲁智深洗浴。换了一身御赐的僧衣，便叫部下军校：“去报宋公明先锋哥
哥，来看洒家。”又问寺内众僧处讨纸笔，写了一篇颂子，去法堂上捉把禅椅，当中坐了。
焚起一炉好香，放了那张纸在禅床上，自叠起两只脚，左脚搭在右脚，自然天性腾空。比及
宋公明见报，急引众头领来看时，鲁智深已自坐在禅椅上不动了。颂曰：

    平生不修善果，只爱杀人放火。忽地顿开金绳，这里扯断玉锁。咦！钱塘江上潮信来，
今日方知我是我。

    宋江与卢俊义看了偈语，嗟叹不已。众多头领都来看视鲁智深，焚香拜礼。城内张招讨
并童枢密等众官，亦来拈香拜礼。宋江自取出金帛，表散众僧，做个三昼夜功果，合个朱红
龛子盛了，直去请径山住持大惠禅师，来与鲁智深下火。五山十刹禅师，都来诵经。迎出龛
子，去六和塔后烧化。那径山大惠禅师手执火把，直来龛子前，指着鲁智深，道几句法语，
是：

    鲁智深，鲁智深！起身自绿林。两只放火眼，一片杀人心。忽地随潮归去，果然无处跟
寻。咄！解使满空飞白玉，能令大地作黄金。大惠禅师下了火已了，众僧诵经忏悔，焚化龛
子，在六和塔山后，收取骨殖，葬入塔院。所有鲁智深随身多余衣盗，及朝廷赏赐金银，并
各官布施，尽都纳入六和寺里，常住公用。浑铁禅杖，并皂布直裰，亦留于寺中供养。当下
宋江看视武松，虽然不死，已成废人。武松对宋江说道：“小弟今已残疾，不愿赴京朝觐。
尽将身边金银赏赐，都纳此六和寺中，陪堂公用，已作清闲道人，十分好了。哥哥造册，休
写小弟进京。”宋江见说：“任从你心！”武松自此，只在六和寺中出家，后至八十善终，
这是后话。再说先锋宋江，每日去城中听令，待张招讨中军人马前进，已将军兵入城屯扎。
半月中间，朝廷天使到来，奉圣旨令先锋宋江等班师回京。张招讨，童枢密，都督刘光世，
从、耿二参谋，大将王禀、赵谭，中军人马，陆续先回京师去了。宋江等随即收拾军马回
京。比及起程，不想林銶染患风病瘫了，杨雄发背疮而死，时迁又感搅肠痧而死。宋江见了
感伤不已。丹徒县又申将文书来，报说杨志已死，葬于本县山园。林銶风瘫，又不能痊，就
留在六和寺中，教武松看视，后半载而亡。

    再说宋江与同诸将，离了杭州，望京师进发，只见浪子燕青，私自来劝主人卢俊义道：
“小乙自幼随侍主人，蒙恩感德，一言难尽。今既大事已毕，欲同主人纳还原受官诰，私去
隐迹埋名，寻个僻净去处，以终天年。未知主人意下若何？”卢俊义道：“自从梁山泊归顺
宋朝已来，俺弟兄们身经百战，勤劳不易，边塞苦楚，弟兄损折，幸存我一家二人性命。正
要衣锦还乡，图个封妻荫子，你如何却寻这等没结果？”燕青笑道：“主人差矣！小乙此
去，正有结果，只恐主人此去无结果耳。”若燕青，可谓知进退存亡之机矣。有诗为证：

    略地攻城志已酬，陈辞欲伴赤松游。

    时人苦把功名恋，只怕功名不到头。卢俊义道：“燕青，我不曾存半点异心，朝廷如何
负我？”燕青道：“主人岂不闻韩信立下十大功劳，只落得未央宫里斩首，彭越醢为肉酱，
英布弓弦药酒？主公，你可寻思，祸到临头难走！”卢俊义道：“我闻韩信三齐擅自称王，
教陈造反；彭越杀身亡家，大梁不朝高祖；英布九江受任，要谋汉帝江山。以此汉高帝诈游
云梦，令吕后斩之。我虽不曾受这般重爵，亦不曾有此等罪过。”燕青道：“既然主公不听
小乙之言，只怕悔之晚矣！小乙本待去辞宋先锋，他是个义重的人，必不肯放，只此辞别主
公。”卢俊义道：“你辞我，待要那里去？”燕青道：“也只在主公前后。”卢俊义笑道：
“原来也只恁地。看你到那里？”燕青纳头拜了八拜，当夜收拾了一担金珠宝贝挑着，竟不
知投何处去了。次日早晨，军人收拾字纸一张，来报覆宋先锋。宋江看那一张字纸时，上面
写道是：

    辱弟燕青百拜恳告先锋主将麾下：自蒙收录，多感厚恩。效死干功，补报难尽。今自思
命薄身微，不堪国家任用，情愿退居山野，为一闲人。本待拜辞，恐主将义气深重，不肯轻
放，连夜潜去。今留口号四句拜辞，望乞主帅恕罪：

    雁序分飞自可惊，纳还官诰不求荣。
    身边自有君王赦，脱风尘过此生。

    宋江看了燕青的书，并四句口号，心中郁悒不乐。当时尽收拾损折将佐的官诰牌面，送
回京师，缴纳还官。

    宋兵人马，迤逦前进，比及行至苏州城外，只见混江龙李俊诈中风疾，倒在床上。手下
军人来报宋先锋。宋江见报，亲自领医人来看治，李俊道：“哥哥休误了回军的程限，朝廷
见责，亦恐张招讨先回日久。哥哥怜悯李俊时，可以丢下童威、童猛，看视兄弟。待病体痊
可，随后赶来朝觐。哥哥军马，请自赴京。”宋江见说，心虽不然，倒不疑虑，只得引军前
进。又被张招讨行文催趱，宋江只得留下李俊、童威、童猛三人，自同诸将上马赴京去了。
且说李俊三人竟来寻见费保四个，不负前约，七人都在榆柳庄上商议定了，尽将家私打造船
只，从太仓港乘驾出海，自投化外国去了，后来为暹罗国之主。童威、费保等都做了化外官
职，自取其乐，另霸海滨，这是李俊的后话。诗曰：

    知几君子事，明哲迈夷伦。
    重结义中义，更全身外身。
    浔水舟无系，榆庄柳又新。

    谁知天海见。想这宋江等初受招安时，却奉圣旨，都穿御赐的红录锦袄子，悬挂金银牌
面，入城朝见。破辽兵之后，回京师时，天子宣命，都是披袍挂甲戎装入朝朝见。今番太平
回朝，天子特命文扮，却是啐头公服，入城朝觐。东京百姓看了，只剩得这几个回来，众皆
嗟叹不已。宋江等二十七人，来到正阳门下，齐齐下马入朝。侍御史引至丹墀玉阶之下，宋
江、卢俊义为首，上前八拜，退后八拜，进中八拜，三八二十四拜，扬尘舞蹈，山呼万岁。
君臣礼足，徽宗天子看见宋江等只剩得这些人员，心中嗟念。上皇命都宣上殿，宋江、卢俊
义引领众将，都上金阶，齐跪在珠之下。上皇命赐众将平身，左右近臣，早把珠卷起。天子
乃曰：“朕知卿等众将，收剿江南，多负劳苦。卿等弟兄，损折大半，朕闻不胜伤悼。”宋
江垂泪不止，仍自再拜奏曰：“以臣卤纯薄才，肝脑涂地，亦不能报国家大恩。昔日念臣共
聚义兵一百八人，登五台发愿，谁想今日十损其八。谨录人数，未敢擅便具奏，伏望天慈，
俯赐圣鉴。”上皇曰：“卿等部下，殁于王事者，朕命各坟加封，不没其功。”宋江再拜，
进上表文一通。表曰：

    平南都总管正先锋使臣宋江等谨上表：伏念臣江等愚拙庸才，孤陋俗吏，往犯无涯之
罪，幸蒙莫大之恩。高天厚地岂能酬，粉骨碎身何足报！股肱竭力，离水泊以除邪；兄弟同
心，登五台而发愿。全忠秉义，护国保民。幽州城鏖战辽兵，清溪洞力擒方腊。虽则微功上
达，奈缘良将下沈。臣江日夕忧怀，旦暮悲怆。伏望天恩，俯赐圣鉴，使已殁者皆蒙恩泽，
在生者得庇洪休。臣江乞归田野，愿作农民，实陛下仁育之赐。臣江等不胜战悚之至！谨录
存殁人数，随表上以闻。

        阵亡正偏将佐五十九员：
        正将十四员：
              秦明　　徐宁　　董平　　张清　　　刘唐
              史进　　索超　　张顺　　阮小二　　阮小五
              雷横　　石秀　　解珍　　解宝
        偏将四十五员：
              宋万　　　焦挺　　　陶宗旺　　韩滔　　彭舾
              郑天寿　　曹正　　　王定六　　宣赞　　孔亮
              施恩　　　郝思文　　邓飞　　　周通　　龚旺
              鲍旭　　　段景住　　侯健　　　孟康　　王英
              扈三娘　　项充　　　李衮　　　燕顺　　马麟
              单廷  　　魏定国　　吕方　　　郭盛　　欧鹏
              陈达　　　杨春　　　郁保四　　李忠　　薛永
              李云　　　石勇　　　杜迁　　　丁得孙　邹渊
              李立　　　汤隆　　　蔡福　　　张青　　孙二娘
        于路病故正偏将佐一十员：
        正将五员：
              林銶　　杨志　　张横　　穆弘　　杨雄
        偏将五员：
              孔明　　朱贵　　朱富　　白胜　　时迁
        杭州六和寺坐化正将一员：
              鲁智深
        折臂不愿恩赐，六和寺出家正将一员：
              武松
        旧在京回还蓟州出家正将一员：
              公孙胜
        不愿恩赐，于路上去正偏将四员：
        正将二员：
              燕青　　李俊
        偏将二员：
              童威　　童猛
        旧留在京师，并取回医士，现在京偏将五员：
              安道全　　　皇甫端　　金大坚　　萧让　　乐和
        现在朝觐正偏将佐二十七员：
        正将一十二员：
              宋江　　卢俊义　　吴用　　关胜　　呼廷灼
              花荣　　柴进　　　李应　　朱仝　　戴宗
              李逵　　阮小七
        偏将一十五员：
              朱武　　黄信　　孙立　　樊瑞　　凌振
              裴宣　　蒋敬　　杜兴　　宋清　　邹润
              蔡庆　　杨林　　穆春　　孙新　　顾大嫂
        宣和五年九月　日，先锋使臣宋江　副先锋臣卢俊义等
        谨上表。

    上皇览表，嗟叹不已。乃曰：“卿等一百八人，上应星曜，今止有二十七人见存，又辞
去了四个，真乃十去其八矣！”随将圣旨，将这已殁于王事者，正将偏将，各授名爵。正将
封为忠武郎，偏将封为义节郎。如有子孙者，就令赴京，照名承袭官爵；如无子孙者，敕赐
立庙，所在享祭。惟有张顺显灵有功，敕封金华将军。僧人鲁智深擒获贼寇有功，善终坐化
于大刹，加赠义烈照暨禅师。武松对敌有功，伤残折臂，现于六和寺出家，封清忠祖师，赐
钱十万贯，以终天年。已故女将二人：扈三娘加赠花阳郡夫人，孙二娘加赠旌德郡君。现在
朝觐，除先锋使另封外，正将十员，各授武节将军，诸州统制；偏将十五员，各授武奕郎，
诸路都统领；管军管民，省院听调。女将一员顾大嫂，封授东源县君。

    先锋使宋江加授武德大夫、楚州安抚使，兼兵马都总管。
    副先锋卢俊义加授武功大夫、庐州安抚使，兼兵马副总管。
    军师吴用授武胜军承宣使。
    关胜授大名府正兵马总管。
    呼延豹授御营兵马指挥使。
    花荣授应天府兵马都统制。
    柴进授横海军沧州都统制。
    李应授中山府郓州都统制。
    朱仝授保定府都统制。
    戴宗授衮州府都统制。
    李逵授镇江润州都统制。
    阮小七授盖天军都统制。

    上皇敕命，各各正偏将佐，封官授职，谢恩听命，给付赏赐。偏将一十五员，各赐金银
三百两、彩缎五表里。正将一十员，各赐金银五百两、彩缎八表里。先锋使宋江、卢俊义，
各赐金银一千两、锦缎十表里、御花袍一套、名马一匹。宋江等谢恩毕，又奏睦州乌龙大
王，二次显灵，护国保民，救护军将，以致全胜。上皇准奏，圣敕加封忠靖灵德普佑孚惠龙
王。御笔改睦州为严州，歙州为徽州，因是方腊造反之地，各带反文字体。清溪县改为淳安
县，帮源洞凿开为山岛。敕委本州官库内支钱，起建乌龙大王庙，御赐牌额，至今古迹尚
存。江南但是方腊残破去处，被害人民，普免差徭三年。当日宋江等各各谢恩已了，天子命
设太平宴，庆贺功臣。文武百官、九卿四相，同登御宴。是日，贺宴已毕，众将谢恩。宋江
又奏：“臣部下自梁山泊受招安，军卒亡过大半，尚有愿还家者，乞陛下圣恩优恤。”天子
准奏，降敕：“如愿为军者，赐钱一百贯、绢十匹，于龙猛、虎威二营收操，月支俸粮养
赡。如不愿者，赐钱二百贯、绢十匹，各令回乡，为民当差。”宋江又奏：“臣生居郓城
县，获罪以来，自不敢还乡，乞圣上宽恩给假，回乡拜扫，省视亲族，却还楚州之任。未敢
擅便，乞请圣旨。”上皇闻奏大喜，再赐钱十万贯，作还乡之资。宋江谢恩已罢，辞驾出
朝。次日，中书省作太平宴，管待众将。第三日，枢密院又设宴庆贺太平。其张招讨、刘都
督、童枢密，从、耿二参谋，王、赵二大将，朝廷自升重爵，不在此本话内。太乙院题本，
奏请圣旨，将方腊于东京市曹上凌迟处死，剐了三日示众。有诗为证：

    宋江重赏升官日，方腊当刑受剐时。
    善恶到头终有报，只争来早与来迟！

    再说宋江奏请了圣旨，给假回乡省亲。部下军将，愿为军者报名，送发龙猛、虎威二营
收操，关给赏赐马军守备；愿为民者，关请银两，各各还乡，为民当差。部下偏将，亦各请
受恩赐，听除管军管民，护境为官，关领诰命，各人赴任，与国安民。

    宋江分派已了，与众暂别自引兄弟宋清，带领随行军健一、二百人，挑担御物、行李、
衣装、赏赐，离了东京，望山东进发。宋江、宋清在马上，衣锦还乡，离了京师，回归故
里。于路无话，自来到山东郓城县宋家村。乡中故旧、父老、亲戚，都来迎接宋江，回到庄
上。不期宋太公已死，灵柩尚存。宋江、宋清痛哭伤感，不胜哀戚。家眷、庄客，都来拜见
宋江。庄院田产、家私什物，宋太公存日，整置得齐备，亦如旧时。宋江在庄上修设好事，
请僧命道，修建功果，荐拔亡过父母宗亲。州县官僚，探望不绝。择日选时，亲扶太公灵
柩，高原安葬。是日，本州官员、亲邻父老、宾朋眷属，尽来送葬已了，不在话下。宋江思
念玄女娘娘愿心未酬，将钱五万贯，命工匠人等，重建九天玄女娘娘庙宇，两廊山门，装饰
圣像，彩画两郎，俱已完备。不觉在乡日久，诚恐上皇见责，选日除了孝服，又做了几日道
场，次后设一大会，请当村乡尊父老，饮宴酌杯，以叙阔别之情。次日，亲戚亦皆置筵庆
贺，不在话下。宋江将庄院交割与次弟宋清，虽受官爵，只在乡中务农，奉祀宗亲香火。将
多余钱帛，散惠下民。

    宋江在乡中住了数月，辞别乡老故旧，再回东京，与众弟兄相见。众人有搬取老小家眷
回京住的，有往任所去的，亦有夫主兄弟殁于王事的，朝廷已自颁降恩赐金帛，令归乡里，
优恤其家。宋江自到东京，发遣回乡，都已完足。朝前听命，辞别省院诸官，收拾赴任。只
见神行太保戴宗来探宋江，坐间说出一席话来，有分教：宋公明生为郓城县英雄，死作蓼儿
蓼土地。正是：凛凛清风生庙宇，堂堂遗像在凌烟。毕竟戴宗对宋江说出甚话来？且听下回
分解。


北极星书库-北极星书库---第一百二十回 宋公明神聚蓼儿 徽宗帝梦游梁山泊

第一百二十回　宋公明神聚蓼儿　徽宗帝梦游梁山泊

    话说宋江衣锦还乡，还至东京，与众弟兄相会，令其各人收拾行装，前往任所。当有神
行太保戴宗来探宋江，二人坐间闲话。只见戴宗起身道：“小弟已蒙圣恩，除授衮州都统
制。今情愿纳下官诰，要去泰安州岳庙里，陪堂求闲，过了此生，实为万幸。”宋江道：
“贤弟何故行此念头？”戴宗道：“是弟夜梦崔府君勾唤，因此发了这片善心。”宋江道：
“贤弟生身，既为神行太保，他日必作岳府灵聪。”自此相别之后，戴宗纳还了官诰，去到
泰安州岳庙里，陪堂出家，每日殷勤奉祀圣帝香火，虔诚无忽。后数月，一夕无恙，请众道
伴相辞作别，大笑而终。后来在岳庙里累次显灵，州人庙祝，随塑戴宗神像于庙里，胎骨是
他真身。又有阮小七受了诰命，辞别宋江，已往盖天军做都统制职事。未及数月，被大将王
禀、赵谭怀挟帮源洞辱骂旧恨，累累于童枢密前诉说阮小七的过失，曾穿着方腊的赭黄袍、
龙衣玉带，虽是一时戏耍，终久怀心不良，亦且盖天军地僻人蛮，必致造反。童贯把此事达
知蔡京，奏过天子，请降了圣旨，行移公文到彼处，追夺阮小七本身的官诰，复为庶民。阮
小七见了，心中也自欢喜，带了老母，回还梁山泊石碣村，依旧打鱼为生，奉养老母，以终
天年，后来寿至六十而亡。且说小旋风柴进在京师，见戴宗纳还官诰，求闲去了，又见说朝
廷追夺了阮小七官诰，不合戴了方腊的平天冠、龙衣玉带，意在学他造反，罚为庶反，寻
思：“我亦曾在方腊处做驸马，倘或日后奸臣们知得，于天子前谗佞，见责起来，追了诰
命，岂不受辱？不如自识时务，免受玷辱。”推称风疾病患，不时举发，难以任用，情愿纳
还官诰，求闲为农。辞别众官，再回沧州横海郡为民，自在过活。忽然一日，无疾而终。李
应受中山府都统制，赴任半年，闻知柴进求闲去了，自思也推称风瘫，不能为官，申达省
院，缴纳官诰，复还故乡独龙冈村中过活。后与杜兴一处作富豪，俱得善终。关胜在北京大
名府总管兵马，甚得军心，众皆钦伏。一日，操练军马回来，因大醉，失脚落马，得病身
亡。呼延灼受御营指挥使，每日随驾操备。后领大军，破大金兀术四太子，出军杀至淮西，
阵亡。只有朱仝在保定府管军有功，后随刘光世破了大金，直做到太平军节度使。花荣带同
妻小妹子，前赴应天府到任。吴用自来单身，只带了随行安童，去武胜军到任。李逵亦是独
自带了两个仆从，自来润州到任。话说为何只说这三个到任，别的都说了绝后结果？为这七
员正将，都不见着，先说了结果。后这五员正将，宋江、卢俊义、花荣、吴用、李逵还有会
处，以此未说绝了，结果下来便见。再说宋江、卢俊义在京师，都分派了诸将赏赐，各各令
其赴任去讫。殁于王事者，止将家眷人口，关给与恩赏钱帛金银，仍各送回故乡，听从其
便。再有现在朝京偏将一十五员，除兄弟宋清还乡为农外，杜兴已自跟随李应还乡去了；黄
信仍任青州；孙立带同兄弟孙新、顾大嫂，并妻小，自依旧登州任用；邹润不愿为官，回登
云山去了；蔡庆跟随关胜，仍回北京为民；裴宣自与杨林商议了，自回饮马川，受职求闲去
了；蒋敬思念故乡，愿回潭州为民；朱武自来投授樊瑞道法，两个做了全真先生，云游江
湖，去投公孙胜出家，以终天年；穆春自回揭阳镇乡中，复为良民；凌振炮手非凡，仍受火
药局御营任用。旧在京师偏将五员：安道全钦取回京，就于太医院做了金紫医官；皇甫端原
受御马监大使；金大坚已在内府御宝监为官；萧让在蔡太师府中受职，作门馆先生；乐和在
驸马王都尉府中尽老清闲，终身快乐，不在话下。且说宋江自与卢俊义分别之后，各自前去
赴任。卢俊义亦无家眷，带了数个随行伴当，自望庐州去了。宋江谢恩辞朝，别了省院诸
官，带同几个家人仆从，前往楚州赴任。自此相别，都各分散去了，亦不在话下。且说宋朝
原来自太宗传太祖帝位之时，说了誓愿，以致朝代奸佞不清。至今徽宗天子，至圣至明，不
期致被奸臣当道，谗佞专权，屈害忠良，深可悯念。当此之时，却是蔡京、童贯、高俅、杨
戬四个贼臣，变乱天下，坏国、坏家、坏民。当有殿帅府太尉高俅、杨戬，因见天子重礼厚
赐宋江等这夥将校，心内好生不然。两个自来商议道：“这宋江、卢俊义皆是我等仇人，今
日倒吃他做了有功之臣，受朝廷这等恩赐，却教他上马管军，下马管民。我等省院官僚，如
何不惹人耻笑？自古道：『恨小非君子，无毒不丈夫！』杨戬道：“我有一计，先对付了卢
俊义，便是绝了宋江一只臂膊。这人十分英勇，若先对付了宋江，他若得知，必变了事，倒
惹出一场不好。”高俅道：“愿闻你的妙计如何。”杨戬道：“排出几个庐州军汉，来省院
首告卢安抚，招军买马，积草屯粮，意在造反，便与他申呈去太师府启奏，和这蔡太师都瞒
了。等太师奏过天子，请旨定夺，却令人赚他来京师。待上皇赐御食与他，于内下了些水
银，却坠了那人腰肾，做用不得，便成不得大事。再差天使却赐御酒与宋江吃，酒里也与他
下了慢药，只消半月之间，以定没救。”高俅道：“此计大妙！”有诗堪笑：

    自古权奸害善良，不容忠义立家邦。
    皇天若肯明昭报，男作俳优女作倡。

    两个贼臣计议定了，着心腹人出来寻觅两个庐州土人，写与他状子，叫他去枢密院首告
卢安抚，在庐州即日招军买马，积草屯粮，意欲造反，使人常往楚州，结连安抚宋江，通情
起义。枢密院却是童贯，亦与宋江等有仇，当即收了原告状子，迳呈来太师府启奏。蔡京见
了申文，便会官计议。此时高俅、杨戬俱各在彼，四个奸臣，定了计策，引领原告人，入内
启奏天子。上皇曰：“朕想宋江、卢俊义征讨四方虏寇，掌握十万兵权，尚且不生歹念。今
已去邪归正，焉肯背反？寡人不曾亏负他，如何敢叛逆朝廷？其中有诈，未审虚的，难以准
信。”当有高俅、杨戬在旁奏道：“圣上道理虽然，人心难忖。想必是卢俊义嫌官卑职小，
不满其心，复怀反意，不幸被人知觉。”上皇曰：“可唤来寡人亲问，自取实招。”蔡京、
童贯又奏道：“卢俊义是一猛兽未保其心。倘若惊动了他，必致走透，深为未便，今后难以
收捕。只可赚来京师，陛下亲赐御膳御酒，将圣言抚谕之，窥其虚实动静。若无，不必究
问，亦显陛下不负功臣之念。”上皇准奏，随即降下圣旨，差一使命迳往庐州，宣取卢俊义
还朝，有委用的事。天使奉命来到庐州，大小官员，出郭迎接，直至州衙，开读已罢。话休
絮烦。卢俊义听了圣旨，宣取回朝，便同使命离了庐州，一齐上了铺马来京。于路无话，早
至东京皇城司前歇了。次日，早到东华门外，伺候早朝。时有太师蔡京、枢密院童贯、太尉
高俅、杨戬，引卢俊义于偏殿，朝见上皇。拜舞已罢，天子道：“寡人欲见卿一面。”又
问：“庐州可容身否？”卢俊义再拜奏道：“托赖圣上洪福齐天，彼处军民，亦皆安泰。”
上皇又问了些闲话，俄延至午，尚膳厨官奏道：“进呈御膳在此，未敢擅便，乞取圣旨。”
此时高俅、杨戬已把水银暗地着放在里面，供呈在御案上。天子当面将膳赐与卢俊义。卢俊
义拜受而食。上皇抚谕道：“卿去庐州，务要尽心，安养军士，勿生非意。”卢俊义顿首谢
恩，出朝回还庐州，全然不知四个贼臣设计相害。高俅、杨戬相谓曰：“此后大事定矣！”
再说卢俊义是夜便回庐州来，觉道腰肾疼痛，动举不得，不能乘马，坐船回来。行至泗州淮
河，天数将尽，自然生出事来。其夜因醉，要立在船头上消遣，不想水银坠下腰胯并骨髓里
去，册立不牢，亦且酒后失脚，落于淮河深处而死。可怜河北玉麒麟，屈作水中冤抑鬼。从
人打捞起首，具棺譎殡于泗州高原深处。本州官员动文书申覆省院，不在话下。

    且说蔡京、童贯、高俅、杨戬四个贼臣，计较定了，将泗州申达文书，早朝奏闻天子
说：“泗州申覆卢安抚行至淮河，因酒醉坠水而死。臣等省院，不敢不奏。今卢俊义已死，
只恐宋江心内设疑，别生他事。乞陛下圣鉴，可差天使，御酒往楚州赏赐，以安其心。”上
皇沈吟良久，欲道不准，未知其心，意欲准行，诚恐有弊。上皇无奈，终被奸臣谗佞所惑，
片口张舌，花言巧语，缓里取事，无不纳受。遂降御酒二樽，差天使一人，往楚州，限目下
便行。眼见得这使臣亦是高俅、杨戬二贼手下心腹之辈，天数只注宋公明合当命尽，不期被
这奸臣们将御酒内放了慢药在里面，却教天使擎了，迳往楚州来。

    且说宋公明自从到楚州为安抚，兼管总领兵马。到任之后，惜军爱民，百姓敬之如父
母，军校仰之若神明，讼庭肃然，六事俱备，人心既服，军民钦敬。宋江公事之暇，时常出
郭游玩。原来楚州南门外，有个去处，地名唤做蓼儿。其山四面都是水港，中有高山一座。
其山秀丽，松柏森然，甚有风水。虽然是个小去处，其内山峰环绕，龙虎踞盘，曲折峰峦，
陂阶台砌。四围港汊，前后湖荡，俨然是梁山泊水浒寨一般。宋江看了，心中甚喜，自己想
道：“我若死于此处，堪为阴宅。但若身闲，常去游玩，乐情消遣。”

    话休絮烦。自此宋江到任以来，将及半载，时是宣和六年首夏初旬，忽听得朝廷降赐御
酒到来，与众出郭迎接。入到公廨，开读圣旨已罢，天使捧过御酒，教宋安抚饮毕。宋江亦
将御酒回劝天使，天使推称自来不会饮酒。御酒宴罢，天使回京。宋江备礼，馈送天使，天
使不受而去。宋江自饮御酒之后，觉道肚腹疼痛，心中疑虑，想被下药在酒里。却自急令从
人打听那来使时，于路馆驿，却又饮酒。宋江已知中了奸计，必是贼臣们下了药酒，乃叹
曰：“我自幼学儒，长而通吏，不幸失身于罪人，并不曾行半点异心之事。今日天子轻听谗
佞，赐我药酒，得罪何辜。我死不争，只有李逵现在润州都统制，他若闻知朝廷行此奸弊，
必然再去哨聚山林，把我等一世清名忠义之事坏了。只除是如此行方可。”连夜使人往润州
唤取李逵星夜到楚州，别有商议。且说李逵自到润州为都统制，只是心中闷倦，与众终日饮
酒，只爱贪杯。听得宋江差人到来有请，李逵道：“哥哥取我，必有话说。”便同干人下了
船，直到楚州，迳入州治，拜见宋江罢。宋江道：“兄弟，自从分散之后，日夜只是想念众
人。吴用军师，武胜军又远，花知寨在应天府，又不知消耗，只有兄弟在润州镇江较近，特
请你来商量一件大事。”李逵道：“哥哥，甚么大事？”宋江道：“你且饮酒！”宋江请进
后厅，现成杯盘，随即管待李逵，吃了半晌酒食。将至半酣，宋江便道：“贤弟不知，我听
得朝廷差人药酒来，赐与我吃。如死，却是怎的好？”李逵大叫一声：“哥哥，反了罢！”
宋江道：“兄弟，军马尽都没了，兄弟们又各分散，如何反得成？”李逵道：“我镇江有三
千军马，哥哥这里楚州军马，尽点起来，并这百姓，都尽数起去，并气力招军买马杀将去！
只是再上梁山泊倒快活！强似在这奸臣们手下受气！”宋江道：“兄弟且慢着，再有计
较。”原来那接风酒内，已下了慢药。当夜李逵饮酒了，次日，具舟相送。李逵道：“哥哥
几时起义兵，我那里也起军来接应。”宋江道：“兄弟，你休怪我！前日朝廷差天使，赐药
酒与我服了，死在旦夕。我为人一世，只主张『忠义』二字，不肯半点欺心。今日朝廷赐死
无辜，宁可朝廷负我，我忠心不负朝廷。我死之后，恐怕你造反，坏了我梁山泊替天行道忠
义之名。因此，请将你来，相见一面。昨日酒中，已与了你慢药服了，回至润州必死。你死
之后，可来此处楚州南门外，有个蓼儿，风景尽与梁山泊无异，和你阴魂相聚。我死之后，
尸首定葬于此处，我已看定了也！”言讫，堕泪如雨。李逵见说，亦垂泪道：“罢，罢，
罢！生时伏侍哥哥，死了也只是哥哥部下一个小鬼！”言讫泪下，便觉道身体有些沈重。当
时泪，拜别了宋江下船。回到润州，果然药发身死。李逵临死之时，嘱咐从人：“我死了，
可千万将我灵柩去楚州南门外蓼儿和哥哥一处埋葬。”嘱罢而死。从人置备棺譎盛贮，不负
其言，扶柩而往。再说宋江自从与李逵别后，心中伤感，思念吴用、花荣，不得会面。是夜
药发临危，嘱咐从人亲随之辈：“可依我言，将我灵柩，安葬此间南门外蓼儿高原深处，必
报你众人之德。乞依我嘱！”言讫而逝。宋江从人置备棺譎，依礼殡葬。楚州官吏听从其
言，不负遗嘱，当与亲随人从、本州吏胥老幼，扶宋公明灵柩，葬于蓼儿。数日之后，李逵
灵柩，亦从润州到来，葬于宋江墓侧，不在话下。且说宋清在家患病，闻知家人回来，报说
哥哥宋江已故在楚州，病在郓城，不能前来津送。后又闻说葬于本州南门外蓼儿，只令得家
人到来祭祀，看视坟茔，修完备，回覆宋清，不在话下。

    却说武胜军承宣使军师吴用，自到任之后，常常心中不乐，每每思念宋公明相爱之心。
忽一日，心情恍惚，寝寐不安。至夜，梦见宋江、李逵二人，扯住衣服，说道：“军师，我
等以忠义为主，替天行道，于心不曾负了天子。今朝廷赐饮药酒，我死无辜。身亡之后，现
已葬于楚州南门外蓼儿深处。军师若想旧日之交情，可到坟茔，亲来看视一遭。”吴用要问
备细，撒然觉来，乃是南柯一梦。吴用泪如雨下，坐而待旦。得了此梦，寝食不安。次日，
便收拾行李，迳往楚州来。不带从人，独自奔来。前至楚州，果然宋江已死，只闻彼处人民
无不嗟叹。吴用安排祭仪，直至南门外蓼儿，寻到坟茔，置祭宋公明、李逵，就于墓前，以
手掴其坟冢，哭道：“仁兄英灵不昧，乞为昭鉴。吴用是一村中学究，始随晁盖，后遇仁
兄，救护一命，坐享荣华。到今数十余载，皆赖兄之德。今日既为国家而死，托梦显灵与
我，兄弟无以报答，愿得将此良梦，与仁兄同会于九泉之下。”言罢痛哭。正欲自缢，只见
花荣从船上飞奔到于墓前，见了吴用，各吃一惊。吴学究便问道：“贤弟在应天府为官，缘
何得知宋兄已丧？”花荣道：“兄弟自从分散到任之后，无日身心得安，常想念众兄之情。
因夜得一异梦，梦见宋公明哥哥和李逵前来，扯住小弟，诉说朝廷赐饮药酒鸩死，现葬于楚
州南门外蓼儿高原之上。兄弟如不弃旧，可到坟前，看望一遭。因此，小弟掷了家间，不避
驱驰，星夜到此。”吴用道：“我得异梦，亦是如此，与贤弟无异，因此而来。今得贤弟到
此最好，吴某心中想念宋公明恩义难舍，交情难报，正欲就此处自缢而死，魂魄与仁兄同聚
一处。身后之事，托与贤弟。”花荣道：“军师既有此心，小弟便当随从，亦与仁兄同归一
处。”似此真乃死生契合者也。有诗为证：

    红蓼　中托梦长，花荣吴用各悲伤。
    一腔义血元同有，岂忍田横独丧亡？

    吴用道：“我指望贤弟看见我死之后，葬我于此，你如何也行此事？”花荣道：“小弟
寻思宋兄长仁义难舍，思念难忘。我等在梁山泊时，已是大罪之人，幸然不死。感得天子赦
罪招安，北讨南征，建立功勋。今已姓扬名显，天下皆闻。朝廷既已生疑，必然来寻风流罪
过。倘若被他奸谋所施，误受刑戮，那时悔之无及。如今随仁兄同死于黄泉，也留得个清名
于世，必归坟矣！”吴用道：“贤弟，你听我说，我已单身，又无家眷，死却何妨？你今现
有幼子娇妻，使其何依？”花荣道：“此事无妨，自有囊箧足以口。妻室之家，亦自有人料
理。”两个大哭一场，双双悬于树上，自缢而死。船上从人久等，不见本官出来，都到坟前
看时，只见吴用、花荣，自缢身死。慌忙报与本州官僚，置备棺譎，葬于蓼儿宋江墓侧，宛
然东西四丘。楚州百姓，感念宋江仁德，忠义两全，建立祠堂，四时享祭，里人祈祷，无不
感应。

    且不说宋江在蓼儿累累显灵，所求立应。却说道君皇帝，在东京内院，自从赐御酒与宋
江之后，圣意累累设疑，又不知宋江消息，常只挂念于怀。每日被高俅、杨戬议论奢华受用
所惑，只要闭塞贤路，谋害忠良。忽然一日，上皇在内宫闲玩，猛然思想起李师师，就从地
道中，和两个小黄门，迳来到他后园中，拽动铃索。李师师慌忙迎接圣驾，到于卧房内坐
定。上皇便叫前后关闭了门户。李师师盛妆向前起居已罢，天子道：“寡人近感微疾，现令
神医安道全看治，有数十日不曾来与爱卿相会，思慕之甚！今一见卿，朕怀不胜悦乐！”李
师师奏道：“深蒙陛下眷爱之心，贱人愧感莫尽！”房内铺设酒肴，与上皇饮酌取乐。才饮
过数杯，只见上皇神思困倦。点的灯烛荧煌，忽然就房里起一阵冷风，上皇见个穿黄衫的立
在面前。上皇惊起问道：“你是甚人，直来到这里？”那穿黄衫的人奏道：“臣乃是梁山泊
宋江部下神行太保戴宗。”上皇道：“你缘何到此？”戴宗奏道：“臣兄宋江，只在左右，
启请陛下车驾同行。”上皇曰：“轻屈寡人车驾何往？”戴宗道：“自有清秀好去处，请陛
下游玩。”上皇听罢此语，便起身随戴宗出得后院来，见马车足备，载宗请上皇乘马而行。
但见如云似雾，耳闻风雨之声，到一个去处。但见：

    漫漫烟水，隐隐云山。不观日月光明，只见水天一色。红瑟瑟满满目蓼花，绿依依一洲
芦叶。双双鸿雁，哀鸣在沙渚矶头；对对　　，倦宿在败荷汀畔。霜枫簇簇，似离人点染泪
波；风柳疏疏，如怨妇蹙颦眉黛。淡月寒星长夜景，凉风冷露九秋天。

    当下上皇在马上观之不足，问戴宗道：“此是何处，要寡人到此？”戴宗指着山上关路
道：“请陛下行去，到彼便知。”上皇纵马登山，行过三重关道，至第三座关前，见有上百
人，俯伏在地，尽是披袍挂铠，戎装革带，金盔金甲之将。上皇大惊，连问道：“卿等皆是
何人？”只见为头一个，凤翅金盔，锦袍金甲，向前奏道：“臣乃梁山泊宋江是也。”上皇
曰：“寡人已教卿在楚州为安抚使，却缘何在此？”宋江奏道：“臣等谨请陛下到忠义堂
上，容臣细诉衷曲枉死之冤。”上皇到忠义堂前下马，上堂坐定，看堂下时，烟雾中拜伏着
许多人。上皇犹豫不定。只见为首的宋江上阶，跪膝向前，垂泪启奏。上皇道：“卿何故泪
下？”宋江奏道：“臣等虽曾抗拒天兵，素秉忠义，并无分毫异心。自从泰陛下敕命招安之
后，先退辽兵，次平三寇，弟兄手足，十损其八。臣蒙陛下命守楚州，到任已来，与军民水
米无交，天地共知。今陛下赐臣药酒，与臣服吃，臣死无憾，但恐李逵怀恨，辄起异心。臣
特令人去润州唤李逵到来，亲与药酒鸩死。吴用、花荣，亦为忠义而来，在臣冢上，俱皆自
缢而亡。臣等四人，同葬于楚州南门外蓼儿。里人怜悯，建立祠堂于墓前。今臣等阴魂不
散，俱聚于此，伸告陛下，诉平生衷曲，始终无异。乞陛下圣鉴。”上皇听了大惊曰：“寡
人亲差天使，亲赐黄封御酒，不知是何人换了药酒赐卿？”宋江奏道：“陛下可问来使，便
知奸弊所出。”上皇看见三关寨栅雄壮，惨然问曰：“此是何所，卿等聚会于此？”宋江奏
曰：“此是臣等旧日聚义梁山泊也。”上皇又曰：“卿等已死，当往受生，何故相聚于
此？”宋江奏道：“天帝哀怜臣等忠义，蒙玉帝符牒敕命，封为梁山泊都土地。众将已会于
此，有屈难伸，特令戴宗屈万乘之主，亲临水泊，恳告平日衷曲。”上皇曰：“卿等何不诣
九重深院，显告寡人？”宋江奏道：“臣乃幽阴魂魄，怎得到凤阙龙楼？今者陛下出离宫
禁，屈邀至此。”上皇曰：“寡人可以观玩否？”宋江等再拜谢恩。上皇下堂，回首观看堂
上牌额，上书“忠义堂”三字，上皇点头下阶。忽见宋江背后转过李逵，手双斧，厉声高叫
道：“皇帝，皇帝！你怎地听信四个贼臣挑拨，屈坏了我们性命？今日既见，正好报仇！”
黑旋风说罢，抡起双斧，迳奔上皇。天子吃这一惊，撒然觉来，乃是南柯一梦，浑身冷汗。
闪开双眼，见灯烛荧煌，李师师犹然未寝。上皇问曰：“寡人恰在何处去来？”李师师奏
道：“陛下适间伏枕而卧。”上皇却把梦中神异之事，对李师师一一说知。李师师又奏曰：
“凡人正直者，必然为神。莫非宋江端的已死，是他故显神灵，托梦与陛下？”上皇曰：
“寡人来日，必当举问此事。若是如果死了，必须与他建立庙宇，敕封烈侯。”李师师奏
曰：“若圣上果然加封，显陛下不负功臣之德。”上皇当夜嗟叹不已。

    次日临朝，传圣旨，会群臣于偏殿。当有蔡京、童贯、高俅、杨戬等，只虑恐圣上问宋
江之事，已出宫去了。只有宿太尉等几位大臣，在彼侍侧，上皇便问宿元景曰：“卿知楚州
安抚宋江消息否？”宿太尉奏道：“臣虽一向不知宋安抚消息，臣昨夜得一异梦，甚是奇
怪。”上皇曰：“卿得异梦，可奏与寡人知道。”宿太尉奏曰：“臣梦见宋江，亲到私宅，
戎装带，顶盔明甲，见臣诉说，陛下以药酒见赐而亡。楚人怜其忠义，葬在楚州南门外蓼儿
内，建立祠堂，四时享祭。”上皇听罢，便颠头道：“此诚异事。与朕梦一般。”又分付宿
元景道：“卿可差心腹之人，往楚州体察此事有无，急来回报。”宿太尉道：“是。”便领
了圣旨，自出宫禁。归到私宅，便差心腹之人，前去楚州探听宋江消息，不在话下。次日，
上皇驾坐文德殿，见高俅、杨戬在侧，圣旨问道：“汝等省院，近日知楚州宋江消息否？”
二人不敢启奏，各言不知。上皇辗转心疑，龙体不乐。且说宿太尉干人，已到楚州打探回
来，备说宋江蒙御赐饮药酒而死。已丧之后，楚人感其忠义，今葬于楚州蓼儿高山之上。更
有吴用、花荣、李逵三人，一处埋葬。百姓哀怜，盖造祠堂于墓前，春秋祭赛，虔诚奉祀，
士庶祈祷，极有灵验。宿太尉听了，慌忙引领干人入内，备将此事，回奏天子。上皇见说，
不胜伤感。次日早朝，天子大怒，当百官前，责骂高俅、杨戬：“败国奸臣，坏寡人天
下！”二人俯伏在地，叩头谢罪。蔡京、童贯亦向前奏道：“人之生死，皆由注定。省院未
有来文，不敢妄奏。昨夜楚州才有申文到院，臣等正欲启奏。”上皇终被四贼曲为掩饰，不
加其罪，当即喝退高俅、杨戬，便教追要原御酒使臣。不期天使自离楚州回还，已死于路。
宿太尉次日见上皇于偏殿，再以宋江忠义显灵之事，奏闻天子。上皇准宣宋江亲弟宋清，承
袭宋江名爵。不期宋清已感风疾在身，不能为官，上表辞谢，只愿郓城为农。上皇怜其孝
道，赐钱十万贯、田三千亩，以赡其家。待有子嗣，朝廷录用。后来宋清生一子宋安平，应
过科举，官至秘书学士，这是后话。

    再说上皇具宿太尉所奏，亲书圣旨，敕封宋江为忠烈义济灵应侯，仍敕赐钱于梁山泊，
起盖庙宇，大建祠堂，妆塑宋江等殁于王事诸多将佐神像。敕赐殿宇牌额，御笔亲书“靖忠
之庙”。济州奉敕，于梁山泊起造庙宇。但见：

    金钉朱户，玉柱银门。画栋雕梁，朱檐碧瓦。绿栏干低绕轩窗，砅　幕高悬宝槛。五间
大殿，中悬敕额金书；两庑长廊，彩画出朝入相。绿槐影里，棂星门高接青云；翠柳阴中，
靖忠庙直侵霄汉。黄金殿上，塑宋公明等三十六员天罡正将；两廊之内，列朱武为头七十二
座地煞将军。门前侍从狰狞，部下神兵勇猛。纸炉巧匠砌楼台，四季焚烧楮帛。桅竿高痭挂
长　，二社乡人祭赛。庶民恭礼正神气，祀典朝参忠烈帝。万年香火享无穷，千载功勋表史
记。

    又有绝句一首，诗曰：

    天罡尽已归天界，地煞还应入地中。
    千古为神皆庙食，万年青史播英雄。

    后来宋公明累累显灵，百姓四时享祭不绝。梁山泊内祈风得风，祷雨得雨。楚州蓼儿亦
显灵验。彼处人民，重建大殿，添设两廊，奏请赐额。妆塑神像三十六员于正殿，两廊仍塑
七十二将。年年享祭，万民顶礼，至今古迹尚存。史官有唐律二首哀挽，诗曰：

    莫把行藏怨老天，韩彭赤族已堪怜。
    一心报国摧锋日，百战擒辽破腊年。
    然曜罡星今已矣，谗臣贼子尚依然！
    早知鸩毒埋黄壤，学取鸱夷范蠡船。

又诗：
    生当鼎食死封侯，男子生平志已酬。
    铁马夜嘶山月晓，玄猿秋啸暮云稠。
    不须出处求真迹，却喜忠良作话头。
    千古蓼埋玉地，落花啼鸟总关愁。


北极星书库-水浒传

水浒传 作者：施耐庵

第01回 王教头私走延安府 九纹龙大闹史家村 | 第02回 史大郎夜走华阴县 鲁提辖拳打镇关西
第03回 赵员外重修文殊院 鲁智深大闹五台山 | 第04回 小霸王醉入销金帐 花和尚大闹桃花村
第05回 九纹龙翦径赤松林 鲁智深火烧瓦官寺 | 第06回 花和尚倒拔垂杨柳 豹子头误入白虎堂
第07回 林教头刺配沧州道 鲁智深大闹野猪林 | 第08回 柴进门招天下客 林冲棒打洪教头
第09回 林教头风雪山神庙 陆虞候火烧草料场 | 第10回 朱贵水亭施号箭 林冲雪夜上梁山
第11回 梁山泊林冲落草 汴京城杨志卖刀 | 第12回 青面兽北京斗武 急先锋东郭争功
第13回 赤发鬼醉卧灵官殿 晁天王认义东溪村 | 第14回 吴学究说三阮撞筹 公孙胜应七星聚义
第15回 杨志押送金银担 吴用智取生辰纲 | 第16回 花和尚单打二龙山 青面兽双夺宝珠寺
第17回 美髯公智稳插翅虎 宋公明私放晁天王 | 第18回 林冲水寨大并火 晁盖梁山小夺泊
第19回 梁山泊义士尊晁盖 郓城县月夜走刘唐 | 第20回 虔婆醉打唐牛儿 宋江怒杀阎婆惜
第21回 阎婆大闹郓城县 朱仝义释宋公明 | 第22回 横海郡柴进留宾 景阳冈武松打虎
第23回 王婆贪贿说风情 郓哥不忿闹茶肆 | 第24回 王婆计啜西门庆 淫妇药鸩武大郎
第25回 偷骨殖何九送丧 供人头武二设祭 | 第26回 母夜叉孟州道卖人肉 武都头十字坡遇张青
第27回 武松威震平安寨 施恩义夺快活林 | 第28回 施恩重霸孟州道 武松醉打蒋门神
第29回 施恩三入死囚牢 武松大闹飞云浦 | 第30回 张都监血溅鸳鸯楼 武行者夜走蜈蚣岭
第31回 武行者醉打孔亮 锦毛虎义释宋江 | 第32回 宋江夜看小鳌山 花荣大闹清风寨
第33回 镇三山大闹青州道 霹雳火夜走瓦砾场 | 第34回 石将军村店寄书 小李广梁山射雁
第35回 梁山泊吴用举戴宗 揭阳岭宋江逢李俊 | 第36回 没遮拦追赶及时雨 船火儿夜闹浔阳江
第37回 及时雨会神行太保 黑旋风展浪里白条 | 第38回 浔阳楼宋江吟反诗 梁山泊戴宗传假信
第39回 梁山泊好汉劫法场 白龙庙英雄小聚义 | 第40回 宋江智取无为军 张顺活捉黄文炳
第41回 还道村受三卷天书 宋公明遇九天玄女 | 第42回 假李逵剪径劫单身 黑旋风沂岭杀四虎
第43回 锦豹子小径逢戴宗 病关索长街遇石秀 | 第44回 杨雄醉骂潘巧云 石秀智杀裴如海
第45回 病关索大翠屏山 拚命三火烧祝家店 | 第46回 扑天雕两修生死书 宋公明一打祝家庄
第47回 一丈青单捉王矮虎 宋公明二打祝家庄 | 第48回 解珍解宝双越狱 孙立孙新大劫牢
第49回 吴学究双掌连环计 宋公明三打祝家庄 | 第50回 插翅虎枷打白秀英 美髯公误失小衙内
第51回 李逵打死殷天赐 柴进失陷高唐州 | 第52回 戴宗二取公孙胜 李逵独劈罗真人
第53回 入云龙斗法破高廉 黑旋风下井救柴进 | 第54回 高太尉大兴三路兵 呼延灼摆布连环马
第55回 吴用使时迁偷甲 汤隆赚徐宁上山 | 第56回 徐宁教使钩镰枪 宋江大破连环马
第57回 三山聚义打青州 众虎同心归水泊 | 第58回 吴用赚金铃吊挂 宋江闹西岳华山
第59回 公孙胜芒砀山降魔 晁天王曾头市中箭 | 第60回 吴用智赚玉麒麟 张顺夜闹金沙渡
第61回 放冷箭燕青救主 劫法场石秀跳楼 | 第62回 宋江兵打大名城 关胜议取梁山泊
第63回 呼延灼月夜赚关胜 宋公明雪天擒索超 | 第64回 托塔天王梦中显圣 浪里白条水上报冤
第65回 时迁火烧翠云楼 吴用智取大名府 | 第66回 宋江赏步三军 关胜降水火二将
第67回 宋公明夜打曾头市 卢俊义活捉史文恭 | 第68回 东平府误陷九纹龙 宋公明义释双枪将
第69回 没羽箭飞石打英雄 宋公明弃粮擒壮士 | 第70回 忠义堂石碣受天文 梁山泊英雄惊恶梦
第71回 梁山泊英雄排座次 宋公明慷慨话宿愿 | 第72回 柴进簪花入禁院 李逵元夜闹东京
第73回 黑旋风乔捉鬼 梁山泊双献头 | 第74回 燕青智扑「擎天柱」 李逵寿张乔坐衙
第75回 活阎罗倒船偷御酒 黑旋风扯诏骂钦差 | 第76回 吴加亮布四斗五方旗 宋公明排九宫八卦阵
第77回 梁山泊十面埋伏 宋公明两赢童贯 | 第78回 十节度议取梁山泊 宋公明一败高太尉
第79回 刘唐放火烧战船 宋江两败高太尉 | 第80回 张顺凿漏海鳅船 宋江三败高太尉
第81回 燕青月夜遇道君 戴宗定计出乐和 | 第82回 梁山泊分金大买市 宋公明全夥受招安
第83回 宋公明奉诏破大辽 陈桥驿滴泪斩小卒 | 第84回 宋公明兵打蓟州城 卢俊义大战玉田县
第85回 宋公明夜度益津关 吴学究智取文安县 | 第86回 宋公明大战独鹿山 卢俊义兵陷青石峪
第87回 宋公明大战幽州 呼延灼力擒番将 | 第88回 颜统军阵列混天象 宋公明梦授玄女法
第89回 宋公明破阵成功 宿太尉颁恩降诏 | 第90回 五台山宋江参禅 双林镇燕青遇故
第91回 宋公明兵渡黄河 卢俊义赚城黑夜 | 第92回 振军威小李广神箭 打盖郡智多星密筹
第93回 李逵梦闹天池 宋江兵分两路 | 第94回 关胜义降三将 李逵莽陷众人
第95回 宋公明忠感后土 乔道清术败宋兵 | 第96回 幻魔君术窘五龙山 入云龙兵围百谷岭
第97回 陈观谏官升安抚 琼英处女做先锋 | 第98回 张清缘配琼英 吴用计鸩邬梨
第99回 花和尚解脱缘缠井 混江龙水灌太原城 | 第100回 张清琼英双建功 陈观宋江同奏捷
第101回 谋坟地阴险产逆 蹈春阳妖艳生奸 | 第102回 王庆因奸吃官司 龚端被打师军犯
第103回 张管营因妾弟丧身 范节级为表兄医脸 | 第104回 段家庄重招新女婿 房山寨双并旧强人
第105回 宋公明避暑疗军兵 乔道清回风烧贼寇 | 第106回 书生谈笑却强敌 水军汩没破坚城
第107回 宋江大胜纪山军 朱武打破六花阵 | 第108回 乔道清兴雾取城 小旋风藏炮击贼
第109回 王庆渡江被捉 宋江剿寇成功 | 第110回 燕青秋林渡射 宋江东京城献俘
第111回 张顺夜伏金山寺 宋江智取润州城 | 第112回 卢俊义分兵宣州道 宋公明大战毗陵郡
第113回 混江龙太湖小结义 宋公明苏州大会垓 | 第114回 宁海军宋江吊孝 涌金门张顺归神
第115回 张顺魂捉方天定 宋江智取宁海军 | 第116回 卢俊义分兵歙州道 宋公明大战乌龙岭
第117回 睦州城箭射邓元觉 乌龙岭神助宋公明 | 第118回 卢俊义大战昱岭关 宋公明智取清溪洞
第119回 鲁智深浙江坐化 宋公明衣锦还乡 | 第120回 宋公明神聚蓼儿 徽宗帝梦游梁山泊


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com