北极星书库-北极星书库---第一回 土不制水历年成患 风能鼓浪到处可危

第一回　土不制水历年成患　风能鼓浪到处可危

    话说山东登州府东门外有一座大山，名叫蓬莱山。山上有个阁子，名叫蓬莱阁。这阁造
得画栋飞云，珠帘卷雨，十分壮丽。西面看城中人户，烟雨万家；东面看海上波涛，峥嵘千
里。所以城中人士往往于下午携尊挈酒，在阁中住宿，准备次日天来明时，看海中出日。习
以为常，这且不表。

    却说那年有个游客，名叫老残。此人原姓铁，单名一个英字，号补残。因慕懒残和尚煨
芋的故事，遂取这“残”字做号。大家因他为人颇不讨厌，契重他的意思，都叫他老残。不
知不觉，这“老残”二字便成了个别号了。他年纪不过三十多岁，原是江南人氏。当年也曾
读过几句诗书，因八股文章做得不通，所以学也来曾进得一个，教书没人要他，学生意又嫌
岁数大，不中用了。其先，他的父亲原也是个三四品的官，因性情迂拙，不会要钱，所以做
了二十年实缺，回家仍是卖了袍褂做的盘川。你想，可有余资给他儿子应用呢？

    这老残既无祖业可守，又无行当可做，自然“饥寒”二字渐渐的相逼来了。正在无可如
何，可巧天不绝人，来了一个摇串铃的道士，说是曾受异人传授，能治百病，街上人找他治
病，百治百效。所以这老残就拜他为师，学了几个口诀。从此也就摇个串铃，替人治病糊口
去了，奔走江湖近二十年。

    这年刚刚走到山东古千乘地方，有个大户，姓黄，名叫瑞和，害了一个奇病：浑身渍
烂，每年总要溃几个窟窿。今年治好这个，明年别处又溃几个窟窿。经历多年，没有人能治
得这病。每发都在夏天，一过秋分，就不要紧了。

    那年春天，刚刚老残走到此地，黄大户家管事的，问他可有法子治这个病，他说：“法
子尽有，只是你们未必依我去做，今年权且略施小技，试试我的手段。若要此病永远不发，
也没有什么难处，只须依着古人方法，那是百发百中的。别的病是神农、黄帝传下来的方
法，只有此病是大禹传下来的方法。后来唐朝有个王景得了这个传授，以后就没有人知道此
方法了。今日奇缘，在下到也懂得些个。”于是黄大户家遂留老残住下，替他治病。说也奇
怪，这年虽然小有溃烂，却是一个窟窿也没有出过。为此，黄大户家甚为喜欢。

    看看秋分己过，病势今年是不要紧的了。大家因为黄大户不出窟窿。是十多年来没有的
事，异常快活，就叫了个戏班子，唱了三天谢神的戏；又在西花厅上，搭了一座菊花假山：
今日开筵，明朝设席，闹的十分畅快。

    这日，老残吃过午饭，因多喝了两怀酒，觉得身子有些困倦，就跑到自己房里一张睡榻
上躺下，歇息歇息，才闭了眼睛，看外边就走进两个人来：一个叫文章伯，一个叫德慧生。
这两人本是老残的至友：一齐说道：“这么长天大日的，老残，你蹲家里做甚？”老残连忙
起身让坐，说：“我因为这两天困于酒食，觉得怪腻的。”二人道：“我们现在要往登州府
去，访蓬菜阁的胜景，因此特来约你。车子已替你雇了，你赶紧收拾行李，就此动身罢。”
老残行李本不甚多，不过古书数卷，仪器几件，收检也极容易，顷刻上间便上了车。无非风
餐露宿，不久便到了登州，就在蓬莱阁下觅了两间客房，大家住下，也就玩赏玩赏海市的虚
情，蜃楼的幻相。

    次日，老残向文、德二公说道：“人人都说日出好看，我们今夜何妨不睡，看一看日出
何如？”二人说道：“老兄有此清兴，弟等一定奉陪。”秋天虽是昼夜停匀时候，究竟日出
日入，有蒙气传光，还觉得夜是短的。三人开了两瓶酒，取出携来的肴撰，一面吃酒，一面
谈心，不知不觉，那东方已渐渐发大光明了。其实离日出尚远，这就是蒙气传光的道理。三
人又略谈片刻，德慧生道：“此刻也差不多是时候了，我们何妨先到阁子上头去等呢？”文
章伯说：“耳边风声甚急，上头窗子太敞，恐怕寒冷，比不得这屋子里暖和，须多穿两件衣
服上去。”各人照样办了，又都带了千里镜，携了毯子，由后面扶梯曲折上去。到了阁子中
间，靠窗一张桌子旁边坐下，朝东观看，只见海中白浪如山，一望无际。东北青烟数点，最
近的是长山岛，再远便是大竹、大黑等岛了。那阁子旁边，风声“呼呼”价响，仿佛阁子都
要摇动似的。天上云气一片一片价叠起，只见北边有一片大云，飞到中间，将原有的云压将
下去。并将东边一片云挤的越过越紧：越紧越不能相让，情状甚为谲诡。过了些时，也就变
成一片红光了。

    慧生道：“残兄，看此光景，今儿日出是看不着的了。”老残道：“天风海水，能移我
情，即是看不着日出，此行亦不为辜负。”章伯正在用远镜凝视。说道：“你们看！东边有
一丝黑影，随波出没，定是一只轮船由此经过。”于是大家皆拿出远镜，对着观看。看了一
刻，说道：“是的，是的。你看，有极细一丝黑线，在那天水交界的地方，那不就是船身
吗？”大家看了一会，那轮船也就过去，看不见了。

    慧生还拿远镜左右观视。正在凝神，忽然大叫：“嗳呀，嗳呀！你瞧，那边一只帆船在
那洪波巨浪之中，好不危险！”两人道：“在什么地方？”慧生道：“你望正东北瞧，那一
片雪白浪花，不是长山岛吗，在长山岛的这边，渐渐来得近了。”两人用远镜一看，都道：
“嗳呀，嗳呀！实在危险得极！幸而是向这边来，不过二三十里就可泊岸了。”

    相悯不过一点钟之久，那船来得业已甚近。三人用远镜凝神细看，原来船身长有二十二
四丈，原是只很大的船。船主坐在舵楼之上，楼下四人专管转舵的事。前后六枝桅杆，挂若
六扇旧帆，又有两枝新桅，挂着一扇簇新的帆，一扇半新不旧的帆，算来这船便有八枝桅
了。船身吃载很重，想那舱里一定装的各项货物。船面上坐的人口，男男女女，不计其数，
却无篷窗等件遮盖风日，同那天津到北京火车的三等客位一样，面上有北风吹着，身上有浪
花溅着，又湿又寒，又饥又怕。看这船上的人都有民不聊生的气象。那八扇帆下，备有两人
专营绳脚的事。船头及船帮上有许多的人，仿佛水手的打扮。

    这船虽有二十三四丈长，却是破坏的地方不少：东边有一块，约有三丈长短，已经破
坏，浪花直灌进去；那旁，仍在东边，又有一块，约长一丈，水波亦渐渐侵入；其余的地
方，无一处没有伤痕。那八个管帆的却是认真的在那里管，只是各人管各人的帆，仿佛在八
只船上似的，彼此不相关照。那水手只管在那坐船的男男女女队里乱窜，不知所做何事。用
远镜仔细看去，方知道他在那里搜他们男男女女所带的干粮，并剥那些人身上穿的衣服。章
伯看得亲切，不禁狂叫道：“这些该死的奴才！你看，这船眼睁睁就要沉覆，他们不知想法
敷衍着早点泊岸，反在那里蹂躏好人，气死我了！”慧生道：“章哥，不用着急，此船目下
相距不过七八里路，等他泊岸的时候，我们上去劝劝他们便是。”

    正在说话之间，忽见那船上杀了几个人，抛下海去，捩过舵来，又向东边丢了。章伯气
的两脚直跳，骂道：“好好的一船人，无穷性命，无缘无故断送在这几个驾驶的人手里，岂
不冤枉！”沉思了一下，又说道：“好在我们山脚下有的是渔船，何不驾一只去，将那几个
驾驶的人打死，换上几个？岂不救了一船人的性命？何等功德！何等痛快！”慧生道：“这
个办法虽然痛诀，究竟未免卤莽，恐有来妥。请教残哥以为何如？”

    老残笑向章伯道：“章哥此计甚妙，只是不知你带几营人去？”章伯愤道：“残哥怎么
也这么糊涂！此时人家正在性命交关，不过一时救急，自然是我们三个人去。那里有几营人
来给你带去！”老残道：“既然如此，他们船上驾驶的不下头二百人，我们三个人要去杀
他，恐怕只会送死，不会成事罢。高明以为何如？”章伯一想，理路却也不错，便道：“依
你该怎么样，难道白白地看他们死吗？”老残道：“依我看来，驾驶的人并来曾错，只因两
个缘故，所以把这船就弄的狼狈不堪了。怎么两个缘故呢？一则他们是走太平洋的，只会过
太平日子，若遇风平浪静的时候，他驾驶的情状亦有操纵自如之妙，不意今日遇见这大的风
浪，所以都毛了手脚。二则他们来曾预备方针。平常晴天的时候，照着老法子去走，又有日
月星辰可看，所以南北东西尚还不大很错。这就叫做‘靠天吃饭’。那知逼了这阴天，日月
星辰都被云气遮了，所以他们就没了依傍。心里不是不想望好处去做，只是不知东南西北，
所以越走越错。为今之计，依章兄法子，驾只渔艇，追将上去，他的船重，我们的船轻，一
定追得上的。到了之后，送他一个罗盘，他有了方向，便会走了。再将这有风浪与无风浪时
驾驶不同之处，告知船主，他们依了我们的话，岂不立刻就登彼岸了吗？”慧生道：“老残
所说极是，我们就赶紧照样办去。不然，这一船人，实在可危的极！”

    说着，三人就下了阁子，分付从人看守行李物件，那三人却俱是空身，带了一个最准的
向盘，一个纪限仪，并几件行船要用的物件，下了山。山脚下有个船坞，都是渔船停泊之
处。选了一只轻快渔船，挂起帆来，一直追向前去。幸喜本日括的是北风，所以向东向西都
是旁风，使帆很便当的。一霎时，离大船已经不远了，三人仍拿远镜不住细看。及至离大船
十余丈时，连船上人说话都听得见了。

    谁知道除那管船的人搜括众人外，又有一种人在那里高谈阔论的演说，只听他说道：
“你们各人均是出了船钱坐船的，况且这船也就是你们祖遗的公司产业，现在已被这几个驾
驶人弄的破坏不堪，你们全家老幼性命都在船上，难道都在这里等死不成？就不想个法儿挽
回挽回吗？真真该死奴才！”

    众人被他骂的顿口无言。内中便有数人出来说道：“你这先生所说的都是我们肺腑中欲
说说不出的话，今日被先生唤醒，我们实在惭愧，感激的很！只是请教有甚么法子呢？”那
人便道：“你们知道现在是非钱不行的世界了，你们大家敛几个钱来，我们舍出自己的精
神，拼着几个人流血，替你们挣个万世安稳自由的基业，你们看好不好呢？”众人一齐拍掌
称快。

    章伯远远听见，对二人说道：“不想那船上竟有这等的英雄豪杰！早知如此，我们可以
不必来了。”慧生道：“姑且将我们的帆落几叶下来，不必追上那船，看他是如何的举动。
倘真有点道理，我们便可回去了。”老残道：“慧哥所说甚是。依愚见看来，这等人恐怕不
是办事的人，只是用几句文明的话头骗几个钱用用罢了！”

    当时三人便将帆叶落小，缓缓的尾大船之后。只见那船上人敛了许多钱，交给演说的
人，看他如何动手。谁知那演说的人，敛了许多钱去，找了一块众人伤害不着的地方，立住
了脚，便高声叫道：“你们这些没血性的人，凉血种类的畜生，还不赶紧去打那个掌舵的
吗？”又叫道：“你们还不去把这些管船的一个一个杀了吗？”那知就有那不懂事的少年，
依着他去打掌舵的，也有去骂船主的，俱被那旁边人杀的杀了，抛弃下海的抛下海了。那个
演说的人，又在高处大叫道：“你们为甚么没有团体？若是全船人一齐动手，还怕打不过他
们么？”那船上人，就有老年晓事的人，也高声叫道：“诸位切不可乱动！倘若这样做去，
胜负未分，船先覆了！万万没有这个办法！”

    慧生听得此语，向章伯道：“原来这里的英雄只管自己敛钱，叫别人流血的。”老残
道：“幸而尚有几个老成持重的人，不然，这船覆的更快了。”说着，三人便将帆叶抽满，
顷刻便与大船相近。篙工用篙子钩住大船，三人便跳将上去，走至舵楼底下，深深的唱了一
个喏，便将自己的向盘及纪限仪等项取出呈上。舵工看见，倒也和气，便问：“此物怎样用
法？有何益处？”

    正在议论，那知那下等水手里面，忽然起了咆哮，说道：“船主！船主！千万不可为
这人所惑！他们用的是外国向盘，一定是洋鬼子差遣来的汉歼！他们是天主教！他们将这只
大船已经卖与洋鬼子了，所以才有这个向盘。请船主赶紧将这三人绑去杀了，以除后患。倘
与他们多说几句话，再用了他的向盘，就算收了洋鬼子的定钱，他就要来拿我们的船了！”
谁知这一阵嘈嚷，满船的人俱为之震动。就是那演说的英雄豪杰，也在那里喊道：“这是卖
船的汉奸！快杀，快杀！”

    船主舵工听了，俱犹疑不定，内中有一个舵工，是船主的叔叔，说道：“你们来意甚
善，只是众怒难犯，赶快去罢！”三人垂泪，赶忙回了小船。那知大船上人，余怒未息，看
三人上了小船，忙用被浪打碎了的断桩破板打下船去。你想，一只小小渔船，怎禁得几百个
人用力乱砸，顷刻之间，将那渔船打得粉碎，看着沉下海中去了。未知三人性命如何，且听
下回分解。

    北极星书库


北极星书库-北极星书库---第二回 历山山下古帝遗踪 明湖湖边美人绝调

第二回　历山山下古帝遗踪　明湖湖边美人绝调

    话说老残在渔船上被众人砸得沉下海去，自知万无生理，只好闭着眼睛，听他怎样。觉
得身体如落叶一般，飘飘荡荡，顷刻工夫沉了底了。只听耳边有人叫道：“先生，起来罢！
先生，起来罢！天已黑了，饭厅上饭已摆好多时了。”老残慌忙睁开眼睛，楞了一楞道：
“呀！原来是一梦！”

    自从那日起，又过了几天，老残向管事的道：“现在天气渐寒，贵居停的病也不会再
发，明年如有委用之处，再来效劳。目下鄙人要往济南府去看看大明湖的风景。”管事的再
三挽留不住，只好当晚设酒饯行；封了一千两银子奉给老残，算是医生的酬劳。老残略道一
声“谢谢”，也就收入箱笼，告辞动身上车去了。

    一路秋山红叶，老圃黄花，颇不寂寞。到了济南府，进得城来，家家泉水，户户垂杨，
比那江南风景，觉得更为有趣。到了小布政司街，觅了一家客店，名叫高升店，将行李卸
下，开发了车价酒钱，胡乱吃点晚饭，也就睡

    次日清晨起来，吃点儿点心，便摇着串铃满街蜇了一趟，虚应一应故事。午后便步行至
鹊华桥边，雇了一只小船，荡起双桨，朝北不远，便到历下亭前。止船进去，入了大门，便
是一个亭子，油漆已大半剥蚀。亭子上悬了一副对联，写的是“历下此亭古，济南名士
多”，上写着“杜工部句”，下写着“道州何绍基韦”。亭子旁边虽有几间房屋，也没有甚
么意思。复行下船，向西荡去，不甚远，又到了铁公祠畔。你道铁公是谁？就是明初与燕王
为难的那个铁铉。后人敬他的忠义，所以至今春秋时节，土人尚不断的来此进香。

    到了铁公祠前，朝南一望，只见对面千佛山上，梵字僧楼，与那苍松翠柏，高下相间，
红的火红，白的雪白，青的靛青，绿的碧绿，更有那一株半株的丹枫夹在里面，仿佛宋人赵
千里的一幅大画，做了一架数十里长的屏风。正在叹赏不绝，忽听一声渔唱，低头看去，谁
知那明湖业已澄净的同镜子一般。那千佛山的倒影映在湖里，显得明明白白，那楼台树木，
格外光彩，觉得比上头的一个千沸山还要好看，还要清楚。这湖的南岸，上去便是街市，却
有一层芦苇，密密遮住。现在正是开花的时候，一片白花映着带水气的斜阳，好似一条粉红
绒毯，做了上下两个山的垫子，实在奇绝。

    老残心里想道：“如此佳景，为何没有甚么游人？”看了一会儿，回转身来，看那大门
里面楹柱上有副对联，写的是“四面荷花三面柳，一城山色半城湖”，暗暗点头道：“真正
不错！”进了大门，正面便是铁公享堂，朝东便是一个荷池。绕着曲折的回廊，到了荷他东
面，就是个圆门。圆门东边有三间旧房，有个破匾，上题“古水仙祠”四个字。祠前一副破
旧对联，写的是“一盏寒泉荐秋菊，三更画船穿藕花”。过了水仙祠，仍旧上了船，荡到历
下亭的后面。两边荷叶荷花将船夹住，那荷叶初枯，擦的船嗤嗤价响；那水鸟被人惊起，格
格价飞；那已老的莲蓬，不断的绷到船窗里面来。老残随手摘了几个莲蓬，一面吃着，一面
船已到了鹊华桥畔了。

    到了鹊华桥，才觉得人烟稠密，也有挑担子的，也有推小车子的，也有坐二人抬小蓝呢
轿子的。轿子后面，一个跟班的戴个红缨帽子，膀子底下夹个护书，拼命价奔，一面用手中
擦汗，一面低着头跑。街上五六岁的孩子不知避人，被那轿夫无意踢倒一个，他便哇哇的哭
起。他的母亲赶忙跑来问：“谁碰倒你的？谁碰倒你的？”那个孩子只是哇哇的哭，并不说
话。问了半天，才带哭说了一句道：“抬矫子的！”他母亲抬头看时，轿子早已跑的有二里
多远了。那妇人牵了孩子，嘴里不住咭咭咕咕的骂着，就回去了。

    老残从鹊华桥往南，缓缓向小布政司街走去。一抬头，见那墙上贴了一张黄纸，有一尺
长，七八寸宽的光景。居中写着“说鼓书”三个大字；旁边一行小字是“二十四日明湖
居”。那纸还未十分干，心知是方才贴的，只不知道这是甚么事情，别处也没有见过这样招
子。一路走着，一路盘算，只听得耳边有两个挑担子的说道：“明儿白妞说书，我们可以不
必做生意，来听书罢。”又走到街上、听铺子里柜台上有人说道：“前次白妞说书是你告假
的，明儿的书，应该我告假了。”一路行未，街谈巷议，大半都是这话，心里诧异道：“白
妞是何许人？说的是何等样书，为甚一纸招贴，侵举国若狂如此？”信步走来，不知不觉已
到高升店口。

    进得店去，茶房便来回道：“客人，用什么夜膳？”老残一一说过，就顺便问道：“你
们此他说鼓书是个甚么顽意儿，何以惊动这么许多的人？”茶房说：“客人，你不知道。这
说鼓书本是山东乡下的土调，同一面鼓，两片梨花简，名叫‘梨花大鼓’，演说些前人的故
事，本也没甚稀奇。自从王家出了这个白妞、黑妞妹妹两个，这白妞名字叫做王小玉，此人
是天生的怪物！他十二三岁时就学会了这说书的本事。他却嫌这乡下的调儿没甚么出奇，他
就常到戏园里看戏，所有甚么西皮、二簧、梆子腔等唱，一听就会；甚么余三胜、程长庚、
张二奎等人的调子，他一听也就会唱。仗着他的喉咙，要多高有多高；他的中气，要多长有
多长。他又把那南方的甚么昆腔、小曲，种种的腔调，他都拿来装在这大鼓书的调儿里面。
不过二三年工夫，创出这个调儿，竟至无论南北高下的人，听了他唱书，无不神魂颠倒。现
在已有招子，明儿就唱。你不信，去听一听就知道了。只是要听还要早去，他虽是一点钟开
唱，若到十点钟去，便没有坐位的。”老残听了，也不甚相信。

    次日六点钟起，先到南门内看了舜井。又出南门，到历山脚下，看看相传大舜昔日耕田
的地方。及至回店，已有九点钟的光景，赶忙吃了饭，走到明湖居，才不过十点钟时候。那
明湖居本是个大戏园子，戏台前有一百多张桌子。那知进了园门，园子里面已经坐的满满的
了，只有中间七八张桌子还无人坐，桌子却都贴着“抚院定”‘学院定”等类红纸条儿。老
残看了半天，无处落脚，只好袖子里送了看坐儿的二百个钱，才弄了一张短板凳，在人缝里
坐下。看那戏台上，只摆了一张半桌，桌子上放了一面板鼓，鼓上放了两个铁片儿，心里知
道这就是所谓梨花简了，旁边放了一个三弦子，半桌后面放了两张椅子，并无一个人在台
上。偌大的个戏台，空空洞洞，别无他物，看了不觉有些好笑。园子里面，顶着篮子卖烧饼
油条的有一二十个，都是为那不吃饭来的人买了充饥的。

    到了十一点钟，只见门口轿子渐渐拥挤，许多官员都着了便衣，带着家人，陆续进来。
不到十二点钟，前面几张空桌俱已满了，不断还有人来，看坐儿的也只是搬张短凳，在夹缝
中安插。这一群人来了，彼此招呼，有打千儿的，有作揖的，大半打千儿的多。寓谈阔论，
说笑自如。这十几张桌子外，看来都是做生意的人；又有些像是本地读书人的样子：大家都
嘁嘁喳喳的在那里说闲话。因为人大多了，所以说的甚么话都听不清楚，也不去管他。

    到了十二点半钟，看那台上，从后台帘子里面，出来一个男人：穿了一件蓝布长衫，长
长的脸儿，一脸疙瘩，仿佛风干福橘皮似的，甚为丑陋，但觉得那人气味到还沉静。出得台
来，并无一语，就往半桌后面左手一张椅子上坐下。慢慢的将三弦子取来，随便和了和弦，
弹了一两个小调，人也不甚留神去听。后来弹了一枝大调，也不知道叫什么牌子。只是到后
来，全用轮指，那抑扬顿挫，入耳动心，恍若有几十根弦，几百个指头，在那里弹似的。这
时台下叫好的声音不绝于耳，却也压不下那弦子去，这曲弹罢，就歇了手，旁边有人送上茶
来。

    停了数分钟时，帘子里面出来一个姑娘，约有十六七岁，长长鸭蛋脸儿，梳了一个抓
髻，戴了一副银耳环，穿了一件蓝布外褂儿，一条蓝布裤子，都是黑布镶滚的。虽是粗布衣
裳，到十分洁净。来到半桌后面右手椅子上坐下。那弹弦子的便取了弦子，铮铮钅从钅从弹
起。这姑娘便立起身来，左手取了梨花简，夹在指头缝里，便丁了当当的敲，与那弦子声音
相应；右手持了鼓捶子，凝神听那弦子的节奏。忽羯鼓一声，歌喉遽发，字字清脆，声声宛
转，如新莺出谷，乳燕归巢，每句七字，每段数十句，或缓或急，忽高忽低；其中转腔换调
之处，百变不穷，觉一切歌曲腔调俱出其下，以为观止矣。

    旁坐有两人，其一人低声问那人道：“此想必是白妞了罢？”其一人道：“不是。这人
叫黑妞，是白妞的妹子。他的调门儿都是白妞教的，若比白妞，还不晓得差多远呢！他的好
处人说得出，白妞的好处人说不出；他的好处人学的到，白妞的好处人学不到。你想，这几
年来，好顽耍的谁不学他们的调儿呢？就是窑子里的姑娘，也人人都学，只是顶多有一两句
到黑妞的地步。若白妞的好处，从没有一个人能及他十分里的一分的。”说着的时候，黑妞
早唱完，后面去了。这时满园子里的人，谈心的谈心，说笑的说笑。卖瓜子、落花生、山里
红、核桃仁的，高声喊叫着卖，满园子里听来都是人声。

    正在热闹哄哄的时节，只见那后台里，又出来了一位姑娘，年纪约十八九岁，装束与前
一个毫无分别，瓜子脸儿，白净面皮，相貌不过中人以上之姿，只觉得秀而不媚，清而不
寒，半低着头出来，立在半桌后面，把梨花简了当了几声，煞是奇怪：只是两片顽铁，到他
手里，便有了五音十二律以的。又将鼓捶子轻轻的点了两下，方抬起头来，向台下一盼。那
双眼睛，如秋水，如寒星，如宝珠，如白水银里头养着两丸黑水银，左右一顾一看，连那坐
在远远墙角子里的人，都觉得王小玉看见我了；那坐得近的，更不必说。就这一眼，满园子
里便鸦雀无声，比皇帝出来还要静悄得多呢，连一根针跌在地下都听得见响！

    王小玉便启朱唇，发皓齿，唱了几句书儿。声音初不甚大，只觉入耳有说不出来的妙
境：五脏六腑里，像熨斗熨过，无一处不伏贴；三万六千个毛孔，像吃了人参果，无一个毛
孔不畅快。唱了十数句之后，渐渐的越唱越高，忽然拔了一个尖儿，像一线钢丝抛入天际，
不禁暗暗叫绝。那知他于那极高的地方，尚能回环转折。几啭之后，又高一层，接连有三四
叠，节节高起。恍如由傲来峰西面攀登泰山的景象：初看傲来峰削壁干仞，以为上与大通；
及至翻到做来峰顶，才见扇子崖更在做来峰上；及至翻到扇子崖，又见南天门更在扇子崖
上：愈翻愈险，愈险愈奇。那王小玉唱到极高的三四叠后，陡然一落，又极力骋其千回百析
的精神，如一条飞蛇在黄山三十六峰半中腰里盘旋穿插。顷刻之间，周匝数遍。从此以后，
愈唱愈低，愈低愈细，那声音渐渐的就听不见了。满园子的人都屏气凝神，不敢少动。约有
两三分钟之久，仿佛有一点声音从地底下发出。这一出之后，忽又扬起，像放那东洋烟火，
一个弹子上天，随化作千百道五色火光，纵横散乱。这一声飞起，即有无限声音俱来并发。
那弹弦子的亦全用轮指，忽大忽小，同他那声音相和相合，有如花坞春晓，好鸟乱鸣。耳朵
忙不过来，不晓得听那一声的为是。正在撩乱之际，忽听霍然一声，人弦俱寂。这时台下叫
好之声，轰然雷动。

    停了一会，闹声稍定，只听那台下正座上，有一个少年人，不到三十岁光景，是湖南口
音，说道：“当年读书，见古人形容歌声的好处，有那‘余音绕梁，三日不绝’的话，我总
不懂。空中设想，余音怎样会得绕梁呢？又怎会三日不绝呢？及至听了小玉先生说书，才知
古人措辞之妙。每次听他说书之后，总有好几天耳朵里无非都是他的书，无论做什么事，总
不入神，反觉得‘三日不绝’，这‘三日’二字下得太少，还是孔子‘三月不知肉味’，
‘三月’二字形容得透彻些！”旁边人都说道：“梦湘先生论得透辟极了！‘于我心有戚戚
焉’！”

    说着，那黑妞又上来说了一段，底下便又是白妞上场。这一段，闻旁边人说，叫做“黑
驴段”。听了去，不过是一个士子见一惊人，骑了一个黑驴走过去的故事。将形容那美人，
先形容那黑驴怎样怎样好法，待铺叙到美人的好处，不过数语，这段书也就完了。其音节全
是快板，越说越快。白香山诗云：“大珠小珠落王盘。”可以尽之。其妙处，在说得极快的
时候，听的人仿佛都赶不上听，他却字字清楚，无一字不送到人耳轮深处。这是他的独到，
然比着前一段却未免逊了一筹了。

    这时不过五点钟光景，算计王小玉应该还有一段。不知那一段又是怎样好法，究竟如
何，且听下回分解。


北极星书库-北极星书库---第三回 金线东来寻黑虎 布帆西去访苍鹰

第三回　金线东来寻黑虎　布帆西去访苍鹰

    话说众人以为天时尚早，王小玉必还要唱一段，不知只是他妹子出来敷衍几句就收场
了，当时一哄而散。

    老残到了次日，想起一千两银子放在寓中，总不放心。即到院前大街上找了一家汇票
庄，叫个日昇昌字号，汇了八百两寄回江南涂州老家里去，自己却留了一百多两银子。本日
在大街上买了一匹茧绸，又买了一件大呢马褂面子，拿回寓去，叫个成衣做一身棉袍子马
褂。因为已是九月底，天气虽十分和暖，倘然西北风一起，立刻便要穿棉了。分付成衣已
毕，吃了午饭，步出西门，先到趵突泉上吃了一碗茶。这趵突泉乃济南府七十二泉中的第一
个泉，在大池之中，有四五亩地宽阔，两头均通溪河。池中流水，氵日妇有声。池子正中间
有三股大泉，从池底冒出，翻上水面有二三尺高。据土人云：当年冒起有五六尺高，后来修
池，不知怎样就矮下去了。这三股水，均比吊桶还粗。池子北面是个吕祖殿，殿前搭着凉
棚，摆设着四五张桌子、十几条板凳卖茶，以便游人歇息。

    老残吃完茶，出了趵突泉后门，向东转了几个弯，寻着了金泉书院。进了二门，便是投
辖井，相传即是陈遵留客之处。再望西去，过一重门，即是一个蝴蝶厅，厅前厅后均是泉水
围绕。厅后许多芭蕉，虽有几批残叶，尚是一碧无际，西北角上，芭蕉丛里，有个方池，不
过二丈见方，就是金线泉了。全线乃四大名泉之二。你道四大名泉是那四个？就刚才说的趵
突泉，此刻的金线泉，南门外的黑虎泉，抚台衙门里的珍珠泉：叫做“四大名泉”。

    这金线泉相传水中有条金线。老残左右看了半天，不要说金线，连铁线也没有。后来幸
而走过一个士子来，老残便作揖请教这“金线”二字有无着落。那士子便拉着老残踅到池子
西面，弯了身体，侧着头，向水面上看，说道：“你看，那水面上有一条线，仿佛游丝一
样，在水面上摇动。看见了没有？”老残也侧了头，照样看去，看了些时，说道：“看见
了，看见了！”这是什么缘故呢？想了一想，道：“莫非底下是两股泉水，力量相敌，所以
中间挤出这一线来？”那士子道：“这泉见于著录好几百年，难道这两股泉的力量，经历这
久就没有个强弱吗？”老残道：“你看这线，常常左右摆动，这就是两边泉力不匀的道理
了。”那士子到也点头会意。说完，彼此各散。

    老残出了金泉书院，顺着西城南行。过了城角，仍是一条街市，一直向东。这南门城外
好大一条城河，河里泉水湛清，看得河底明明白白。河里的水草都有一丈多长，被那河水流
得摇摇摆摆，煞是好看。走着看着，见河岸南面，有几个大长方池子，许多妇女坐在池边石
上捣衣。再过去，有一个大池，池南几间草房，走到面前，知是一个茶馆。进了茶馆，靠北
窗坐下，就有一个茶房泡了一壶茶来。茶壶都是宜兴壶的样子，却是本地仿照烧的。老残坐
定，问茶房道：“听说你们这里有个黑虎泉，可知道在什么地方？”那茶房笑道：“先生，
你伏到这窗台上朝外看，不就是黑虎泉吗？”老残果然望外一看，原来就在自己脚底下，有
一个石头雕的老虎头，约有二尺余长，倒有尺五六的宽径。从那老虎口中喷出一股泉来，力
量很大，从池子这边直冲到池子那面，然后转到两边，流入城河去了。坐了片刻，看那夕阳
有渐渐下山的意思，遂付了茶钱，缓步进南门回寓。

    到了次日，觉得游兴已足，就拿了串铃，到街上去混混。踅过抚台衙门，望西一条胡同
口上，有所中等房子，朝南的大门，门旁贴了“高公馆”三个字。只见那公馆门口站了一个
瘦长脸的人，穿了件棕紫熟罗棉大袄，手里捧了一支洋白铜二马车水烟袋，面带愁容。看见
老残，唤道：“先生，先生！你会看喉咙吗？”老残答道：“懂得一点半点几的。”那人便
说：“请里面坐。”进了大门，望西一拐，便是三间客厅，铺设也还妥当。两边字画，多半
是时下名人的笔墨。只有中间挂着一幅中堂，只画了一个人，仿佛列子御风的形状，衣服冠
带均被风吹起，笔力甚为道劲，上题“大风张风刀四字，也写得极好。坐定，彼此问过名
姓。原来这人系江苏人，号绍殷，充当抚院内文案差使。他说道：“有个小妾害了喉蛾，已
经五天今日滴水不能进了。请先生诊视，尚有救没有？”老残道：“须看了病，方好说
话。”当时高公即叫家人：“到上房关照一声，说有先生来看病。”随后就同着进了二门，
即是三间上房。进得堂屋，有老妈子打起西房的门帘，说声：“请里面坐。”走进房门，贴
西墙靠北一张大床，床上悬着印花夏布帐子，床面前靠西放了一张半桌，床前两张机凳。

    高公让老残西面杌凳上坐下。帐子里伸出一只手来，老妈子拿了几木书垫在手下，诊了
一只手，又换一只。老残道：“两手脉沉数而弦，是火被寒逼住，不得出来，所以越过越
重。请看一看喉咙。”高公使将帐子打起。看那妇人，约有二十岁光景，面上通红，人却甚
为委顿的样子。高公将他轻轻扶起，对着窗户的亮光。老残低头一看，两边肿的已将要合缝
了，颜色淡红。看过，对高公道：“这病本不甚重，原起只是一点火气，被医家用苦寒药一
逼，火不得发，兼之平常肝气易动，抑郁而成。目下只须吃两剂辛凉发散药就好了。”又在
自己药囊内取出一个药瓶、一支喉枪，替他吹了些药上去。出到厅房，开了个药方，名叫
“加味甘桔汤”。用的是生甘草、苦桔梗、牛蒡子、荆芥、防风、薄荷、辛夷、飞滑石八味
药，鲜荷梗做的引子。方子开毕，送了过去。

    高公道：“高明得极。不知吃几帖？”老残道：“今日吃两帖，明日再来复诊。”高公
又问：“药金请教几何？”老残道：“鄙人行道，没有一定的药金。果然医好了姨太大病，
等我肚子饥时，赏碗饭吃；走不动时，给几个盘川，尽够的了。”高公道：“既如此说，病
好一总酬谢。尊寓在何处，以便倘有变动，着人来请。”老残道：“在布政司街高升店。”
说毕分手。从此，天天来请。不过三四夭，病势渐退，已经同常人一样。高公喜欢得无可如
何，送了八两银子谢仪，还在北柱楼办了一席酒，邀请文案上同事作陪，也是个揄扬的意
思。谁知一个传十，十个传百，官幕两途，拿轿子来接的，渐渐有日不暇给之势。

    那日，又在北柱楼吃饭，是个候补道请的。席上右边上首一个人说道：“玉佐臣要补曹
州府了。”左边下首，紧靠老残的一个人道：“他的班次很远，怎样会补缺呢？”右边人
道：“因为他办强盗办的好，不到一年竟有路不拾遗的景象，宫保赏识非凡。前日有人对宫
保说：‘曾走曹州府某乡庄过，亲眼见有个蓝布包袱弃在路旁，无人敢拾。某就问土人：
“这包袱是谁的？为何没人收起？”土人道：“昨儿夜里，不知何人放在这里的。”某问：
“你们为甚么不拾了回去？”都笑着摇摇头道：“俺还要一家子性命吗！”如此，可见路不
拾遗，古人竟不是欺人，今日也竟做得到的！’宫保听着很是喜欢，所以打算专折明保
他。”左边的人道：“佐臣人是能干的，只嫌太残忍些。来到一年，站笼站死两千多人，难
道没有冤枉吗？”旁边一人道：“冤枉一定是有的，自无庸议，但不知有几成不冤枉的？”
右边人道：“大凡酷吏的政治，外面都是好看的。诸君记得当年常剥皮做兖州府的时候，何
尝不是这样？总做的人人侧目而视就完了。”又一人道：“佐臣酷虐，是诚然酷虐，然曹州
府的民情也实在可恨。那年，兄弟署曹州的时候，几乎无一天无盗案。养了二百名小队子，
像那不捕鼠的猫一样，毫无用处。及至各县捕快捉来的强盗，不是老实乡民，就是被强盗胁
了去看守骡马的人。至于真强盗，一百个里也没有几个。现在被这玉佐臣雷厉风行的一办，
盗案竟自没有了。相形之下，兄弟实在惭愧的很。”左边人道：“依兄弟愚见，还是不多杀
人的为是。此人名震一时，恐将来果报也在不可思议之列。”说完，大家都道：“酒也够
了，赐饭罢。”饭后各散。

    过了一日，老残下午无事，正在寓中闲坐，忽见门口一乘蓝呢轿落下，进来一个人，口
中喊道：“铁先生在家吗？”老残一看，原来就是高绍殷，赶忙迎出，说：“在家，在家。
请房里坐“只是地方卑污，屈驾的很。”绍殷一面道：“说那里的话！”一面就往里走。进
得二门，是个朝东的两间厢房。房里靠南一张砖炕，炕上铺着被褥；北面一张方桌，两张椅
子；西面两个小小竹箱。桌上放了几本书，一方小砚台，几枝笔，一个印色盒子。老残让他
上首坐了。他就随手揭过书来，细细一看，惊讶道：“这是部宋版张君房刻木的《庄子》，
从那里得来的？此书世上久不见了，季沧苇、黄丕烈诸人俱来见过，要算希世之宝呢！”老
残道：“不过先人遗留下来的几本破书，卖又不值钱，随便带在行箧，解解闷儿，当小说书
看罢了，何足挂齿。”再望下翻，是一本苏东坡手写的陶诗，就是毛子晋所仿刻的祖本。

    绍殷再三赞叹不绝，随又问道：“先生本是科第世家，为甚不在功名上讲求，却操此冷
业？虽说富贵浮云，未免太高尚了罢。”老残叹道：“阁下以‘高尚’二字许我，实过奖
了。鄙人并非无志功名：一则，性情过于疏放，不合时宜；二则，俗说‘攀得高，跌得
重’，不想攀高是想跌轻些的意思。”绍殷道：“昨晚在里头吃便饭，宫保谈起：‘幕府人
才济济，凡有所闻的，无不罗致于此了。’同坐姚云翁便道：‘目下就有一个人在此，宫保
并来罗致。”宫保急问：‘是谁？’姚云翁就将阁下学问怎样，品行怎样，而又通达人情、
熟谙世务，怎样怎样，说得官保抓耳挠腮，十分欢喜。宫保就叫兄弟立刻写个内文案札子送
亲。那是兄弟答道：‘这样恐不多当，此人既非侯补，又非投放，且还不知他有什么功名，
札子不甚好下。’宫保说：‘那么就下个关书去请。’兄弟说：‘若要请他看病，那是一请
就到的；若要招致幕府，不知他愿意不愿意，须先问他一声才好。’宫保说：‘很好。你明
天就去探探口气，你就同了他来见我一见。’为此，兄弟今日特来与阁下商议，可否今日同
到里面见宫保一见？”老残道：“那也没有甚么不可，只是见宫保须要冠带，我却穿不惯，
能便衣相见就好。”绍殷道：“自然便衣。稍停一刻，我们同去。你到我书房里坐等。宫保
午后从里边下来，我们就在签押房里见了。”说着，又喊了一乘轿子。

    老残穿着随身衣服，同高绍殷进了抚署。原来这山东抚署是明朝的齐王府，故许多地方
仍用旧名。进了三堂，就叫“宫门口”。旁边就是高绍殷的书房，对面便是宫保的签押房。
方到绍殷书房坐下，不到半时，只见宫保已从里面出来，身体甚是魁梧，相貌却还仁厚。高
绍殷看见，立刻迎上前去，低低说了几句。只听庄宫保连声叫道：“请过来，请过来。”便
有个差官跑来喊道：“宫保请铁老爷！”老残连忙走来，向庄宫保对面一站。庄云：“久慕
得很！”用手一伸，腰一呵，说：“请里面坐。”差官早将软帘打起。

    老残进了房门，深深作了一个揖。宫保让在红木炕上首坐下。绍殷对面相陪。另外搬了
一张方杌凳在两人中间，宫保坐了，便问道：“听说补残先生学问经济都出众的很。兄弟以
不学之资，圣恩叫我做这封疆大吏，别省不过尽心吏治就完了，本省更有这个河工，实在难
办，所以兄弟没有别的法子。但凡闻有奇才异能之士，都想请来，也是集思广益的意思。倘
有见到的所在，能指教一二，那就受赐得多了。”老残道：“宫保的政声，有口皆碑，那是
没有得说的了。只是河工一事，听得外边议论，皆是本贾让三策，主不与河争地的？”宫保
道：“原是呢。你看，河南的河面多宽，此地的河面多窄呢。”老残道：“不是这么说。河
面窄，容不下，只是伏汛几十天；其余的时候，水力甚软，沙所以易淤。要知贾让只是文章
做得好，他也没有办过河工。贾让之后，不到一百年，就有个王景出来了。他治河的法子乃
是从大禹一脉下来的，专主‘禹抑洪水’的‘抑’字，与贾让之说正相反背。自他治过之
后，一千多年没河患。明朝潘季驯，本朝靳文襄，皆略仿其意，遂享盛名。宫保想必也是知
道的。”宫保道：“王景是用何法子呢？”老残道：“他是从‘播为九河，同为逆河’，
‘播’‘同’两个字上悟出来的。《后汉书》上也只有‘十里立一水门，令更相回注’两句
话。至于其中曲折，亦非倾盖之间所能尽的，容慢慢的做个说帖呈览，何如？”

    庄宫保听了，甚为喜欢，向高绍殷道：“你叫他们赶紧把那南书房三间收拾，即请铁先
生就搬到衙门里来住罢，以便随时领教。”老残道：“宫保雅爱，甚为感激，只是目下有个
亲戚在曹州府住，打算去探望一道；并且风闻玉守的政声，也要去参考参考，究竟是个何等
样人。等鄙人从曹州回来，再领宫保的教罢。”宫保神色甚为怏怏。说完，老残即告辞，同
绍殷出了衙门，各自回去，未知老残究竟是到曹州与否，且听下回分解。


北极星书库-北极星书库---第四回 宫保爱才求贤若渴 太尊治盗疾恶如仇

第四回　宫保爱才求贤若渴　太尊治盗疾恶如仇

    话说老残从抚署出来，即将轿子辞去，步行在街上游玩了一会儿，又在古玩店里盘桓些
时。傍晚回到店里，店里掌柜的连忙跑进屋来说声“恭喜”，老残茫然不知道是何事。

    掌柜的道：“我适才听说院上高大老爷亲自来请你老，说是抚台要想见你老，因此一路
进衙门的。你老真好造化！上房一个李老爷，一个张老爷，都拿着京城里的信去见抚台，三
次五次的见不着。偶然见着回把，这就要闹脾气、骂人，动不动就要拿片子送人到县里去
打。像你老这样抚台央出文案老爷来请进去谈谈，这面子有多大！那怕不是立刻就有差使的
吗？怎么样不给你老道喜呢！”老残道：“没有的事，你听他们胡说呢。高大老爷是我替他
家医洽好了病，我说，抚台衙门里有个珍珠泉，可能引我们去见识见识，所以昨日高大老爷
偶然得空，来约我看泉水的。那里有抚台来请我的话！”掌柜的道：“我知道的，你老别骗
我。先前高大老爷在这里说话的时候，我听他管家说，抚台进去吃饭，走从高大老爷房门口
过，还嚷说：‘你赶紧吃过饭，就去约那个铁公来哪！去迟，恐怕他出门，今儿就见不着
了。，”老残笑道：“你别信他们胡诌，没有的事。”掌柜的道：“你老放心，我不问你借
钱。”

    只听外边大嚷：“掌柜的在那儿呢？”掌柜的慌忙跑出去。只见一个人，戴了亮蓝顶
子，拖着花翎，穿了一双抓地虎靴子，紫呢夹袍，天青哈喇马褂，一手提着灯笼，一手拿了
个双红名帖，嘴里喊：“掌柜的呢？”掌柜的说：“在这儿，在这儿！你老啥事？”那人
道：“你这儿有位铁爷吗？”掌柜的道：“不错，不错，在这东厢房里住着呢，我引你
去。”

    两人走进来，掌柜指着老残道：“这就是铁爷。”那人赶了一步，进前请了一个安，举
起手中帖子，口中说道：“宫保说，请铁老爷的安！今晚因学台请吃饭，没有能留铁老爷在
衙门里吃饭，所以叫厨房里赶紧办了一桌酒席，叫立刻送过来。宫保说，不中吃，请铁老爷
格外包涵些。”那人回头道：“把酒席抬上来。”那后边的两个人抬着一个三展的长方抬
盒，揭了盖子，头展是碟子小碗，第二展是燕窝鱼翅等类大碗，第三展是一个烧小猪、一只
鸭子，还有两碟点心。打开看过，那人就叫：“掌柜的呢？”这时，掌柜同茶房等人站在旁
边，久已看呆了，听叫，忙应道：“啥事？”那人道：“你招呼着送到厨房里去。”老残忙
道：“宫保这样费心，是不敢当的。”一面让那人房里去坐坐吃茶，那人再三不肯。老残固
让，那人才进房，在下首一个杌子上坐下；让他上炕，死也不肯。

    老残拿茶壶，替他倒了碗茶。那人连忙立起，请了个安道谢，因说道：“听官保分付，
赶紧打扫南书房院子，请铁老爷明后天进去住呢。将来有甚么差遣，只管到武巡捕房呼唤一
声，就过去伺候。”老残道：“岂敢，岂敢！”那人便站起来，又请了个安，说：“告辞，
要回衙消差，请赏个名片。”老残一面叫茶房来，给了挑盒子的四百钱；一面写了个领谢帖
子，送那人出去，那人再三固让，老残仍送出大门，看那人上马去了。

    老残从门口回来，掌柜的笑迷迷的迎着说道：“你老还要骗我！这不是抚台大人送了酒
席来了吗？刚才来的，我听说是武巡捕赫大老爷，他是个参将呢。这二年里，住在俺店里的
客，抚台也常有送酒席来的，都不过是寻常酒席，差个戈什来就算了。像这样尊重，俺这里
是头一回呢！”老残道：“那也不必管他，寻常也好，异常也好，只是这桌菜怎样销法
呢？”掌柜的道：“或者分送几个至好朋友，或者今晚赶写一个帖子，请几位体面客，明儿
带到大明湖上去吃。抚台送的，比金子买的还荣耀得多呢。”老残笑道：“既是比金子买的
还要荣耀，可有人要买？我就卖他两把金子来，抵还你的房饭钱罢。”掌柜的道：“别忙，
你老房饭钱，我很不怕，自有人来替你开发。你老不信，试试我的话，看灵不灵！”老残
道：“管他怎么呢，只是今晚这桌菜，依我看，倒是转送了你去请客罢。我很不愿意吃他，
怪烦的慌。”

    二人讲了些时，仍是老残请客，就将这本店的住客都请到上房明间里去。这上房住的，
一个姓李，一个姓张，本是极倨傲的。今日见抚台如此契重，正在想法联络联络，以为托情
谋保举地步。却遇老残借他的外间请本店的人，自然是他二人上坐，喜欢的无可如何。所以
这一席间，将个老残恭维得浑身难受。十分没法，也只好敷衍几句。好容易一席酒完，各自
散去。

    那知这张李二公，又亲自到厢房里来道谢，一替一句，又奉承了半日。姓李的道：“老
兄可以捐个同知，今年随捐一个过班，明年春间大案，又是一个过班，秋天引见，就可得济
东泰武临道。失署后补，是意中事。”姓张的道：“李兄是天津的首富，如老兄可以照应他
得两个保举，这捐宫之费，李兄可以拿出奉借。等老兄得了优差，再还不迟。”老残道：
“承两位过爱，兄弟总算有造化的了。只是目下尚无出山之志，将来如要出山，再为奉
恳。”两人又力劝了一回，各自回房安寝。

    老残心里想道：“本想再为盘桓两夭，看这光景，恐无谓的纠缠，要越逼越紧了。‘三
十六计，走为上计’。”当夜遂写了一封书，托高绍殷代谢庄宫保的厚谊。天夫明，即将店
帐算清楚，雇了一辆二把手的小车，就出城去了。

    出济南府西门，北行十八里，有个镇市，名叫雒口。当初黄河未并大清河的时候，凡城
里的七十二泉泉水，皆从此地入河，本是个极繁盛的所在。自从黄河并了，虽仍有货船来
往，究竟不过十分之一二，差得远了。老残到了雒口，雇了一只小船，讲明逆流送到曹州府
属董家口下船，先付了两吊钱，船家买点柴米。却好本日是东南风，挂起帆来，“呼呼”的
去了。走到太阳将要落山，已到了齐河县城，抛锚住下。第二日住在平阴，第三日住在寿
张，第四日便到了董家口，仍在船上住了一夜。天明开发船钱，将行李搬在董家口一个店里
住下。

    这董家口，本是曹州府到大名府的一条大道，故很有几家车店。这家店就叫个董二房老
店。掌柜的姓董，有六十多岁，人都叫他老董。只有一个伙计，名叫王三。老残住在店内，
本该雇车就往曹州府去，因想沿路打听那玉贤的政绩，故缓缓起行，以便察访。

    这日有辰牌时候，店里住客，连那起身极退的，也都走了。店伙打扫房屋，掌柜的帐已
写完，在门口闲坐。老残也在门口长凳上坐下，向老董说道：“听说你们这府里的大人，办
盗案好的很，究竟是个甚么情形？”那老董叹口气道：“玉大人官却是个清官，办案也实在
尽力，只是手太辣些，初起还办着几个强盗，后来强盗摸着他的脾气，这玉大人倒反做了强
盗的兵器了。”

    老残道：“这话怎么讲呢？”老董道：“在我们此地西南角上，有个村庄，叫于家屯。
这于家屯也有二百多户人家。那庄上有个财主，叫于朝栋，生了两个儿子，一个女儿。二子
都娶了媳妇，养了两个孙子。女儿也出了阁。这家人家，过的日子很为安逸。不料祸事临
门，去年秋间，被强盗抢了一次。其实也不过抢去些衣服首饰，所值不过几百吊钱。这家就
报了案，经这三大人极力的严拿，居然也拿住了两个为从的强盗伙计，追出来的赃物不过几
件布衣服。那强盗头脑早已不知跑到那里去了。

    “谁知因这一拿，强盗结了冤仇。到了今年春天，那强盗竟在府城里面抢了一家子。玉
大人雷厉风行的，几天也没有拿着一个人。过了几天，又抢了一家子。抢过之后，大明大白
的放火。你想，玉大人可能依呢？自然调起马队，追下来了。

    “那强盗抢过之后，打着火把出城，手里拿着洋枪，谁敢上前拦阻。出了东门，望北走
了十几里地，火把就灭了。玉大人调了马队，走到街上，地保、更夫就将这情形详细禀报。
当时放马追出了城，远远还看见强盗的火把。追了二三十里，看见前面又有火光，带着两三
声枪响。玉大人听了，怎能不气呢？仗着胆子本来大，他手下又有二三十匹马，都带着洋
枪，还怕什么呢。一直的追去，不是火光，便是枪声。到了天快明时，眼看离追上不远了，
那时也到了这于家屯了。过了于家屯再往前追，枪也没有，火也没有。

    “玉大人心里一想，说道：‘不必往前追，这强盗一定在这村庄上了。’当时勒回了马
头，到了庄上，在大街当中有个关帝庙下了马。分付手下的马队，派了八个人，东南西北，
一面两匹马把住，不许一个人出去；将地保、乡约等人叫起。这时天已大明了。这玉大人自
己带着马队上的人，步行从南头到北头，挨家去搜。搜了半天，一些形迹没有。又从东望西
搜去，刚刚搜到这于朝栋家，搜出三枝土枪，又有几把刀，十几根竿子。

    “玉大人大怒，说强盗一定在他家了。坐在厅上，叫地保来问：‘这是甚么人家？’地
保回道：‘这家姓于。老头子叫于朝栋，有两个儿子：大儿子叫于学诗，二儿子叫于学礼，
都是捐的监生。’玉大人立刻叫把这于家父子三个带上来。你想，一个乡下人，见了府里大
人来了，又是盛怒之下，那有不怕的道理呢？上得厅房里，父子三个跪下，已经是飒飒的
抖，那里还能说话。

    “玉大人说道：‘你好大胆！你把强盗藏到那里去了？’那老头子早已吓的说不出话
来。还是他二儿子，在府城里读过两年书，见过点世面，胆子稍为壮些，跪着伸直了腰，朝
上回道；‘监生家里向来是良民，从没有同强盗往来的，如何敢藏着强盗？”玉大人道：
‘既没有勾通强盗，这军器从那里来的？’于学礼道：‘因去年被盗之后，庄上不断常有强
盗来，所以买了几根竿子，叫田户、长工轮班来几个保家。因强盗都有洋枪，乡下洋枪没有
买处，也不敢买，所以从他们打鸟儿的回了两三枝土枪，夜里放两声，惊吓惊吓强盗的意
思。”“王大人喝道：‘胡说！那有良民敢置军火的道理！你家一定是强盗！，回头叫了一
声：‘来！’那手下人便齐声像打雷一样答应了一声：‘嗏！’玉大人说：‘你们把前后门
都派人守了，替我切实的搜！’这些马兵遂到他家，从上房里搜起，衣箱橱柜，全行抖擞一
个尽，稍为轻便值钱一点的首饰，就掖在腰里去了。搜了半天，倒也没有搜出甚么犯法的东
西。那知搜到后来，在西北角上，有两间堆破烂农器的一间屋子里，搜出了一个包袱，里头
有七八件衣裳，有三四件还是旧绸子的。马兵拿到厅上，回说：‘在堆东西的里房授出这个
包袱，不像是自己的衣服，请大人验看。”

    “那玉大人看了，眉毛一皱，眼睛一凝，说道：‘这几件衣服，我记得仿佛是前天城里
失盗那一家子的。姑且带回衙门去，照失单查对。’就指着衣服向于家父子道：‘你说这衣
服那里来的？’于家父子面面相窥，都回不出。还是于学礼说：‘这衣服实在不晓得那里来
的。’玉大人就立起身来，分付：‘留下十二个马兵，同地保将于家父子带回城去听审！’
说着就出去。跟从的人，拉过马来，骑上了马，带着余下的人先进城去。

    “这里于家父子同他家里人抱头痛哭。这十二个马兵说：‘我们跑了一夜，肚子里很
饿，你们赶紧给我们弄点吃的，赶紧走罢！大人的脾气谁不知道，越迟去越不得了。’地保
也慌张的回去交代一声，收拾行李，叫于家预备了几辆车子，大家坐了进去。赶到二更多
天，才进了城。

    “这里于学礼的媳妇，是城里吴举人的姑娘，想着他丈夫同他公公、大伯子都被捉去
的，断不能松散，当时同他大嫂子商议，说：‘他们爷儿三个都被拘了去，城里不能没个人
照料。我想，家里的事，大嫂子，你老照管着；这里我也赶忙追进城去，找俺爸爸想法子
去。你看好不好？’他大嫂子说：‘良好，很好。我正想着城里不能没人照应。这些管庄子
的都是乡下老儿，就差几个去，到得城里，也跟傻子一样，没有用处的。’说着，吴氏就收
拾收拾，选了一挂双套飞车，赶进城去。到了他父亲面前，嚎陶大哭。这时候不过一更多
天，比他们父子三个，还早十几里地呢。

    “吴氏一头哭着，一头把飞灾大祸告诉了他父亲。他父亲吴举人一听，浑身发抖，抖着
说道：‘犯着这位丧门星，事情可就大大的不妥了，我先去走一趟看罢！’连忙穿了衣服，
到府衙门求见。号房上去回过，说：‘大人说的，现在要办盗案，无论甚么人，一应不
见。’吴举人同里头刑名师爷素来相好，连忙进去见了师爷，把这种种冤枉说了一遍。师爷
说：‘这案在别人手里，断然无事。但这位东家向来不照律例办事的。如能交到兄弟书房里
来，包你无事。恐怕不交下来，那就没法了。”

    “吴举人接连作了几个揖，重托了出去。赶到东门口，等他亲家、女婿进来。不过一钟
茶的时候，那马兵押着车子已到。吴举人抢到面前，见他三人，面无人色。于朝栋看了看，
只说了一句‘亲家救我’，那眼泪就同潮水一样的直流下来。

    “吴举人方要开口，旁边的马兵嚷道：‘大人久已坐在堂上等着呢！已经四五拨子马来
催过了，赶快走罢！’车子也并不敢停留。吴举人便跟着车子走着，说道：‘亲家宽心！汤
里火里，我但有法子，必去就是了。’说着，已到衙门口。只见衙里许多公人出来催道：
‘赶紧带上堂去罢！’当时来了几个差人，用铁链子将于家父子锁好，带上去。方跪下，玉
大人拿了失单交下来，说：‘你们还有得说的吗？”于家父子方说得一声‘冤枉’，只听堂
上惊堂一拍，大嚷道：‘人赃现获，还喊冤枉！把他站起来！去！’左右差人连拖带拽，拉
下去了。”未知后事如何，且听下回分解。


北极星书库-北极星书库---第五回 烈妇有心殉节 乡人无意逢殃

第五回　烈妇有心殉节　乡人无意逢殃

    话说老董说到此处，老残问道：“那不成就把这人家爷儿三个都站死了吗？”老董道：
“可不是呢！那吴举人到府衙门请见的时候，他女儿——于学礼的媳妇——也跟到衙门口，
借了延生堂的药铺里坐下，打听消息。听说府里大人不见他父亲，已到衙门里头求师爷去
了，吴氏便知事体不好，立刻叫人把三班头儿请来。

    “那头儿姓陈，名仁美，是曹州府著名的能吏。吴氏将他请来，把被屈的情形告诉了一
遍，央他从中设法。陈仁美听了，把头连摇几摇，说：‘这是强盗报仇，做的圈套。你们家
又有上夜的，又有保家的，怎么就让强盗把赃物送到家中屋子里还不知道？也算得个特等马
糊了！’吴氏就从手上抹下一副金蜀子，递给陈头，说：‘无论怎样，总要头儿费心！但能
救得三人性命，无论花多少钱都愿意。不怕将田地房产卖尽，咱一家子要饭吃去都使得。’
陈头儿道：‘我去替少奶奶设法，做得成也别欢喜，做不成也别埋怨，俺有多少力量用多少
力量就是了。这早晚，他爷儿三个恐怕要到了，大人已是坐在堂上等着呢。我赶快替少奶奶
打点去。’

    “说罢告辞。回到班房，把金镯子望堂中桌上一搁，开口道：‘诸位兄弟叔伯们，今儿
于家这案明是冤枉，诸位有甚么法子，大家帮凑想想。如能救得他们三人性命，一则是件好
事，二则大家也可沾润几两银子。谁能想出妙计，这副镯就是谁的。’大家答道：‘那有一
准的法子呢！只好相机行亭，做到那里说那里话罢。’说过，各人先去通知已站在堂上的伙
计们留神方便。

    “这时于家父子三个已到堂上。玉大人叫把他们站起来。就有几个差人横拖倒拽，将他
三人拉下堂去。这边值日头儿就走到公案面前，跪了一条腿，回道：‘禀大人的话：今日站
笼没有空子，请大人示下。’那玉大人一听，怒道：‘胡说！我这两天记得没有站甚么人，
怎会没有空子呢？”值日差回道：‘只有十二架站笼，三天已满。请大人查簿子看。’大人
一查簿子，用手在簿子上点着说：‘一，二，三：昨儿是三个。一，二，三，四，五：前儿
是五个。一，二，三，四：大前儿是四个。没有空，倒也不错的。’差人又回道：‘今儿可
否将他们先行收监，明天定有几个死的，等站笼出了缺，将他们补上好不好？请大人示
下！’

    “玉大人凝了一凝神，说道：‘我最恨这些东西！着要将他们收监，岂不是又被他多活
了一天去了吗？断乎不行！你们去把大前天站的四个放下，拉来我看。’差人去将那四人放
下，拉上堂去。大人亲自下案，用手摸着四人鼻子，说道：‘是还有点游气。’复行坐上堂
去，说：‘每人打二千板子，看他死不死！’那知每人不消得几十板子，那四个人就都死
了。众人没法，只好将于家父子站起，却在脚下选了三块厚砖，让他可以三四天不死，赶忙
想法。谁知什么法子都想到，仍是不济。

    “这吴氏真是好个贤惠妇人！他天天到站笼前来灌点参汤，灌了回去就哭，哭了就去求
人，响头不知磕了几千，总没有人挽回得动这玉大人的牛性。于朝栋究竟上了几岁年纪，第
三天就死了。于学诗到第四天也就差不多了。吴氏将于朝栋尸首领回，亲视含殓，换了孝
服，将他大伯、丈夫后事嘱托了他父亲，自己跪到府衙门口，对着于学礼哭了个死去活来。
末后向他丈夫说道：‘你慢慢的走，我替你先到地下收拾房子去！’说罢，袖中掏出一把飞
利的小刀，向脖子上只一抹，就没有了气了。

    “这里三班头脑陈仁美看见，说：‘诸位，这吴少奶奶的节烈，可以请得旌表的。我
看，倘若这时把于学礼放下来，还可以活。我们不如借这个题目上去替他求一求罢。’众人
都说：‘有理。’陈头立刻进去找了稿案门上，把那吴氏怎样节烈说了一遍，又说：‘民间
的意思说：这节妇为夫自尽，情实可悯，可否求大人将他丈夫放下，以慰烈妇幽魂？’稿案
说：‘这话很有理，我就替你回去。’抓了一顶大帽子戴上，走到签押房，见了大人，把吴
氏怎样节烈，众人怎样乞恩，说了一遍。玉大人笑道：‘你们倒好，忽然的慈悲起来了！你
会慈悲于学礼，你就不会慈悲你主人吗，这人无论冤枉不冤枉，若放下他，一定不能甘心，
将来连我前程都保不住。俗语说的好，“斩草要除根”，就是这个道理。况这吴氏尤其可
恨，他一肚子觉得我冤枉了他一家子。若不是个女人，他虽死了，我还要打他二千板子出出
气呢！你传话出去：谁要再来替子家求情，就是得贿的凭据，不用上来回，就把这求情的人
也用站笼站起来就完了！’稿案下来，一五一十将话告知了陈仁美。大家叹口气就散了。

    “那里吴家业已备了棺木前来收殓。到晚，于学诗。于学礼先后死了。一家四口棺木，
都停在西门外观音寺里，我春间进城还去看了看呢！”

    老残道：“于家后来怎么样呢，就不想报仇吗？”老董说道：“那有甚么法子呢！民家
被官家害了，除却忍受，更有什么法子？倘若是上控，照例仍旧发回来审问，再落在他手
里，还不是又饶上一个吗？

    “那于朝栋的女婿倒是一个秀才。四个人死后，于学诗的媳妇也到城里去了一趟，商议
着要上控。就有那老年见过世面的人说：‘不妥，不妥！你想叫谁去呢？外人去，叫做事不
干己，先有个多事的罪名。若说叫于大奶奶去罢，两个孙子还小，家里借大的事业，全靠他
一人支撑呢，他再有个长短，这家业怕不是众亲族一分，这两个小孩子谁来抚养？反把于家
香烟绝了。’又有人说：‘大奶奶是去不得的，倘若是姑老爷去走一趟，到没有什么不
可。’他姑老爷说：‘我去是很可以去，只是与正事无济，反叫站笼里多添个屈死鬼。你
想，抚台一定发回原官审问，纵然派个委员前来会审，官官相护，他又拿着人家失单衣服来
顶我们。我们不过说：那是强盗的移赃。他们问：你瞧见强盗移的吗？你有什么凭据？那时
自然说不出来。他是官，我们是民；他是有失单为凭的，我们是凭空里没有证据的。你说，
这官事打得赢打不赢呢？’众人想想也是真没有法子，只好罢了。

    “后来听得他们说：那移赃的强盗，听见这样，都后悔的了不得，说：‘我当初恨他报
案，毁了我两个弟兄，所以用个借刀杀人的法子，让他家吃几个月官事，不怕不毁他一两千
吊钱。谁知道就闹的这么利害，连伤了他四条人命！委实我同他家也没有这大的仇隙。’”

    老董说罢，复道：“你老想想，这不是给强盗做兵器吗？”老残道：“这强盗所说的话
又是谁听见的呢？”老董道：“那是陈仁美他们碰了顶子下来，看这于家死的实在可惨，又
平白的受了人家一副金镯子，心里也有点过不去，所以大家动了公愤，齐心齐意要破这一
案。又加着那邻近地方，有些江湖上的英雄，也恨这伙强盗做的太毒，所以不到一个月，就
捉住了五六个人。有三四个牵连着别的案情的，都站死了；有两三个专只犯于家移赃这一案
的，被玉大人都放了。”

    老残说：“玉贤这个酷吏，实在令人可恨！他除了这一案不算，别的案子办的怎么样
呢？”老董说：“多着呢，等我慢慢的说给你老听。就咱这个本庄，就有一案，也是冤枉，
不过条把人命就不算事了，我说给你老听……”

    正要往下说时，只听他伙计王三喊道：“掌柜的，你怎么着了？大家等你挖面做饭吃
呢！你老的话布口袋破了口儿，说不完了！”老董听着就站起，走往后边挖面做饭。接连又
来了几辆小车，渐渐的打尖的客陆续都到店里，老董前后招呼，不暇来说闲话。

    过了一刻，吃过了饭，老董在各处算饭钱，招呼生意，正忙得有劲。老残无事，便向街
头闲逛。出门望东走了二三十步，有家小店，卖油盐杂货。老残进去买了两包兰花潮烟。顺
便坐下，看柜台里边的人，约有五十多岁光景，就问他：“贵姓？”那人道：“姓王，就是
本地人氏。你老贵姓？”老残道：“姓铁，江南人氏。”那人道：“江南真好地方！‘上有
天堂，下有苏杭’，不像我们这地狱世界。”老残道：“此地有山有水，也种稻，也种麦，
与江南何异？”那人叹口气道：“一言难尽！”就不往下说了。

    老残道：“你们这玉大人好吗？”那人道：“是个清官！是个好官！衙门口有十二架站
笼，天天不得空，难得有天把空得一个两个的。”说话的时候，后面走出一个中年妇人，在
山架上检寻物件，手里拿着一个粗碗，看柜台外边有人，他看了一眼，仍找物件。

    老残道：“那有这么些强盗呢？”那人道：“谁知道呢！”老残道：“恐怕总是冤枉得
多罢？”那人道：“不冤枉，不冤枉！”老残道：“听说他随便见看甚么人，只要不顺他的
眼，他就把他用站笼站死；或者说话说的不得法，犯到他手里，也是一个死。有这话吗？”
那人说：“没有！没有！”只是觉得那人一面答话，那脸就渐渐发青，眼眶子就渐渐发红。
听到“或者说话说的不得法”这两句的时候，那人眼里已经阁了许多泪，未曾坠下。那找寻
物件的妇人，朝外一看，却止不住泪珠直滚下来，也不找寻物件，一手拿着碗，一手用袖子
掩了眼睛，跑住后面去，才走到院子里，就嗷嗷的哭起来了。

    老残颇想再望下问，因那人颜色过于凄惨，知道必有一番负屈含冤的苦，不敢说出来的
光景，也只好搭汕着去了。走回店去就到本房坐了一刻，看了两页书，见老董事也忙完，就
缓缓的走出，找着老董闲话，便将刚才小杂货店里所见光景告诉老董，问他是甚么缘故。老
董说：“这人姓王，只有夫妻两个，三十岁上成家。他女人小他头十岁呢。成家后，只生了
一个儿子，今年已经二十一岁了。这家店里的货，粗笨的，本庄有集的时候买进；那细巧一
点子的，都是他这儿子到府城里去贩买。春间，他儿子在府城里，不知怎样，多吃了两杯
酒，在人家店门口，就把这玉大人怎样糊涂，怎样好冤枉人，随口瞎说。被玉大人心腹私访
的人听见，就把他抓进衙门。大人坐堂，只骂了一句说：‘你这东西谣言惑众，还了得
吗！’站起站笼，不到两天就站死了。你老才见的那中年妇人就是这王姓的妻子，他也四十
岁外了。夫妻两个只有此子，另外更无别人。你提起玉大人，叫他怎样不伤心呢？”

    老残说：“这个玉贤真正是死有余辜的人，怎样省城官声好到那步田地？煞是怪事！我
若有权，此人在必杀之例。”老董说：“你老小点嗓子！你老在此地，随便说说还不要紧；
若到城里，可别这么说了，要送性命的呢！”老残道：“承关照，我留心就是了。”当日吃
过晚饭，安歇。第二天，辞了老董，上车动身。

    到晚，住了马村集。这集比董家口略小些，离曹州府城只有四五十里远近。老残在街上
看了，只有三家车店，两家已经住满，只有一家未有人住。大门却是掩着。老残推门进去，
找不着人。半天，才有一个人出来说：“我家这两天不住客人。”问他甚么缘故，却也不
说。欲往别家，已无隙地，不得已，同他再三商议。那人才没精打采的开了一间房间，嘴里
还说：“茶水饭食都没有的，客人没地方睡，在这里将就点罢。我们掌柜的进城收尸去了，
店里没人，你老吃饭喝茶，门口南边有个饭店带茶馆，可以去的。”老残连声说：“劳驾，
劳驾！行路的人怎样将就都行得的。”那人说：“我困在大门旁边南屋里，你老有事，来招
呼我罢。”

    老残听了“收尸”二字，心里着实放心不下。晚间吃完了饭，回到店里，买了几块茶
乾，四五包长生果，又沽了两瓶酒，连那沙瓶携了回来。那个店伙早已把灯掌上。老残对店
伙道：“此地有酒，你闩了大门，可以来喝一怀吧。”店伙欣然应诺，跑去把大门上了大
闩，一直进来，立着说：“你老请用罢，俺是不敢当的。”老残拉他坐下，倒了一杯给他。
他欢喜的支着牙，连说“不敢”，其实酒杯子早已送到嘴边去了。

    初起说些闲话，几杯之后，老残便问：“你方才说掌柜的进城收尸去了，这话怎讲？难
道又是甚人害在玉大人手里了吗？”那店伙说道：“仗着此地一个人也没有，我可以放肆说
两句：俺们这个玉大人真是了不得！赛过活阎王，碰着了，就是个死！

    “俺掌柜的进城，为的是他妹夫。他这妹夫也是个极老实的人。因为掌柜的哥妹两个极
好，所以都住在这店里后面。他妹夫常常在乡下机上买几匹布，到城里去卖，赚几个钱贴补
着零用。那天背着四匹白布迸城，在庙门口摆在地下卖，早晨卖去两匹，后来又卖去了五
尺。末后又来一个人，撕八尺五寸布，一定要在那整匹上撕，说情愿每尺多给两个大钱，就
是不要撕过那匹上的布，乡下人见多卖十几个钱，有个不愿意的吗？自然就给他撕了。谁知
没有两顿饭工夫，玉大人骑着马，走庙门口过，旁边有个人上去不知说了两句甚么话，只见
玉大人朝他望了望，就说；‘把这个人连布带到衙门里去。”

    “到了衙门，大人就坐堂，叫把布呈上去，看了一看，就拍着惊堂问道：‘你这布那里
来的？’他说：‘我乡下买来的，’又问：‘每个有多少尺寸？’他说：‘一个卖过五尺，
一个卖过八尺五寸。’大人说：‘你既是零卖，两个是一样的布，为甚么这个上撕撕，那个
上扯扯呢？还剩多少尺寸，怎么说不出来呢？’叫差人：‘替我把这布量一量！’当时量
过，报上去说：‘一个是二丈五尺，一个是二丈一尺五寸。’

    “大人听了，当时大怒，发下一个单子来，说：‘你认识字吗？’他说；“不认识。’
大人说：‘念给他听！’旁边一个书办先生拿过单子念道：‘十六日早，金四报：昨日太阳
落山时候，在西门外十五里地方被劫。是一个人从树林子里出来，用大刀在我肩膀上砍了一
刀，抢去大钱一吊四百，白布两个：一个长二丈五尺，一个长二丈一尺五寸。’念到此，玉
大人说：‘布匹尺寸颜色都与失单相行，这案不是你抢的吗？你还想狡强吗？拉下去站起
来！把布匹交还金四完案。’”未知后事如何，且听下回分解。


北极星书库-北极星书库---第六回 万家流血顶染猩红 一席谈心辩生狐白

第六回　万家流血顶染猩红　一席谈心辩生狐白

    话说店伙说到将他妹夫扯去站了站笼，布匹交金四完案。老残便道：“这事我已明白，
自然是捕快做的圈套，你们掌柜的自然应该替他收尸去的。但是，他一个老实人，为什么人
要这么害他呢，你掌柜的就没有打听打听吗？”

    店伙道：“这事，一被拿，我们就知道了，都是为他嘴快惹下来的乱子。我也是听人家
说的：府里南门大街西边小胡同里，有一家子，只有父子两个：他爸爸四十来岁，他女儿十
七八岁，长的有十分人材，还没有婆家。他爸爸做些小生意，住了三间草房，一个土墙院
子。这闺女有一天在门口站着，碰见了府里马队上什长花胳膊王三，因此王三看他长的体
面，不知怎么，胡二巴越的就把他弄上手了。过了些时，活该有事，被他爸爸回来一头碰
见，气了个半死，把他闺女着实打了一顿，就把大门锁上，不许女儿出去。不到半个月，那
花胳膊王三就编了法子，把他爸爸也算了个强盗，用站笼站死。后来不但他闺女算了王三的
媳妇，就连那点小房子也算了王三的产业。

    “俺掌柜的妹夫，曾在他家卖过两回布，认得他家，知道这件事情。有一天，在饭店里
多吃了两钟酒，就发起疯来，同这北街上的张二秃子，一面吃酒，一面说话，说怎么样缘
故，这些人怎么样没个天理。那张二秃子也是个不知利害的人，听得高兴，尽往下问，说：
‘他还是义和团里的小师兄呢。那二郎、关爷多少正神常附在他身上，难道就不管管他
吗？”他妹夫说：‘可不是呢。听说前些时，他请孙大圣，孙大圣没有到，还是猪八戒老爷
下来的。倘若不是因为他昧良心，为什么孙大圣不下来，倒叫猪八戒下来呢？我恐怕他这样
坏良心，总有一天碰着大圣不高兴的时候，举起金箍棒来给他一棒。那他就受不住了。’二
人谈得高兴，不知早被他们团里朋友，报给王三，把他们两人面貌记得烂熟。没有数个月的
工夫，把他妹夫就毁了。张二秃子知道势头不好，仗着他没有家眷，‘天明四十五’，逃往
河南归德府去找朋友去了。

    “酒也完了，你老睡罢。明天倘若进城，千万说话小心！俺们这里人人都耽着三分惊
险，大意一点儿，站笼就会飞到脖儿梗上来的。”于是站起来，桌上摸了个半截线香，把灯
拨了拨，说：“我去拿油壶来添添这灯。”老残说：“不用了，各自睡罢。”两人分手。

    到了次日早晨，老残收检行李，叫车夫来搬上车子。店伙送出，再三叮咛：“进了城
去，切勿多话。要紧，要紧！”老残笑着答道：“多谢关照。”一面车夫将车子推动，向南
大路进发，不过午牌时候，早已到了曹州府城。进了北门，就在府前大街寻了一家客店，找
了个厢房住下。跑堂的来问了饭菜。就照样办来吃过了，便到府衙门前来观望观望。看那大
门上悬着通红的彩绸，两旁果真有十二个站笼，却都是空的，一个人也没有，心里诧异道：
“难道一路传闻都是谎话吗？”踅了一会儿，仍自回到店里。只见上房里有许多戴大帽子的
人出入，院子里放了一肩蓝呢大轿，许多轿夫穿了棉祆裤，也戴着大帽子，在那里吃饼；又
有几个人穿着号衣，上写着“城武县民壮”字样，心里知道这上房住的必是城武县了。过了
许久，见上房里家人喊了一声“伺候”那轿夫便将轿子搭到阶下。前头打红伞的拿了红伞，
马棚里牵出了两匹马，登时上房里红呢帘子打起，出来了一个人，水晶顶，补褂朝珠，年纪
约在五十岁上下，从台阶上下来，进了轿子，呼的一声，抬起出门去了。

    老残见了这人，心里想到：“何以十分面善？我也未到曹属来过，此人是在那里见过的
呢？……”想了些时，想不出来，也就罢了。因天时尚早，复到街上访问本府政绩，竟是一
口同声说好，不过都带有惨淡颜色，不觉暗暗点头，深服古人“苛政猛于虎”一语真是不
错。

    回到店中，在门口略为小坐。却好那城武县已经回来，进了店门，从玻璃窗里朝外一
看，与老残正属四目相对。一恍的时候，轿子已到上房阶下，那城武县从轿子里出来，家人
放下轿帘，跟上台阶。远远看见他向家人说了两句话，只见那家人即向门口跑来，那城武县
仍站在台阶上等着。家人跑到门口，向老残道：“这位是铁老爷么？”老残道：“正是。你
何以知道？你贵上姓甚么？”家人道：“小的主人姓申，新从省里出来，抚台委署城武县
的，说请铁老爷上房里去坐呢。”老残恍然想起，这人就是文案上委员申东造。因虽会过两
三次，未曾多余接谈，故记不得了。

    老残当时上去，见了东造，彼此作了个揖。东造让到里间屋内坐下，嘴里连称：“放
肆，我换衣服。”当时将官服脱去，换了便服，分宾主坐下，问道：“补翁是几时来的？到
这里多少天了？可是就住在这店里吗？”老残道：“今日到的，出省不过六七天，就到此地
了。东翁是几时出省？到过任再来的吗？”东造道：“兄弟也是今天到，大前天出省。这夫
马人役是接到省城去的。我出省的前一天，还听姚云翁说：宫保看补翁去了，心里着实难
过，说自己一生契童名士，以为无不可招致主人，今日竟遇着一个铁君，真是浮云富贵。反
心内照，愈觉得龌龊不堪了！”

    老残道：“宫保爱才若渴，兄弟实在钦佩的。至于出来的原故，并不是肥遯鸣高的意
思：一则深知自己才疏学浅，不称揄扬；二则因这玉太尊声望过大，到底看看是个何等人
物。至‘高尚’二字，兄弟不但不敢当，且亦不屑为。天地生才有数，若下愚蠢陋的人，高
尚点也好借此藏拙；若真有点济世之才，竟自遯世，岂不辜负天地生才之心吗？”东造道：
“屡闻至论，本极佩服；今日之说，则更五体投地。可见长沮、桀溺等人为孔子所不取的
了。只是目下在补翁看来，我们这玉太尊究竟是何等样人？”老残道：“不过是下流的酷
吏，又比郅都、甯成等人次一等了。”东造连连点头，又问道：“弟等耳目有所隔阂，先生
布衣游历，必可得其实在情形。我想太尊残忍如此，必多冤枉，何以竟无上控的案件呢？”
老残便将一路所闻细说一遍。

    说得一半的时候，家人来请吃饭。东造遂留老残同吃，老残亦不辞让。吃过主后，又接
着说去。说完了，便道：“我只有一事疑惑：今日在府门前瞻望，见十二个站笼都空着，恐
怕乡人之言，必有靠不住处。”东造道：“这却不然。我适在菏泽县署中，听说太尊是因为
晚日得了院上行知，除已补授实缺外，在大案里又特保了他个以道员在任候补，并俟归道员
班后，赏加二品衔的保举。所以停刑三日，让大家贺喜。你不见衙门口挂着红彩绸吗？听说
停刑的头一日，即是昨日，站笼上还有几个半死不活的人，都收了监了。”彼此叹息了一
回。老残道：“旱路劳顿，天时不早了，安息罢。”东造道：“明日晚间，还请枉驾谈谈，
弟有极难处置之事，要得领教，还望不弃才好。”说罢，各自归寝。

    到了次日，老残起来，见那天色阴的很重，西北风虽不甚大，觉得棉袍子在身上有飘飘
欲仙之致。洗过脸，买了几根油条当了点心，没精打采的到街上徘徊些时。正想上城墙上去
眺望远景，见那空中一片一片的飘下许多雪花来，顷刻之间，那雪便纷纷乱下，回旋穿插，
越下越紧。赶急走回店中，叫店家笼了一盆火来。那窗户上的纸，只有一张大些的，悬空了
半截，经了雪的潮气，迎着风“霍铎霍铎”价响。旁边零碎小纸，虽没有声音，却不住的乱
摇。房里便觉得阴风森森，异常惨淡。

    老残坐着无事，书又在箱子里不便取，只是闷闷的坐，不禁有所感触，遂从枕头匣内取
出笔砚来，在墙上题诗一首，专咏王贤之事。诗曰：

    得失沦肌髓，因之急事功。冤埋城阙暗，血染顶珠红。

    处处鸺鶹雨，山山虎豹风。杀民如杀贼，太守是元戎！下题“江南徐州铁英题”七个
字。

    写完之后，便吃午饭。饭后，那雪越发下得大了。站在房门口朝外一看，只见大小树
枝，仿佛都用簇新的棉花裹着似的，树上有几个老鸦，缩着颈项避寒，不住的抖擞翎毛，怕
雪堆在身上。又见许多麻雀儿，躲在屋檐底下，也把头缩着怕冷，其饥寒之状殊觉可悯。因
想：“这些鸟雀，无非靠着草木上结的实，并些小虫蚁儿充饥度命。现在各样虫蚁自然是都
入蛰，见不着的了。就是那草木之实，经这雪一盖，那里还有呢，倘若明天晴了，雪略为化
一化，西北风一吹，雪又变做了冰，仍然是找不着，岂不要饿到明春吗？”想到这里，觉得
替这些鸟雀愁苦的受不得。转念又想：“这些鸟雀虽然冻饿，却没有人放枪伤害他，又没有
什么网罗来捉他，不过暂时饥寒，撑到明年开春，便快活不尽了。若像这曹州府的百姓呢，
近几年的年岁，也就很不好。又有这么一个酷虐的父母官，动不动就捉了去当强盗待，用站
笼站杀，吓的连一句话也说不出来，于饥寒之外，又多一层惧怕，岂不比这鸟雀还要苦
吗！”想到这里，不觉落下泪来。又见那老鸦有一阵“刮刮”的叫了几声，仿佛他不是号寒
啼饥，却是为有言论自由的乐趣，来骄这曹州府百姓似的。想到此处，不觉怒发冲冠，恨不
得立刻将玉贤杀掉，方出心头之恨。

    正在胡思乱想，见门外来了一乘蓝呢轿，并执事人等，知是申东造拜客回店了。因想：
“我为甚么不将这所见所闻的，写封信告诉庄宫保呢？”于是从枕箱里取出信纸信封来，提
笔便写。那知刚才题壁，在砚台上的墨早已冻成坚冰了，于是呵一点写一点。写了不过两张
纸，天已很不早了。砚台上呵开来，笔又冻了，笔呵开来，砚台上又冻了，呵一回，不过写
四五个字，所以耽搁工夫。

    正在两头忙着，天色又暗起来，更看不见。因为阴天，所以比平常更黑得早，于是喊店
家拿盏灯来。喊了许久，店家方拿了一盏灯，缩手缩脚的进来，嘴里还喊道：“好冷呀！”
把灯放下，手指缝里夹了个纸煤子，吹了好几吹，才吹着。那灯里是新倒上的冻油，堆的像
大螺丝壳似的，点着了还是不亮。店家道：“等一会，油化开就亮了。”拨了拨灯，把手还
缩到袖子里去，站着看那灯灭不灭。起初灯光不过有大黄豆大，渐渐的得了油，就有小蚕豆
大了。忽然抬头看见墙上题的字，惊惶道：“这是你老写的吗？写的是啥？可别惹出乱子
呀！这可不是顽儿的！”赶紧又回过头，朝外看看，没有人，又说道：“弄的不好，要坏命
的！我们还要受连累呢！”老残笑道：“底下写着我的名字呢，不要紧的。”

    说着，外面进来了一个人，戴着红缨帽子，叫了一声“铁老爷”，那店家就趔趔趄趄的
去了。那进来的人道：“敝上请钱老爷去吃饭呢。”原来就是申东造的家人。老残道：“请
你们老爷自用罢，我这里已经叫他们去做饭，一会儿就来了。说我谢谢罢。”那人道：“敝
上说：店里饭不中吃。我们那里有人送的两只山鸡，已经都片出来了，又片了些羊肉片子，
说请铁老爷务必上去吃火锅子呢。敝上说：如铁老爷一定不肯去，敝上就叫把饭开到这屋里
来吃，我看，还是请老爷上去罢：那屋子里有大火盆，有这屋里火盆四五个大，暖和得多
呢；家人们又得伺候，请你老成全家人罢！”

    老残无法，只好上去。申东造见了，说：“补翁，在那屋里做什么，恁大雪天，我们来
喝两杯酒罢！今儿有人送来极新鲜的山鸡，烫了吃，很好的，我就借花献佛了。”说着，便
入了座。家人端上山鸡片，果然有红有白，煞是好看。烫着吃，味更香美。东造道：“先生
吃得出有点异味吗？”老残道：“果然有点清香，是什么道理？”东造道：“这鸡出在肥城
县桃花山里头的。这山里松树极多，这山鸡专好吃松花松实，所以有点清香，俗名叫做‘松
花鸡，。虽在此地，亦很不容易得的。”老残赞叹了两句，厨房里饭菜也就端上桌子。

    两人吃过了饭。东造约到里间房里吃茶、向火。忽然看见老残穿着一件棉袍子，说道：
“这种冷天，怎么还穿棉袍子呢？”老残道：“毫不觉冷。我们从小儿不穿皮袍子的人，这
棉袍子的力量恐怕比你们的狐皮还要暖和些呢。”东造道：“那究竟不妥。”喊：“来个
人！你们把我扁皮箱里，还有一件白狐一裹圆的袍子取出来，送到铁老爷屋子里去。”

    老残道：“千万不必，我决非客气！你想，天下有个穿狐皮袍子摇串铃的吗？”东造
道：“你那串铃，本可以不摇，何必矫俗到这个田地呢！承蒙不弃，拿我兄弟还当个人，我
有两句放肆的话要说，不管你先生恼我不恼我。昨儿听先生鄙薄那肥遯鸣高的人，说道：
‘天地生才有限，不宜妄自菲薄。’这话，我兄弟五体投地的佩服。然而先生所做的事情，
却与至论有点违背。宫保一定要先生出来做宫，先生却半夜里跑了，一定要出来摇串铃。试
问，与那凿坏而遁，洗耳不听的，有何分别呢？兄弟话未免卤莽，有点冒犯，请先生想一
想，是不是呢？”

    老残道：“摇串铃，诚然无济于世道，难道做官就有济于世道吗？请问：先生此刻已经
是城武县一百里万民的父母了，其可以有济于民处何在呢？先生必有成竹在胸，何妨赐教一
二呢？我知先生在前已做过两三任官的，请教已过的善政，可有出类拔萃的事迹呢？”东造
道：“不是这么说。像我们这些庸材，只好混混罢了。阁下如此宏材大略，不出来做点事
情，实在可惜。无才者抵死要做宫，有才者抵死不做官，此正是天地间第一憾事！

    老残道：“不然。我说无才的要做官很不要紧，正坏在有才的要做官，你想，这个玉大
尊，不是个有才的吗？只为过于要做官，且急于做大官，所以伤天害理的做到这样。而且政
声又如此其好，怕不数年之间就要方面兼圻的吗。官愈大，害愈甚：守一府则一府伤，抚一
省则一省残，宰天下则天下死！由此看来，请教还是有才的做官害大，还是无才的做官害大
呢？倘若他也像我，摇个串铃子混混，正经病，人家不要他治；些小病痛，也死不了人。即
使他一年医死一个，历一万年，还抵不上他一任曹州府害的人数呢！”未知申东造又有何
说，且听下回分解。


北极星书库-北极星书库---第七回 借箸代筹一县策 纳楹闲访百城书

第七回　借箸代筹一县策　纳楹闲访百城书

    话说老残与申东造议论玉贤正为有才，亟于做官，所以丧天害理，至于如此，彼此叹息
一会。东造道：“正是。我昨日说有要事与先生密商，就是为此。先生想，此公残忍至于此
极，兄弟不幸，偏又在他属下。依他做，实在不忍；不依他做，又实无良法。先生阅历最
多，所谓‘险阻艰难，备尝之矣；民之情伪，尽知之矣，。必有良策，其何以教我？”老残
道：“知难则易者至矣。阁下既不耻下问，弟先须请教宗旨何如。若求在上官面上讨好，做
得烈烈轰轰，有声有色，则只有依玉公办法，所谓逼民为盗也；若要顾念‘父母官’三字，
求为民除害，亦有化盗为民之法。若官阶稍大，辖境稍宽，略为易办；若止一县之事，缺分
又苦，未免稍形棘手，然亦非不能也。”

    东造道：“自然以为民除害为主。果能使地方安静，虽无不次之迁，要亦不至于冻馁。
‘子孙饭，吃他做什么呢！但是缺分太苦，前任养小队五十名，盗案仍是叠出；加以亏空官
款，因此罣误去官。弟思如赔累而地方安静，尚可设法弥补；若俱不可得，算是为何事
呢！”老残道：“五十名小队，所费诚然太多。以此缺论，能筹款若干，便不致赔累呢？”
东造道：“不过千金，尚不吃重。”

    老残道：“此事却有个办法。阁下一年筹一千二百金，却不用管我如何办法，我可以代
画一策，包你境内没有一个盗案；倘有盗案，且可以包你顷刻便获。阁下以为何如？”东造
道：“能得先生去为我帮忙，我就百拜的感激了。”老残道：“我无庸去，只是教阁下个至
良极美的法则。”东造道：“阁下不去，这法则谁能行呢？”老残道：“正为荐一个行此法
则的人。惟此人千万不可怠慢。若怠慢此人，彼必立刻便去，去后祸必更烈。

    “此人姓刘，号仁甫，即是此地平阴县人，家在平阴县西南桃花山里面。其人少时，十
四五岁在嵩山少林寺学拳棒。学了些时，觉得徒有虚名，无甚出奇致胜处，于是奔走江湖，
将近十年。在四川峨眉山上遇见了一个和尚，武功绝伦。他就拜他力师，学了一套‘太祖神
拳”一套‘少祖神拳’。因请教这和尚，拳法从那里得来的，和尚说系少林寺。他就大为惊
讶，说：‘徒弟在少林寺四五年，见没有一个出色拳法，师父从那一个学的呢？’那和尚
道：‘这是少林寺的拳法，却不从少林寺学来。现在少林寺里的拳法，久已失传了。你所学
者太祖拳，就是达摩传下来的；那少祖拳，就是神光传下来的。当初传下这个拳法来的时
候，专为和尚们练习了这拳，身体可以结壮，精神可以悠久。若当朝山访道的时候，单身走
路，或遇虎豹，或遇强人，和尚家又不作带兵器，所以这拳法专为保护身命的。筋骨强壮，
肌肉坚固，便可以忍耐冻饿。你想，行脚僧在荒山野壑里，访求高人古德，于“宿食”两
字，一定难以周全的，此太祖、少祖传下拳法来的美意了。那知后来少林寺拳法出了名，外
边来学的日多，学出去的人，也有做强盗的，也有奸淫人家妇女的，屡有所闻。因此，在现
在这老和尚以前四五代上的个老和尚，就将这正经拳法收起不传，只用些“外面光”“不管
事”的拳法敷衍门面而已。我这拳法系从汉中府里一个古德学来的，若能认真修练，将来可
以到得甘凤池的位分。”

    “刘仁甫在四川住了三年，尽得其传。当时正是粤匪扰乱的时候，他从四川出来，就在
湘军、淮军营盘里混过些时。因上两军，湘军必须湖南人，淮军必须安徽人，方有照应。若
别省人，不过敷衍故事，得个把小保举而已，大权万不会有的。此公已保举到个都司，军务
渐平。他也无心恋栈，遂回家乡，种了几亩田，聊以度日，闲暇无事，在这齐、豫两省随便
游行。这两省练武功的人，无不知他的名气。他却不肯传授徒弟，若是深知这人一定安分
的，他就教他几手拳棒，也十分慎重的。所以这两省有武艺的，全敌他不过，都俱怕他。若
将此人延为上宾，将这每月一百两交付此人，听其如何应用。大约他只要招十名小队，供奔
走之役，每人月饷六两，其余四十两，供应往来豪杰酒水之资，也就够了。

    “大概这河南、山东、直隶三省，及江苏、安徽的两个北半省，共为一局。此局内的强
盗计分大小两种：大盗系有头领，有号令，有法律的，大概其中有本领的甚多；小盗则随时
随地无赖之徒，及失业的顽民，胡乱抢劫，既无人帮助，又无枪火兵器，抢过之后，不是酗
酒，便是赌博，最容易犯案的。譬如玉大尊所办的人，大约十分中九分半是良民，半分是这
些小盗。若论那些大盗，无论头目人物，就是他们的羽翼，也不作兴有一个被玉大尊捉着的
呢。但是大盗却容易相与，如京中保镖的呢，无论十万二十万银子，只须一两个人，便可保
得一路无事。试问如此巨款，就聚了一二百强盗抢去，也很够享用的，难道这一两个镖司务
就敌得过他们吗？只因为大盗相传有这个规矩，不作兴害镖局的。所以凡保镶的车上，有他
的字号，出门要叫个口号。这口号喊出，那大盗就觌面碰着，彼此打个招呼，也决不动手
的。镖局几家字号，大盗都知道的；大盗有几处窝巢，镖局也是知道的。倘若他的羽翼，到
了有镖局的所在，进门打过暗号，他们就知道是那一路的朋友，当时必须留着喝酒吃饭，临
行还要送他三二百个钱的盘川；若是大头目，就须尽力应酬。这就叫做江湖上的规矩。

    “我方才说这个刘仁甫，江湖都是大有名的。京城里镖局上请过他几次，他都不肯去，
情愿埋名隐姓，做个农夫。若是此人来时，待以上宾之礼，仿佛贵县开了一个保护木县的镖
局。他无事时，在街上茶馆饭店里坐坐，这过往的人，凡是江湖上朋友，他到眼便知，随便
会几个茶饭东道，不消十天半个月，各处大盗头目就全晓得了，立刻便要传出号令：某人立
足之地，不许打搅的。每月所余的那四十金就是给他做这个用处的。至于小盗，他本无门
径，随意乱做，就近处，自有人来暗中报信，失主尚未来县报案，他的手下人倒已先将盗犯
获住。若是稍远的地方做了案子，沿路也有他们的朋友，替他暗中捕下去，无论走到何处，
俱捉得到的。所以要十名小队子，其实，只要四五个应手的人已经足用了。那多余的五六个
人，为的是本县轿子前头摆摆威风，或者按差送差，跑信等事用的。”

    东造道：“如阁下所说，自然是极妙的法则。但是此人既不肯应镖局之聘，若是兄弟衙
署里请他，恐怕也不肯来，如之何呢？”老残道：“只是你去请他，自然他不肯来的，所以
我须详详细细写封信去，并拿救一县无辜良民的话打动他，自然他就肯来了。况他与我交情
甚厚，我若劝他，一定肯的。因为我二十几岁的时候，看天下将来一定有大乱，所以极力留
心将才，谈兵的朋友颇多。此人当年在河南时，我们是莫逆之交，相约倘若国家有用我辈的
日子，凡我同人，俱要出来相助为理的。其时讲舆地，讲阵图，讲制造，讲武功的，各样朋
友都有。此公便是讲武功的巨擘。后来大家都明白了：治天下的，又是一种人才，着是我辈
所讲所学，全是无用的。故尔各人都弄个谋生之道，混饭吃去，把这雄心便抛入东洋大海去
了。虽如此说，然当时的交情义气，断不会败坏的。所以我写封信去，一定肯来的。”

    东造听了，连连作揖道谢，说：“我自从挂牌委署斯缺，未尝一夜安眠。今日得闻这番
议论，如梦初醒，如病初愈，真是万千之幸！但是这封信是派个何等样人送去方妥呢？”老
残道：“必须有个亲信朋友吃这一趟辛苦才好。若随便叫个差人送去，便有轻慢他的意思，
他一定不肯出来，那就连我都要遭怪了。”东造连连说：“是的，是的。我这里有个族弟，
明天就到的，可以让他去一趟。先生信几时写呢？就费心写起来最好。”老残道：“明日一
天不出门。我此刻正写一长函致庄宫保，托姚云翁转呈，为细述玉太尊政绩的，大约也要明
天写完；并此信一总写起，我后天就要动身了。”东造问：“后天往那里去？”老残答说：
“先往东昌府访柳小惠家的收藏，想看看他的宋、元板书，随后即回济南省城过年。再后的
行踪，连我自己也不知道了。今日夜已深了，可以睡罢。”立起身来。东造叫家人：“打个
手照，送铁老爷回去。”

    揭起门帘来，只见天地一色，那雪已下的混混沌沌价白，觉得照的眼睛发胀似的。那下
的阶雪已有了七八寸深，走不过去了。只有这上房到大门口的一条路，常有人来往，所以不
住的扫。那到厢房里的一条路已看不出路影，同别处一样的高了。东造叫人赶忙铲出一条路
来，让老残回房。推开门来，灯已灭了。上房送下一个烛台，两支红烛，取火点起，再想写
信，那笔砚竟违抗万分，不遵调度，只好睡了。

    到了次日，雪虽已止，寒气却更甚于前。起来喊店家秤了五斤木炭，生了一个大火盆，
又叫买了几张桑皮纸，把那破窗户糊了。顷刻之间，房屋里暖气阳回，非昨日的气象了。遂
把砚池烘化，将昨日未曾写完的信，详细写完封好，又将致刘仁甫的信亦写毕，一总送到上
房，交东造收了，

    东造一面将致姚云翁的一函，加个马封，送往驿站；一面将刘仁甫的一函，送人枕头箱
内。厨房也开了饭来。二人一同吃过，又复清谈片时，只见家人来报：“二老爷同师爷们都
到了，住在西边店里呢。洗完脸，就过来的。”

    停了一会，只见门外来了一个不到四十岁模样的人，尚未留须，穿了件旧宁绸二蓝的大
毛皮袍子，玄色长袖皮马褂，蹬了一双绒靴，已经被雪泥浸了帮子了，慌忙走进堂屋，先替
乃兄作了个揖。东造就说：“这就是舍弟，号子平。”回过脸来说：“这是铁补残先生。”
甲子平走近一步，作了个揖，说声：“久仰的很！”东造便问：“吃过饭了没有？”子平
说：“才到，洗了脸就过来的，吃饭不忙呢。”东造说：“分付厨房里做二老爷的饭，”子
平道：“可以不必。停一刻，还是同他们老夫子一块吃罢。”家人上来回说：“厨房里已经
分付，叫他们送一桌饭去，让二老爷同师爷们吃呢。”那时又有一个家人揭了门帘，拿了好
几个大红全帖进来，老残知道是师爷们来见东家的，就趁势走了。

    到了晚饭之后，申东造又将老残请到上房里，将那如何往桃花山访刘仁甫的话对着子平
详细问了一遍。子平又问：“从那里去最近？”老残道：“从此地去怎样走法，我却不知
道。昔年是从省城顺黄河到平阴县，出平阴县向西南三十里地，就到了山脚下了。进山就不
能坐车，最好带个小驴子：到那平坦的地方，就骑驴；稍微危险些，就下来走两步。进山去
有两条大路。西峪里走进有十几里的光景，有座关帝庙。那庙里的道士与刘仁甫常相往来
的。你到庙里打听，就知道详细了。那山里夫帝庙有两处：集东一个，集西一个。这是集西
的一个关帝庙。”申子平问得明白，遂各自归房安歇去了。

    次日早起，老残出去雇了一辆骡车，将行李装好，候申东造上衙门去禀辞，他就将前晚
送来的那件狐裘，加了一封信，交给店家，说：“等申大老爷回店的时候，送上去。此刻不
必送去，恐有舛错。”店里掌柜的慌忙开了柜房里的木头箱子，装了进去，然后送老残动身
上车，径往东昌府去了。

    无非是风餐露宿，两三日工夫已到了东昌城内，找了一家干净车店住下。当晚安置停
妥，次日早饭后便往街上寻觅书店。寻了许久，始觅着一家小小书店，三间门面，半边卖纸
张笔墨，半边卖书。遂走到卖书这边柜台外坐下，问问此地行销是些什么书籍。

    那掌柜的道：“我们这东昌府，文风最著名的。所管十县地方，俗名叫做‘十美图’，
无一县不是家家富足，户户弦歌。所有这十县用的书，皆是向小号来贩。小号店在这里，后
边还有栈房，还有作坊。许多书都是本店里自雕板，不用到外路去贩买的。你老贵姓，来此
有何贵干？”老残道：“我姓铁，来此访个朋友的。你这里可有旧书吗？”掌柜的道：
“有，有，有。你老要什么罢？我们这儿多着呢！”一面回过头来指着书架子上白纸条儿数
道：“你老瞧！这里《崇辨堂墨选》、《目耕斋初二三集》。再古的还有那《八铭塾钞》
呢。这都是讲正经学问的。要是讲杂学的，还有《古唐诗合解》、《唐诗三百首》。再要高
古点，还有《古文释义》。还有一部宝贝书呢，叫做《性理精义》，这书看得懂的，可就了
不得了！”

    老残笑道：“这些书我都不要。”那掌柜的道：“还有，还有。那边是《阳宅三要》、
《鬼撮脚》、《渊悔子平》，诸子百家，我们小号都是全的。济南省城，那是大地方，不用
说，若要说黄河以北，就要算我们小号是第一家大书店了。别的城池里都没有专门的书店，
大半在杂货铺里带卖书。所有方圆二三百里，学堂里用的《三》、《百》、《千》、
《千》、都是在小号里贩得去的，一年要销上万本呢。”老残道：“贵处行销这‘三百千
千’，我到没有见过。是部什么书？怎样销得这们多呢？”掌柜的道：“暖！别哄我罢！我
看你老很文雅，不能连这个也不知道。这不是一部书，‘三’是《三字经》，‘百’是《百
家姓》，‘千’是《千字文》；那一个‘千’字呢，是《千家诗》。这《千家诗》还算一半
是冷货，一年不过销百把部；其余《三》、《百》、《千》，就销的广了。”

    老残说：“难道《四书》《五经》都没有人买吗？”他说：“怎么没有人买呢，《四
书》小号就有。《诗》、《书》、《易》三经也有。若是要《礼记》、《左传》呢，我们也
可以写信到省城里捎去。你老来访朋友，是那一家呢？”

    老残道：“是个柳小惠家。当年他老大爷做过我们的漕台，听说他家收藏的书极多。他
刻了一部书，名叫《纳书楹》，都是宋、元板书。我想开一开眼界，不知道有法可以看得见
吗？”掌柜的道：“柳家是俺们这儿第一个大人家，怎么不知道呢！只是这柳小惠柳大人早
已去世，他们少爷叫柳凤仪，是个两榜，那一部的主事。听说他家书多的很，都是用大板箱
装着，只怕有好几百箱子呢，堆在个大楼上，永远没有人去问他。有近房柳三爷，是个秀
才，常到我们这里来坐坐。我问过他：‘你们家里那些书是些甚么宝贝？可叫我们听听罢
咧。’他说：‘我也没有看见过是甚么样子。’我说：‘难道就那么收着不怕蛀虫吗？’”

    掌柜的说到此处，只见外面走进一个人来，拉了拉老残，说：“赶紧回去罢，曹州府里
来的差人，急等着你老说话呢，快点走罢。”老残听了，说道：“你告诉他等着罢，我略停
一刻就回去了。”那人道：“我在街上找了好半天了。俺掌柜的着急的了不得，你老就早点
回店罢。”老残道：“不要紧的。你既找着了我，你就没有错儿了，你去罢。”

    店小二去后，书店掌柜的看了看他去的远了，慌忙低声向老残说道：“你老店里行李值
多少钱？此地有靠得住的朋友吗？”老残道：“我店里行李也不值多钱，我此地亦无靠得住
的朋友。你问这话是什么意思呢？”掌柜的道：“曹州府现是个玉大人。这人很惹不起的：
无论你有理没理，只要他心里觉得不错，就上了站笼了。现在既是曹州府里来的差人，恐怕
不知是谁扳上你老了，我看是凶多吉少，不如趁此逃去罢。行李既不值多钱，就舍去了的
好，还是性命要紧！”老残道：“不怕的。他能拿我当强盗吗？这事我很放心。”说着，点
点头，出了店门。

    街上迎面来了一辆小车，半边装行李，半边坐人。老残眼快，看见喊道：“那车上不是
金二哥吗？”即忙走上前去。那车上人也就跳下车来，定了定神，说道：“嗳呀！这不是铁
二哥吗？你怎样到此地，来做什么的？”老残告诉了原委，就说：“你应该打尖了，就到我
住的店里去坐坐谈谈罢。你从那里来？往那里去？”那人道：“这是甚么时候，我已打过尖
了，今天还要赶路程呢。我是从直隶回南，因家下有点事情，急于回家，不能耽搁了。”老
残道：“既是这样说，也不留你。只是请你略坐一坐，我要寄封信给刘大哥，托你带去
罢。”说过，就向书店柜台对面，那卖纸张笔墨的柜台上，买了一枝笔，几张纸，一个信
封，借了店里的砚台，草草的写了一封，交给金二。大家作了个揖，说：“恕不远送了。山
里朋友见着都替我问好。”那金二接了信，便上了车。老残也就回店去了。不知那曹州府未
的差人究竟是否捉拿老残，且听下回分解。


北极星书库-北极星书库---第八回 桃花山月下遇虎 柏树峪雪中访贤

第八回　桃花山月下遇虎　柏树峪雪中访贤

    话说老残听见店小二来告，说曹州府有差人来寻，心中甚为诧异：“难道玉贤竟拿我当
强盗待吗？”及至步回店里，见有一个差人，赶上前来请了一个安，手中提了一个包袱，提
着放在旁边椅子上，向怀内取出一封信来，双手呈上，口中说道：“申大老爷请铁老爷
安！”老残接过信来一看，原来是申东造回寓，店家将狐裘送上，东造甚为难过，继思狐裘
所以不肯受，必因与行色不符，因在估衣铺内选了一身羊皮袍子马褂，专差送来，并写明如
再不收，便是绝人太甚了。

    老残看罢，笑了一笑，就向那差人说：“你是府里的差吗？”差人回说：“是曹州府城
武县里的壮班。”老残遂明白，方才店小二是漏吊下三字了。当时写了一封谢信，赏了来差
二两银子盘费，打发去后，又住了两天。方知这柳家书，确系关锁在大箱子内，不但外人见
不着，就是他族中人，亦不能得见。闷闷不乐，提起笔来，在墙上题一绝道：

    沧苇遵王士礼居，艺芸精舍四家书。

一齐归入东昌府，深锁嫏媛饱蠢鱼！

题罢，唏嘘了几声，也就睡了。暂且放下。

    却说那日东造到府署禀辞，与玉公见面，无非勉励些“治乱世用重刑”的话头。他姑且
敷衍几句，也就罢了。玉公端茶送出。东造回到店里，掌柜的恭恭敬敬将袍子一件、老残信
一封，双手奉上。东造接来看过，心中慢慢不乐。适申子平在旁边，问道：“大哥何事不
乐？”东造便将看老残身上着的仍是棉衣，故赠以狐裘，并彼此辩论的话述了一追，道：
“你看，他临走到底将这袍子留下，未免太矫情了！”子平道：“这事大哥也有点失于检
点。我看他不肯，有两层意思：一则嫌这裘价值略重，未便遂受；二则他受了，也实无用
处，断无穿狐皮袍子，配上棉马褂的道理。大哥既想略尽情谊，宜叫人去觅一套羊皮袍子、
马褂，或布面子，或茧绸面子均可，差人送去，他一定肯收。我看此人并非矫饰作伪的人。
不知大哥以为何如？”东造说：“很是，很是。你就叫人照样办去。”

    子平一面办妥，差了个人送去，一面看着乃兄动身赴任。他就向县里要了车，轻车简从
的向平阴进发。到了平阴，换了两部小车，推着行李，在县里要了一匹马骑着，不过一早
晨，已经到了桃花山脚下。再要进去，恐怕马也不便。幸喜山口有个村庄，只有打地铺的小
店，没法，暂且歇下。向村户人家雇了一条小驴，将马也打发回去了。打过尖，吃过饭，向
山里进发。才出村庄，见面前一条沙河，有一里多宽，却都是沙，惟有中间一线河身，土人
架了一个板桥，不过丈数长的光景。桥下河里虽结满了冰，还有水声，从那冰下潺潺的流，
听着像似环佩摇曳的意思，知道是水流带着小冰，与那大冰相撞击的声音了。过了沙河，即
是东峪。原来这山从南面迤逦北来，中间龙脉起伏，一时虽看不到，只是这左右两条大峪，
就是两批长岭，冈峦重沓，到此相交。除中峰不计外，左边一条大溪河，叫东峪；右边一条
大溪河，叫西峪。两峪里的水，在前面相会，并成一溪，左环右转，湾了三湾，才出溪口。
出口后，就是刚才所过的那条沙河了。

    子平进了山口，抬头看时，只见不远前面就是一片高山，像架屏风似的，迎面竖起，土
石相间，树木丛杂。却当大雪之后，石是青的，雪是白的，树上枝条是黄的，又有许多松柏
是绿的，一丛一丛，如画上点的苔一样。骑着驴，玩着山景，实在快乐得极，思想做两句
诗，描摹这个景象。正在凝神，只听“壳铎”一声，觉得腿档里一软，身子一摇，竟滚下山
涧去了。幸喜这路，本在涧旁走的，虽滚下去，尚不甚深。况且涧里两边的雪本来甚厚，只
为面上结了一层薄冰，做了个雪的包皮。子平一路滚着，那薄冰一路破着，好像从有弹鐄的
褥子上滚下来似的。滚了几步，就有一块大石将他拦住，所以一点没有碰伤。连忙扶着石
头，立起身来，那知把雪倒戳了两个一尺多深的窟窿。看那驴子在上面，两只前蹄已经立
起，两只后蹄还陷在路旁雪里，不得动弹。连忙喊跟随的人，前后一看，并那推行李的车
子，影响俱无。

    你道是甚么缘故呢？原来这山路，行走的人本来不多，故那路上积的雪，比旁边稍为浅
些，究竟还有五六寸深，驴子走来，一步步的不甚吃力。子平又贪看山上雪景，未曾照顾后
面的车子，可知那小车轮子，是要压倒地上往前推的，所以积雪的阻力显得很大，一人推
着，一人挽着，尚走得不快，本来去驴子已落后有半里多路了。申子平陷在雪中，不能举
步，只好忍着性子，等小车子到。约有半顿饭工夫，车子到了，大家歇下来想法子。下头人
固上不去，上头的人也下不来。想了半天，说：“只好把捆行李的绳子解下两恨，接续起
来，将一头放了下去。”申子平自己系在腰里，那一头，上边四五个人齐力收绳，方才把他
吊了上来。跟随人替他把身上雪扑了又扑，然后把驴子牵来，重复骑上，慢慢的行。

    这路虽非羊肠小道，然忽而上高，忽而下低，石头路径，冰雪一凉，异常的滑，自饭后
一点钟起身，走到四点钟，还没有十·里地。心里想道：“听村庄上人说，到山集不过十五
里地，然走了三个钟头，才走了一半。”冬天日头本容易落，况又是个山里，两边都有岭子
遮着，愈黑得快。一面走着，一面的算，不知不觉，那天已黑下来了。勒住了驴缰，同推车
子商议道：“看青天已黑下来了，大约还有六七里地呢，路又难走，车子又走不快，怎么好
呢？”车夫道：“那也没有法子，好在今儿是个十三日，月亮出得早，不管怎么，总要赶到
集上去。大约这荒僻山径，不会有强盗，虽走晚些，到也不怕他。”子平道：“强盗虽没
有，倘或有了，我也无多行李，很不怕他，拿就拿去，也不要紧；实在可怕的是豺狼虎豹。
天晚了，倘若出来个把，我们就坏了。”车夫说：“这山里虎到不多，有神虎管着，从不伤
人，只是狼多些。听见他来，我们都拿根棍子在手里，也就不怕他了。”

    说着，走到一条横涧跟前，原是本山的一支小瀑布，流归溪河的。瀑布冬天虽然干了，
那沖的一条山沟，尚有两丈多深，约有二丈多宽，当面隔住，一边是陡山，一边是深峪，更
无别处好绕。子平看见如此景象，心里不禁作起慌来，立刻勒住驴头，等那车子走到，说：
“可了不得！我们走差了路，走到死路上了！”那车夫把车子歇下，喘了两口气，说：“不
能，不能！这条路影一顺来的，并无第二条路，不会差的。等我前去看看，该怎么走。”朝
前走了几十步，回来说：“路倒是有，只是不好走，你老下驴罢。”

    子平下来，牵了驴，依着走到前面看时，原来转过大石，靠里有人架了一条石桥。只是
此桥仅有两条石柱，每条不过一尺一二寸宽，两柱又不紧相粘靠，当中还罅着几寸宽一个空
当儿，石上又有一层冰，滑溜滑溜的。子平道：“可吓煞我了！这桥怎么过法？一滑脚就是
死，我真没有这个胆子走！”车夫大家看了说：“不要紧，我有法子。好在我们穿的都是蒲
草毛窝，脚下很把滑的，不怕他。”一个人道：“等我先走一趟试试。”遂跳窜跳窜的走过
去了，嘴里还喊着：“好走，好走！”立刻又走回来说：“车子却没法推，我们四个人抬一
辆，作两趟抬过去罢。”申子平道：“车子抬得过去，我却走不过去；那驴子又怎样呢？”
车夫道：“不怕的，且等我们先把你老扶过去；别的你就不用管了。”子平道“就是有人扶
着，我也是不敢走。告诉你说罢，我两条腿已经软了，那里还能走路呢！”车夫说；“那们
也有办法：你老大总睡下来，我们两个人抬头，两个人抬脚，把你老抬过去，何如？”子平
说：“不妥，不妥！”又一个车夫说：“还是这样罢：解根绳子，你老拴在腰里，我们伙
计，一个在前头，挽着一个绳头，一个伙计在后头，挽着一个绳头，这个样走，你老胆子一
壮，腿就不软了。”子平说：“只好这样。”于是先把子平照样扶掖过去，随后又把两辆车
子抬了过去。倒是一个驴死不肯走，费了许多事，仍是把他眼睛蒙上，一个人牵，一个人
打，才混了过去。等到忙定归了。”那满地已经都是树影子，月光已经很亮的了。

    大家好容易将危桥走过，歇了一歇，吃了袋烟，再望前进。走了不过三四十步，听得远
远“呜呜”的两声。车夫道：“虎叫！虎叫！”一头走着，一头留神听着。又走了数十步，
车夫将车子歇下，说：“老爷，你别骑驴了，下来罢。听那虎叫，从西边来，越叫越近了，
恐怕是要到这路上来，我们避一避罢，倘到了跟前，就避不及了。”说着，子平下了驴。车
夫说：“咱们舍吊这个驴子喂他罢。”路旁有个小松，他把驴子缰绳拴在小松树上，车子就
放在驴子旁边，人却倒回走了数十步，把子平藏在一处石壁缝里。车夫有躲在大石脚下，用
些雪把身子遮了的，有两个车夫，盘在山坡高树枝上的，都把眼睛朝西面看着。

    说时迟，那时快，只见西边岭上月光之下，窜上一个物件来，到了岭上，又是“呜”的
一声。只见把身子往下一探，已经到了西涧边了，又是“鸣”的一声。这里的人，又是冷，
又是怕，止不住格格价乱抖，还用眼睛看着那虎。那虎既到西涧，却立住了脚，眼睛映着月
光，灼亮的亮，并不朝着驴子看，却对着这几个人，又“呜”的一声，将身子一缩，对着这
边扑过来了。这时候，山里本来无风，却听得树梢上呼呼地响，树上残叶漱漱地落，人面上
冷气棱棱地割。这几个人早已吓得魂飞魄散了。

    大家等了许久，却不见虎的动静。还是那树上的车夫胆大，下来喊众人道：“出来罢！
虎去远了。”车夫等人次第出来，方才从石壁缝里把子平拉出，已经吓得呆了。过了半天，
方能开口说话，问道：“我们是死的是活的哪？”车夫道：“虎过去了。”子平道：“虎怎
样过去的？一个人没有伤么？”那在树上的车夫道：“我看他从涧西沿过来的时候，只是一
穿，仿佛像鸟儿似的，已经到了这边了。他落脚的地方，比我们这树梢还高着七八丈呢。落
下来之后，又是一纵，已经到了这东岭上边，‘呜’的一声向东去了。”

    申子平听了，方才放下心来，说：“我这两只脚还是稀软稀软，立不起来，怎样是
好？”众人道：“你老不是立在这里呢吗？”子平低头一看，才知道自己并不是坐着，也笑
了，说道：“我这身子真不听我调度了。”于是众人搀着，勉强移步，走了约数十步，方才
活动，可以自主。叹了一口气道：“命虽不送在虎口里，这夜里若再遇见刚才那样的桥，断
不能过！肚里又饥，身上又冷、活冻也冻死了。”说着，走到小树旁边，看那驴子，也是伏
在地下，知是被那虎叫吓的如此。跟人把驴子拉起，把子平挟上驴子，慢慢价走。转过一个
石嘴，忽见前面一片灯光，约有许多房子，大家喊道：“好了，好了！前面到了集镇了！”
只此一声，人人精神震动。不但人行，脚下觉得轻了许多，即驴子亦不似从前畏难苟安的行
动。

    那消片刻工夫，已到灯光之下。原来并不是个集镇，只有几家人家，住在这山坡之上。
因山有高下，故看出如层楼叠榭一般。到此大家商议，断不再走，硬行敲门求宿，更无他
法。

    当时走近一家，外面系虎皮石砌的墙，一个墙门，里面房子看来不少，大约总有十几间
的光景。于是车夫上前扣门。扣了几下，里面出来一个老者，须发苍然，手中持了一技烛
台，燃了一枝白蜡烛，口中问道：“你们来做甚么的？”申子平急上前，和颜悦色的把原委
说了一遍，说道：“明知并非客店，无奈从人万不能行，要请老翁行个方便。”那老翁点点
头，道：“你等一刻，我去问我们姑娘去。”说着，门也不关，便进里面去了。子平看了，
心下十分诧异：“难道这家人家竟无家主吗？何以去问姑娘，难道是个女孩儿当家吗？”既
而想道：“错了，错了。想必这家是个老大太做主。这个老者想必是他的侄儿。姑娘者，姑
母之谓也。理路甚是，一定不会错了。”

    霎时，只见那老者随了一个中年汉子出来，手中仍拿烛台，说声“请客人里面坐”。原
来这家，进了墙门，就是一平五间房子，门在中间，门前台阶约十余级。中年汉子手持烛
台，照着申子平上来。子平分付车夫等：“在院子里略站一站，等我进去看了情形，再招呼
你们。”

    子平上得台阶，那老者立于堂中，说道：“北边有个坦坡，叫他们把车子推了，驴子牵
了，由坦坡进这房子来罢。”原来这是个朝西的大门。众人进得房来，是三间敞屋，两头各
有一间，隔断了的。这厂屋北头是个炕，南头空着，将车子同驴安置南头，一众五人，安置
在炕上。然后老者问了子平名姓，道：“请客人里边坐。”于是过了穿堂，就是台阶。上去
有块平地，都是栽的花木，映着月色，异常幽秀。且有一阵阵幽香，清沁肺腑。向北乃是三
问朝南的精舍，一转俱是回廊，用带皮杉木做的阑柱。进得房来，上面挂了四盏纸灯，斑竹
扎的，甚为灵巧。两间敞着，一间隔断，做个房间的样子。桌椅几案，布置极为妥协。房间
挂了一幅褐色布门帘。

    老看到房门口，喊了一声：“姑娘，那姓申的客人进来了。”却看门帘掀起，里面出来
一个十八九岁的女子，穿了一身布服，二蓝褂子，青布裙儿，相貌端庄莹静，明媚闲雅，见
客福了一福。子平慌忙长揖答礼。女子说：“请坐。”即命老者：“赶紧的做饭，客人饿
了。”老者退去。

    那女子道：“先生贵姓？来此何事？”子平便将“奉家兄命特访刘仁甫”的话说了一
遍。那女子道：“刘先生当初就住这集东边的，现在已搬到柏树峪去了。”子平问：“柏树
峪在什么地方？”那女子道：“在集西，有三十多里的光景。那边路比这边更僻，愈加不好
走了。家父前日退值回来，告诉我们说，今天有位远客来此，路上受了点虚惊。分付我们迟
点睡，”预备些酒饭，以便款待。并说：‘简慢了尊客，千万不要见怪。’”子平听了，惊
讶之至：“荒山里面，又无衙署，有什么值日、退值？何以前天就会知道呢？这女子何以如
此大方，岂古人所谓有林下风范的，就是这样吗？到要问个明白。”不知申子平能否察透这
女子形迹，且听下回分解。


北极星书库-北极星书库---第九回 一客吟诗负手面壁 三人品茗促膝谈心

第九回　一客吟诗负手面壁　三人品茗促膝谈心

    话说申子平正在凝思：此女子举止大方，不类乡人，况其父在何处退值？正欲诸问，只
见外面帘子动处，中年汉子已端进一盘饭来。那女子道：“就搁在这西屋炕桌上罢。”这西
屋靠南窗原是一个砖砌的暖炕，靠窗设了一个长炕几，两头两个短炕几，当中一个正方炕
桌，桌子三面好坐人的。西面墙上是个大圆月洞窗子，正中镶了一块玻璃，窗前设了一张韦
案。中堂虽未隔断，却是一个大落地罩。那汉子已将饭食列在炕桌之上，却只是一盘馒头，
一壶酒，一罐小米稀饭，倒有四肴小菜，无非山蔬野菜之类，并无荤腥。女子道：“先生请
用饭，我少停就来。”说着，便向东房里去了。

    子平本来颇觉饥寒，于是上炕先次了两杯酒，随后吃了几个馒头。虽是蔬菜，却清香满
口，比荤莱更为适用。吃过馒头，喝了稀饭，那汉子舀了一盆水来，洗过脸，立起身来，在
房内徘徊徘徊，舒展肢体。抬头看见北墙上挂着四幅大屏，草书写得龙飞凤舞，出色惊人，
下面却是双款：上写着“西峰往史正非”，下写着“黄龙子呈稿”。草字虽不能全识，也可
十得八九。仔细看去，原来是六首七绝诗，非佛非仙，咀嚼起来，倒也有些意味。既不是寂
灭虚无，又不是铅汞龙虎。看那月洞窗下，书案上有现成的纸笔，遂把几首诗抄下来，预备
带回衙门去，当新闻纸看。

    你道是怎样个诗？请看，诗曰：

    曾拜瑶池九品莲，希夷授我《指元篇》。

    光阴荏苒真容易，回首沧桑五百年。

    紫阳属和《翠虚吟》，传响空山霹雳琴。

    刹那未除人我相，天花粘满护身云。

    情天欲海足风波，渺渺无边是爱河。

    引作园中功德水，一齐都种曼陀罗。

    石破天惊一鹤飞，黑漫漫夜五更鸡。

    自从三宿空桑后，不见人间有是非。

    野马尘埃昼夜驰，五虫百卉互相吹。

    偷来鹫岭涅槃乐，换取壶公社德机。

    菩提叶老《法华》新，南北同传一点灯。

    五百天童齐得乳，香花供奉小夫人。

    子平将诗抄完，回头看那月洞窗外，月色又清又白，映着那层层叠叠的山，一步高一步
的上去，真是仙境，返非凡俗。此时觉得并无一点倦容，何妨出去上山闲步一回，岂不更
妙。才要动脚，又想道：“这山不就是我们刚才来的那山吗？这月不就是刚才踏的那月吗？
为何来的时候，便那样的阴森惨淡，令人怵魄动心？此刻山月依然，何以令人心旷神怡
呢？”就想到王右军说的：“情随境迁，感慨系之矣。”真正不错。低徊了一刻，也想做两
首诗，只听身后边娇滴滴的声音说道：“饭用过了罢？怠慢得很。”慌忙转过头来，见那女
子又换了一件淡绿印花布棉祆，青布大脚裤子，愈显得眉似春山，眼如秋水；两腮浓厚，如
帛裹朱，从白里隐隐透出红来，不似时下南北的打扮，用那胭脂涂得同猴子屁股一般；口颊
之间若带喜笑，眉眼之际又颇似振矜，真令人又爱又敬。女子说道：“何不请炕上坐，暖和
些。”于是彼此坐下。

    那老苍头进来，问姑娘道：“申老爷行李放在什么地方呢？”姑娘说：“太爷前日去
时，分付就在这里间太爷榻上睡，行李不用解了。跟随的人都吃过饭了吗？你叫他们早点歇
罢。驴子喂了没有？”苍头一一答应，说：“都齐备妥协了。”姑娘又说：“你煮茶来
罢。”苍头连声应是。

    子平道：“尘俗身体，断不敢在此地下榻。来时见前面有个大炕，就同他们一道睡
罢。”女子说：“无庸过谦，此是家父分付的。不然，我一个山乡女子，也断不擅自迎
客。”子平道：“蒙惠过分，感谢已极。只是还不曾请教贵姓？尊大人是做何处的宫，在何
处值日？”女子道：“敝姓涂氏。家父在碧霞宫上值，五日一班。合计半月在家，半月在
宫。”

    子平问道：“这屏上诗是何人做的？看来只怕是个仙家罢？”女子道：“是家父的朋
友，常来此地闲谈，就是去年在此地写的。这个人也是个不衫不履的人，与家父最为相
契。”子平道：“这人究竟是个和尚，还是个道土？何以诗上又像道家的话，又有许多佛家
的典故呢。”女子道：“既非道士，又非和尚，其人也是俗装。他常说：‘儒、释、道三
教，譬如三个铺面挂了三个招牌，其实都是卖的杂货，柴米油盐都是有的，不过儒家的铺子
大些，佛、道的铺子小些，皆是无所不包的，’又说：‘凡道总分两层：一个叫道面子，一
个叫道里子。道里子都是同的，道面子就各有分别了，如和尚剃了头，道士挽了个髻，叫人
一望而知，那是和尚、那是道士。倘若叫那和尚留了头，也挽个髻子，掖件鹤氅；道士剃了
发，着件袈裟：人又要颠倒呼唤起来了，难道眼耳鼻舌不是那个用法吗？’又说：‘道面子
有分别，道里子实是一样的。’所以这黄龙先生，不拘三教，随便吟咏的。”

    子平道：“得闻至论，佩服已极，只是既然三教道里子都是一样，在下愚蠢得极，倒要
请教这同处在甚么地方？异处在甚么地方？何以又有大小之分？儒教最大，又大在甚么地
方？敢求揭示。”女子道：“其同处在诱人为善，引人处于大公。人人好公，则天下太平；
人人营私，则天下大乱。惟儒教公到极处。你看，孔子一生遇了多少异端，如长沮、桀溺、
荷莜丈人等类，均不十分佩服孔子，而孔子反赞扬他们不置：是其公处，是其大处。所以
说：‘攻乎异端，斯害也已。’若佛、道两教，就有了褊心：惟恐后世人不崇奉他的教，所
以说出许多天堂地狱的话来吓唬人。这还是劝人行善，不失为公。甚则说崇奉他的教，就一
切罪孽消灭；不崇奉他的教，就是魔鬼入宫，死了必下地狱等辞：这就是私了。至于外国一
切教门，更要力争教兴兵接战，杀人如麻。试问，与他的初心合不合呢？所以就愈小了。若
有的教说，为教战死的血光如玫瑰紫的宝石一样，更骗人到极处！只是儒教可惜失传已久，
汉儒拘守章句，反遗大旨；到了唐朝，直没人提及。韩昌黎是个通文不通道的脚色，胡说乱
道！他还要做篇文章，叫做《原道》，真正原到道反面去了！他说：‘君不出令，则失其为
君；民不出粟、米、丝、麻以奉其上，则诛。’如此说去，那桀、纣很会出令的，又很会诛
民的，然则桀、纣之为君是，而桀、纣之民全非了，岂不是是非颠倒吗？他却又要辟佛、
老，倒又与和尚做朋友。所以后世学儒的人，觉得孔、孟的道理太费事，不如弄两句辟佛、
老的口头禅，就算是圣人之徒，岂不省事。弄的朱夫子也出不了这个范围，只好据韩昌黎的
《原道》去改孔子的《论语》，把那‘攻乎异端’的‘攻’字，百般扭捏，究竟总说不圆，
却把孔、孟的儒教被宋儒弄的小而又小，以至于绝了！”

    子平听说，肃然起敬道：“与君一夕话，胜读十年书，真是闻所未闻！只是还不懂：长
沮、桀溺倒是异端，佛老倒不是异端，何故？”女子道：“皆是异端。先生要知‘异’字当
不同讲，‘端’字当起头讲。‘执其两端’是说执其两头的意思。若‘异端’当邪教讲，岂
不‘两端’要当桠杈教讲？‘执其两端”便是抓住了他个桠杈教呢，成何话说呀？圣人意
思，殊途不妨同归，异曲不妨同工。只要他为诱人为善，引人为公起见，都无不可。所以叫
做‘大德不逾闲，小德出入可也。’若只是为攻讦起见，初起尚只攻佛攻老，后来朱、陆异
同，遂操同室之戈，并是祖孔、孟的，何以朱之子孙要攻陆，陆之子孙要攻朱呢？比之谓
‘失其本心’，反被孔子‘斯害也已’四个字定成铁案！”

    子平闻了，连连赞叹，说？”今日幸见姑娘，如对明师。但是宋儒错会圣人意旨的地
方，也是有的，然其发明正教的功德，亦不可及。即如‘理’‘欲’二字，‘主敬’‘存
诚’等字，虽皆是古圣之言，一经宋儒提出，后世实受惠不少，人心由此而正，风俗由此而
醇。”那女子嫣然一笑，秋波流媚，向子平睇了一眼。子平觉得翠眉含娇，丹唇启秀，又似
有一阵幽香，沁入肌骨，不禁神魂飘荡。那女子伸出一只白如玉、软如棉的手来，隔着炕桌
子，握着子平的手。握住了之后，说道；“请问先生，这个时候，比你少年在书房里，贵业
师握住你手‘扑作教刑’的时候何如？”子平默无以对。

    女子又道：“凭良心说，你此刻爱我的心，比爱贵业师何如？圣人说的，‘所谓诚其意
者，毋自欺也。如恶恶臭，如好好色。’孔子说：‘好德如好色。”孟子说：‘食色，性
也。’子夏说：‘贤贤易色。’这好色乃人之本性。宋儒要说好德不好色，非自欺而何？自
欺欺人，不诚极矣！他偏要说‘存诚’，岂不可恨！圣人言情言礼，不言理欲。删《诗》以
《关睢》为首，试问‘窈窕淑女，君子好逑”‘求之不得’，至于‘辗转反侧’，难直可以
说这是天理，不是人欲吗？举此可见圣人决不欺人处。《关睢》序上说道：‘发乎情，止乎
礼义。’发乎情，是不期然而然的境界。即如今夕，嘉宾惠临，我不能不喜，发乎情也。先
生来时，甚为困惫，又历多时，宜更惫矣，乃精神焕发，可见是很喜欢。如此，亦发乎情
也。以少女中男，深夜对坐，不及乱言，止乎礼义矣。此正合圣人之道。若宋儒之种种欺
人，口难罄述。然宋儒固多不是，然尚有是处；若今之学宋儒者，直乡愿而已，孔、孟所深
恶而痛绝者也！”

    话言未了，苍头送上茶来，是两个旧瓷茶碗，淡绿色的茶，才放在桌上，清香已竟扑
鼻。只见那女子接过茶来，漱了一回口，又漱一回，都吐向炕池之内去，笑道：“今日无端
谈到道学先生，令我腐臭之气，沾污牙齿，此后只许谈风月矣。”子平连声诺诺，却端起茶
碗，呷了一口，觉得清爽异常，咽下喉去，觉得一直清到胃院里，那舌根左右，津液汩汩价
翻上来，又香又甜，连喝两口，似乎那香气又从口中反窜到鼻子上去，说不出来的好受，问
道：“这是什么茶叶？为何这么好吃？”女子道：“茶叶也无甚出奇，不过本山上出的野
茶，所以味是厚的。却亏了这水，是汲的东山顶上的泉。泉水的味，愈高愈美。又是用松花
作柴，沙瓶煎的。三合其美，所以好了。尊处吃的都是外间卖的茶叶，无非种茶，其味必
薄；又加以水火俱不得法，味道自然差的。”

    只听窗外有人喊道：“玙姑，今日有佳客，怎不招呼我一声？”女子闻声，连忙立起，
说：“龙叔，怎样这时候会来？”说着，只见那人已经进来，着了一件深蓝布百衲大棉袄，
科头，不束带亦不着马褂，有五十来岁光景，面如渥丹，须髯漆黑，见了子平，拱一拱手，
说：“申先生，来了多时了？”子平道：“例有两三个钟头了。请问先生贵姓？”那人道：
“隐姓埋名，以黄龙子为号。”子平说：“万幸，万幸！拜读大作，已经许久。”女子道：
“也上炕来坐罢。”黄龙子遂上炕，至炕桌里面坐下，说：“玙姑，你说请我吃笋的呢。笋
在何处？拿来我吃。”弯姑道：“前些时倒想挖去的，偶然忘记，被膝六公占去了。龙叔要
吃，自去找滕六公商量罢。”黄龙子仰天大笑。子平向女子道：“不敢冒犯，这‘玙姑’二
字想必是大名罢？”女子道：“小名叫仲屿，家姊叫伯潘，故叔伯辈皆自小喊惯的。”

    黄龙于向子平道：“申先生困不困？如其不困，今夜良会，可以不必早睡，明天迟迟起
来最好。柏树峪地方，路极险峻，很不好走，又有这场大雪，路影看不清楚，跌下去有性命
之忧。刘仁甫今天晚上检点行李，大约明日午牌时候，可以到集上关帝庙。你明天用过早饭
动身，正好相遇了。”子平听说大喜，说道：“今日得遇诸仙，三生有幸。请教上仙诞降之
辰，还是在唐在宋？”黄龙子又大笑道：“何以知之？”答：“尊作明说‘回首沧桑五百
年’，可知断不止五六百岁了。”黄龙子道：“‘尽信书，则不如无书。’此鄙人之游戏笔
墨耳。公直当《桃花源记》读可矣。”就举起茶杯，品那新茶。

    玙姑见子平杯内茶已将尽，就持小茶壶代为斟满。子平连连欠身道：“不敢。”亦举起
坏来详细品量。却听窗外远远“唔”了一声，那窗纸微觉飒飒价动，屋尘簌簌价落。想起方
才路上光景，不觉毛骨森棘，勃然色变，黄龙道：“这是虎啸，不要紧的。山家看着此种物
事，如你们城市中人看骡马一样，虽知他会踢人，却不怕他。因为相习已久，知他伤人也不
是常有的事。山上人与虎相习，寻常人固避虎，虎也避人，故伤害人也不是常有的事，不必
怕他。”

    子平道：“听这声音，离此尚远，何以窗纸竟会震动，屋尘竟会下落呢？”黄龙道：
“这就叫做虎威。因四面皆山，故气常聚，一声虎啸，四山皆应。在虎左右二三十里，皆是
这样。虎若到了平原，就无这威势了。所以古人说：龙若离水，虎若离山，便要受人狎侮
的。即如朝廷里做宫的人，无论为了甚么难，受了甚么气，只是回家来对着老婆孩子发发
标，在外边决不敢发半句硬话，也是不敢离了那个官。同那虎不敢去山，龙不敢失水的道
理，是一样的。”

    子平连连点头，说：“不错，是的。只是我还不明白，虎在山里，为何就有这大的威
势，是何道理呢？”黄龙子道：“你没有念过《千字文》么？这就是‘空谷传声，虚堂习
听’的道理。虚堂就是个小空谷，空谷就是个大虚堂。你在这门外放个大爆竹，要响好半天
呢。所以山城的雷，比平原的响好几倍，也是这个道理。”说完，转过头来，对女子道：
“玙姑，我多日不听你弹琴了，今日难得有嘉客在此，何妨取来弹一曲，连我也沾光听一
回。”玙姑道：“龙叔，这是何若来！我那琴如何弹得，惹人家笑话！申公在省城里，弹好
琴的多着呢，何必听我们这个乡里迂鼓！倒是我去取瑟来，尤叔鼓一调瑟罢，还稀罕点
儿。”黄龙子说：“也罢，也罢。就是我鼓瑟，你鼓琴罢，搬来搬去，也很费事，不如竟到
你洞房里去弹罢。好在山家女儿，比不得衙门里小姐，房屋是不准人到的。”说罢，便走下
炕来，穿了鞋子，持了烛，对子平挥手说：“请里面去坐。玙姑引路。”

    玙姑果然下了炕，接烛先走，子平第二，黄龙第三。走过中堂，揭开了门帘，进到里
间，是上下两个榻：上榻设了衾枕，下榻堆积着书画。朝东一个窗户，窗下一张方桌。上榻
面前有个小门。玙姑对子平道：“这就是家父的卧室。”进了榻旁小门，仿佛回廊似的，却
有窗轩，地下驾空铺的木板。向北一转，又向东一转，朝北朝东俱有玻璃窗。北窗看着离山
很近，一片峭壁，穿空而上，朝下看，像甚深似的。正要前进，只听“砰硼”，“霍落”几
声。仿佛山倒下来价响，脚下震震摇动。子平吓得魂不附体。未知后事如何，且听下回分
解。


北极星书库-北极星书库---第十回 骊龙双珠光照琴瑟 犀牛一角声叶箜篌

第十回　骊龙双珠光照琴瑟　犀牛一角声叶箜篌

    话说子平听得天崩地塌价一声，脚下震震摇动，吓得魂不附体，怕是山倒下来。黄龙子
在身后说道：“不怕的，这是山上的冻雪被泉水漱空了，滚下一大块来，夹冰夹雪，所以有
这大的声音。”说着，又朝向北一转，便是一个洞门．这洞不过有两间房大，朝外半截窗
台，上面安着窗户；其余三页俱斩平雪白，顶是圆的，像城门洞的样子。洞里陈设甚简，有
几张树根的坐具，却是七大八小的不匀，又都是磨得绢光。几案也全是古藤天生的，不方不
圆，随势制成。东壁横了一张枯搓独睡榻子，设着衾枕。榻旁放了两三个黄竹箱子，想必是
盛衣服什物的了。洞内并无灯烛，北墙上嵌了两个滴圆夜明珠，有巴斗大小，光色发红，不
甚光亮。地下铺着地毯，甚厚软，微觉有声。榻北立了一个曲尺形书架，放了许多书，都是
草订，不曾切过书头的。双夜明珠中间挂了几件乐器，有两张瑟，两张琴，是认得的；还有
些不认得的。

    玙姑到得洞里，将烛台吹息，放在窗户台上。方才坐下，只听外面“唔唔”价七八声，
接连又许多声，窗纸却不震动。子平说道：“这山里怎样这么多的虎？”玙姑笑道：“乡里
人进城，样样不识得，被人家笑话；你城里人下乡，却也是样样不识得，恐怕也有人笑
你。”子平道：“你听，外面‘唔唔’价叫的，不是虎吗？”玙姑说：“这是狼嗥，虎那有
这么多呢？虎的声音长，狼的声音短，所以虎名为‘啸’，狼名为‘嗥’。古人下字眼都是
有斟酌的。”

    黄龙子移了两张小长几，摘下一张琴，一张瑟来。玙姑也移了三张凳子，让子平坐了一
张。彼此调了一调弦，同黄龙各坐了一张凳子。弦己调好，玙姑与黄龙商酌了两句，就弹起
来了，初起不过轻挑漫剔，声响悠柔。一段以后，散泛相错，其声清脆，两段以后，吟揉渐
多。那瑟之勾挑，夹缝中与琴之绰注相应，粗听若弹琴鼓瑟，各自为调，细听则如珠鸟一
双，此唱彼和，问来答往。四五段以后，吟揉渐少，杂以批拂、苍苍凉凉，磊磊落落，下指
甚重，声韵繁兴。六七八段，间以曼衍，愈转愈清，其调愈逸。

    子平本会弹十几调琴，所以听得入缀；因为瑟是未曾听过，格外留神。那知瑟的妙用，
也在左手，看他右手发声之后，那左手进退揉颤，其余音也就随着猗猗靡靡，真是闻所未
闻。初听还在算计他的指法、调头，既而便耳中有音，目中无指。久之，耳目俱无，觉得自
己的身体，飘飘荡荡，如随长风，浮沉于云霞之际。久之又久，心身惧忘，如醉如梦。于恍
惚杳冥之中，铮钅从数声，琴瑟俱息，乃通见闻，人亦警觉，欠身而起，说道：“此曲妙到
极处！小子也曾学弹过两年，见过许多高手。从前听过孙琴秋先生弹琴，有《汉宫秋》一
曲，似为绝非凡响，与世俗的不同。不想今日得闻此曲，又高出孙君《汉宫秋》数倍，请教
叫什么曲名？有谱没有？”玙姑道：“此曲名叫《海水天风》之曲，是从来没有谱的。不但
此曲为尘世所无，即此弹法亦山中古调，非外人所知。你们所弹的皆是一人之曲，如两人同
弹此曲，则彼此宫商皆合而为一。如彼宫，此亦必宫；彼商，此亦必商，断不敢为羽为徵。
即使三四人同鼓，也是这样，实是同奏，并非合奏。我们所弹的曲子，一人弹与两人弹，迥
乎不同。一人弹的，名‘自成之曲’；两人弹，则为‘合成之曲’。所以此宫彼商，彼角此
羽，相协而不相同。圣人所谓‘君子和而不同’，就是这个道理。‘和’之一字，后人误会
久矣。”

    当时玙姑立起身来，向西壁有个小门，开了门，对着大声喊了几句，不知甚话，听不清
楚。看黄龙子亦立起身，将琴瑟悬在壁上。子平于是也立起，走到壁间，仔细看那夜明珠到
底甚么样子，以便回去夸耀于人。及走至珠下，伸手一摸，那夜明珠却甚热，有些烙手，心
里诧异道：“这是甚么道理呢？”看黄龙子琴瑟已俱挂好，即问道：“先生，这是什么？”
笑答道：“骊龙之珠，你不认得吗？”问：“骊珠怎样会热呢？”答：“这是火尤所吐的
珠，自然热的。”子平说：“火龙珠那得如此一样大的一对呢？虽说是火龙，难道永远这们
热么？”笑答道：“然则我说的话，先生有不信的意思了。既不信，我就把这热的道理开给
你看。”说着，便向那夜明珠的旁边有个小铜鼻子一拔，那珠子便像一扇门似的张开来了。
原来是个珠壳，里面是很深的油池，当中用棉花线卷的个灯心，外面用千层纸做的个灯筩，
上面有个小烟囱，从壁子上出去，上头有许多的黑烟，同洋灯的道理一样，却不及洋灯精
致，所以不免有黑烟上去，看过也就笑了。再看那珠壳，原来是用大螺蚌壳磨出来的，所以
也不及洋灯光亮。子平道：“与其如此，何不买个洋灯，岂不省事呢？”黄龙子道：“这山
里那有洋货铺呢？这油就是前山出的，与你们点的洋油是一样物件。只是我们不会制造，所
以总嫌他浊，光也不足，所以把他嵌在壁子里头，”说过便将珠壳关好，依旧是两个夜明
珠。

    子平又问：“这地毯是什么做的呢？”答：“俗名叫做‘蓑草’。因为可以做蓑衣用，
故名。将这蓑草半枯时，采来晾干，劈成细丝，和麻织成的。这就是玙姑的手工。山地多潮
湿，所以先用云母铺了，再加上这蓑毯，人就不受病了。这壁上也是云母粉和着红色胶泥涂
的，既御潮湿，又避寒气，却比你们所用的石灰好得多呢。”

    子平又看，壁上悬着一物，像似弹棉花的弓，却安了无数的弦，知道必是乐器，就问：
“叫甚名字？”黄龙子道：“名叫‘箜篌’。”用手拨拨，也不甚响，说道：“我们从小读
诗，题目里就有《箜篌引》，却不知道是这样子。请先生弹两声，以广见闻，何如？”黄龙
子道：“单弹没有什么意味。我看时候何如，再请一个客来，就行了。”走至窗前，朝外一
看月光，说：“此刻不过亥正，恐怕桑家姊妹还没有睡呢，去请一请看。”遂向玙姑道：
“申公要听箜篌，不知桑家阿扈能来不能？”玙姑道：“苍头送茶来，我叫他去问声看。”
于是又各坐下。苍头捧了一个小红泥炉子，外一个水瓶子，一个小茶壶，几个小茶杯，安置
在矮脚几上。玙姑说：“你到桑家，问扈姑、胜姑能来不能？”苍头诺声去了。

    此时三人在靠窗个梅花凡旁坐着。子平靠窗台甚近，窍姑取茶布与二人，大家静坐吃
茶。子平看窗台上有几本书，取来一看，面子上题了四个大字，曰“此中人语”。揭开来
看，也有诗，也有文，惟长短句子的歌谣最多，俱是手录，字迹娟好。看了几首，都不甚
懂。偶然翻得一本，中有张花笺，写着四首四言诗，是个单张子，想要抄下，便向玙姑道：
“这纸我想抄去，可以不可以？”玙姑拿过去看了看，说：“你喜欢，拿去就是了。”

    子平接过来，再细看，上写道：

                     《银鼠谚》

    东山乳虎，迎门当户；明年食麝，悲生齐鲁。一解
    残骸狼籍，乳虎乏食；飞腾上天，立豕当国。二解
    乳虎斑斑，雄据西山；亚当孙子，横被摧残，三解
    四邻震怒，天眷西顾；毙豕殪虎，黎民安堵，四解

    子平看了又看，说道：“这诗仿佛古歌谣，其中必有事迹，请教一二。”黄龙子道：
“既叫做‘此中人语’，必不能‘为外人道’可知矣。阁下静候数年便会知悉。”玙姑道：
“‘乳虎’就是你们玉太尊，其余你慢慢的揣摹，也是可以知道的。”子平会意，也就不往
下问了。

    其时远远听有笑语声。一息工天，只听回廊上“格登格登”，有许多脚步儿响，顷刻已
经到了面前。苍头先进，说：“桑家姑娘来了。”黄、玙姑皆接上前去。子平亦起身植立。
只见前面的一个约有二十岁上下，著的是紫花袄子，紫地黄花，下著燕尾青的裙子，头上倒
梳云髻，挽了个坠马妆；后面的一个约有十三四岁，著了个翠蓝袄子，红地白花的裤子，头
上正中挽了髻子，插了个慈菇叶子似的一枝翠花，走一步颤巍巍的。进来彼此让了坐。

    玙姑介绍，先说：“这是城武县申老父台的令弟，今日赶不上集店，在此借宿，适值龙
叔也来，彼此谈得高兴，申公要听箜篌，所以有劳两位芳驾。搅破清睡，罪过得很！”两人
齐道：“岂敢，岂敢。只是《下里》之音，不堪人耳。”黄龙说：“也无庸过谦了。”玙姑
随又指着年长著紫衣的，对子平道：“这位是扈姑姐姐。”指着年幼著翠衣的道：“这位是
胜姑妹子。都住在我们这紧邻，平常最相得的。”子平又说了两句客气的套话，却看那扈
姑，丰颊长眉，眼如银杏，口辅双涡，唇红齿白，于艳丽之中，有股英俊之气；那胜姑幽秀
俊俏，眉目清爽。苍头进前，取水瓶，将茶壶注满，将清水注入茶瓶，即退出去。玙姑取了
两个盏子，各敬了茶。黄尤子说：“天已不早了，请起手罢。”

    玙姑于是取了箜篌，递给扈姑，扈姑不肯接手，说道：“我弹箜篌，不及于妹。我却带
了一枝角来，胜妹也带得铃来了，不如竟是玙姑弹箜篌，我吹角，胜妹摇铃，岂不大妙？”
黄龙道：“甚善，甚善。就是这么办。”扈姑又道：“龙叔做什么呢？”黄道：“我管
听。”扈姑道：“不言臊，稀罕你听！龙吟虎啸，你就吟罢。”黄尤道：“水龙才会吟呢。
我这个田里的龙，只会潜而不用。”玙姑说：“有了法子了。即将箜篌放下，跑到靠壁几
上，取过一架特磐来，放在黄龙面前，说：“你就半啸半击磐，帮衬帮衬音节罢。”

    扈姑遂从襟底取出一枝角来，光彩夺目，如元玉一般，先缓缓的吹起。原来这角上面有
个吹孔，旁边有六七个小孔，手指可以按放，亦复有宫商徵羽，不似巡街兵吹的海螺只是
“呜呜”价叫。听那角声，吹得呜咽顿挫，其声悲壮。当时玲姑已将箜篌取在膝上，将弦调
好，听那角声的节奏。胜姑将小铃取出，左手揿了四个，右手揿了三个，亦凝神看着扈姑。
只见扈姑角声一阕将终，胜姑便将两手七铃同时取起，商商价乱摇。铃起之时，玙姑已将箜
篌举起，苍苍凉凉，紧钩漫摘，连批带拂。铃声已止，箜篌丁东断续，与角声相和，如狂风
吹沙，屋瓦欲震。那七个铃便不一齐都响，亦复参差错落，应机赴节。

    这时黄龙子隐几仰天，撮唇齐口，发啸相和。尔时，喉声，角声，弦声，铃声，俱分辨
不出。耳中但听得风声，水声，人马蹙踏声，旌旗熠耀声，干戈击轧声，金鼓薄伐声。约有
半小时，黄龙举起磐击子来，在磐上铿铿锵锵的乱击，协律谐声，乘虚蹈隙。其时箜篌渐
稀，角声渐低，惟余清磐，铮钅从未已。少息，胜姑起立，两手笔直，乱铃再摇，众乐皆
息。子平起立拱手道：“有劳诸位，感戴之至。”众人俱道：“见笑了。”子平道：“请教
这曲叫什么名头，何以颇有杀伐之声？”黄龙道：“这曲叫《枯桑引》又名《胡马嘶风
曲》，乃军阵乐也。凡箜篌所奏，无和平之音，多半凄清悲壮；其至急者，可令人泣下。”

    谈心之顷，各人己将乐器送还原位，复行坐下。扈姑对玙姑道：“潘姊怎样多日未
归？”玙姑道：“大姐姐因外甥子不舒服，闹了两个多月了，所以不曾来得。”胜姑说：
“小外甥子甚么病？怎么不赶紧治呢？”玙姑道：“可不是么。小孩子淘气，治好了，他就
乱吃；所以又发，已经发了两次了。何尝不替他治呢！”又说了许多家常话，遂立起身来，
告辞去了。子平也立起身来，对黄龙说：“我们也前面坐罢，此刻怕有子正的光景，玙姑娘
也要睡了。

    说着，同向前面来，仍从回廊行走。只是窗上已无月光，窗外峭壁，上半截雪白烁亮，
下半截已经乌黑，是十三日的月亮，已经大歪西了。走至东房，玙姑道：“二位就在此地坐
罢，我送扈、胜姐姐出去。”到了堂屋，扈、胜也说：“不用送了，我们也带了个苍头来，
在前面呢。”听他们又喁喁哝哝了好久，玙姑方回。黄龙说：“你也回罢，我还坐一刻
呢。”玲姑也就告辞回洞，说：“申先生就在榻上睡罢，失陪了。”

    玙姑去后，黄龙道：“刘仁甫却是个好人，然其病在过真，处山林有余，处城市恐不能
久。大约一年的缘分，你们是有的。过此一年之后，局面又要变动了。”子平问：“一年之
后是甚么光景？”答：“小有变动。五年之后，风潮渐起；十年之后，局面就大不同了。”
子平问：“是好是坏呢？”答：“自然是坏。然坏即是好，好即是坏；非坏不好，非好不
坏。”子平道：“这话我真正不懂了。好就是好，坏就是坏。像先生这种说法，岂不是好环
不分了吗？务请指示一二。不才往常见人读佛经，什么‘色即是空，空即是色’，这种无理
之口头禅，常觉得头昏脑闷。今日遇见先生，以为如拨云雾见了青天，不想又说出这套懵懂
话来，岂不令人闷煞？”

    黄龙子道：“我且问你：这个月亮，十五就明了，三十就暗了，上弦下弦就阴暗各半
了，那初三四里的月亮只有一牙，请问他怎么便会慢慢地长满了呢？十五以后怎么慢慢地又
会烂吊了呢？”子平道：“这个理容易明白：因为月球本来无光，受太阳的光，所以朝太阳
的半个是明的，背太阳的半个是暗的，初三四，月身斜对太阳，所以人眼看见的正是三分
明，七分暗，就像一牙似的；其实，月球并无分别，只是半个明，半个暗，盈亏圆缺，都是
人眼睛现出来的景相，与月球毫不相干。”

    黄龙子道：“你既明白这个道理，应须知道好即是坏，坏即是好，同那月球的明暗，是
一个道理。”子平道：“这个道理实不能同。月球虽无圆缺，实有明暗。因永远是半个明
的，半个暗的，所以明的半边朝人，人就说月圆了；暗的半边朝人，人就说月黑了。初八、
对三，人正对他侧闻，所以觉得半明半暗，就叫做上弦、下弦。因人所看的方面不同，唤做
个盈亏圆缺。若在二十八九，月亮全黑的时候，人若能飞到月球上边去看，自然仍是明的。
这就是明暗的道理，我们都懂得的。然究竟半个明的，半个暗的，是一定不移的道理。半个
明的终久是明，半个暗的终久是暗。若说暗即是明，明即是暗，理性总不能通。”

    正说得高兴，只听背后有人道：“申先生，你错了。”毕竟此人是谁，且听下回分解。


北极星书库-北极星书库---第十一回 疫鼠传殃成害马 痴犬流灾化毒龙

第十一回　疫鼠传殃成害马　痴犬流灾化毒龙

    却说申子乎正与黄龙子辨论，忽听背后有人喊道：“申先生，你错了。”回头看时，却
原来正是玙姑，业已换了装束，仅穿一件花布小袄，小脚裤子，露出那六寸金莲，著一双灵
芝头极鞋，愈显得聪明俊俏。那一双眼珠儿，黑白分明，都像透水似的。申子平连忙起立，
说：“玙姑还没有睡吗？”玙姑道：“本待要睡，听你们二位谈得高兴，故再来听二位辨
论，好长点学问。”子平道：“不才那敢辨论！只是性质愚鲁，一时不能澈悟，所以有劳黄
龙先生指教。方才姑娘说我错了，请指教一二。”

    玙姑道：“先生不是不明白，是没有多想一想。大凡人都是听人家怎样说，便怎样信，
不能达出自己的聪明。你方才说月球半个明的，终久是明的。试思月球在天，是动的呢，是
不动的呢？月球绕地是人人都晓得的。既知道他绕地，则不能不动，即不能不转，是很明显
的道理了。月球既转，何以对着太阳的一面永远明呢？可见月球全身都是一样的质地，无论
转到那一面，凡对太阳的总是明的了，由此可知，无论其为明为暗，其于月球本体，毫无增
减，亦无生灭。其理本来易明，都被宋以后的三教子孙挟了一肚子欺人自欺的心去做经注，
把那三教圣人的精义都注歪了。所以天降奇灾，北拳南革，要将历代圣贤一笔抹煞，此也是
自然之理，不足为奇的事。不生不死，不死不生；即生即死，即死即生，那里会错过一丝毫
呢？”

    申子平道：“方才月球即明即暗的道理，我方有二分明白，今又被姑娘如此一说，又把
我送到‘浆糊缸’里去了。我现在也不想明白这个道理了。请二位将那五年之后风潮渐起，
十年之后就大不同的情形，开示一二。”

    黄龙子道：“三元甲子之说，阁下是晓得的。同治三年甲子，是上元甲子第一年，阁下
想必也是晓得的？”子平答应一声道：“是。”黄龙子又道：“此一个甲子与以前三个甲子
不同，此名为‘转关甲子’。此甲子，六十年中要将以前的事全行改变：同治十三年，甲
戌，为第一变；光绪十年，甲申，为第二变；甲午，为第三变；甲辰，为第四变；甲寅，为
第丑变：五变之后，诸亭俱定。若是咸丰甲寅生人的人，活到八十岁，这六甲变态都是亲身
阅历，倒也是个极有意味的事。”

    子平道：“前三甲的变动，不才大概也都见过了：大约甲戌穆宗毅皇帝上升，大局为之
一变：甲申为法兰西福建之役、安南之役，大局又为之一变；甲午为日本侵我东三省，俄、
德出为调停，借收渔翁之利，大局又为之一变：此都已知道了。请问后三甲的变动如何？”

    黄龙子道：“这就是北拳南革了。北拳之乱，起于戍子，成于甲午，至庚子，子午一冲
而爆发，其兴也勃然，其灭也忽然，北方之强也。其信从者，上白宫闱，下至将相而止，主
义为‘压汉’。南革之乱，起于戊戌，成于甲辰，至庚戌，辰戌一冲而爆发，然其兴也渐
进，其灭也潜消，南方之强也。其信从者，下自士大夫，上亦至将相而止，主义为‘逐
满’。此二乱党，皆所以酿劫运，亦皆所以开文明也。北拳之乱，所以渐渐逼出甲辰之变
法；南革之乱，所以逼出甲寅之变法。甲寅之后，文明大著，中外之猜嫌，满、汉之疑忌，
尽皆销灭。魏真人《参同契》所说，‘元年乃芽滋’，指甲辰而言。辰属上，万物生于土，
故甲辰以后为文明芽滋之世，如木之坼甲，如笋之解箨。其实，满目所见者皆木甲竹箨也，
而真苞已隐藏其中矣。十年之间，锋甲渐解，至甲寅而齐。寅属木，为花萼之象。甲寅以后
为文明华敷之世，虽灿烂可观，尚不足与他国齐趋并驾。直至甲子，为文明结实之世，可以
自立矣。然后由欧洲新文明进而复我三皇五帝旧文明，进于大同之世矣。然此事尚远，非三
五十年事也。”

    子平听得欢欣鼓舞，因又问道：“像这北拳南革，这些人究竟是何因缘？天为何要生这
些人？先生是明道之人，正好请教。我常是不明白，上天有好生之德，天既好生，又是世界
之主宰，为甚么又要生这些恶人做甚么呢？俗语话岂不是‘瞎倒乱’吗？”黄龙子点头长
叹，默无一言。稍停，问子平道：“你莫非以为上帝是尊无二上之神圣吗？”子平答道：
“自然是了。”黄龙摇头道：“还有一位尊者，比上帝还要了得呢！”

    子平大惊，说道：“这就奇了！不但中国自有书籍以来，未曾听得有比上帝再尊的，即
环球各国亦没有人说上帝之上更有那一位尊神的。这真是闻所未闻了！”黄龙于道：“你看
过佛经，知道阿修罗王与上帝争战之事吗？”子平道：“那却晓得，然我实不信。”

    黄龙子道：“这话不但佛经上说，就是西洋各国宗教家，也知道有魔王之说。那是丝毫
不错的。须知阿修罗隔若干年便与上帝争战一次，未后总是阿修罗败，再过若干年，又来争
战。试问，当阿修罗战败之时，上帝为甚么不把他灭了呢，等他过若干年，又来害人？不知
道他害人，是不智也；知道他害人，而不灭之，是不仁也。岂有个不仁不智之上帝呢？足见
上帝的力量是灭不动他，可想而知了。譬如两国相战，虽有胜败之不同，彼一国即不能灭此
一国，又不能使此一国降伏为属国，虽然战胜，则两国仍为平等之国，这是一定的道理。上
帝与阿修罗亦然。既不能灭之，又不能降伏之，惟吾之命是听，则阿修罗与上帝便为平等之
国，而上帝与阿修罗又皆不能出这位尊者之范围；所以晓得这位尊者，位分实在上帝之
上。”

    子平忙问道：“我从未听说过！请教这位尊者是何法号呢？”黄龙子道：“法号叫做
‘势力尊看’。势力之所至，虽上帝亦不能违拗他。我说个比方给你听：上天有好生之德，
由冬而春，由春而夏，由夏而秋，上天好生的力量已用足了。你试想，若夏天之树木，百
草，百虫，无不满足的时候，若由着他老人家性子再往下去好生，不要一年，这地球便容不
得了，又到那里去找块空地容放这些物事呢？所以就让这霜雪寒凤出世，拼命的一杀，杀得
干干净净的，再让上天来好生，这霜雪寒风就算是阿修罗的部下了，又可知这一生一杀都是
‘势力尊者’的作用。此尚是粗浅的比方，不甚的确；要推其精义，有非一朝一夕所能算得
尽的。”

    玙姑听了，道：“龙叔，今朝何以发出这等奇辟的议论？不但申先生来曾听说，连我也
未曾听说过。究竟还是真有个‘势力尊者’呢，还是龙叔的寓言？”黄龙子道：“你且说是
有一个上帝没有？如有一个上帝，则一定有一个‘势力尊者’。要知道上帝同阿修罗都是
‘势力尊者’的化身。”玙姑拍掌大笑道：“我明白了！‘势力尊者’就是儒家说的个‘无
极’，上帝同阿修罗王合起来就是个‘太极’！对不对呢？”黄龙子道：“是的，不错。”
申子平亦欢喜，赵立道：“被玙姑这一讲，连我也明白了！”

    黄龙子道：“且慢。是却是了，然而被你们这一讲，岂不上帝同阿修罗都成了宗教家的
寓言了吗？若是寓言，就不如竟说‘无极’‘太极’的妥当。要知上帝同阿修多乃实有其
人，实有其事。且等我慢慢讲与你听。不懂这个道理，万不能明白那北拳南革的根源。将来
申先生庶几不至于搅到这两重恶障里去。就是玙姑，道根尚浅，也该留心点为是。

    “我先讲这个‘势力尊者’，即主持太阳宫者是也。环绕太阳之行星皆凭这个太阳为主
动力。由此可知，凡属这个太阳部下的势力总是一样，无有分别。又因这感动力所及之处与
那本地的应动力相交，生出种种变相，莫可纪述。所以各宗教家的书总不及儒家的《易经》
为最精妙。《易经》一书专讲爻象。何以谓之爻象？你且看这‘爻’字：”乃用手指在桌上
画道：“一撇一捺，这是一交；又一撇一捺，这又是一交：天上天下一切事理尽于这两交
了，初交为正，再交为变，一正一变，互相乘除，就没有纪极了。这个道理甚精微，他们算
学家略懂得一点。算学家说同名相乘为‘正’。异名相乘为‘负’，无论你加减乘除，怎样
变法，总出不了这‘正’‘负’两个字的范围。所以‘季文子三思而后行’，孔子说‘再思
可矣’，只有个再，没有个……

    “话休絮聒。我且把那北拳南革再演说一番。这拳譬如人的拳头，一拳打去，行就行，
不行就罢了，没甚要紧。然一拳打得巧时，也会送了人的性命。倘若躲过去，也就没事。将
来北拳的那一拳，也几乎送了国家的性命，煞是可怕！然究竟只是一拳，容易过的。若说那
革呢，革是个皮，即如马革牛革，是从头到脚无处不包着的。莫说是皮肤小病，要知道浑身
溃烂起来，也会致命的，只是发作的慢，若留心医洽，也不致于有害大事。惟此‘革’字上
应卦象，不可小觑了他。诸位切忌：若搅入他的党里去，将来也是跟着溃烂，送了性命的！

    “小子且把‘泽火革’卦演说一番，先讲这‘泽’字。山泽通气，泽就是溪河，溪河里
不是水吗？《管子》说：‘泽下尺，升上尺。’常云：‘思泽下于民。’这‘泽’字不明明
是个好字眼吗？为甚么‘泽火革’便是个凶卦呢？偏又有个‘水火既济’的个吉卦放在那
里，岂不令人纳闷？要知这两卦的分别就在‘阴’‘阳’二字上。坎水是阳水，所以就成个
‘水火既济’，吉卦；兑水是阴水，所以成了个‘泽火革’，凶卦。坎水阳德，从悲天悯人
上起的，所以成了个既济之象；兑水阴德，从馈懑嫉妒上起的，所以成了个革象。你看，
《彖辞》上说道：‘泽火革，二女同居，其志不相得。’你想，人家有一妻一妾，互相嫉
妒，这个人家会兴旺吗？初起总想独据一个丈夫，及至不行，则破败主义就出来了，因爱丈
夫而争，既争之后，虽损伤丈夫也不顾了；再争，则破丈夫之家也不顾了；再争，则断送自
己性命也不顾了：这叫做妒妇之性质。圣人只用‘二女同居，其志不相得’两句，把这南革
诸公的小像直画出来，比那照像照的还要清爽。

    “那些南革的首领，初起都是官商人物，并都是聪明出众的人才。因为所秉的是妇女阴
水嫉妒性质，只知有已，不知有人，所以在世界上就不甚行得开了。由愤懑生嫉妒，由嫉妒
生破坏。这破坏岂是一人做得的事呢！于是同类相呼，‘水流湿，火就燥’，渐渐的越聚越
多，钩连上些人家的败类子弟，一发做得如火如荼。其已得举人、进士、翰林、部曹等官的
呢，就谈朝廷革命；其读书不成，无着子弟，就学两句爱皮西提衣或阿衣乌爱窝，便谈家庭
革命。一谈了革命，就可以不受天理国法人情的拘束，岂不大痛快呢？可知太痛快了不是好
事：吃得痛快，伤食；饮得痛快，病酒。今者，不管天理，不畏国法，不近人情，放肆做
去，这种痛快，不有人灾，必有鬼祸，能得长久吗？”

    玙姑道：“我也常听父亲说起，现在玉帝失权，阿修罗当道。然则这北拳南革都是阿修
罗部下的妖魔鬼怪了？”黄龙子道：“那是自然，圣贤仙佛，谁肯做这些事呢？”

    子平问道：“上帝何以也会失权？”黄龙子道：“名为‘失权’，其实只是‘让权’，
并‘让权’二字，还是假名；要论其实在，只可以叫做‘伏权’。譬如秋冬的肃杀，难道真
是杀吗？只是将生气伏一伏，蓄点力量，做来年的生长。道家说道：‘天地不仁，以万物为
刍狗；圣人不仁，以百姓为刍狗。’又云：‘取已陈之刍狗而卧其下，必昧。’春夏所生之
物，当秋冬都是己陈之刍狗了，不得不洗刷一番：我所以说是‘势力尊者’的作用。上自三
十三天，下至七十二地，人非人等，共总只有两派：一派讲公利的，就是上帝部下的圣贤仙
佛；一派讲私利的，就是阿修罗部下的鬼怪妖魔。”

    申子平道：“南革既是破败了天理国法人情，何以还有人信服他呢？”黄龙子道：“你
当天理国法人情是到南革的时代才破败吗？久已亡失的了！《西游记》是部传道的书，满纸
寓言。他说那乌鸡国王现坐着的是个假王，真王却在八角琉璃井内。现在的天理国法人情就
是坐在乌鸡国金銮殿上的个假王，所以要借着南革的力量，把这假王打死，然后慢慢地从八
角琉璃井内把真王请出来。等到真天理国法人情出来，天下就太平了。”

    子平又问：“这真假是怎样个分别呢？”黄龙子道：“《西游记》上说着呢：叫太子问
母后，便知道了。母后说道：“三年之前温又暖，三年之后冷如冰。’这‘冷’‘暖’二字
便是真假的凭据。其讲公利的人，全是一片爱人的心，所以发出来是口暖气：其讲私利的
人，全是一片恨人的心，所以发出来是口冷气。

    “还有一个秘诀，我尽数奉告，请牢牢记住，将来就不至人那北拳南革的大劫数了。北
拳以有鬼神为作用，南革以无鬼神为作用。说有鬼神，就可以装妖作怪，鼓惑乡愚，其志不
过如此而已。若说无鬼神，其作用就很多了：第一条，说无鬼就可以不敬祖宗，为他家庭革
命的根原；说无神则无阴谴，无天刑，一切违背天理的事都可以做得，又可以掀动破败子弟
的兴头。他却必须住在租界或外国，以骋他反背国法的手段；必须痛低人说有鬼神的，以骋
他反背天理的手段；必须说叛臣赋子是豪杰，忠臣良吏为奴性，以骋他反背人情的手段。大
都皆有辩才，以文其说。就如那妒妇破坏人家，他却也有一番堂堂正正的道理说出来，可知
道家也却被他破了。南革诸君的议论也有惊采绝艳的处所，可知道世道却被他搅坏了。

    “总之，这种乱党，其在上海、日本的容易辨别，其在北京及通都大邑的难似辨别。但
牢牢记住：事事托鬼神便是北拳党人，力辟无鬼神的便是南革党人。若遇此等人，敬而远
之，以免杀身之祸，要紧，要紧！”

    申子平听得五体投地佩服，再要问时，听窗外晨鸡已经“喔喔”的啼了，玙姑道：“天
可不早了，真要睡了。”遂道了一声“安置”，推开角门进去。黄龙子就在对面榻上取了几
本书做枕头，身子一攲，已经购声雷起。申子平把将才的话又细细的默记了两遍，方始睡
卧。欲知后事如何，且听下回分解。


北极星书库-北极星书库---第十二回 寒风冻塞黄河水 暖气催成白雪辞

第十二回　寒风冻塞黄河水　暖气催成白雪辞

    话说申子平一觉睡醒，红日已经满窗，慌忙起来。黄尤子不知几时已经去了。老苍头送
进热水洗脸，少停又送进几盘几碗的早饭来。子平道：“不用费心，替我姑娘前道谢，我还
要赶路呢。”说着，玙姑已走出来，说道：“昨日龙叔不说吗，倘早去也是没用，刘仁甫午
牌时候方能到关帝庙呢，用过饭去不迟。”

    子平依话用饭，又坐了一刻，辞了玙姑，径奔山集上。看那集上，人烟稠密。店面虽不
多，两边摆地摊，售卖农家器具及乡下日用物件的，不一而足。问了乡人，才寻着了关帝
庙。果然刘仁甫已到，相见叙过寒温，便将老残书信取出。

    仁甫接了，说道：“在下粗人，不懂衙门里规矩，才具又短，恐怕有累令兄知人之明，
总是不去的为是。因为接着金二哥捎来铁哥的信，说一定叫去，又恐住的地方柏树峪难走，
觅不着，所以迎候在此面辞。一切总请二先生代为力辞方好。不是躲懒，也不是拿乔，实在
恐不胜任，有误尊事，务求原谅。”子平说：“不必过谦。家兄恐别人请不动先生，所以叫
小弟专诚敦请的。”

    刘仁甫见辞不掉，只好安排了自己私事，同申子平回到城武。申东造果然待之以上宾之
礼，其余一切均照老残所嘱付的办理。初起也还有一两起盗案，一月之后，竟到了“犬不夜
吠”的境界了。这且不表。

    却说老残由东昌府动身，打算回省城去，一日，走到齐河县城南门觅店，看那街上，家
家客店都是满的，心里诧异道：“从来此地没有这么热闹。这是甚么缘故呢？”正在踌躇，
只见门外进来一人，口中喊道：“好了，好了！快打通了！大约明日一早晨就可以过去
了！”老残也无暇访问，且找了店家，同道：“有屋子没有？”店家说：“都住满了，请到
别家去罢。”老残说：“我已走了两家，都没有屋子，你可以对付一间罢，不管好歹。”店
家道：“此地实在没法了。东隔壁店里，午后走了一帮客，你老赶紧去，或者还没有住满
呢。”

    老残随即到东边店里，问了店家，居然还有两间屋子空着，当即搬了行李进去。店小二
跑来打了洗脸水，拿了一枝燃着了的线香放在桌上，说道：“客人抽烟。”老残问：“这儿
为甚么热闹？各家店都住满了。”店小二道：“刮了几天的大北风，打大前儿，河里就淌
凌，凌块子有间把屋子大，摆渡船不放走，恐怕碰上凌，船就要坏了，到了昨日，上湾子凌
插住了，这湾子底下可以走船呢，却又被河边上的凌，把几只渡船都冻的死死的。昨儿晚
上，东昌府李大人到了，要见抚台回话，走到此地，过不去，急的甚么似的，住在县衙门
里，派了河夫、地保打冻。今儿打了一天，看看可以通了，只是夜里不要歇手，歇了手，还
是冻上。你老看，客店里都满着，全是过不去河的人。我们店里今早晨还是满满的。因为有
一帮客，内中有个年老的，在河沿上看了半天，说是‘冻是打不开的了，不必在这里死等，
我们赶到雒口，看有法子想没有，到那里再打主意罢。’午牌时候才开车去的，你老真好造
化。不然，真没有屋子住。”店小二将话说完，也就去了。

    老残洗完了脸，把行李铺好，把房门锁上，也出来步到河堤上看，见那黄河从西南上下
来，到此却正是个湾子，过此便向正东去了，河面不甚宽，两岸相距不到二里。若以此刻河
水而论，也不过百把丈宽的光景，只是面前的冰，插的重重叠叠的，高出水面有七八寸厚。
再望上游走了一二百步，只见那上流的冰，还一块一块的漫漫价来，到此地，被前头的拦
住，走不动就站住了。那后来的冰赶上他，只挤得“嗤嗤”价响。后冰被这溜水逼的紧了，
就窜到前冰上头去；前冰被压，就渐渐低下去了。看那河身不过百十丈宽，当中大溜约莫不
过二三十丈，两边俱是平水。这平水之上早已有冰结满，冰面却是平的，被吹来的尘土盖
住，却像沙滩一般。中间的一道大溜，却仍然奔腾澎湃，有声有势，将那走不过去的冰挤的
两边乱窜。那两边平水上的冰，被当中乱冰挤破了，往岸上跑，那冰能挤到岸上有五六尺
远。许多碎冰被挤的站起来，像个叫、插屏似的。看了有点把钟工夫，这一截子的冰又挤死
不动了。老残复行往下游走去，过了原来的地方，再往下走，只见有两只船。船上有十来个
人都拿着木杵打冰，望前打些时，又望后打。河的对岸，也有两只船，也是这么打。看看天
色渐渐昏了，打算回店。再看那堤上柳树，一棵一棵的影子，都已照在地下，一丝一丝的摇
动，原来月光已经放出光亮来了。

    回到店里，开了门，喊店小二来，点上了灯，吃过晚饭，又到堤上闲步。这时北风已
息，谁知道冷气逼人，比那有风的时候还利害些。幸得老残早已换上申东造所赠的羊皮袍
子，故不甚冷，还支撑得住。只见那打冰船，还在那里打。每个船上点了一个小灯笼，远远
看去，仿佛一面是“正堂”二字，一面是“齐河县”三字，也就由他去了。抬起头来，看那
南面的山，一条雪白，映着月光分外好看。一层一层的山岭，却不大分辨得出，又有几片白
云夹在里面，所以看不出是云是山。及至定神看去，方才看出那是云、那是山来。虽然云也
是白的，山也是白的，云也有亮光，山也有亮光，只因为月在云上，云在月下，所以云的亮
光是从背面透过来的。那山却不然，山上的亮光是由月光照到山上，被那山上的雪反射过
来，所以光是两样子的。然只就稍近的地方如此，那山往东去，越望越远，渐渐的天也是白
的，山也是白的，云也是白的，就分辨不出甚么来了。

    老残对着雪月交辉的景致，想起谢灵运的诗，“明月照积雪，北风劲且哀，两句。若非
经历北方苦寒景象，那里知道“北风劲且哀”的个“哀”字下的好呢？这时月光照的满地的
亮，抬起头来，天上的星，一个也看不见，只有北边，北斗七星，开阳摇光，像几个淡白点
子一样，还看得清楚。那北斗正斜倚在紫微垣的西边上面，构在上，魁在下。心里想道：
“岁月如流，眼见斗杓又将东指了，人又要添一岁了。一年一年的这样瞎混下去，如何是个
了局呢？”又想到《诗经》上说的“维北有斗，不可以挹酒浆。”——“现在国家正当多事
之秋，那王公大臣只是恐怕耽处分，多一事不如少一事，弄的百事俱废，将来又是怎样个了
局，国是如此，丈夫何以家为！”想到此地，不觉滴下泪来，也就无心观玩景致，慢慢回店
去了。一面走着，觉得脸上有样物件附着似的，用手一摸，原来两边着了两条滴滑的冰。初
起不懂什么缘故，既而想起，自己也就笑了。原来就是方才流的泪，天寒，立刻就冻住了，
地下必定还有几多冰珠子呢。闷闷的回到店里，也就睡了。

    次日早起，再到堤上看看，见那两只打冰船，在河边上，已经冻实在了·问了堤旁的
人，知道昨儿打了半夜，往前打去，后面冻上；往后打去，前面冻上。所以今儿歇手不打
了，大总等冰结牢壮了，从冰上过罢。困此老残也就只有这个法子了。闲着无事，到城里散
步一回，只有大街上有几家铺面，其余背街上，瓦房都不甚多，是个荒凉寥落的景象。因北
方大都如此，故看了也不甚诧异。回到房中，打开书筐，随手取本书看，却好拿着一本《八
代诗选》，记得是在省城里替一个湖南人治好了病，送了当谢仪的，省城里忙，未得细看，
随手就收在书箱子里了，趁今天无事，何妨仔细看他一遍？原来是二十卷书：头两卷是四
言，卷三至十一是五言，十二至十四是新体诗，十五至十七是杂言，十八是乐章，十九是歌
谣，卷二十是杂著。再把那细目翻来看看，见新体里选了谢眺二十八首，沈约十四首；古体
里选了谢洮五十四首，沈约三十六首，心里很不明白，就把那第十卷与那十二卷同取出来对
着看看，实看不出新体古体的分别处来。心里又想：“这诗是王壬秋阎运选的，这人负一时
盛名，而《湘军志》一书做的委实是好，有目共赏，何以这诗选的未惬人意呢？”既而又
想：“沈归愚选的《古诗源》，将那歌谣与诗混杂一起，也是大病；王渔洋《古诗选》，亦
不能有当人意；算来还是张翰风的《古诗录》差强人意。莫管他怎样呢，且把古人的吟咏消
遣闲愁罢了。”

    看了半日，复到店门口闲立。立了一会，方要回去，见一个戴红缨帽子的家人，走近面
前，打了一个千儿，说：“铁老爷，几时来的？”老残道：“我昨日到的。”嘴里说着，心
里只想不起这是谁的家人。那家人见老残楞着，知道是认不得了，便笑说道：“家人叫黄
升。敝上是黄应图黄大老爷。”老残道：“哦！是了，是了。我的记性，真坏！我常到你们
公馆里去，怎么就不认得你了呢！”黄升道：“你老‘贵人多忘事’罢咧。”老残笑道：
“人虽不贵，忘事倒实在多的。你们贵上是几时来的？住在什么地方呢？我也正闷的慌，找
他谈天去。”黄升道：“敝上是总办庄大人委的，在这齐河上下买八百万料。现在料也买齐
全了，验收委员也验收过了，正打算回省销差呢。刚刚这河又插上了，还得等两天才能走
呢。你老也住在这店里吗？在那屋里？”老残用手向西指道：“就在这西屋里。”黄升道：
“敝上也就住在上房北屋里，前儿晚上才到。前些时都在工上，因为验收委员过去了，才住
到这儿的。此刻是在县里吃午饭；吃过了，李大人请着说闲话，晚饭还不定回来吃不吃
呢。”老残点点头，黄升也就去了。

    原来此人名黄应图，号人瑞，三十多岁年纪，系江西人氏。其兄由翰林转了御史，与军
机达拉密至好，故这黄人瑞捐了个同知，来山东河工投效。有军机的八行，抚台是格外照应
的，眼看大案保举出奏，就是个知府大人了。人倒也不甚俗，在省城时，与老残亦颇来往过
数次，故此认得。

    老残又在店门口立了一刻，回到房中，也就差不多黄昏的时候。到房里又看了半本诗，
看不见了，点上蜡烛。只听房门口有人进来，嘴里喊道：“补翁，补翁！久违的很了！”老
残慌忙立起来看，正是黄人瑞。彼此作过了揖，坐下，各自谈了些别后的情事。

    黄人瑞道：“补翁还没有用过晚饭罢？我那里虽然有人送了个一品锅，几个碟子，恐怕
不中吃，倒是早起我叫厨子用口蘑漱了一只肥鸡，大约还可以下饭，请你到我屋子里去吃饭
罢。古人云：‘最难风雨敌人来，’这冻河的无聊，比风雨更难受，好友相逢，这就不寂寞
了。汐老残道：“甚好，甚好，既有嘉肴，你不请我，也是要来吃的。”人瑞看桌上放的
书，顺手揭起来一看，是《八代诗选》，说：“这诗总还算选得好的。”也随便看了几首，
丢下来说道：“我们那屋里坐罢。”

    于是两个人出来。老残把书理了一理，拿把锁把房门锁上，就随着人瑞到上房里来，看
是三间屋子：一个里间，两个明间。堂屋门上挂了一个大呢夹板门帘，中间安放一张八仙桌
子，桌子上铺了一张漆布。人瑞问：“饭得了没有？”家人说：“还须略等一刻，鸡子还不
十分烂。”人瑞道；“先拿碟子来吃酒罢。”

    家人应声出去，一霎时转来，将桌子架开，摆了四双筷子，四只酒杯。老残问：“还有
那位？”人瑞道：“停一会儿你就知道了。”杯筷安置停妥，只有两张椅子，又出去寻椅子
去。人瑞道：“我们炕上坐坐罢。”明间西首本有一个土炕，炕上铺满了芦席。炕的中间，
人瑞铺了一张大老虎绒毯，毯子上放了一个烟盘子，烟盘两旁两条大狼皮褥子，当中点着明
晃晃的个太谷灯。

    怎样叫做“太谷灯”呢？因为山西人财主最多，却又人人吃烟，所以那里烟具比别省都
精致。太谷是个县名，这县里出的灯，样式又好，火力又足，光头又大，五大洲数他第一。
可惜出在中国，若是出在欧美各国，这第一个造灯的人，各报上定要替他扬名，国家就要给
他专利的凭据了。无奈中国无此条例，所以叫这太谷第一个造灯的人，同那寿州第一个造斗
的人，虽能使器物利用，名满天下，而自己的声名埋没。虽说择术不正，可知时会使然。

    闲话少说。那烟盘里摆了几个景泰蓝的匣子，两枝广竹烟枪，两边两个枕头。人瑞让老
残上首坐了，他就随手躺下，拿了一技烟签子，挑烟来烧，说：“补翁，你还是不吃吗？其
实这样东西，倘若吃得废时失业的，自然是不好；若是不上瘾，随便消遣消遣，倒也是个妙
品，你何必拒绝的这么利害呢？”老残道：“我吃烟的朋友很多，为求他上瘾吃的，一个也
没有，都是消遣消遣，就消遣进去了。及至上瘾以后，不但不足以消遣，反成了个无穷之
累。我看你老哥，也还是不消遣的为是。”人瑞道：“我自有分寸，断不上这个当的。”

    说着，只见门帘一响，进来了两个妓女：前头一个有十七八岁，鸭蛋脸儿；后头一个有
十五六岁，瓜子脸儿。进得门来，朝炕上请了两个安。人瑞道：“你们来了？”朝里指道：
“这位铁老爷，是我省里的朋友。翠环，你就伺候铁老爷，坐在那边罢。”只见那个十七八
岁的就挨着人瑞在炕沿上坐下了。那十五六岁的，却立住，不好意思坐。老残就脱了鞋子，
挪到炕里边去盘膝坐了，让他好坐。他就侧着身，趔趄着坐下了。

    老残对人瑞道：“我听说此地没有这个的，现在怎样也有了？”人瑞道：“不然，此地
还是没有。他们姐儿两个，本来是平原二十里铺做生意的。他爹妈就是这城里的人，他妈同
着他姐儿俩在二十里铺住。前月他爹死了，他妈回来，因恐怕他们跑了，所以带回来的，在
此地不上店。这是我闷极无聊，叫他们找了来的。这个叫翠花，你那个叫翠环，都是雪白的
皮肤，很可爱的。你瞧他的手呢，包管你合意。”老残笑道；“不用瞧，你说的还会错
吗。”

    翠花倚住人瑞对翠环道：“你烧口烟给铁老爷吃。”人瑞道：“铁爷不吃烟，你叫他烧
给我吃罢。”就把烟签子递给翠环。翠环鞠拱着腰烧了一口，上在斗上，递过去。人瑞“呼
呼”价吃完。翠环再烧时，那家人把碟子、一品锅均已摆好，说：“请老爷们用酒罢。”

    人瑞立起身来说：“喝一杯罢，今天天气很冷。”遂让老残上坐，自己对坐，命翠环坐
在上横头，翠花坐下横头。翠花拿过酒壶，把各人的酒加了一加，放下酒壶，举著来先布老
残的莱。老残道：“请歇手罢，不用布了。我们不是新娘子，自己会吃的。”随又布了黄人
瑞的菜。人瑞也替翠环布了一著子菜。翠环慌忙立起身来说：“您那歇手。”又替翠花布了
一著。翠花说：“我自己来吃罢。”就用勺子接了过来，递到嘴里，吃了一点，就放下来
了。人瑞再三让翠环吃菜，翠环只是答应，总不动手。

    人瑞忽然想起，把桌子一拍，说：“是了，是了！”遂直着嗓子喊了一声：“来啊！只
只见门帘外走进一个家人来，离席六七尺远，立住脚，人瑞点点头，叫他走进一步，遂向他
耳边低低说了两句话。只见那家人连声道：“喳，喳。”回过头就去了。

    过了一刻，门外进来一个著蓝布棉袄的汉子，手里拿了两个三弦子，一个递给翠花，一
个递给翠环，嘴里向翠环说道：“叫你吃菜呢，好好的伺候老爷们。”翠环仿佛没听清楚，
朝那汉子看了一眼，那汉子道：“叫你吃菜，你还不明白吗？”翠环点头道：“知道了。”
当时就拿起筷子来布了黄人瑞一块火腿，又夹了一块布给老残。老残说：“不用布最好。”
人瑞举杯道：“我们干一杯罢。让他们姐儿两个唱两曲，我们下酒。”

    说着，他们的三弦子已都和好了弦，一递一段的唱了一支曲子，人瑞用筷子在一品锅里
捞了半天，看没有一样好吃的，便说道：“这一品锅里的物件，都有徽号，您知道不知
道？”老残说：“不知道。”他便用筷子指着说道、“这叫‘怒发冲冠’的鱼翅；这叫‘百
折不回’的海参；这叫‘年高有德’的鸡；这叫‘酒色过度’的鸭子；这叫‘恃强拒捕’的
肘子；这叫‘臣心如水’的汤。”说着，彼此大笑了一会。

    他们姐儿两个，又唱了两三个曲子。家人捧上自己做的鸡来。老残道：“酒很够了，就
趁热盛饭来吃罢。”家人当时端进四个饭来。翠花立起，接过饭碗，送到各人面前，泡了鸡
汤，各自饱餐，饭后，擦过脸，人瑞说：“我们还是炕上坐罢。”家人来撤残肴，四人都上
炕去坐。老残攲在上首，人瑞攲在下首。翠花倒在人瑞怀里，替他烧烟。翠环坐在炕沿上，
无事做，拿着弦子，崩儿崩儿价拨弄着顽。

    人瑞道：“老残，我多时不见你的诗了，今日总算‘他乡遇故知’，您也该做首诗，我
们拜读拜读。”老残道：“这两天我看见冻河，很想做诗，正在那里打主意，被你一阵胡
搅，把我的诗也搅到那‘酒色过度’的鸭子里去了！”人瑞道：“你快别‘恃强拒捕’，我
可就要‘怒发冲冠’了！”说罢，彼此呵呵大笑。老残道：“有，有，有，明天写给你
看。”人瑞道：“那不行！你瞧，这墙上有斗大一块新粉的，就是为你题诗预备的。”老残
摇头道：“留给你题罢。”人瑞把烟枪望盘子里一放，说：“稍缓即逝，能由得你吗！”就
立起身来，跑到房里，拿了一枝笔，一块砚台，一锭墨出来，放在桌上，说：“翠环，你来
磨墨。”翠环当真倒了点冷茶，磨起墨来。

    霎时间，翠环道：“墨得了，您写罢。”人瑞取了个布掸子，说道：“翠花掌烛，翠环
捧砚，我来掸灰。”把枝笔递到老残手里，翠花举着蜡烛台，人瑞先跳上炕，立到新粉的一
块底下，把灰掸了。翠花、翠环也都立上炕去，站在左右。人瑞招手道：“来，来，来！”
老残笑说道：“你真会乱！”也就站上炕去，将笔在砚台上蘸好了墨，呵了一呵，就在墙上
七歪八扭的写起来了。翠环恐怕砚上墨冻，不住的呵，那笔上还是裹了细冰，笔头越写越
肥。顷刻写完，看是：

    地裂北风号，长冰蔽河下。后冰逐前冰，相陵复相亚。河曲易为

    塞，嵯峨银桥架。归人长咨嗟，旅客空叹咤。盈盈一水间，轩车不得

    驾。锦筵招妓乐，乱此凄其夜。

    人瑞看了，说道：“好诗，好诗！为甚不落款呢？”老残道：“题个江右黄人瑞罢。”
人瑞道：“那可要不得！冒了个会做诗的名，担了个挟妓饮酒革职的处分，有点不合算。”
老残便题了“补残”二字，跳下炕来。

    翠环姐妹放下砚台烛台，都到火盆边上去烘手，看炭已将烬，就取了些生炭添上。老残
立在炕边，向黄人瑞拱拱手，道：“多扰，多扰！我要回屋子睡觉去了。”人瑞一把拉住，
说道：“不忙，不忙！我今儿听见一件惊天动地的案子，其中关系着无限的性命，有夭矫离
奇的情节，正要与你商议，明天一黑早就要复命的。你等我吃两口烟，长点精神，说给你
听。”老残只得坐下。未知究竟是段怎样的案情，且听下回分解。


北极星书库-北极星书库---第十三回 娓娓青灯女儿酸语 滔滔黄水观察嘉谟

第十三回　娓娓青灯女儿酸语　滔滔黄水观察嘉谟

    话说老残复行坐下，等黄人瑞吃几口烟，好把这惊天动地的案子说给他听，随便也就躺
下来了。翠环此刻也相熟了些，就倚在老残腿上，问道：“铁老，你贵处是那里？这诗上说
的是什么话？”老残——告诉他听。他便凝神想了一想道：“说的真是不错。但是诗上也兴
说这些话吗？”老残道：“诗上不兴说这些话，更说什么话呢？”翠环道：“我在二十里铺
的时候，过往客人见的很多，也常有题诗在墙上的。我最喜欢请他们讲给我听，听来听去，
大约不过两个意思：体面些的人总无非说自己才气怎么大，天下人都不认识他；次一等的人
呢，就无非说那个姐儿长的怎么好，同他怎么样的恩爱。

    “那老爷们的才气大不大呢，我们是不会知道的。只是过来过去的人怎样都是些大才，
为啥想一个没有才的看看都看不着呢，我说一句傻话：既是没才的这么少，俗语说的好，
‘物以稀为贵’，岂不是没才的倒成了宝贝了吗。这且不去管他。

    “那些说姐儿们长得好的，无非却是我们眼面前的几个人，有的连鼻子眼睛还没有长的
周全呢，他们不是比他西施，就是比他王嫱；不是说他沉鱼落雁，就是说他闭月羞花。王嫱
俺不知道他老是谁，有人说，就是昭君娘娘。我想，昭君娘娘跟那西施娘娘难道都是这种乏
样子吗？一定靠不住了。

    “至于说姐儿怎样跟他好，恩情怎样重，我有一回发了傻性子，去问了问，那个姐儿
说：‘他住了一夜就麻烦了一夜。天明问他要讨个两数银子的体已，他就抹下脸来，直着脖
儿梗，乱嚷说：我正账昨儿晚上就开发了，还要什么体己钱？’那姐儿哩，再三央告着说：
‘正账的钱呢，店里伙计扣一分，掌柜的又扣一分，剩下的全是领家的妈拿去，一个钱也放
不出来。俺们的瞩脂花粉，跟身上穿的小衣裳，都是自己钱买。光听听曲子的老爷们，不能
向他要，只有这留住的老爷们，可以开口讨两个伺侯辛苦钱。’再三央告着，他给了二百钱
一个小串子，望地下一摔，还要撅着嘴说：‘你们这些强盗婊子，真不是东西！混帐王八
旦！，你想有恩情没有？因此，我想，做诗这件事是很没有意思的，不过造些谣言罢了。你
老的诗，怎么不是这个样子呢？”老残笑说道：“‘各师父备传授，各把戏各变手。’我们
师父传我们的时候，不是这个传法，所以不同。”

    黄人瑞刚才把一筒烟吃完，放下烟枪，说道：“真是‘人不可貌相，海水不可斗量’。
做诗不过是造些谣言，这句话真被这孩子说着了呢！从今以后，我也不做诗了，免得造些谣
言，被他们笑话。”翠环道：“谁敢笑话你老呢！俺们是乡下没见过世面的孩子，胡说乱
道，你老爷可别怪着我，给你老磕个头罢！”就侧着身子，朝黄人瑞把头点了几点。黄人瑞
道：“谁怪着你呢，实在说的不错，倒是没有人说过的话！可见‘当局者迷，旁观看
清’。”

    老残道：“这也罢了，只是你赶紧说你那稀奇古怪的案情罢。既是明天一黑早要复命
的，怎么还这么慢腾斯礼的呢？”人瑞道：“不用忙，且等我先讲个道理你听，慢慢的再说
那个案子。我且问你，河里的冰明天能开不能开？”答道：“不能开。”问：“冰不能开，
冰上你敢走吗？明日能动身吗？”答：“不能动身。”问：“既不能动身，明天早起有甚么
要事没有？”答：“没有。”

    黄人瑞道：“却又来！既然如此，你慌着回屋子去干甚么？当此沉闷寂寥的时候，有个
朋友谈谈，也就算苦中之乐了。况且他们姐儿两个，虽比不上牡丹、芍药，难道还及不上牵
牛花、淡竹叶花吗？剪烛斟茶，也就很有趣的。我对你说：在省城里，你忙我也忙，息想畅
谈，总没有个空儿。难得今天相遇，正好畅谈一回。我常说：人生在世，最苦的是没地方说
话。你看，一天说到晚的话，怎么说没地方说话呢？大凡人肚子里，发话有两个所在：一个
是从丹田底下出来的，那是自己的话；一个是从喉咙底下出来的，那是应酬的话。省城里那
么些人，不是比我强的，就是不如我的。比我强的，他瞧不起我，所以不能同他说话；那不
如我的，又要妒忌我，又不能同他说话。难道没有同我差不多的人吗？境遇虽然差不多，心
地却就大不同了，他自以为比我强，就瞧不起我；自以为不如我，就妒我：所以直没有说话
的地方。像你老哥总算是圈子外的人，今日难得相逢，我又素昔佩服你的，我想你应该怜惜
我，同我谈谈；你偏急着要走，怎么教人不难受呢？”

    老残道：“好，好，好！我就陪你谈谈。我对你说罢：我回屋子也是坐着，何必矫强
呢？因为你已叫了两个姑娘，正好同他们说说情义话，或者打两个皮科儿，嘻笑嘻笑。我在
这里不便：其实我也不是道学先生想吃冷猪肉的人，作甚么伪呢！”人瑞道：“我也正为他
们的事情，要同你商议呢。”站起来，把翠环的袖子抹上去，露出臂膊来，指给老残看，
说：“你瞧，这些伤痕教人可惨不可惨呢！”老残看时，有一条一条青的，有一点一点紫
的。人瑞又道：“这是膀子上如此，我想身上更可怜了。翠环，你就把身上解开来看看。”

    翠环这时两眼已搁满了汪汪的泪，只是忍住不叫他落下来，被他手这么一拉，却滴滴的
连滴了许多泪。翠环道：“看什么，怪臊的！”人瑞道：“你瞧！这孩子傻不傻？看看怕甚
么呢？难道做了这项营生，你还害臊吗？”翠环道：“怎不害臊！”翠花这时眼眶子里也搁
着泪，说道：“您别叫他脱了。”回头朝窗外一看，低低向人瑞耳中不知说了两句什么话，
人瑞点点头，就不作声了。

    老残此刻鼓在炕上，心里想着：“这都是人家好儿女，父母养他的时候，不知费了几多
的精神，历了无穷的辛苦，淘气碰破了块皮，还要抚摩的；不但抚摩，心里还要许多不受
用。倘被别家孩子打了两下，恨得甚么似的。那种痛爱怜借，自不待言。谁知抚养成人，或
因年成饥谨，或因其父吃鸦片烟，或好赌钱，或被打官司拖累，逼到万不得已的时候，就糊
里糊涂将女儿卖到这门户人家，被鸨儿残酷，有不可以言语形容的境界。”因此触动自己的
生平所见所闻，各处鸨儿的刻毒，真如一个师父传授，总是一样的手段，又是愤怒，又是伤
心，不觉眼睛角里，也自有点潮丝丝的起来了。

    此时大家默无一言，静悄悄的。只见外边有人掮了一卷行李，由黄人瑞家人带着，送到
里间房里去了。那家人出来向黄人瑞道：“请老爷要过铁老爷的房门钥匙来，好送翠环行李
进去。”老残道：“自然也掮到你们老爷屋里去。”人瑞道：“得了，得了！别吃冷猪肉
了。把钥匙给我罢。”老残道：“那可不行！我从来不干这个的。”人瑞道：“我早分付过
了，钱已经都给了。你这是何若呢？”老残道：“钱给了不要紧，该多少我明儿还你就截
了。既已付过了钱，他老鸨子也没有甚么说的，也不会难为了他，怕什么呢？”翠花道：
“你当真的教他回去，跑不了一顿饱打，总说他是得罪了客。”老残道：“我还有法子：今
儿送他回去，告诉他，明儿仍旧叫他，这也就没事了。况且他是黄老爷叫的人，干我甚么事
呢？我情愿出钱，岂不省事呢？”黄人瑞道：“我原是为你叫的，我昨儿已经留了翠花，难
道今儿好叫翠花回去吗？不过大家解解闷儿，我也不是一定要你如此云云。昨晚翠花在我屋
里讲了一夜，坐到天明，不过我们借此解个闷，也让他少挨两顿打，那儿不是积功德呢。我
先是因为他们的规矩，不留下是不准动筷子的，倘若不黑就来，坐到半夜里饿着肚子，碰巧
还省不了一顿打。因为老鸨儿总是说：客人既留你到这时候，自然是喜欢你的，为甚么还会
叫你回来？一定是应酬不好，碰的不巧，就是一顿。所以我才叫他们告诉说：都已留下了，
你不看见他那伙计叫翠环吃菜么？那就是个暗号。”

    说到此处，翠花向翠环道：“你自己央告央告铁爷，可怜可怜你罢。”老残道：“我也
不为别的，钱是照数给。让他回去，他也安静二我也安静些。”翠花鼻子里哼了一声，说：
“你安静是实，他可安静不了的！”翠环歪过身子，把脸儿向着老残道：“铁爷，我看你老
的样子，怪慈悲的，怎么就不肯慈悲我们孩子一点吗？你老屋里的炕，一丈二尺长呢，你老
铺盖不过占三尺宽，还多着九尺地呢，就舍不得赏给我们孩子避一宿难吗？倘若赏脸，要我
孩子伺候呢，装烟倒茶，也还会做；倘若恶嫌的很呢，求你老包涵些，赏个炕畸角混一夜，
这就恩典得大了！”

    老残伸手在衣服袋里将钥匙取出，递与翠花，说：“听你们怎么搅去罢，只是我的行李
可动不得的。”翠花站起来，递与那家人，说：“劳你驾，看他伙计送进去，就出来，请你
把门就锁上。劳驾，劳驾！”那家人接着钥匙去了。

    老残用手抚摩着翠环的脸，说道：“你是那里人，你鸨儿姓甚么？你是几岁卖给他
的？”翠环道：“俺这妈姓张。”说了一句就不说了，袖子内取出一块手中来擦眼泪，擦了
又擦，只是不作声。老残道：“你别哭呀。我问你老底子家里事，也是替你解闷的，你不愿
意说，就不说也行，何苦难受呢？”翠环道：“我原底子没有家！”

    翠花道：“你老别生气，这孩子就是这脾气不好，所以常挨打。其实，也怪不得他难
受。二年前，他家还是个大财主呢，去年才卖到俺妈这儿来。他为自小儿没受过这个折蹬，
所以就种种的不过好，其实，俺妈在这里头，算是顶善和的哩。他到了明年，恐怕要过今年
这个日子也没有了！”说到这里，那翠环竟掩面呜咽起来。翠花喊道：“嘿！这孩子可是不
想活了！你瞧，老爷们叫你来为开心的，你可哭开自己咧！那不得罪人吗？快别哭咧！”

    老残道：“不必，不必！让他哭哭很好。你想，他憋了一肚子的闷气，到那里去哭？难
得遇见我们两个没有脾气的人，让他哭个够，也算痛快一回。”用手拍着翠环道：“你就放
声哭也不要紧，我知道黄老爷是没忌讳的人。只管哭，不要紧的。”黄人瑞在旁大声嚷道：
“小翠环，好孩子，你哭罢！劳你驾，把你黄老爷肚里憋的一肚子闷气，也替我哭出来
罢！”

    大家听了这话，都不禁发了一笑，连翠环遮着脸也“扑嗤”的笑了一声。原来翠环本来
知道在客人面前万不能哭的，只因老残问到他老家的事，又被翠花说出他二年前还是个大财
主，所以触起他的伤心，故眼泪不由的直穿出来，要强忍也忍不住。及至听到老残说他受了
一肚子闷气，到那里去哭，让他哭个够，也算痛快一回，心里想道：“自从落难以来，从没
有人这样体贴过他，可见世界上男子并不是个个人都是拿女儿家当粪土一般作践的。只不知
道像这样的人世界上多不多，我今生还能遇见几个？想既能遇见一个，恐怕一定总还有
呢。”心里只顾这么盘算，倒把刚才的伤心盘算的忘记了，反侧着耳朵听他们再说什么。忽
然被黄人瑞喊着，要托他替哭，怎样不好笑呢？所以含着两包眼泪，“扑嗤”的笑了一声，
并抬起头来看了人瑞一眼，那知被他们看了这个形景，越发笑个不止。翠环此刻心里一点主
意没有，看看他们傻笑，只好糊里糊涂，陪着他们嘻嘻的傻了一回。

    老残便道：“哭也哭过了，笑也笑过了，我还要问你：怎么二年前他还是个大财主？翠
花，你说给我听听。”翠花道：“他是俺这齐东县的人。他家姓田，在这齐东县南门外有二
顷多地；在城里，还有个杂货铺子。他爹妈只养活了他，还有他个小兄弟，今年才五六岁
呢。他还有个老奶奶，俺们这大清河边上的地，多半是棉花地，一亩地总要值一百多吊钱
呢，他有二顷多地，不就是两万多吊钱吗？连上铺子，就够三万多了。俗说‘万贯家财’，
一万贯家对就算财主，他有三万贯钱，不算个大财主吗？”

    老残道：“怎么样就会穷呢？”翠花道：“那才快呢！不消三天，就家破人亡了！这就
是前年的事情。俺这黄河不是三年两头的倒口子吗？庄抚台为这个事焦的了不得似的。听说
有个甚么大人，是南方有名的才子，他就拿了一本甚么书给抚台看，说这个河的毛病是太窄
了，非放宽了不能安静，必得废了民埝，退守大堤。这话一出来，那些候补大人个个说好。
抚台就说：‘这些堤里百姓怎样好呢？须得给钱叫他们搬开才好。’谁知道这些总办候补道
王八旦大人们说：‘可不能叫百姓知道。你想，这堤埝中间五六里宽，六百里长，总有十几
万家，一被他们知道了，这几十万人守住民埝，那还废的掉吗？’庄抚台没法，点点头，叹
了口气，听说还落了几点眼泪呢。

    “这年春天就赶紧修了大堤，在济阳县南岸，又打了一道隔堤。这两样东西就是杀这几
十万人的一把大刀！可怜俺们这小百姓那里知道呢！看看到了六月初几里，只听人说：‘大
汛到咧！大汛到咧！’那埝上的队伍不断的两头跑。那河里的水一天长一尺多，一天长一尺
多，不到十天工夫，那水就比埝顶低不很远了，比着那埝里的平地，怕不有一两丈高！到了
十三四里，只见那埝上的报马，来来往往，一会一匹，一会一匹。到了第二天晌午时候，各
营盘里，掌号齐人，把队伍都开到大堤上去。

    “那时就有急玲人说：‘不好！恐怕要出乱子！俺们赶紧回去预备搬家罢！’谁知道那
一夜里，三更时候，又赶上大风大雨，只听得稀里花拉，那黄河水就像山一样的倒下去了。
那些村庄上的人，大半都还睡在屋里，呼的一声，水就进去，惊醒过来，连忙是跑，水已经
过了屋檐。天又黑，风又大，雨又急，水又猛，你老想，这时候有什么法子呢？”未知后事
如何，且听下回分解。


北极星书库-北极星书库---第十四回 大县若蛙半浮水面 小船如蚁分送馒头

第十四回　大县若蛙半浮水面　小船如蚁分送馒头

    话说翠花接着说道：“到了四更多天，风也息了，雨也止了，云也散了，透出一个月
亮，湛明湛明。那村庄里头的情形是看不见的了，只有靠民埝近的，还有那抱着门板或桌椅
板凳的，飘到民埝跟前，都就上了民埝。还有那民埝上住的人，拿竹竿子赶着捞人，也捞起
来的不少，这些人得了性命，喘过一口气来，想一想，一家人都没有了，就剩了自己，没有
一个不是号啕痛哭。喊爹叫妈的，哭丈夫的，疼儿子的，一条哭声，五百多里路长，你老看
惨不惨呢！”

    翠环接着道：“六月十五这一天，俺娘儿们正在南门铺子里，半夜里听见人嚷说：‘水
下来了！’大家听说，都连忙起来。这一天本来很热，人多半是穿着褂裤，在院子里睡的。
雨来的时候，才进屋子去；刚睡了一蒙蒙觉，就听外边嚷起来了，连忙跑到街上看，城也开
了，人都望城外跑。城圈子外头，本有个小埝，每年倒口子用的，埝有五尺多高，这些人都
出去守小埝。那时雨才住，天还阴着。

    “一霎时，只见城外人，拼命价望城里跑；又见县官也不坐轿子，跑进城里来，上了城
墙。只听一片声嚷说：‘城外人家，不许搬东西！叫人赶紧进城，就要关城，不能等了！’
俺们也都扒到城墙上去看，这里许多人用蒲包装泥，预备堵城门。县大老爷在城上喊：‘人
都进了城了，赶紧关城，’城厢里头本有预备的上包，关上城，就用土包把门后头叠上了。

    “俺有个齐二叔住在城外，也上了城墙，这时候，云彩已经回了山，月亮很亮的。俺妈
看见齐二叔，问他：‘今年怎正利害？’齐二叔说：‘可不是呢！往年倒口子，水下来，初
起不过尺把高；正水头到了，也不过二尺多高，没有过三尺的；总不到顿把饭的工夫，水头
就过去，总不过二尺来往水，今年这水，真霸道！一来就一尺多，一霎就过了二尺！县大老
爷看势头不好，恐怕小埝守不住，叫人赶紧进城罢。那时水已将近有四尺的光景了。大哥这
两天没见，敢是在庄子上么？可担心的很呢！’俺妈就哭了，说：‘可不是呢！’

    “当时只听城上一片嘈嚷，说：‘小埝浸咧！小埝漫咧！’城上的人呼呼价往下跑。俺
妈哭着就地一坐，说：‘俺就死在这儿不回去了！’俺没法，只好陪着在旁边哭。只听人
说：‘城门缝里过水！’那无数人就乱跑，也不管是人家，是店，是铺子，抓着被褥就是被
褥，抓着衣服就是衣服，全拿去塞城门缝子。一会儿把咱街上估衣铺的衣服，布店里的布，
都拿去塞了城门缝子。渐渐听说：‘不过水了！’又听嚷说：‘土包单弱，恐怕挡不住！’
这就看着多少人到俺店里去搬粮食口袋，望城门洞里去填。一会看着搬空了；又有那纸店里
的纸，棉花店里的棉花，又是搬个干净。

    “那时天也明了，俺妈也哭昏了。俺也设法，只好坐地守着。耳朵里不住的听人说：
‘这水可真了不得！城外屋子已经过了屋檐！这水头怕不快有一丈多深吗！从来没听说有过
这么大的水！’后未还是店里几个伙计，上来把俺妈同俺架了回去。回到店里，那可不像样
子了！听见伙计说：‘店里整布袋的粮食都填满了城门洞，囤子里的散粮被乱人抢了一个精
光。只有泼洒在地下的，扫了扫，还有两三担粮食。’店里原有两个老妈子，他们家也在乡
下，听说这么大的水，想必老老小小也都是没有命了，直哭的想死不想活。

    “一直闹到太阳大歪西，伙计们才把俺妈灌醒了。大家喝了两口小米稀饭。俺妈醒了，
睁开眼看看，说：‘老奶奶呢？’他们说：‘在屋里睡觉呢，不敢惊动他老人家。’俺妈
说：‘也得请他老人家起来吃点么呀！’待得走到屋里，谁知道他老人家不是睡觉，是吓死
了。摸了摸鼻子里，已经没有气。俺妈看见，‘哇’的一声，吃的两口稀饭，跟着一口血块
子一齐呕出来，又昏过去了。亏得个老王妈在老奶奶身上尽自摩挲，忽然嚷道：‘不要紧！
心口里滚热的呢。’忙着嘴对嘴的吹气，又喊快拿姜汤来。到了下午时候，奶奶也过来了，
俺妈也过来了，这算是一家平安了。

    “有两个伙计，在前院说话：‘听说城下的水有一丈四五了，这个多年的老城，恐怕守
不住；倘若是进了城，怕一个活的也没有！’又一个伙计道：‘县大老爷还在城里，料想是
不要紧的。’”

    老残对人瑞道：“我也听说，究竟是谁出的这个主意，拿的是什么书，你老哥知道
么？”人瑞道：“我是庚寅年来的，这是已丑年的事，我也是听人说，未知确否。据说是史
钧甫史观察创的议，拿的就是贾让的《洽河策》。他说当年齐与赵、魏以河为境，赵、魏濒
山，齐地卑下，作堤去河二十五里，河水东抵齐堤，则西泛赵、魏，赵、魏亦为堤，去河二
十五里。

    “那天，司道都在院上，他将这几句指与大家看，说：‘可见战国时两堤相距是五十里
地了，所以没有河患。今日两民埝相距不过三四里，即两大堤相距尚不足二十里，比之古
人，未能及半，若不废民埝，河患断无已时。’宫保说：‘这个道理，我也明白。只是这夹
堤里面尽是村庄，均属膏腴之地，岂不要破坏几万家的生产吗？’

    “他又指《治河策》给宫保看，说：‘请看这一段说：“难看将曰：若此败坏城郭田庐
家墓以万数，百姓怨恨。”贾让说：“昔大禹治水，山陵当路者毁之，故凿龙门，辟伊阀，
折砥柱，破碣石，堕断天地之性，尚且为之，况此乃人工所造，何足言也？”’且又说：
‘“小不忍则乱大谋”，宫保以为夹堤里的百姓。庐墓生产可惜，难道年年决口就不伤人命
吗，此一劳永逸之亭。所以贾让说：“大汉方制万里，岂其与水争咫尺之地哉，此功一立，
河定民安，千载无恙，故谓之上策。”汉朝方制，不过万里，尚不当与水争地；我国家方制
数万里，若反与水争地，岂不令前贤笑后生吗？’又指储同人批评云：‘“三策遂成不刊之
典，然自汉以来，治河者率下策也。悲夫！汉、晋、唐、宋、元、明以来，读书人无不知贾
让《治河策》等于圣经贤传，惜治河者无读书人，所以大功不立也。”宫保若能行此上策，
岂不是贾让二千年后得一知己？功垂竹帛，万世不朽！’宫保皱着眉头道：‘但是一件要紧
的事，只是我舍不得这十几万百姓现在的身家。’两司道：‘如果可以一劳永逸，何不另酬
一笔款项，把百姓迁徒出去呢？’宫保说：‘只有这个办法，尚属较妥。’后来听说筹了三
十万银子，预备迁民，至于为甚么不迁，我却不知道了。”

    人瑞对着翠环说道：“后来怎么样呢？你说呀。”翠环道：“后来我妈拿定主意，听他
去，水来，俺就淹死去！”翠花道：“那下一年我也在齐东县，俺住在北门。俺三姨家北们
离民埝相近，北门外大街铺子又整齐，所以街后两个小埝都不小，听说是一丈三的顶。那边
地势又高，所以北门没有漫过来。十六那天，俺到城墙上，看见那河里漂的东西，不知有多
少呢，也有箱子，也有桌椅板凳，也有窗户门扇。那死人，更不待说，漂的满河都是，不远
一个，不远一个，也没人顾得去捞。有有钱的，打算搬家，就是雇不出船来。”

    老残道：“船呢？上那里去了？”翠花道：“都被官里拿了差，送馒头去了。”老残
道：“送馒头给谁吃？要这些船于啥？”翠花道：“馒头功德可就大了！那庄子上的人，被
水冲的有一大半，还有一少半呢，都是急玲点的人，一见水来，就上了屋顶，所以每一个庄
子里屋顶上总有百把几十人，四面都是水，到那儿摸吃的去呢？有饿急了，重行跳到水里自
尽的。亏得有抚台派的委员，驾着船各处去送馒头，大人三个，小孩两个。第二天又有委员
驾着空船，把他们送到北岸。这不是好极的事吗？谁知这些浑蛋还有许多蹲在屋顶上不肯下
来呢！问他为啥，他说在河里有抚台给他送馍馍，到了北岸就没人管他吃，那就饿死了。其
实抚台送了几天就不送了，他们还是饿死。您说这些人浑不浑呢？”

    老残向人瑞道：“这事真正荒唐！是史观察不是，虽来可知，然创此议主人，却也不是
坏心，并无一毫为已私见在内。只因但会读书，不谙世故。举手动足便错。孟子所以说：
‘尽信书，则不如无书。’岂但河工为然？天下大事，坏于奸臣者十之三四；坏于不通世故
之君子者，倒有十分之六七也！”又问翠环道：“后来你爹找着了没有？还是就被水冲去了
呢？”翠环收泪道：“那还不是跟水去了吗！要是活着，能不回家来吗？”大家吧叹息了一
会。

    老残又问翠花道：“你才说他，到了明年，只怕要过今年这个日子也没有了，这话是个
甚么缘故？”翠花道：“俺这个爹不是死了吗？丧事里多花了一百几十吊钱；前日俺妈赌
钱，掷骰子又输了二三百吊钱。共总亏空四百多吊，今年的年，是万过不去的了。所以前儿
打算把环妹卖给蒯二秃子家，这蒯二秃子出名的利害，一天没有客。就要拿火筷子烙人。俺
妈要他三百银子，他给了六百吊钱，所以没有说妥，你老想，现在到年，还能有多少天？这
日子眼看着越过越紧，倘若到了年下，怕他不卖吗？这一卖，翠环可就够他难受了。”

    老残听了，默无一言；翠环却只揩泪。黄人瑞道：“残哥，我才说，为他们的事情要同
你商议，正是这个缘故。我想，眼看着一个老实孩子送到鬼门关里头去，实在可怜。算起不
过三百银子的事情，我愿意出一半，那一半找几个朋友凑凑，你老哥也随便出几两，不拘多
少。但是这个名我却不能担，倘若你老哥能把他要回去，这事就容易办了。你看好不好？”
老残道：“这事不难。银子呢，既你老哥肯出一半，那一半就是我兄弟出了罢。再要跟人家
化缘，就不妥当了，只是我断不能要他，还得再想法子。”

    翠环听到这里，慌忙跳下炕来，替黄、铁二公磕了两个头，说道：“两位老爷菩萨，救
命恩人，舍得花银子把我救出火坑，不管做甚么，丫头、老妈子，我都情愿。只是有一件
事，我得禀明在前：我所以常挨打，也不怪俺这妈，实在是俺自己的过犯。俺妈当初，因为
实在饿不过了，‘所以把我卖给俺这妈，得了二十四吊钱，谢犒中人等项，去了三四吊，只
落了二十吊钱。接着去年春上，俺奶奶死了，这钱可就光了，俺妈领着俺个小兄弟讨饭吃，
不上半年，连饿带苦，也就死了。只剩了俺一个小兄弟，今年六岁。亏了俺有个旧街坊李五
爷，现在也住在这齐河县，做个小生意，他把他领了去，随便给点吃吃。只是他自顾还不足
的人，那里能管他饱呢？穿衣服是更不必说了。所以我在二十里铺的时候，遇着好客，给个
一吊八百的呢，我就一两个月攒个三千两吊的给他寄来。现在蒙两位老爷救我出来，如在左
近二三百里的地方呢，那就不说了，我总能省几个钱给他寄来；倘要远去呢，请两位恩爷总
要想法，许我把这个孩子带着，或寄放在庵里庙里，或找个小户人家养着。俺田家祖上一百
世的祖宗，做鬼都感激二位爷的恩典，结草衔环，一定会报答你二位的！可怜俺田家就这一
线的根苗！……”说到这里，便又号啕痛哭起来。

    人瑞道：“这又是一点难处。”老残道：“这也没有什么难，我自有个办法。”遂喊
道：“田姑娘，你不用哭了，包管你姊儿两个一辈子不离开就是了。你别哭，让我们好替你
打主意；你把我们哭昏了，就出不出好主意来了。快快别哭罢！”翠环听罢，赶紧忍住泪，
替他们每人磕了几个响头。老残连忙将他搀起。谁知他磕头的时候，用力太猛，把额头上碰
了一个大苞，苞又破了，流血呢。

    老残扶他坐下，说：“这是何苦来呢！”又替他把额上血轻轻揩了，让他在炕上躺下，
这就来向人瑞商议说：“我们办这件事，当分个前后次第：以替他赎身为第一步，以替他择
配为第二步。赎身一事又分两层：以私商为第一步；公断为第二步。此刻别人出他六百吊，
我们明天把他领家的叫来，也先出六百吊，随后再添，此种人不宜过于爽快；你过爽快，他
就觉得奇货可居了。此刻银价每两换两吊七百文，三百两可换八百一十吊，连一切开销，一
定足用的了。看他领家的来，口气何如：倘不执拗，自然私了的为是；如怀疑刁狡呢，就托
齐河县替他当堂公断一下，仍以私了结局，人翁以为何如？”人瑞道：“极是，极是！”

    老残又道：“老哥固然万无出名之理，兄弟也不能出全名，只说是替个亲戚办的就是
了。等到事情办妥，再揭明择配的宗旨；不然，领家的是不肯放的。”人瑞道：“很好。这
个办法，一点不错。”老残道：“银子是你我各出一半，无论用多少，皆是这个分法。但是
我行箧中所有，颇不敷用，要请你老哥垫一垫；到了省城，我就还你。”人瑞道：“那不要
紧，赎两个翠环，我这里的银子都用不了呢。只要事情办妥，老哥还不还都不要紧的。”老
残道：“一定要还的！我在有容堂还存着四百多银子呢。你不用怕我出不起，怕害的我没饭
吃。你放心罢。”

    人瑞道：“就是这么办，明天早起，就叫他们去喊他领家的去。”翠花道：“早起你别
去喊。明天早起，我们姐儿俩一定要回去的。你老早起一喊。倘若彼他们知道这个意思，他
一定把环妹妹藏到乡下去；再讲盘子，那就受他的拿捏了，况且他们抽鸦片烟的人，也起不
早；不如下午，你老先着人叫我们姐儿俩来，然后去叫俺妈，那就不怕他了。只是一件：这
事千万别说我说的：环妹妹是超升了的人，不怕他，俺还得在火坑里过活两年呢。”人瑞
道：“那自然，还要你说吗！明天我先到县衙门里，顺便带个差人来。倘若你妈作怪，我先
把翠环交给差人看管，那就有法制他了。”说着，大家都觉得喜欢得很。

    老残便对人瑞道：“他们事已议定，大概如此，只是你先前说的那个案子呢，我到底不
放心。你究竟是真话是假话？说了我好放心。”未知后事如何，且听下回分解。


北极星书库-北极星书库---第十五回 烈焰有声惊二翠 严刑无度逼孤孀

第十五回　烈焰有声惊二翠　严刑无度逼孤孀

    话说老残与黄人瑞方将如何拔救翠环主法商议停妥，老残便向人瑞道：“你适才说，有
个惊天动地的案子，其中关系着无限的人命，又有天矫离奇的情节，到底是真是假？我实实
的不放心。”人瑞道：“别忙，别忙。方才为这一个毛丫头的事，商议了半天，正经勾当，
我的烟还没有吃好，让我吃两口烟，提提神，告诉你。”

    翠环此刻心里蜜蜜的高兴，正不知如何是好，听人瑞要吃烟，赶紧拿过签子来，替人瑞
烧了两口吃着。人瑞道：“这齐河县东北上，离城四十五里，有个大村镇，名叫齐东镇，就
是周朝齐东野人的老家。这庄上有三四千人家，有条大街，有十几条小街。路南第三条小街
上，有个贾老翁。这老翁年纪不过五十望岁，生了两个儿子，一个女儿。大儿子在时，有三
十多岁了，二十岁上娶了本村魏家的姑娘。魏、贾这两家都是靠庄田吃饭，每人家有四五十
顷地。魏家没有儿子，只有这个女儿，却承继了一个远房侄儿在家，管理一切事务。只是这
个承继儿子不甚学好，所以魏老儿很不喜欢他，却喜欢这个女婿如同珍宝一般，谁知这个女
婿去年七月，感了时气，到了八月半边，就一命呜呼哀哉死了。过了百日，魏老头恐怕女儿
伤心，常常接回家来过个十天半月的，解解他的愁闷。

    “这贾家呢，第二个儿子今年二十四岁，在家读书。人也长的清清秀秀的，笔下也还文
从字顺，贾老儿既把个大儿子死了，这二儿子便成了个宝贝，恐怕他劳神，书也不教他念
了。他那女儿今年十九岁，像貌长的如花似玉，又加之人又能干，家里大小事情，都是他做
主。因此本村人替他起了个浑名，叫做‘贾探春’。老二娶的也是本材一个读书人家的女
儿，性格极其温柔，轻易不肯开口，所以人越发看他老实没用，起他个浑名叫‘二呆子’。

    “这贾探春长到一十九岁，为何还没有婆家呢？只因为他才貌双全，乡庄户下，那有那
么俊俏男子来配他呢？只有邻村一个吴二浪子，人却生得惆傥不群，像貌也俊，言谈也巧，
家道也丰富，好骑马射箭。同这贾家本是个老亲，一向往来，彼此女眷都是不回避的，只有
这吴二浪子曾经托人来求亲。贾老儿暗想，这个亲事倒还做得；只是听得人说，这吴二浪
子，乡下已经偷上了好几个女人，又好赌，又时常好跑到省城里去顽耍，动不动一两个月的
不回来。心里算计，这家人家，虽算乡下的首富，终久家私要保不住，因此就没有应许。以
后却是再要找个人材家道相平的，总找不着，所以把这亲事就此搁下了。

    “今年八月十三是贾老大的周年。家里请和尚拜了三天忏，是十二、十三、十四三天。
经忏拜完，魏老儿就接了姑娘回家过节。谁想当天下午，陡听人说，贾老儿家全家丧命。这
一慌真就慌的不成话了！连忙跑来看时，却好乡约、里正俱已到齐。全家人都死尽，止有贾
探春和他姑妈来了，都哭的泪人似的。顷刻之间，魏家姑奶奶，就是贾家的大娘子也赶到
了；进得门来，听见一片哭声，也不晓得青红皂白，只好号陶大哭。

    “当时里正前后看过，计门房，死了看门的一名，长工二名；厅房堂屋，倒在地下死了
书童一名；厅房里间，贾老儿死在炕上；二进上房，死了贾老二夫妻两名，旁边老妈子一
名，炕上三岁小孩子一名；厨房里，老妈子一名，丫头一名；厢房里，老妈子一名；前厅厢
房里，管帐先生一名：大小男女，共死了一十三名。当时具禀，连夜报上县来。

    “县里次日一清旱，带同伴作下乡——相验。没有一个受伤的人骨节不硬，皮肤不发青
紫，既非杀伤，又非服毒，这没头案子就有些难办。一面贾家办理棺敛，一面县里具禀串报
抚台。县里正在序稿，突然贾家遣个抱告，言已查出被人谋害形迹。”

    方说到这里，翠环抬起头来喊道：“您瞧！窗户怎样这么红呀？”一言来，了，只听得
“必必剥剥”的声音，外边人声嘈杂，大声喊叫说：“起火！起火！”几个连忙跑出上房门
来，才把帘子一掀，只见那火正是老残住的厢房后身。老残连忙身边摸出钥匙去开房门上的
锁，黄人瑞大声喊道：“多来两个人，帮铁老爷搬东西！”

    老残刚把铁锁开了，将门一推，只见房内一大团黑烟，望外一扑，那火舌已自由窗户里
冒出来了。老残被那黑烟冲来，赶忙望后一退，却被一块砖头绊住，跌了一交。恰好那些来
搬东西的人正自赶到，就势把老残扶起，搀过东边去了。

    当下看那火势，怕要连着上房，黄人瑞的家人就带着众人，进上房去抢搬东西。黄人瑞
站在院心里，大叫道：“赶先把那帐箱搬出，别的却还在后！”说时，黄升已将帐箱搬出。
那些人多手杂的，已将黄人瑞箱笼行李都搬出来放在东墙脚下。店家早已搬了几条长板凳
来，请他们坐。人瑞检点物件，一样不少，却还多了一件，赶忙叫人搬往柜房里去。看官，
你猜多的一件是何物事？原来正是翠花的行李。人瑞知道县官必来看火，倘若见了，有点难
堪，所以叫人搬去。并对二翠道：“你们也往柜房里避一避去，立刻县官就要来的。”二翠
听说，便顺墙根走往前面去了。

    且说火起之时，四邻人等及河工夫役，都寻觅了水桶水盆之类，赶来救火。无奈黄河两
岸俱已冻得实实的，当中虽有流水之处，人却不能去取。店后有个大坑塘，却早冻得如平地
了。城外只有两口井里有水，你想，慢慢一桶一桶打起，中何用呢？这些人人急智生，就把
坑里的冰凿开，一块一块的望火里投。那知这冰的力量比水还大，一块冰投下去，就有一块
地方没了火头。这坑正在上房后身，有七八个人立在上房屋脊上，后边有数十个人运冰上
屋，屋上人接着望火里投，一半投到火里，一半落在上房屋上，所以火就接不到上房这边
来。

    老残与黄人瑞正在东墙看人救火，只见外面一片灯笼火把，县官已到，带领人夫手执挠
钩长杆等件，前来救人。进得门来，见火势已衰，一面用挠钩将房扯倒，一面饬人取黄河浅
处薄冰抛入火里，以压火势，那火也就渐渐的熄了。

    县官见黄人瑞立在东墙下，步上前来，请了一个安，说道：“老宪台受惊不小！”人瑞
道：“也还不怎样，但是我们补翁烧得苦点。”因向县官道：“子翁，我介绍你会个人。此
人姓铁，号补残，与你颇有关系，那个案子上要倚赖他才好办。”县官道：“嗳呀呀！铁补
翁在此地吗？快请过来相会。”人瑞即招手大呼道：“老残，请这边来！”

    老残本与人瑞坐在一条凳上，因见县宫来，踱过人丛里，借看火为回避。今闻招呼，遂
走过来，与县官作了个揖，彼此道些景慕的话头。县官有马扎子，老残与人瑞仍坐长凳子
上。原来这齐河县姓王，号子谨，也是江南人，与老残同乡。虽是个进士出身，倒不糊涂。

    当下人瑞对王子谨道：“我想阁下齐东村一案，只有请补翁写封信给宫保，须派白子寿
来，方得昭雪；那个绝物也不敢过于倔强。我辈都是同官，不好得罪他的；补翁是方外人，
无须忌讳。尊意以为何如？”子谨听了，欢喜非常，说：“贾魏氏活该有救星了！好极，好
极！”老残听得没头没脑，答应又不是，不答应又不是，只好含糊唯诺。

    当时火已全熄，县官要扯二人到衙门去住。人瑞道：“上房既未烧着，我仍可以搬入去
住，只是铁公未免无家可归了。”老残道：“不妨，不妨！此时夜已深，不久便自天明。天
明后，我自会上街置办行李，毫不碍事。”县官又苦苦的劝老残到衙门里去。老残说：“我
打搅黄兄是不妨的，请放心罢。”县官又殷勤问：“烧些甚么东西？未免大破财了。但是敝
县购办得出的，自当稍尽绵薄。”老残笑道：“布衾一方，竹筒一只，布衫裤两件，破书数
本，铁串铃一枚，如此而已。”县官笑道：“不确罢。”也就笑着。

    正要告辞，只见地保同着差人，一条铁索，锁了一个人来，跪在地下，像鸡子签米似
的，连连磕头，嘴里只叫：“大老爷天恩！大老爷天恩！”那地保跪一条腿在地下，喊道：
“火就是这个老头儿屋里起的。请大老爷示：还是带回衙门去审，还是在这里审？”县官便
问道：“你姓甚么？叫甚么？那里人？怎么样起的火？”只见那地下的人又连连磕头，说
道：“小的姓张，叫张二，是本城里人，在这隔壁店里做长工。因为昨儿从天明起来，忙到
晚上二更多天，才稍为空闲一点，回到屋里睡觉。谁知小衫裤汗湿透了，刚睡下来，冷得异
样，越冷越打战战，就睡不着了。小的看这屋里放看好些粟秸，就抽了几根，烧着烘一烘。
又想起窗户台上有上房客人吃剩下的酒，赏小的吃的，就拿在火上煨热了，喝了几锺。谁知
道一天乏透的人，得了点暖气，又有两杯酒下了肚，糊里涂糊，坐在那里，就睡着了。刚睡
着，一霎儿的工夫，就觉得鼻子里烟呛的难受，慌忙睁开眼来，身上棉袄已经烧着了一大
块，那粟秸打的壁子已通着了。赶忙出来找水来泼，那火已自出了屋顶，小的也没有法子
了。所招是实，求大老爷天恩！”县官骂了一声“浑蛋”说：“带到衙门里办去罢！”说
罢，立起身来，向黄、铁二公告辞：又再三叮嘱人瑞，务必设法玉成那一案，然后的匆匆去
了。

    那时火已熄尽，只冒白气。人瑞看着黄升带领众人，又将物件搬入，依旧陈列起来。人
瑞道：“屋子里烟火气太重，烧盒万寿香来熏熏。”人瑞笑向老残道；“铁公，我看你还忙
着回屋去不回呢？”老残道：“都是被你一留再留的。倘若我在屋里，不至于被他烧得这么
干净。”人瑞道，“咦！不言臊！要是让你回去，只怕连你还烧死在里头呢！你不好好的谢
我，反来埋怨我，真是不识好歹。”老残道：“难道我是死人吗？你不赔我，看我同你干休
吗！”

    说着，只见门帘揭起，黄升领了一个戴大帽子的进来，对着老残打了一个千儿，说：
“敝上说给铁大老爷请安。送了一副铺盖来，是敝上自己用的，腌臢点，请大老爷不要嫌
弃，明天叫裁缝赶紧做新的送过来，今夜先将就点儿罢。又狐皮袍子马褂一套，请大老爷随
便用罢。”老残立起来道：“累你们贵上费心。行李暂且留在这里，借用一两天，等我自己
买了，就缴还。衣裳我都已经穿在身上，并没有烧掉，不劳贵上费心了。回去多多道谢。”
那家人还不肯把衣服带去。仍是黄人瑞说：“衣服，铁老爷决不肯收的。你就说我说的，你
带回去罢。”家人又打了个千儿去了。

    老残道：“我的烧去也还罢了，总是你瞎倒乱，平白的把翠环的一卷行李也烧在里头，
你说冤不冤呢？”黄人瑞道：“那才更不要紧呢！我说他那铺盖总共值不到十两银子，明日
赏他十五两银子，他妈要喜欢的受不得呢。”翠环道：“可不是呢，大约就是我这个倒霉的
人，一卷铺盖害了铁爷许多好东西都毁掉了。”老残道：“物件到没有值钱的，只可惜我两
部宋板书，是有钱没处买的，未免可惜。然也是天数，只索听他罢了。”人瑞道：“我看宋
板书到也不稀奇，只是可惜你那摇的串铃子也毁掉，岂不是失了你的衣着饭碗了吗？”老残
道：“可不是呢。这可应该你赔了罢，还有甚么说的？”人瑞道：“罢，罢，罢！烧了他的
铺盖，烧了你的串铃。大吉大利，恭喜，恭喜！”对着翠环作了个揖，又对老残作了个揖，
说道：“从今以后，他也不用做卖皮的婊子，你也不要做说嘴的郎中了！”

    老残大叫道：“好，好，骂的好苦！翠环，你还不去拧他的嘴！”翠环道：“阿弥陀
佛！总是两位的慈悲！”翠花点点头道：“环妹由此从良，铁老由此做官，这把火倒也实在
是把大吉大利的火，我也得替二位道喜。”老残道：“依你说来，他却从良，我却从贱
了？”黄人瑞道：“闲话少讲，我且问你：是说话是睡？如睡，就收拾行李；如说话，我就
把那奇案再告诉你。”随即大叫了一声：“来啊！”

    老残道：“你说，我很愿意听。”人瑞道：“不是方才说到贾家遣丁抱告，说查出被人
谋害的情形吗？原来这贾老儿桌上有吃残了的半个月饼，一大半人房里都有吃月饼的痕迹。
这月饼却是前两天魏家送得来的。所以贾家新承继来的个儿子名叫贾干，同了贾探春告说是
他嫂子贾魏氏与人通奸，用毒药谋害一家十三口性命。

    “齐河县王子谨就把这贾干传来，问他奸夫是谁，却又指不出来。食残的月饼，只有半
个，已经擘碎了，馅子里却是有点砒霜。王子谨把这贾魏氏传来，问这情形。贾魏氏供：
‘月饼是十二日送来的。我还在贾家，况当时即有人吃过，并未曾死。’又把那魏老儿传
来。魏老儿供称：‘月饼是大街上四美斋做的，有毒无毒，可以质证了。’及至把四美斋传
来，又供月饼虽是他家做的，而馅子却是魏家送得来的。就是这一节，却不得不把魏家父女
暂且收管。虽然收管，却未上刑具，不过监里的一间空屋，听他自己去布置罢了。子谨心里
觉得仵作相验，实非中毒；自己又亲身细验，实无中毒情形。即使月饼中有毒，未必人人都
是同时吃的，也没有个毒轻毒重的分别吗？

    “苦主家催求讯断得紧，就详了抚台，请派员会审。前数日，齐巧派了刚圣慕来。此人
姓刚，名弼，是吕谏堂的门生，专学他老师，清廉得格登登的。一跑得来，就把那魏老儿上
了一夹棍，贾魏氏上了一拶子。两个人都晕绝过去，却无口供。那知冤家路儿窄：魏老儿家
里的管事的却是愚忠老实人，看见主翁吃这冤枉官司，遂替他筹了些款，到城里来打点，一
投投到一个乡绅胡举人家。”

    说到此处，只见黄升揭开帘子走进来，说：“老爷叫呀。”人瑞道：“收拾铺盖。”黄
升道：“铺盖怎样放法？”人瑞想了一想，说：“外间冷，都睡到里边去罢。”就对老残
道：“里间炕很大，我同你一边睡一个，叫他们姐儿俩打开铺盖卷睡当中，好不好？”老残
道：“甚好，甚好。只是你孤栖了。”人瑞道：“守着两个，还孤栖个甚么呢？”老残道：
“管你孤栖不孤栖，赶紧说，投到这胡举人家怎么样呢？”要知后事如何，且听下回分解。


北极星书库-北极星书库---第十六回 六千金买得凌迟罪 一封书驱走丧门星

第十六回　六千金买得凌迟罪　一封书驱走丧门星

    话说老残急忙要问他投到胡举人家便怎样了。人瑞道：“你越着急，我越不着急！我还
要抽两口烟呢！”老残急于要听他说，就叫：“翠环，你赶紧烧两口，让他吃了好说。”翠
环拿着签子便烧。黄升从里面把行李放好，出来回道：“他们的铺盖，叫他伙计来放。”人
瑞点点头。一刻，见先来的那个伙计，跟着黄升进去了。原来马头上规矩：凡妓女的铺盖，
必须他伙计自行来放，家人断不肯替他放的；又兼之铺盖之外还有甚么应用的物事，他伙计
知道放在甚么所在，妓女探手便得，若是别人放的，就无处寻觅了。

    却说伙计放完铺盖出来，说道：“翠环的烧了，怎么样呢？”人瑞道：“那你就不用管
罢。”老残道：“我知道。你明天来，我赔你二十两银子，重做就是了。”伙计说：“不是
为银子，老爷请放心，为的是今儿夜里。”人瑞道：“叫你不要管，你还不明白吗？”翠花
也道：“叫你不要管，你就回去罢。”那伙计才低着头出去。

    人瑞对黄升道：“夭很不早了，你把火盆里多添点炭，坐一壶开水在旁边，把我墨盒子
笔取出来，取几张红格子白八行书同信封子出来，取两枝洋蜡，都放在桌上，你就睡去
罢。”黄升答应了一声“是”，就去照办。

    这里人瑞烟也吃完。老残问道：“投到胡举人家怎样呢？”人瑞道：“这个乡下糊涂老
儿，见了胡举人，扒下地就磕头，说：‘如能救得我主人的，万代封侯！’胡举人道：‘封
侯不济事，要有钱才能办事呀。这大老爷，我在省城里也与他同过席，是认得的。你先拿一
千银子来，我替你办。我的酬劳在外。’那老儿便从怀里摸出个皮靴页儿来，取出五百一张
的票子两张，交与胡举人，却又道：‘但能官司了结无事，就再花多少，我也能办。”胡举
人点点头，吃过午饭，就穿了衣冠来拜老刚。”

    老残拍着炕沿道：“不好了！”人瑞道：“这浑蛋的胡举人来了呢，老刚就请见，见了
略说了几句套话。胡举人就把这一千银票子双手捧上，说道：‘这是贾魏氏那一家，魏家孝
敬老公祖的，求老公祖格外成全。’”

    老残道：“一定翻了呀！”人瑞道：“翻了倒还好，却是没有翻。”老残道：“怎么样
呢？”人瑞道：“老刚却笑嘻嘻的双手接了，看了一看，说道：‘是谁家的票子，可靠得住
吗？’胡举人道：‘这是同裕的票子，是敝县第一个大钱庄，万靠得住。’老刚道：‘这么
大个案情，一千银子那能行呢？，胡举人道：‘魏家人说，只要早早了结，没事，就再花多
些，他也愿意。’老刚道：‘十三条人命，一千银子一条，也还值一万三呢。也罢，既是老
兄来，兄弟情愿减半算，六千五百两银子罢。’胡举人连声答应道：‘可以行得，可以行
得！’

    “老刚又道：‘老兄不过是个介绍人，不可专主，请回去切实问他一问，也不必开票子
来，只须老兄写明云：减半六五之数，前途愿出。兄弟凭此，明日就断结了。’胡举人欢喜
的了不得，出去就与那乡下老儿商议。乡下老儿听说官司可以了结无事，就擅专一回。谅多
年宾东，不致遭怪；况且不要现银子：就高高兴兴的写了个五千五百两的凭据交与胡举人，
又写了个五百两的凭据，为胡举人的谢仪。

    “这浑蛋胡举人写了一封信，并这五千五百两凭据，一并送到县衙门里来。老刚收下，
还给个收条。等到第二天升堂，本是同王子谨会审的。这些情节，子谨却一丝也不知道。坐
上堂去，喊了一声‘带人’。那衙役们早将魏家父女带到，却都是死了一半的样子。两人跪
到堂上，刚弼便从怀里摸出那个一千两银票并那五千五百两凭据和那胡举人的书子，先递给
子谨看了一遍。子谨不便措辞，心中却暗暗的替魏家父女叫苦。

    “刚弼等子谨看过，便问魏老儿道：‘你认得字吗？’魏老儿供：‘本是读书人，认得
字。’又问贾魏氏：‘认得字吗？’供：‘从小上过几年学，认字不多。’老刚便将这银
票、笔据叫差人送与他父女们看。他父女回说：‘不懂这是什么原故。’刚弼道：‘别的不
懂，想必也是真不懂；这个凭据是谁的笔迹，下面注着名号，你也不认得吗？’叫差人：
‘你再给那个老头儿看！’魏老儿看过，供道：‘这凭据是小的家里管事的写的，但不知他
为甚么事写的。’

    “刚弼哈哈大笑说：‘你不知道，等我来告诉你，你就知道了！昨儿有个胡举人来拜
我，先送一千两银子，说你们这一案，叫我设法儿开脱；又说如果开脱，银子再要多些也
肯，我想你们两个穷凶极恶的人，前日颇能熬刑，不如趁势讨他个口气罢，我就对胡举人
说：“你告诉他管事的去，说害了人家十三条性命，就是一千两银子一条，也该一万三千
两。”胡举人说：“恐怕一时拿不出许多。”我说：“只要他心里明白，银子便迟些日子不
要紧的。如果一千银子一条命不肯出，就是折半五百两银子一条命，也该六千五百两，不能
再少。”胡举人连连答应。我还怕胡举人孟浪，再三叮嘱他，叫他把这折半的道理告诉你们
管事的，如果心服情愿，叫他写个凭据来，银子早迟不要紧的。第二天，果然写了这个凭据
来。我告诉你，我与你无冤无仇，我为甚么要陷害你们呢？你要摸心想一想，我是个朝廷家
的官，又是抚台特特委我来帮着王大老爷来审这案子，我若得了你们的银子，开脱了你们，
不但辜负抚台的委任，那十三条冤魂，肯依我吗，我再详细告诉你：倘若人命不是你谋害
的，你家为什么肯拿几千两银子出来打点呢？这是第一据，在我这里花的是六千五百两，在
别处花的且不知多少，我就不便深究了，倘人不是你害的，我告诉他照五百两一条命计算，
也应该六千五百两，你那管事的就应该说：“人命实不是我家害的，如蒙委员代为昭雪，七
千八千俱可，六千五百两的数目却不敢答应。”为甚么他毫无疑义，就照五百两一条命算帐
妮？是第二据。我劝你们早迟总得招认，免得饶上许多刑具的苦楚。’

    “那父女两个连连叩头说：‘青天大老爷！实在是冤枉！’刚弼把桌子一拍，大怒道：
‘我这样开导你们，还是不招，再替我夹拶起来？’底下差役炸雷似的答应了一声‘嗄’，
夹棍拶子望堂上一摔，惊魂动魄价响。

    “正要动刑，刚弼又道：‘慢着，行刑的差役上来，我对你讲。’几个差役走上几步，
跪一条腿，喊道：‘请大老爷示。’刚弼道：‘你们伎俩我全知道：你看那案子是不要紧的
呢，你们得了钱，用刑就轻些，让犯人不甚吃苦；你们看那案情重大，是翻不过来的了，你
们得了钱，就猛一紧，把那犯人当堂治死，成全他个整尸首，本官又有个严刑毙命的处分：
我是全晓得的。今日替我先拶贾魏氏，只不许拶得他发昏，俱看神色不好，就松刑，等他回
过气来再拶，预备十天工夫，无论你甚么好汉，也不怕你不招！’

    “可怜一个贾魏氏，不到两天，就真熬不过了，哭得一丝半气的，又忍不得老父受刑，
就说道：‘不必用刑，我招就是了！人是我谋害的，父亲委实不知情！’刚弼道：‘你为什
么害他全家？’魏氏道：‘我为妯娌不和，有心谋害。’刚弼道：‘妯娌不和，你害他一个
人很够了，为甚么毒他一家子呢？’魏氏道：‘我本想害他一人，因没有法子，只好把毒药
放在月饼馅子里。因为他最好吃月饼，让他先毒死了，旁人必不至再受害了。’刚弼问：
‘月饼馅子里，你放的甚么毒药呢？’供：‘是砒霜。’‘那里来的砒霜呢？’供：‘叫人
药店里买的。’‘那家药店里买的呢？’‘自己不曾上街，叫人买的，所以不晓得那家药
店。’问：‘叫谁买的呢？’供：‘就是婆家被毒死了的长工王二。’问：‘既是王二替你
买的，何以他又肯吃这月饼受毒死了呢？’供：‘我叫他买砒的时候，只说为毒老鼠，所以
他不知道。’问：‘你说你父亲不知情，你岂有个不同他商议的呢？’供：‘这砒是在婆家
买的，买得好多天了。正想趁个机会放在小婶吃食碗里，值几日都无隙可乘。恰好那日回娘
家，看他们做月饼馅子，问他们何用，他们说送我家节礼，趁充人的时候，就把砒霜搅在馅
子里了。’

    “刚弼点点头道：‘是了，是了。’又问道：‘我看你人很直爽，所招的一丝不错。只
是我听人说，你公公平常待你极为刻薄，是有的罢？’魏氏道：‘公公待我如待亲身女儿一
般恩惠，没有再厚的了。’刚弼道：‘你公公横竖已死，你何必替他回护呢？’魏氏听了，
抬起头来，柳眉倒竖，杏眼圆睁，大叫道：‘刚大老爷！你不过要成就我个凌迟的罪名！现
在我已遂了你的愿了。既杀了公公，总是个凌迟！你又何必要坐成个故杀呢，你家也有儿女
呀！劝你退后些罢！’刚弼一笑道：‘论做官的道理呢，原该追究个水尽山穷；然既已如
此，先让他把这个供画了。’”

    再说黄人瑞道：“这是前两天的事，现在他还要算计那个老头子呢。昨日我在县衙门里
吃饭，王子谨气得要死，逼得不好开口，一开口，仿佛得了魏家若干银子似的，李太尊在此
地，也觉得这案情不妥当，然也没有法想，商议除非能把白太尊白子寿弄来才行。这瘟刚是
以清廉自命的，白太尊的清廉，恐怕比他还靠得住些。白子寿的人品学问，为众所推服，他
还不敢藐视，舍此更无能制伏他的人了。只是一两天内就要上详，宫保的性子又急，若奏出
去就不好设法了。只是没法通到宫保面前去，凡我们同寅，都要避点嫌疑。昨日我看见老
哥，我从心眼里欢喜出来，请你想个甚么法子。”

    老残道：“我也没有长策。不过这种事情，其势已迫，不能计出万全的。只有就此情
形，我详细写封信享宫保，请宫保派白太尊来覆审。至于这一炮响不响，那就不能管了。天
下事冤枉的多着呢，但是碰在我辈眼目中，尽心力替他做一下子就罢了。”人瑞道：“佩
服，佩服。事不宜迟，笔墨纸张都预备好了，请你老人家就此动笔。翠环，你去点蜡烛，泡
茶。”

    老残凝了一凝神，就到人瑞屋里坐下。翠环把洋烛也点着了。老残揭开墨盒，拔出笔
来，铺好了纸，拈笔便写。那知墨盒子已冻得像块石头，笔也冻得像个枣核子，半笔也写不
下去。翠环把墨盒子捧到火盆上供，老残将笔拿在手里，向着火盆一头烘，一头想。半霎功
夫，墨盒里冒白气，下半边已烊了，老残蘸墨就写，写两行，烘一烘，不过半个多时辰，信
已写好，加了个封皮，打算问人瑞，信已写妥，交给谁送去？对翠环道：“你请黄老爷进
来。”

    翠环把房门帘一揭，“格格”的笑个不止，低低喊道：“铁老，你来瞧！”老残望外一
看，原来黄人瑞在南首，双手抱着烟枪，头歪在枕头上，口里拖三四寸长一条口涎，腿上却
盖了一条狼皮褥子；再看那边，翠花睡在虎皮毯上，两只脚都缩在衣服里头，两只手超在袖
子里、头却不在枕头上，半个脸缩在衣服大襟里，半个脸靠着袖子，两个人都睡得实沉沉的
了。

    老残看了说：“这可要不得，快点喊他们起来！”老残就去拍人瑞，说：“醒醒罢，这
样要受病的！”人瑞惊觉，懵里懵懂的，睁开眼说道：“呵，呵！信写好了吗？”老残说：
“写好了。”人瑞挣扎着坐起。只见口边那条涎水，由袖子上滚到烟盘里，跌成几段，原来
久已化作一条冰了！老残拍人瑞的时候，翠环却到翠花身边，先向他衣服摸着两只脚，用力
往外一扯。翠花惊醒，连喊：“谁，谁，谁？”连忙揉揉眼睛，叫道：“可冻死我了！”

    两人起来，都奔向火盆就暖，那知火盆无人添炭，只剩一层白灰，几星余火，却还有热
气。翠环道：“屋里火盆旺着呢，快向屋里烘去罢。”四人遂同到里边屋来。翠花看铺盖，
三分俱已摊得齐楚，就去看他县里送来的，却是一床蓝湖绉被，一床红湖绉被，两条大呢褥
子，一个枕头。指给老残道：“你瞧这铺盖好不好？”老残道：“太好了些。”便向人瑞
道：“信写完了，请你看看。

    人瑞一面烘火，一面取过信来，从头至尾读了一遍，说：“很切实的。我想总该灵
罢。”老残道：“怎样送去呢？”人瑞腰里摸出表来一看；说：“四下钟，再等一刻，天亮
了，我叫县里差个人去。”老残道：“县里人都起身得迟，不如天明后，同店家商议，雇个
人去更妥。只是这河难得过去。”人瑞道：“河里昨晚就有人跑凌，单身人过河很便当
的。”大家烘着火，随便闲话。

    两三点钟工夫，极容易过，不知不觉，东方已自明了。人瑞喊起黄升，叫他向店家商
议，雇个人到省城送信，说：“不过四十里地，如晌午以前送到，下午取得收条来，我赏银
十两。”停了一刻，只见店伙同了一个人来说：“这是我兄弟，如大老爷送信，他可以去。
他送过几回信，颇在行，到衙门里也敢进去，请大老爷放心。”当时人瑞就把上抚台的禀交
给他，自收拾投递去了。

    这里人瑞道：“我们这时该睡了。”黄、铁睡在两边，二翠睡在当中，不多一刻都已齁
齁的睡着，一觉醒来，已是午牌时候。翠花家伙计早已在前面等候，接了他妹妹两个回去，
将铺盖卷了，一并掮着就走。人瑞道：“傍晚就送他们姐儿俩来，我们这儿不派人去叫
了。”伙计答应着“是”，便同两人前去。翠环回过头来眼泪汪汪的道：“您别忘了阿！”
人瑞老残俱笑着点点头。

    二人洗脸。歇了片刻就吃午饭。饭毕，已两下多钟，人瑞自进县署去了，说：“倘有回
信，喊我一声。”老残说：“知道，你请罢。”

    人瑞去后，不到一个时辰，只见店家领那送信的人，一头大汗，走进店来，怀里取出一
个马封，紫花大印，拆开，里面回信两封：一封是庄宫保亲笔，字比核桃还大；一封是内文
案上袁希明的信，言：“白太尊现署泰安，即派人去代理，大约五七天可到。”并云：“宫
保深盼阁下少候两日，等白太尊到，商酌一切”云云。老残看了，对送信人说：“你歇着
罢，晚上来领赏。喊黄二爷来。”店家说：“同黄大老爷进衙门去了。”老残想：“这信交
谁送去呢？不如亲身去走一道罢。”就告店家，锁了门，竟自投县衙门来。

    进了大门，见出出进进人役甚多，知有堂事。进了仪门，果见大堂上阴气森森，许多差
役两旁立着。凝了一凝神，想道：“我何妨上去看看，什么案情？”立在差役身后，却看不
见。

    只听堂上嚷道：“贾魏氏，你要明白你自己的死罪已定，自是无可挽回，你却极力开脱
你那父亲，说他并不知情，这是你的一片孝心，本县也没有个不成全你的。但是你不招出你
的奸夫来，你父亲的命就保全不住了。你想，你那奸夫出的主意，把你害得这样苦法，他到
躲得远远的，连饭都不替你送一碗，这人的情义也就很薄的了，你却抵死不肯招出他来，反
令生身老父，替他担着死罪。圣人云：‘人尽夫也，父一而已。’原配丈夫，为了父亲尚且
顾不得他，何况一个相好的男人呢！我劝你招了的好。”只听底下只是嘤嘤啜泣。又听堂上
喝道：“你还不招吗？不招我又要动刑了！”

    又听底下一丝半气的说了几句，听不出甚么话来。只听堂上嚷道：“他说甚么？”听一
个书吏上去回道：“贾魏氏说，是他自己的事，大老爷怎样分付，他怎样招；叫他捏造一个
奸夫出来，实实无从捏造。”

    又听堂上把惊堂一拍，骂道：“这个淫妇，真正刁狡！拶起来！”堂下无限的人大叫了
一声“嘎”，只听跑上几个人去，把拶子往地下一摔，“霍绰”的一声，惊心动魄。

    老残听到这里，怒气上冲，也不管公堂重地，把站堂的差人用手分开，大叫一声：“站
开！让我过去！”差人一闪。老残走到中间，只见一个差人一手提着贾魏氏头发，将头提
起，两个差人正抓他手在上拶子。老残走上，将差人一扯，说道：“住手！”便大摇大摆走
上暖阁，见公案上坐着两人，下首是王子谨，上首心知就是这刚弼了，先向刚弼打了一躬。

    子谨见是老残，慌忙立起。刚弼却不认得，并不起身，喝道：“你是何人？敢来搅乱公
堂！拉他下去！”未知老残被拉下去，后事如何，且听下回分解。


北极星书库-北极星书库---第十七回 铁炮一声公堂解索 瑶琴三叠旅舍衔环

第十七回　铁炮一声公堂解索　瑶琴三叠旅舍衔环

    话说老残看贾魏氏正要上刑，急忙抢上堂去，喊了“住手”。刚弼却不认得老残为何许
人，又看他青衣小帽，就喝令差人拉他下去。谁知差人见本县大老爷早经站起，知道此人必
有来历，虽然答应了一声“嘎”，却没一个人敢走上来。

    老残看刚弼怒容满面，连声吆喝，却有意呕着他顽，便轻轻的说道：“你先莫问我是什
么人，且让我说两句话。如果说的不对，堂下有的是刑具，你就打我几板子，夹我一两夹
棍，也不要紧。我且问你：一个垂死的老翁，一个深闺的女子，案情我却不管，你上他这手
铐脚镣是什么意思？难道怕他越狱走了吗？这是制强盗的刑具，你就随便施于良民，天理何
存？良心安在？”

    王子谨想不到抚台回信已来，恐怕老残与刚弼堂上较量起来，更下不去，连忙喊道：
“补翁先生，请厅房里去坐，此地公堂，不便说话。”刚弼气得目瞪口呆，又见子谨称他补
翁，恐怕有点来历，也不敢过于抢白。老残知子谨为难，遂走过西边来，对着子谨也打了一
躬。子谨慌忙还揖，口称：“后面厅房里坐。”老残说道：“不忙。”却从袖子里取出庄宫
保的那个覆书来，双手递给子谨。

    子谨见有紫花大印，不觉喜逐颜开，双手接过，拆开一看，便高声读道：“示悉。白守
耆札到便来，请即传谕王、刚二令，不得滥刑。魏谦父女取保回家、候白守覆讯。弟耀顿
首。”一面递给刚弼去看，一面大声喊道：“奉抚台传谕，叫把魏谦父女刑具全行松放，取
保回家，候白大人来再审！”底下听了，答应一声“嘎”，又大喊道：“当堂松刑罗！当堂
松刑罗！”却早七手八脚，把他父女手铐脚镣，项上的铁链子，一松一个干净，教他上来磕
头，替他喊道：“谢抚台大人恩典！谢刚大老爷、王大老爷恩典！”那刚弼看信之后，正自
敢怒而不敢言；又听到谢刚大老爷、王大老爷恩典，如同刀子戳心一般，早坐不住，退往后
堂去了。

    子谨仍向老残拱手道：“请厅房里去坐。兄弟略为交代此案，就来奉陪。”老残拱一拱
手道：“请先生治公，弟尚有一事，告退。”遂下堂，仍自大摇大摆的走出衙门去了。这里
王子谨分付了书吏，叫魏谦父女赶紧取保，今晚便要叫他们出去才好。书吏一一答应，击鼓
退堂。

    却说老残回来，一路走着，心里十分高兴，想道：“前日闻得玉贤种种酷虐，无法可
施；今日又亲目见了一个酷吏，却被一封书便救活了两条性命，比吃了人参果心里还快
活！”一路走着，不知不觉已出了城门，便是那黄河的堤埝了。上得堤去，看天色欲暮，那
黄河已冻得同大路一般，小车子已不断的来往行走，心里想来：“行李既已烧去，更无累
赘，明日便可单身回省，好去置办行李。”转又念道：“袁希明来信，叫我等白公来，以便
商酌，明知白公办理此事，游刃有余；然倘有来能周知之处，岂不是我去了害的事吗？只好
耐心等待数日再说。”一面想着，已到店门，顺便踱了回去。看有许多人正在那里刨挖火里
的烬余，堆了好大一堆，都是些零绸碎布，也就不去看他。回到上房，独自坐地。

    过了两个多钟头，只见人瑞从外面进来，口称：“痛快，痛快！”说：“那瘟刚退堂之
后，随即命家人检点行李回省，子谨知道宫保耳软，恐怕他回省，又出汊子，故极力留他，
说：‘宫保只有派白太尊覆审的话，并没有叫阁下回省的示谕，此案未了，断不能走。你这
样去销差，岂不是同宫保呕气吗？恐不合你主敬存诚的道理。’他想想也只好忍耐着了。子
谨本想请你进去吃饭，我说：‘不好，倒不如送桌好好的菜去，我替你陪客罢。’我讨了这
个差使来的。你看好不好？”老残道：“好！你吃白食，我担人情，你倒便宜！我把他辞
掉，看你吃甚么！”人瑞道：“你只要有本事辞，只管辞，我就陪你挨饿。”

    说着，门口已有一个戴红缨帽儿的拿了一个全帖，后面跟着一个挑食盒的进来，直走到
上房，揭起暖帘进来，对着人瑞望老残说：“这位就是铁老爷罢？”人瑞说：“不错。”那
家人便抢前一步，请了一个安，说：“敝上说：小县分没有好菜，送了一桌粗饭，请大老爷
包含点。”老残道：“这店里饭很便当，不消贵上费心，请挑回去，另送别位罢。”家人
道：“主人分付，总要大老爷赏脸。家人万不敢挑回去，要挨骂的。”人瑞在桌上拿了一张
笺纸，拨开笔帽，对着那家人道：“你叫他们挑到前头灶屋里去。”那家人揭开盒盖，请老
爷们过眼。原来是一桌甚丰的鱼翅席。老残道：“便饭就当不起。这酒席大客气，更不敢当
了。”人瑞用笔在花笺上已经写完，递与那家人，说：“这是铁老爷的回信，你回去说谢谢
就是了。”又叫黄升赏了家人一吊钱，挑盒子的二百钱。家人打了两个千儿。

    这里黄升掌上灯来。不消半个时辰，翠花、翠环俱到。他那伙计不等分付，已拍了两个
小行李卷儿进来，送到里房去。人瑞道：“你们铺盖真做得快，半天工夫，就齐了吗？”翠
花道：“家里有的是铺盖，对付着就够用了。”黄升进来问，开饭不开饭。人瑞说：“开
罢。”停了一刻，已先将碟子摆好。人瑞道：“今日北风虽然不刮，还是很冷，快温酒来吃
两杯。今天十分快乐，我们多喝两杯。”二翠俱拿起弦字来唱两个曲子侑酒。人瑞道：“不
必唱了，你们也吃两杯酒罢。”翠花看二人非常高兴，便问道：“您能这么高兴，想必抚台
那里送信的人回来了吗？”人瑞道：“岂但回信来了，魏家爷儿俩这时候怕都回到了家
呢！”便将以上事情，一五一十的告诉了二翠。他姊儿俩个，也自喜欢的了不得，自不消
说。

    却说翠环听了这话，不住的迷迷价笑，忽然又将柳眉双锁，默默无言。你道什么缘故？
他因听见老残一封书去，抚台便这样的信从，若替他办那事，自不费吹灰主力，一定妥当
的，所以就迷迷价笑，又想他们的权力，虽然够用，只不知昨晚所说的话，究竟是真是假；
倘若随便说说就罢了的呢，这个机会错过，便终身无出头乏望，所以双眉又锁起来了。又想
到他妈今年年底，一定要转卖他；那蒯二秃子凶恶异常，早迟是个死，不觉脸上就泛了死灰
的气色。又想到自己好好一个良家女子，怎样流落得这等下贱形状，倒不如死了的干净，眉
宇间又泛出一种英毅的气色来，又想到自己死了，原无不可，只是一个六岁的小兄弟有谁抚
养，岂不也是饿死吗？他若饿死，不但父母无人祭供，并祖上的香烟，从此便绝。这么想
去，是自己又死不得了。想来想去，活又活不成，死又死不得，不知不觉那泪珠子便扑簌簌
的滚将下来，赶紫用手绢子去擦。

    翠花看见道：“你这妮子！老爷们今天高兴，你又发什么昏？”人瑞看着他，只是憨
笑。老残对他点了点头，说：“你不用胡思乱想，我们总要替你想法子的。”人瑞道：
“好，好！有铁老爷一手提拔你，我昨晚说的话，可是不算数的了。”翠环听了大惊，愈觉
得他自己虑的是不错。正要询人瑞请问，只见黄升同了一个人进来，朝人瑞打了一千儿，递
过一个红纸封套去。人瑞接过来，撑开封套口，朝里一窥，便揣到怀里去，说声“知道
了”，更不住的嘻嘻价笑。只见黄升说：“请老爷出来说两句话。”人瑞便走出去。

    约有半个时辰进来，看着三个人俱默默相对，一言不发，人瑞愈觉高兴。又见那县里的
家人进来，向老残打了个千儿，道：“敝上说，叫把昨儿个的一卷旧铺盖取回去。”老残一
楞，心里想道：“这是什么道理呢？你取了去，我睡什么呢？”然而究竟是人家的物件，不
便强留，便说：“你取了去罢。”心里却是纳闷。看着那家人进房取将去了，只见人瑞道：
“今儿我们本来很高兴的，被这翠环一个人不痛快，惹的我也不痛快了。酒也不吃了，连碟
子都撤下去罢。”又见黄升来，当真把些碟子都撤了下去。

    此时不但二翠摸不着头脑，连老残也觉得诧异的很。随即黄升带着翠环家伙计，把翠环
的铺盖卷也搬走了。翠环忙问：“啥事？啥事？怎么不教我在这里吗？”伙计说：“我不知
道，光听说叫我取回铺盖卷去。”

    翠环此时按捺不住，料到一定凶多吉少，不觉含泪跪到人瑞面前，说：“我不好，你是
老爷们呢，难道不能包含点吗？你老一不喜欢，我们就活不成了！”人瑞道：“我喜欢的很
呢。我为啥不喜欢？只是你的事，我却管不着。你慢慢的求铁老爷去。”

    翠环又跪向老残面前，说：“还是你老救我！”老残道：“甚么事，我救你呢？”翠环
道：“取回铺盖，一定是昨儿话走了风声，俺妈知道，今儿不让我在这儿，早晚要逼我回
去，明天就远走高飞，他敢同官斗吗？就只有走是个好法子。”老残道：“这话也说的是。
人瑞哥，你得想个法子，挽留住他才好。一被他妈接回去，这事就不好下手了。”人瑞道：
“那是何消说！自然要挽留他。你不挽留他，谁能挽留他呢？”

    老残一面将翠环拉起，一面向人瑞道：“你的话我怎么不懂？难道昨夜说的话，当真不
算数了吗？”人瑞道：“我已彻底想过，只有不管的一法。你想拔一个姐儿从良，总也得有
个辞头。你也不承认，我也不承认，这话怎样说呢？把他弄出来，又望那里安置呢？若是在
店里，我们两个人都不承认，外人一定说是我弄的，断无疑义。我刚才得了个好点的差使，
忌妒的人很多，能不告诉宫保吗？以后我就不用在山东混了，还想什么保举呢？所以是断乎
做不得的。”老残一想，话也有埋，只是因此就见死不救，于心实也难忍，加着翠环不住的
啼哭，实在为难，便向人瑞道；“话虽如此，也得想个万全的法子才好。”人瑞道：“就请
你想，如想得出，我一定助力。”

    老残想了想，实无法子，便道：“虽无法子，也得大家想想。”人瑞道：“我倒有个法
子，你又做不到，所以只好罢休。”老残道：“你说出来，我总可以设法。”人瑞道：“除
非你承认了要他，才好措辞。”老残道：“我就承认，也不要紧。”人瑞道：“空口说白
话，能行吗？事是我办，我告诉人，说你要，谁信呢？除非你亲笔写封信给我，那我就有法
办了。”老残道：“信是不好写的。”人瑞道：“我说你做不到，是不是呢？”

    老残正在踌躇，却被二翠一齐上来央告，说：“这也不要紧的事，你老就担承一下子
罢。”老残道：“信怎样写？写给谁呢？”人瑞道：“自然写给王子谨，你就说，见一妓女
某人，本系良家，甚为可悯，弟拟拔出风尘，纳为篷室，请兄鼎力维持，身价若干，如数照
缴云云，我拿了这信就有办法，将来任凭你送人也罢，择配也罢，你就有了主权，我也不遭
声气。不然，那有办法？”

    正说着，只见黄升进来说：“翠环姑娘出来，你家里人请你呢。”翠环一听，魂飞天
外，一面说就去，一面拼命央告老残写信。翠花就到房里取出纸笔墨砚来，将笔蘸饱，递到
老残手里。老残接过笔来，叹口气，向翠环道：“冤不冤？为你的事，要我亲笔画供呢！”
翠环道：“我替你老磕一千个头！你老就为一回难，胜造七级浮图！”老残已在纸上如说写
就，递与人瑞，说：“我的职分已尽，再不好好的办，罪就在你了。”人瑞接过信来，递与
黄升，说：“停一会送到县里去。”

    当老残写信的时刻，黄人瑞向翠花耳中说了许多的话。黄升接过信来，向翠环道：“你
妈等你说话呢，快去罢。”翠环仍泥着不肯去，眼看着人瑞，有求救的意思。人瑞道：“你
去，不要紧的，诸事有我呢。”翠花立起来，拉了翠环的手，说：“环妹，我同你去，你放
心罢，你大大的放心罢！”翠环无法，只得说声“告假”，走出去了。

    这里人瑞却躺到烟炕上去烧烟，嘴里七搭八搭的同老残说话。约计有一点钟工夫，人瑞
烟也吃足了。只见黄升戴着簇新的大帽子进来，说：“请老爷们那边坐。”人瑞说：
“啊！”便站起来拉了老残，说：“那边坐罢。”老残诧异道：“几时有个那边出来？”人
瑞说：“这个那边，是今天变出来的。”原来这店里的上房，一排本是两个三间，人瑞住的
是西边三间，还有东边的个三间，原有别人住着，今早动身过河去了，所以空下来。

    黄、铁二人携手走到东上房前，上了台阶，早有人打起暖帘。只见正中方桌上挂着桌
裙，桌上点了一对大红蜡烛，地下铺了一条红毡。走进堂门，见东边一间摆了一张方桌，朝
南也系着桌裙，上首平列两张椅子，两旁一边一张椅子，都搭着椅披。桌上却摆了满满一桌
的果碟，比方才吃的还要好看些。西边是隔断的一间房，挂了一条红大呢的门帘。

    老残诧异道：“这是什么原故？”只听人瑞高声嚷道：“你们搀新姨奶奶出来，参见他
们老爷。”只见门帘揭处，一个老妈子在左，翠花在右，搀着一个美人出来，满头戴着都是
花，穿着一件红青外褂，葵绿袄子，系一条粉红裙子，却低着头走到红毡子前。

    老残仔细一看，原来就是翠环，大叫道：“这是怎么说？断乎不可！”人瑞道：“你亲
笔字据都写了，还狡狯甚么？”不由分说，拉老残往椅子上去坐，老残那里肯坐，这里翠环
早已磕下头去了。老残没法，也只好回了半礼。又见老妈子说：“黄大老爷请坐。谢大
媒。”翠环却又磕下头去。人瑞道：“不敢当，不敢当！”也还了一礼。当将新人送进房
内。翠花随即出来磕头道喜。老妈子等人也都道完了喜。人瑞拉老残到房里去。原来房内新
铺盖已陈设停妥，是红绿湖绉被各一床，红绿大呢褥子各一条，枕头两个。炕前挂了一个红
紫鲁山绸的幔子。桌上铺了红桌毡，也是一对红蜡烛。墙上却挂了一副大红对联，上写着：

    愿天下有情人，都成了眷属；

    是前生注定事，莫错过姻缘。老残却认得是黄人瑞的笔迹，墨痕还没有甚干呢，因笑向
人瑞道：“你真会淘气！这是西湖上月老祠的对联，被你偷得来的。”人瑞道：“对题便是
好文章。你敢说不切当吗？”

    人瑞却从怀中把刚才县里送来的红封套递给老残，说：“你瞧，这是贵如夫人原来的卖
身契一纸，这是新写的身契一纸，总共奉上。你看愚弟办事周到不周到？”老残说：“既已
如此，感激的很。你又何苦把我套在圈子里做甚么呢？”人瑞道：“我不对你说‘是前生注
定事，莫错过姻缘’吗？我为翠环计，救人须救彻，非如此，总不十分妥当；为你计，亦不
吃亏。天下事就该这么做法，是不错的。”说过，呵呵大笑。又说：“不用费话罢，我们肚
子饿的了不得，要吃饭了。人瑞拉着老残，翠花拉着翠环，要他们两个上坐。老残决意不
肯，仍是去了桌裙，四方两对面坐的。这一席酒，不消说，各人有各人快乐处，自然是尽欢
而散，以后无非是送房睡觉，无庸赘述。

    却说老残被人瑞逼成好事，心里有点不痛快，想要报复；又看翠花昨日自己冻着，却拿
狼皮褥子替人瑞盖腿，为翠环事，他又出了许多心，冷眼看去，也是个有良心的，须得把他
也拔出来才好，且等将来再作道理。

    次日，人瑞跑来，笑向翠环道：“昨儿炕畸角睡得安稳罢？”翠环道：“都是黄老爷大
德成全，慢慢供您的长生禄位牌。”人瑞道：“岂敢，岂敢！”说着，便向老残道：“昨日
三百银子是子谨垫出来的，今日我进署替你还帐去。这衣服衾枕是子谨送的，你也不用客气
了。想来送钱，他也是不肯收的。”老残道：“这从那里说起！叫人家花这许多钱，也只好
你先替我道谢，再图补报罢。”说着，人瑞自去县里。

    老残因翠环的名字太俗，且也不便再叫了，遂替他颠倒一下，换做“环翠”，却算了一
个别号，便雅得多呢。午后命人把他兄弟找得来，看他身上衣服过于蓝缕，给了他几两银
子，仍叫李五领去买几件衣服给他穿。

    光阴迅速，不知不觉，已经五天过去。那日，人瑞已进县署里去，老残正在客店里教环
翠认字，忽听店中伙计报道：“县里王大老爷来了！”霎时，子谨轿子已到阶前下轿，老残
迎出堂屋门口。子谨入来，分宾主坐下，说道：“白太尊立刻就到，兄弟是来接差的，顺便
来此与老哥道喜，并闲谈一刻。”老残说：“前日种种承情，已托人瑞兄代达谢忱。因刚君
在署，不便亲到拜谢，想能曲谅。”子谨谦逊道：“岂敢。”随命新人出来拜见了。子谨又
送了几件首饰，作拜见之礼。忽见外面差人飞奔也似的跑来报：“白大人只到，对岸下轿，
从冰上走过来了。”子谨慌忙上轿去接。未知后事如何，且听下回分解。


北极星书库-北极星书库---第十八回 白太守谈笑释奇冤 铁先生风霜访大案

第十八回　白太守谈笑释奇冤　铁先生风霜访大案

    话说王子谨慌忙接到河边，其时白太尊已经由冰上走过来了。子谨递上手版，赶到面前
请了个安，道声“大人辛苦”。白公回了个安，说道：“何必还要接出来？兄弟自然要到贵
衙门请安去的。”子谨连称“不敢”。

    河边搭着茶棚，挂着彩绸。当时让到茶棚小坐。白公问道：“铁君走了没有？”子谨回
道：“尚未。因等大人来到，恐有话说。卑职适才在铁公处来。”白公点点头道：“甚善。
我此刻不便去拜，恐惹刚君疑心。”吃了一口茶，县里预备的轿子，执事早已齐备，白公便
坐了轿子，到县署去。少不得升旗放炮，奏乐开门等事。进得署去，让在西花厅住。

    刚弼早穿好了衣帽，等白公进来，就上手本请见。见面上后，白公就将魏贾一案，如何
问法，详细问了一遍。刚弼一一诉说，颇有得意之色，说到“宫保来函，不知听信何人的乱
话，此案情形，据卑职看来，已成铁案，决无疑义。但此魏老颇有钱文，送卑职一千银子，
卑职来收，所以买出人来到宫保处搅乱黑白。听说有个甚么卖药的郎中，得了他许多银子，
送信给宫保的。这个郎中因得了银子，当时就买了个妓女，还在城外住着。听说这个案子如
果当真翻过来，还要谢他几千银子呢，所以这郎中不走，专等谢仪。似乎此人也该提了来讯
一堂。讯出此人赃证，又多添一层凭据了。”白公说：“老哥所见甚是。但是兄弟今晚须将
全案看过一遍，明日先把案内人证提来，再作道理。或者竟照老哥的断法，也来可知，此刻
不敢先有成见。像老哥聪明正直，凡事先有成竹在胸，自然投无不利。兄弟资质甚鲁，只好
就事论事，细意推求，不敢说无过，但能寡过，已经是万幸了。”说罢，又说了些省中的风
景闲话。

    吃过晚饭，白公回到自己房中，将全案细细看过两遍，传出一张单子去，明日提人。第
二天已牌时分，门口报称：“人已提得齐备。请大人示下：是今天下午后坐堂，还是明天早
起？”白公道：“人证已齐，就此刻坐大堂。堂上设三个坐位就是了。”刚、王二君连忙上
去请了个安，说：“请大人自便，卑职等不敢陪审，恐有不妥之处，理应回避。”白公道：
“说那里的话。兄弟鲁钝，精神照应不到，正望两兄提撕。”二人也不敢过谦。

    停刻，堂事已齐，稿签门上求请升堂。三人皆衣冠而出，坐了大堂。白公举了红笔，第
一名先传原告贾幹。差人将贾幹带到，当堂跪下。白公问道：“你叫贾幹？”底下答着：
“是。”白公问：“今年十几岁了？”答称：“十六岁了。”问：“是死者贾志的亲生，还
是承继？”答称：“本是嫡堂的侄儿，过房承继的。”问：“是几时承继的？”答称：“因
亡父被害身死，次日入殓，无人成服，由族中公议入继成服的。”

    白公又问：“县官相验的时候，你已经过来了没有？”答：“已经过来了。”问：“入
殓的时候，你亲视含殓了没有？”答称：“亲视含殓的。”问：“死人临入殓时，脸上是什
么颜色？”答称：“白支支的，同死人一样。”问：“有青紫斑没有？”答：“没有看
见。”问：“骨节僵硬不僵硬？”答称：“并不僵硬。”问：“既不僵硬，曾摸胸口有无热
气？”答：“有人摸的，说没有热气了。”问：“月饼里有砒霜，是几时知道的？”答：
“是入殓第二天知道的。”问：“是谁看出来的？”答：“是姐姐看出来的。”问：“你姐
姐何以知道里头有砒霜？”答：“本不知道里头有砒霜，因疑心月饼里有毛病，所以揭开来
细看，见有粉红点点毛，就托出问人。有人说是砒霜，就找药店人来细瞧，也说是砒霜，所
以知道是中了砒毒了。”

    白公说：“知道了。下去！”又甩朱笔一点，说：“传四美斋来。”差人带上。白公问
道：“你叫什么？你是四美斋的甚么人。”答称：“小人叫王辅庭，在四美斋掌柜。”问：
“魏家定做月饼，共做了多少斤？”答：“做了二十斤。”问：“馅子是魏家送来的吗？”
答称：“是。”问：“做二十斤，就将将的不多不少吗？”说：“定的是二十斤，做成了八
十三个。”问：“他定做的月饼，是一种馅子？是两种馅子？”答：“一种，都是冰糖芝麻
核桃仁的。”问：“你们店里卖的是几种馅子？”答：“好几种呢。”问：“有冰精芝麻核
桃仁的没有？”答：“也有。”问：“你们店里的馅子比他家的馅子那个好点？”答：“是
他家的好点。”问：“好处在甚么地方？”答：“小人也不知道，听做月饼的司务说，他家
的材料好，味道比我们的又香又甜。”白公说：“然则你店里司务先尝过的，不觉得有毒
吗？”回称：“不觉得。”

    白公说：“知道了。下去！”又将朱笔一点，说：“带魏谦。”魏谦走上来，连连磕头
说：“大人哪！冤枉哟！”白公说：“我不问你冤枉不冤枉！你听我问你的话！我不问你的
话，不许你说！”两旁衙役便大声“嘎”的一声。

    看官，你道这是什么缘故？凡官府坐堂，这些衙役就要大呼小叫的，名叫“喊堂威”，
把那犯人吓昏了，就可以胡乱认供了，不知道是那一朝代传下来的规矩，却是十八省都是一
个传授。今日魏谦是被告正凶，所以要喊个堂威，吓唬吓唬他。

    闲话休题，却说白公问魏谦道：“你定做了多少个月饼？”答称：“二十斤。”问：
“你送了贾家多少斤？”答：“八斤。”问：“还送了别人家没有？”答：“送了小儿子的
丈人家四斤。”问：“其余的八斤呢？”答：“自己家里人吃了。”问：“吃过月饼的人有
在这里的没有？”答：“家里人人都分的，现在同了来的人，没有一个不是吃月饼的。”白
公向差人说：“查一查，有几个人跟魏谦来的，都传上堂来。”

    一时跪上一个有年纪的，两个中年汉子，都跪下。差人回禀道：“这是魏家的一个管
事，两个长工。”白公问道：“你们都吃月饼么？”同声答道：“都吃的。”问：“每人吃
了几个，都说出来。”管事的说：“分了四个，吃了两个，还剩两个。”长工说：“每人分
了两个，当天都吃完了。”白公问管事的道：“还剩的两个月饼，是几时又吃的？”答称：
“还没有吃，就出了这件案子，说是月饼有毒，所以就没敢再吃，留着做个见证。”白公
说：“好，带来了没有？”答：“带来，在底下呢。”白公说：“很好。”叫差人同他取
来。又说：“魏谦同长工全下去罢。”又问书吏：“前日有砒的半个月饼呈案了没有？”书
吏回：“呈案在库。”白公说：“提出来。”

    霎时差人带着管事的，并那两个月饼，都呈上堂来，存库的半个月饼也提到。白公传四
美斋王辅庭，一面将这两种月饼详细对校了，送刚、王二公看，说：“这两起月饼，皮色确
是一样，二公以为何如？”二公皆连忙欠身答应着：“是。”其时四美斋王辅庭己带上堂，
白公将月饼擘开一个交下，叫他验看，问：“是魏家叫你定做的不是？”王辅庭仔细看了
看，回说：“一点不错，就是我家定做的。”白公说：“王辅庭叫他具结回去罢。”

    白公在堂上把那半个破碎月饼，仔细看了，对刚弼道：“圣慕兄，请仔细看看。这月饼
馅子是冰糖芝麻核桃仁做的，都是含油性的物件，若是砒霜做在馅子里的，自然同别物粘合
一气。你看这砒显系后加入的，与别物绝不粘合。况四美斋供明，只有一种馅子。今日将此
两种馅子细看，除加砒外，确系表里皆同，既是一样馅子，别人吃了不死，则贾家之死。不
由月饼可知。若是有汤水之物，还可将毒药后加入内；月饼之为物，面皮干硬，断无加入之
理。二公以为何如？”俱欠身道：“是。”

    白公又道：“月饼中既无毒药，则魏家父女即为无罪之人，可以令其具结了案。”王子
谨即应了一声：“是。”刚弼心中甚为难过，却也说不出甚么来，只好随着也答应了一声
“是”。

    白公即分付带上魏谦来，说：“本府已审明月饼中实无毒药，你们父女无罪，可以具结
了案，回家去罢。”魏谦磕了几个头去了。

    白公又叫带贾幹上来。贾幹本是个无用的人，不过他姊姊支使他出面，今日看魏家父女
已结案释放，心里就有点七上八下；听说传他去，不但已前人教导他说的话都说不上，就是
教他的人，也不知此刻从那里教起了。

    贾幹上得堂来，白公道：“贾幹，你既是承继了你亡父为子，就该细心研究，这十二个
人怎样死的；自己没有法子，也该请教别人；为甚的把月饼里加进砒霜去，陷害好人呢？必
有坏人挑唆你。从实招来，是谁教你诬告的。你不知道律例上有反坐的一条吗？”贾幹慌忙
磕头，吓的只格格价抖，带哭说道：“我不知道！都是我姐姐叫我做的！饼里的砒霜，也是
我姐姐看出来告诉我的，其余概不知道。”白公说：“依你这么说起来，非传你姐姐到堂，
这砒霜的案子是究不出来的了？”贾幹只是磕头。

    白公大笑道：“你幸儿遇见的是我，倘若是个精明强干的委员，这月饼案子才了，砒霜
案子又该闹得天翻地覆了。我却不喜欢轻易提人家妇女上堂，你回去告诉你姐姐，说本府说
的，这砒霜一定是后加进去的。是谁加进去的，我暂时尚不忙着追究呢，因为你家这十三条
命，是个大大的疑案，必须查个水落石出。因此，加砒一事倒只好暂行缓究了，你的意下何
如？”贾斡连连磕头道：“听凭大人天断。”白公道：“既是如此，叫他具结，听凭替他相
案。”临下去时，又喝道：“你再胡闹，我就要追究你们加砒诬控的案子了！”贾幹连说：
“不敢，不敢！”下堂去了。

    这里白公对王子谨道：“贵县差人有精细点的吗？”子谨答应：“有个许亮还好。”白
公说：“传上来。”只见下面走上一个差人，四十多岁，尚未留须一走到公案前跪下，道；
“差人许亮叩头，”白公道；一差你往齐东村明查暗访这十三条命案是否服毒，有甚么别样
案情？限一个月报命，不许你用一点官差的力量。你若借此招摇撞骗，可要置你于死的！”
许亮叩头道：“不敢。”

    当时王子谨即标了牌票，交给许亮。白公又道：“所有以前一切人证，无庸取保，全行
释放。”随手翻案，检出魏谦笔据两纸，说：“再传魏谦上来。”

    白公道：“魏谦，你管事的送来的银票，你要不要？”魏谦道：“职员沉冤，蒙大人昭
雪，所有银子，听凭大人发落。”白公道：“这五千五百凭据还你。这一千银票，本府却要
借用，却不是我用，暂且存库，仍为查贾家这案，不得不先用资斧。俟案子查明，本府回明
了抚台，仍旧还你。”魏谦连说：“情愿，情愿。”当将笔据收好，下堂去了。

    白公将这一千银票交给书吏，到该钱庄将银子取来，凭本府公文支付。回头笑向刚弼
道：“圣慕兄，不免笑兄弟当堂受贿罢？”刚弼连称：“不敢。”于是击鼓退堂。

    却说这起大案，齐河县人人俱知，昨日白太尊到，今日传人，那贾、魏两家都预备至少
住十天半个月，那知道未及一个时辰，已经结案，沿路口碑喷喷称赞。

    却说白公退至花厅，跨进门槛，只听当中放的一架大自鸣钟，正铛铛的敲了十二下，仿
佛像迎接他似的。王子谨跟了进来，说：“请大人宽衣用饭罢。”白公道：“不忙。”看着
刚弼也跟随进来，便道：“二位且请坐一坐，兄弟还有话说。”二人坐下。白公向刚弼道：
“这案兄弟断得有理没理？”刚弼道：“大人明断，自是不会错的。只是卑职总不明白：这
魏家既无短处，为什么肯花钱呢？卑职一生就没有送过人一个钱。”

    白公呵呵大笑道：“老哥没有送过人的钱，何以上台也会契重你？可见天下人不全是见
钱眼开的哟。清廉人原是最令人佩服的。只有一个脾气不好，他总觉得天下人都是小人，只
他一个人是君子。这个念头最害事的，把天下大事不知害了多少！老兄也犯这个毛病，莫怪
兄弟直言。至于魏家花钱，是他乡下人没见识处，不足为怪也。”又向子谨道：“此刻正案
已完，可似差个人拿我们两个名片，请铁公进来坐坐罢。”又笑向刚弼道：“此人圣慕兄不
知道吗？就是你才说的那个卖药郎中。姓铁，名英，号补残，是个肝胆男子，学问极其渊
博，性情又极其平易，从不肯轻慢人的。老哥连他都当做小人，所以我说未免过分了。”

    刚弼道：“莫非就是省中传的‘老残老残’，就是他吗？”白公道：“可不是呢！”刚
弼道：“听人传说，宫保要他搬进衙门去住，替他捐官，保举他，他不要，半夜里逃走了
的，就是他吗？”白公道：“岂敢。阁下还要提他来讯一堂呢。”刚弼红胀了脸道：“那真
是卑职的卤莽了。此人久闻其名，只是没有见过。”子谨又起身道：“大人请更衣罢。”白
公道：“大家换了衣服，好开怀畅饮。”

    王、刚二公退回本屋，换了衣服，仍到花厅。恰好老残也到，先替子谨作了一个揖，然
后替白公、刚弼各人作了一揖，让到炕上上首坐下。白公作陪。老残道：“如此大案，半个
时辰了结，子寿先生，何其神速！”白公道：“岂敢！前半截的容易差使，我已做过了；后
半截的难题目，可要着落在补残先生身上了。”老残道：“这话从那里说起！我又不是大人
老爷，我又不是小的衙役，关我甚事呢？”白公道：“然则宫保的信是谁写的？”老残道：
“我写的。应该见死不救吗？”白公道：“是了。未死的应该救，已死的不应该昭雪吗？你
想，这种奇案，岂是寻常差人能办的事？不得已，才请教你这个福尔摩斯呢。”老残笑道：
“我没有这么大的能耐。你要我去也不难，请王大老爷先补了我的快班头儿，再标一张牌
票，我就去。”

    说着，饭已摆好。王子谨道：“请用饭罢。”白公道：“黄人瑞不也在这里么？为甚不
请过来？”子谨道：“已请去了。”话言未了，人瑞已到，作了一遍揖。子谨提了酒壶，正
在为难。白公道：“自然补公首坐。”老残道：“我断不能占。”让了一回，仍是老残坐了
首座，白公二座。吃了一回酒，行了一回令，白公又把虽然差了许亮去，是个面子，务请老
残辛苦一趟的话，再三敦嘱。子谨、人瑞又从旁怂恿，老残只好答应。

    白公又说：“现有魏家的一千银子，你先取去应用。如其不足，子谨兄可代为筹画，不
必惜费，总要破案为第一要义。”老残道：“银子可以不必，我省城里四百银子已经取来，
正要还子谨兄呢，不如先垫着用。如果案子查得出呢，再向老庄付还；如查不出，我自远走
高飞，不在此地献丑了。”白公道：“那也使得。只是要用便来取，切不可顾小节误大事为
要。”老残答应：“是了。”霎时饭罢，白公立即过河，回省销差。次日，黄人瑞、刚弼也
俱回省去了。未知后事如何，且听下回分解。


北极星书库-北极星书库---第十九回 齐东村重摇铁串铃 济南府巧设金钱套

第十九回　齐东村重摇铁串铃　济南府巧设金钱套

    却说老残当日受了白公之托，下午回寓，盘算如何办法。店家来报：“县里有个差人许
亮求见。”老残说：“叫他进来。”许亮进来，打了个千儿，上前回道：“请大老爷的示：
还是许亮在这里伺候老爷的分付，还是先差许亮到那里去？县里一千银子已拨出来了，也得
请示：还是送到此地来，还是存在庄上听用？”老残道：“银子还用不着，存在庄上罢。但
是这个案子真不好办：服毒一定是不错的，只不是寻常毒药；骨节不硬，颜色不变，这两节
最关紧要。我恐怕是西洋甚么药，怕是‘印度草’等类的东西。我明日先到省城里去，有个
中西大药房，我去调查一次。你却先到齐东村去，暗地里一查，有同洋人来往的人没有。能
查出这个毒药来历，就有意思了。只是我到何处同你会面呢？”许亮道：“小的有个兄弟叫
许明，现在带来，就叫他伺候老爷。有什么事，他人头儿也很熟，分付了，就好办的了。”
老残点头说：“甚好。”

    许亮朝外招手，走进一个三十多岁的人来，抢前打了一个千儿。许亮说：“这是小的兄
弟许明。”就对许明道：“你不用走了，就在这里伺候铁大老爷罢。”许亮又说：“求见姨
太太。”老残揭帘一看，环翠正靠着窗坐着，即叫二人见了，各人请了一安，环翠回了两
拂。许亮即带了许明，回家搬行李去了。

    待到上灯时候，人瑞也回来了，说：“我前两天本要走的，因这案子不放心，又被子谨
死命的扣住。今日大案已了，我明日一早进省销差去了。”老残道：“我也要进省去呢。一
则要往中西大药房等处去调查毒药；二则也要把这个累坠安插一个地方，我脱开身子，好办
事。”人瑞道：“我公馆里房子甚宽绰，你不如暂且同我住。如嫌不好，再慢慢的找房，如
何呢？”老残道：“那就好得很了。”伺候环翠的老妈子不肯跟进省，许明说：“小的女人
可以送姨太太进省，等到雇着老妈子再回来。”一一安排妥帖。环翠少不得将他兄弟叫来，
付了几两银子，姊弟对哭了一番。车子等类自有许明照料。

    次日一早，大家一齐动身。走到黄河边上，老残同人瑞均不敢坐车，下车来预备步行过
河。那知河边上早有一辆车子等着，看见他们来了，车中跳下一个女人，拉住环翠，放声大
哭。

    你道是谁？原来人瑞因今日起早动身，故不曾叫得翠花，所有开销叫黄升送去。翠花又
怕客店里有官府来送行，晚上亦不敢来，一夜没睡，黎明即雇了挂车子在黄河边伺候，也是
十里长亭送别的意思。哭了一会，老残同人瑞均安慰了他几句，踏冰过河去了。

    过河到省，不过四十里地，一下钟后，已到了黄人瑞东箭道的公馆面前，下车进去。黄
人瑞少不得尽他主人家的义务，不必赘述。

    老残饭后一面差许明去替他购办行李，一面自己却到中西大药房里，找着一个掌柜的，
细细的考较了一番。原来这药房里只是上海贩来的各种瓶子里的熟药，却没有生药。再问他
些化学名目，他连懂也不懂，知道断不是此地去的了。

    心中纳闷，顺路去看看姚云松。恰好姚公在家，留着吃了晚饭。

    姚公说：“齐河县的事，昨晚白子寿到，已见了宫保，将以上情形都说明白，并说托你
去办，宫保喜欢的了不得，却不晓得你进省来。明天你见宫保不见？”老残道：“我不去
见，我还有事呢。”就问曹州的信：“你怎样对宫保说的？”姚公道：“我把原信呈宫保看
的。宫保看了，难受了好几天，说今以后，再不明保他了。”老残道：“何不撤他回省
来？”云松笑道：“你究竟是方外人。岂有个才明保了的就撤省的道理呢？天下督抚谁不护
短！这宫保已经是难得的了。”老残点点头。又谈了许久，老残始回。

    次日，又到天主堂去拜访了那个神甫，名叫克扯斯。原来这个神甫，既通西医，又通化
学。老残得意已极，就把这个案子前后情形告诉了克扯斯，并问他是吃的什么药。克扯斯想
了半天想不出来，又查了一会书，还是没有同这个情形相对的，说：“再替你访问别人罢。
我的学问尽于此矣。”

    老残听了，又大失所望。在省中已无可为，即收拾行装，带着许明，赴齐河县去。因想
到齐东村怎样访查呢？赶忙仍旧制了一个串铃，买了一个旧药箱，配好了许多药材。却叫许
明不须同往，都到村相遇，作为不识的样子。许明去了。却在齐河县雇了一个小车，讲明包
月，每天三钱银子；又怕车夫漏泄机关，连这个车夫都瞒却，便道：“我要行医，这县城里
已经没甚么生意了，左近有什么大村镇么？”车夫说：“这东北上四十五里有大村镇，叫齐
东村，热闹着呢，每月三八大集，几十里的人都去赶集。你老去那里找点生意罢。”老残
说：“很好。”第二天，便把行李放在小车上，自己半走半坐的，早到了齐东村。原来这村
中一条东西大街，甚为热闹；往南往北，皆有小街。

    老残走了一个来回，见大街两头都有客店；东边有一家店，叫三合兴，看去尚觉干净，
就去赁了一间西厢房住下。房内是一个大炕，叫车夫睡一头，他自己睡一头。次日睡到已
初，方才起来，吃了早饭，摇个串铃上街去了，大街小巷乱走一气。未刻时候，走到大街北
一条小街上，有个很大的门楼子，心里想着：“这总是个大家。”就立住了脚，拿着串铃尽
摇。只见里面出来一个黑胡子老头儿，问道：“你这先生会治伤科么？”老残说：“懂得点
子。”那老头儿进去了，出来说：“请里面坐。”进了大门，就是二门，再进就是大厅。行
到耳房里，见一老者坐在炕沿上，见了老残，立起来，说：“先生，请坐。”

    老残认得就是魏谦，却故意问道：“你老贵姓？”魏谦道：“姓魏。先生，你贵姓？”
老残道：“姓金。”魏谦道：“我有个小女，四肢骨节疼痛，有甚么药可以治得？”老残
道：“不看症，怎样发药呢？”魏谦道：“说的是。”便叫人到后面知会。

    少停，里面说：“请。”魏谦就同了老残到厅房后面东厢房里。这厢房是三间，两明一
暗。行到里间，只见一个三十余岁妇人，形容憔悴，倚着个炕几子，盘腿坐在炕上，要勉强
下炕，又有力不能支的样子。老残连喊道：“不要动，好把脉。”魏老儿却让老残上首坐
了，自己却坐在凳子上陪着。

    老残把两手脉诊过，说：“姑奶奶的病是停了瘀血。请看看两手。”魏氏将手伸在炕几
上，老残一看，节节青紫，不免肚里叹了一口气，说：“老先生，学生有句放肆的话不敢
说。”魏老道：“但说不妨。”老残道：“你别打嘴。这样像是受了官刑的病，若不早治，
要成残废的。”魏老叹口气道：“可不是呢。请先生照症施治，如果好了，自当重谢。”老
残开了一个药方子去了，说：“倘若见效，我住三合兴店里，可以来叫我。”

    从此每天来往，三四天后，人也熟了，魏老留在前厅吃酒。老残便问：“府上这种大户
人家，怎会受官刑的呢？”魏老道：“主先生，你们外路人，不知道。我这女儿许配贾家大
儿子，谁知去年我这女婿死了。他有个姑子贾大妮子，同西村吴二浪子眉来眼去，早有了意
思。当年说亲，是我这不懂事的女儿打破了的，谁知贾大妮子就恨我女儿人了骨髓。今年春
天，贾大妮子在他姑妈家里，就同吴二浪子勾搭上了，不晓得用什么药，把贾家全家药死，
却反到县里告了我的女儿谋害的。又遇见了千刀剐、万刀剁的个姓刚的，一口咬定了，说是
我家送的月饼里有砒霜，可怜我这女儿不晓得死过几回了。听说凌迟案子已经定了，好天爷
有眼，抚台派了个亲戚来私访，就住在南关店里，访出我家冤枉，报了抚台。抚台立刻下了
公文，叫当堂松了我们父女的刑具。没到十天，抚台又派了个白大人来。真是青天大人！一
个时辰就把我家的冤枉全洗刷净了！听说又派了什么人来这里访查这案子呢。吴二浪子那个
王八羔子，我们在牢里的时候，他同贾大妮子天天在一块儿。听说这案翻了，他就逃走
了。”

    老残道：“你们受这么大的屈，为什么不告他呢？”魏老儿说：“官司是好打的吗？我
告了他，他问凭据呢？‘拿奸拿双’；拿不住双，反咬一口，就受不得了。天爷有眼，总有
一天报应的！”

    老残问：“这毒药究竟是什么？你老听人说了没有？”魏老道：“谁知道呢！因为我们
家有个老妈子，他的男人叫王二，是个挑水的。那一天，贾家死人的日子，王二正在贾家挑
水，看见吴二浪子到他家里去说闲话，贾家正煮面吃，王二看见吴二浪子用个小瓶往面锅里
一倒就跑了。王二心里有点疑惑，后来贾家厨房里让他吃面，他就没敢吃。不到两个时辰，
就吵嚷起来了。王二到底没敢告诉一个人，只他老婆知道，告诉了我女儿。及至我把王二叫
来，王二又一口咬定，说：‘不知道。’再问他老婆，他老婆也不敢说了。听说老婆回去被
王二结结实实的打了一顿。你老想，这事还敢告到官吗？”老残随着叹息了一番。当时出了
魏家，找着了许亮，告知魏家所闻，叫他先把王二招呼了来。

    次日，许亮同王二来了。老残给了他二十两银子安家费，告诉他跟着做见证：“一切吃
用都是我们供给，事完，还给你一百银子。”王二初还极力抵赖，看见桌上放着二十两银
子，有点相信是真，便说道：“事完，你不给我一百银子，我敢怎样？”老残说：“不妨。
就把一百银子交给你，存个妥当铺子里，写个笔据给我，说：‘吴某倒药水确系我亲见的，
情愿作个干证。事毕，某字号存酬劳银一百两，即归我支用。两相情愿，决无虚假。’好不
好呢？”

    王二尚有点犹疑。许亮便取出一百银子交给他，说：“我不怕你跑掉，你先拿去，何
如？倘不愿意，就扯倒罢休。”王二沉吟了一晌，到底舍不得银子，就答应了。老残取笔照
样写好，令王二先取银子，然后将笔据念给他听，令他画个十字，打个手模。你想，乡下挑
水的几时见过两只大元宝呢，自然欢欢喜喜的打了手印。

    许亮又告诉老残：“探听切实，吴二浪子现在省城。”老残说：“然则我们进省罢。你
先找个眼线，好物色他去。”许亮答应着“是”说：“老爷，我们省里见罢。”

    次日，老残先到齐河县，把大概情形告知子谨，随即进省。赏了车夫几两银子，打发回
去。当晚告知姚云翁，请他转享宫保，并饬历城县派两个差人来，以备协同许亮。

    次日晚间，许亮来禀：“已经查得。吴二浪子现同按察司街南胡同里张家土娼，叫小银
子的打得火热。白日里同些不三不四的人赌钱，夜间就住在小银子家。”老残问道：“这小
银子家还是一个人，还是有几个人？共有几间房子？你查明了没有？”许亮回道：“这家共
姊妹两个，住了三间房子。西厢两间是他爹妈住的。东厢两间：一间做厨房，一间就是大
门。”老残听了，点点头，说：“此人切不可造次动手。案情太大，他断不肯轻易承认。只
王二一个证据，镇不住他。”于是向许亮耳边说了一番详细办法，无非是如此如此，这般这
般。

    许亮去后，姚云松来函云：“宫保酷愿一见，请明日午刻到文案为要。”老残写了回
书，次日上院，先到文案姚公书房；姚公着家人通知宫保的家人，过了一刻，请入签押房内
相会。庄宫保已迎至门口，迎人屋内，老残长揖坐下。

    老残说：“前次有负宫保雅意，实因有点私事，不得不去。想宫保必能原谅。”宫保
说：“前日捧读大札，不料玉守残酷如此，实是兄弟之罪，将来总当设法。但目下不敢出尔
反尔，似非对君父之道。”老残说：“救民即所以报君，似乎也无所谓不可。”宫保默然。
又谈了半点钟功夫，端茶告退。

    却说许亮奉了老残的擘画，就到这土娼家，认识了小金子，同嫖共赌。几日工夫，同吴
二扰得水乳交融。初起，许亮输了四五百银子给吴二浪子，都是现银。吴二浪子直拿许亮当
做个老土，谁知后来渐渐的被他捞回去了，倒赢了吴二浪子七八百银子，付了一二百两现
银，其余全是欠帐。

    一日，吴二浪子推牌九，输给别人三百多银子，又输给许亮二百多两，带来的钱早已尽
了，当场要钱。吴二浪子说上“再赌一场，一统算帐。”大家不答应，说：“你眼前输的还
拿不出，若再输了，更拿不出。”吴二浪子发急道：“我家里有的是钱，从来没有赖过人的
帐。银子成总了，我差人回家取去！”众人只是摇头。

    许亮出来说道：“吴二哥，我想这么办法：你几时能还？我借给你。但是我这银子，三
日内有个要紧用处，你可别误了我的事。”吴二浪子急于要赌，连忙说：“万不会误的！”
许亮就点了五百两票子给他，扣去自己赢的二百多，还余二百多两。

    吴二看仍不够还帐，就央告许亮道：“大哥，大哥！你再借我五百，我翻过本来立刻还
你。”许亮问：“若翻不过来呢？”吴二说：“明天也一准还你。”许亮说：“口说无凭，
除非你立个明天期的期票。”吴二说：“行，行，行！”当时找了笔，写了笔据，交给许
亮。又点了五百两银子，还了三百多的前帐，还剩四百多银子，有钱胆就壮，说：“我上去
推一庄！”见面连赢了两条，甚为得意。那知风头好，人家都缩了注子；心里一恨，那牌就
倒下霉来了，越推越输，越输越气，不消半个更头，四百多银子又输得精光。

    座中有个姓陶的，人都喊他陶三胖子。陶三说：“我上去推一庄。”这时吴二已没了本
钱，干看着别人打。陶三上去，第一条拿了个一点，赔了个通庄；第二条拿了个八点，天门
是地之八，上下庄是九点，又赔了一个通庄。看看比吴二的庄还要倒霉。吴二实在急得直
跳，又央告许亮：“好哥哥！好亲哥哥！好亲爷！你再借给我二百银子罢！”许亮又借给他
二百银子。

    吴二就打了一百银子的天上角，一百银子的通。许亮说：“兄弟，少打点罢。”吴二
说：“不要紧的！”翻过牌来，庄家却是一个毙十。吴二得了二百银子，非常欢喜，原注不
动。第四条，庄家赔了天门、下庄，吃了上庄，吴二的二百银子不输不赢，换第二方，头一
条，庄家拿了个天杠，通吃，吴二还剩一百银子。

    那知从此庄家大掀起来，不但吴二早已输尽，就连许亮也输光了。许亮大怒，拿出吴二
的笔据来往桌上一搁，说：“天门孤丁！你敢推吗？”陶三说：“推倒敢推，就是不要这种
取不出钱来的废纸。”许亮说：“难道吴二爷骗你，我许大爷也会骗你吗？”两人几至用
武。众人劝说：“陶三爷，你赢的不少了，难道这点交请不顾吗？我们大家作保：如你赢了
去；他二位不还，我们众人还！”陶三仍然不肯，说：“除非许大写上保中。”许亮气极，
拿笔就写一个保，并注明实系正用情借，并非闲帐。陶三方肯推出一条来，说：“许大，听
你挑一副去，我总是赢你！”许亮说：“你别吹了！你掷你的倒霉骰子罢！”一掷是个七
出。许亮揭过牌来是个天之九，把牌望桌上一放，说：“陶三小子！你瞧瞧你父亲的牌！”
陶三看了看，也不出声，拿两张牌看了一张，那一张却慢慢的抽，嘴里喊道：“地！地！
地！”一抽出来，望桌上一放，说：“许家的孙子！瞧瞧你爷爷的牌！”原来是副人地相宜
的地杠。把笔据抓去，嘴里还说道：“许大！你明天没银子，我们历城县衙门里见！”当时
大家钱尽，天时又有一点多钟，只好散了。

    许、吴二人回到小银子家敲门进去，说：“赶紧拿饭来吃！饿坏了！”小金子房里有客
坐着，就同到小银子房里去坐。小金子捱到许亮脸上，说：“大爷，今儿赢了多少钱，给我
几两花罢。”许亮说：“输了一千多了！”小银子说：“二爷赢了没有？”吴二说：“更不
用提了！”说着，端上饭来，是一碗鱼，一碗羊肉，两碗素菜，四个碟子，一个火锅，两壶
酒。许亮说：“今天怎么这么冷？”小金子说：“今天刮了一天西北风，天阴得沉沉的，恐
怕要下雪呢。”两人闷酒一替一杯价灌，不知不觉都有了几分醉。只听门口有人叫门，又听
小金子的妈张大脚出去开了门，跟着进来说：“三爷，对不住，没屋子啰，您请明儿来
罢。”又听那人嚷道：“放你妈的狗屁！三爷管你有屋子没屋子！甚么王八旦的客？有胆子
的快来跟三爷碰碰，没胆子的替我四个爪子一齐望外扒！”听着就是陶三胖子的声音。许亮
一听，气从上出，就要跳出去，这里小金子、小银子姊妹两个拼命的抱住，未知后事如何，
且听下回分解？


北极星书库-北极星书库---第二十回 浪子金银伐性斧 道人冰雪返魂香

第二十回　浪子金银伐性斧　道人冰雪返魂香

    却说小金子、小银子，拼命把许亮抱住。吴二本坐近房门，就揭开门帘一个缝儿，偷望
外瞧。只见陶三已走到堂屋中间，醉醺醺的一脸酒气，把上首小金子的门帘往上一摔，有五
六尺高，大踏步进去了。小金子屋里先来的那客用袖子蒙着脸，嗤溜的一声，跑出去了。张
大脚跟了进去。陶三问：“两个王八羔子呢？”张大脚说：“三爷请坐，就来，就来。”张
大脚连忙跑过来说：“您二位别只声。这陶三爷是历城县里的都头，在本县红的了不得，本
官面前说一不二的，没人惹得起他。您二位可别怪，叫他们姊儿俩赶快过去罢。”许亮说：
“咱老子可不怕他！他敢怎么样咱？”

    说着，小金子、小银子早过去了，吴二听了，心中握一把汗，自己借据在他手里，如何
是好！只听那边屋里陶三不住的哈哈大笑，说：“小金子呀，爷赏你一百银子！小银子呀，
爷也赏你一百银子！”听他二人说：“谢三爷的赏。”又听陶三说：“不用谢，这都是今儿
晚上我几个孙子孝敬我的，共孝敬了三千多银子呢。我那吴二孙子还有一张笔据在爷爷手
里，许大孙子做的中保，明天到晚不还，看爷爷要他们命不要！”

    这许大却向吴二道：“这个东西实在可恶！然听说他武艺很高，手底下能开发五六十个
人呢，我们这口闷气咽得下去吗？”吴二说：“气还是小事，明儿这一千银子笔据怎样好
呢？”许大说：“我家里虽有银子，只是派人去，至少也得三天，‘远水救不着近火’！”

    又听陶三嚷道：“今儿你们姐儿俩都伺候三爷，不许到别人屋里去！动一动，叫你白刀
子进去，红刀子出来！”小金子道：“不瞒三爷说，我们俩今儿都有客。”只听陶三爷把桌
子一拍，茶碗一摔，“哐琅”价一声响，说：“放狗屁！三爷的人，谁敢住？问他有脑袋没
有？谁敢在老虎头上打苍蝇，三爷有的是孙子们孝敬的银子！预备打死一两个，花几千银
子，就完事了！放你去，你去问问那两个孙子敢来不敢来！”

    小金子连忙跑过来把银票给许大看，正是许大输的银票，看着更觉难堪。小银子也过来
低低的说道：“大爷，二爷！您两位多抱屈，让我们姊儿俩得二百银子，我们长这么大，还
没有见过整百的银子呢。你们二位都没有银子了，让我们挣两百银子，明儿买酒菜请你们二
位。”许大气急了，说：“滚你的罢！”小金子道：“大爷别气！您多抱屈。您二位就在我
炕上歪一宿；明天他走了，大爷到我屋里赶热被窝去。妹妹来陪二爷，好不好？”许大连连
说道：“滚罢！滚罢！”小金子出了房门，嘴里还嘟哝道：“没有了银子，还做大爷呢！不
言个臊！”

    许大气白了脸，呆呆的坐着，歇了一刻，扯过吴二来说：“兄弟，我有一件事同你商
议。我们都是齐河县人，跑到这省里，受他们这种气，真受不住！我不想活了！你想，你那
一千银子还不出来，明儿被他拉到衙门里去，官儿见不着，私刑就要断送了你的命了。不如
我们出去找两把刀子进来把他剁掉了，也不过是个死！你看好不好？”

    吴二正在沉吟，只听对房陶三嚷道：“吴二那小子是齐河县里犯了案，逃得来的个逃
凶！爷爷明儿把他解到齐河县去，看他活得成活不成！许大那小子是个帮凶，谁不知道的？
两个人一路逃得来的凶犯！”许大站起来就要走。吴二浪子扯住道：“我倒有个法子，只是
你得对天发个誓，“我才能告诉你。”许大道：“你瞧！你多么酸呀！你倘若有好法子，我
们弄死了他，主意是我出的。倘若犯了案，我是个正凶，你还是个帮凶，难道我还限你过不
去吗？”

    吴二想了想，理路到不错，加之明天一千银子一定要出乱子，只有这一个办法了，便说
道：“我的亲哥！我有一种药水，给人吃了，脸上不发青紫，随你神仙也验不出毒来！”许
亮诧异道：“我不信！真有这么好的事吗？”吴二道：“谁还骗你呢！”许亮道：“在那里
买？我快买去！”吴二道：“没处买！是我今年七月里在泰山洼子里打从一个山里人家得来
的。只是我给你，千万可别连累了我！”许亮道：“这个容易。”随即拿了张纸来写道：
“许某与陶某呕气起意，将陶某害死，知道吴某有得来上好药水，人吃了立刻致命，再三央
求吴某分给若干，此案与吴某毫无干涉。”写完，交给吴二，说：“倘若了案，你有这个凭
据，就与你无干了。”

    吴二看了，觉得甚为妥当。许亮说：“事不宜迟，你药水在那里呢？我同你取去。”吴
二说；“就在我枕头匣子里，存在他这里呢。”就到炕里边取出个小皮箱来，开了锁，拿出
个磁瓶子来，口上用蜡封好了的。

    许亮问：“你在泰山怎样得的？”吴二道：“七月里，我从垫台这条西路上的山，回来
从东路回来，尽是小道。一天晚了，住了一家子小店，看他炕上有个死人，用被窝盖的好好
的。我就问他们：‘怎把死人放在炕上？’那老婆子道：‘不是死人，这是我当家的。前日
在山上看见一种草，香得可爱，他就采了一把回来，泡碗水喝。谁知道一喝，就仿佛是死
了，我们自然哭的了不得的了。活该有救，这内山石洞里住了一个道人，叫青龙子，他那天
正从这里走过，见我们哭，他来看看，说：“你老儿是啥病死的？”我就把草给他看。他拿
去，笑了笑，说：“这不是毒药，名叫‘千日醉’，可以有救的。我去替你寻点解救药草来
罢。你可看好了身体，别叫坏了。我再过四十九天送药来，一治就好。”算计目下也有二十
多天了。’我问他：“那草还有没有？’他就给了我一把子，我就带回来，熬成水，弄瓶子
装起顽的。今日正好用着了！”

    许亮道：“这水灵不灵？倘若药不倒他，我们就毁了呀。你试验过没有？”吴二说：
“百发百中的。我已……”说到这里，就嗌住了。许亮问：“你已怎么样？你已试过吗？”
吴二说：“不是试过，我已见那一家被药的人的样子是同死的一般；若没有青龙子解救，他
早已埋掉了。”

    二人正在说得高兴，只见门帘子一揭，进来一个人，一手抓住了许亮，一手捺住了吴
二，说：“好！好！你们商议谋财害命吗？”一看，正是陶三。许亮把药水瓶子紧紧握住，
就挣扎逃走，怎禁陶三气力如牛，那里挣扎得动。吴二酒色之徒，更不必说了。只见陶三窝
起嘴唇，打了两个胡哨，外面又进来两三个大汉，将许、吴二人都用绳子缚了。陶三押着解
到历城县衙门口来。

    陶三进去告知了稿签门上，传出话来，今日夜已深了，暂且交差看管，明日辰刻过堂，
押到官饭店里，幸亏许大身边还有几两银子，拿出来打点了官人，倒也未曾吃苦。

    明日早堂在花厅问案，是个发审委员。差人将三人带上堂去。委员先问原告。陶三供
称：“小人昨夜在土娼张家住宿，因多带了几百银子，被这许大、吴二两人看见，起意谋
财，两人商议要害小人性命。适逢小人在窗外出小恭听见，进去捉住，扭禀到堂，求大老爷
究办。”

    委员问许大、吴二：“你二人为什么要谋财害命？”许大供：“小的许亮，齐河县人。
陶三欺负我二人，受气不过，所以商同害他性命，吴二说，他有好药，百发百中，已经试
过，很灵验的。小人们正在商议，被陶三捉住。”吴二供：“监生吴省干，齐河县人。许大
被陶三欺负，实与监生无干。许大决意要杀陶三，监生恐闹出事来，原为缓兵之计，告诉他
有种药水，名‘千日醉’，容易醉倒人的，并不害性命。实系许大起意，并有笔据在此。”
从怀中取出呈堂。

    委员问许大：“昨日你们商议时，怎样说的？从实告知，本县可以开脱你们。”许大便
将昨晚的话一字不改说了一遍。委员道：“如此说来，你们也不过气忿话，那也不能就算谋
杀呀。”许大磕头，说：“大老爷明见！开恩！”

    委员又问吴二：“许大所说各节是否切实？”吴二说：“一字也不错的。”委员说：
“这件事，你们很没有大过。”分付书吏照录全供，又问许大：“那瓶药水在那里呢？”许
大从怀中取出呈上。委员打开蜡封一闻，香同兰麝，微带一分酒气，大笑说道：“这种毒
药，谁都愿意吃的！”就交给书吏，说：“这药水收好了。将此二人并全案分别解交齐河县
去。”只此“分别”二字，许大便同吴二拆开两处了。

    当晚许亮就拿了药水来见老残，老残倾出看看，色如桃花，味香气浓；用舌尖细试，有
点微甜，叹道：“此种毒药怎不令人久醉呢！”将药水用玻璃漏斗仍灌入瓶内，交给许亮：
“凶器人证俱全，却不怕他不认了。但是据他所说的情形，似乎这十三个人并不是死，仍有
复活的法子。那青龙子，我却知道，是个隐士；但行踪无定，不易觅寻。你先带着王二回去
禀知贵上，这案虽经审定，不可上详。我明天就访青龙子去，如果找着此公，能把十三人救
活，岂不更妙？”许亮连连答应着“是”。

    次日，历城县将吴二浪子解到齐河县。许亮同王二两人作证，自然一堂就讯服了。暂且
收监，也不上刑具，静听老残的消息。

    却说老残次日雇了一匹驴，驮了一个被搭子，吃了早饭，就往泰山东路行去。忽然想到
舜井旁边有个摆命课摊子的，招牌叫“安贫子知命”，此人颇有点来历，不如先去问他一
声，好在出南门必由之路。一路想着，早已到了安贫子的门首，牵了驴，在板凳上坐下。

    彼此序了几句闲话，老残就问：“听说先生同青龙子长相往来，近来知道他云游何处
吗？”安贫子道：“嗳呀！你要见他吗？有啥亭体？”老残便将以上事告知安贫子。安贫子
说。”太不巧了！他昨日在我这里坐了半天，说今日清晨回山去，此刻出南门怕还不到十里
路呢。”老残说：“这可真不巧了！只是他回什么山？”安贫子道：“里山玄珠洞。他去年
住灵岩山；因近来香客渐多，常有到他茅篷里的，所以他厌烦，搬到里山玄珠洞去了。”老
残问：“玄珠洞离此地有几十里？”安贫子道：“我也没去过，听他说，大约五十里路不到
点。此去一直向南，过黄芽嘴子，向西到白雪坞，再向南，就到玄珠洞了。”

    老残道了“领教，谢谢”，跨上驴子，出了南门，由千佛山脚下住东，转过山坡，竟向
南去。行了二十多里，有个村庄，买了点饼吃吃，打听上玄珠洞的路径，那庄家老说道：
“过去不远，大道旁边就是黄芽嘴。过了黄芽嘴往西九里路便是白雪坞，再南十八里便是玄
珠洞。只是这路很不好走，“会走的呢，一路平坦大道；若不会走，那可就了不得了！石头
七大八小，更有无穷的荆棘，一辈子也走不到的！不晓得多少人送了性命！”老残笑道：
“难不成比唐僧取经还难吗？”庄家老作色道：“也差不多！”

    老残一想，人家是好意，不可简慢了他，遂恭恭敬敬的道：“老先生恕我失言。还要请
教先生：怎样走就容易，怎样走就难，务求指示。”庄家老道：“这山里的路，天生成九曲
珠似的，一步二曲。若一直向前，必走入荆棘丛了。却又不许有意走曲路，有意曲，便陷入
深阱，永出不来了。我告诉你个诀窍罢：你这位先生颇虚心，我对你讲，眼前路，都是从过
去的路生出来的；你走两步，回头看看，一定不会错了。”

    老残听了，连连打恭，说：“谨领指示。”当时拜辞了庄家老，依说去走，果然不久便
到了玄珠洞口。见一老者，长须过腹。进前施了一礼，口称：“道长莫非是青龙子吗？”那
老者慌忙回礼，说：“先生从何处来？到此何事？”老残便将齐东村的一桩案情说了一遍。
青龙子沉吟了一会，说：“也是有缘。且坐下来，慢慢他讲。”

    原来这洞里并无桌椅家具，都是些大大小小的石头。青龙子与老残分宾主坐定，青龙子
道：“这‘千日醉’力量很大，少吃了便醉一千日才醒，多吃就不得活了。只有一种药能
解，名叫‘返魂香’，出在西岳华山大古冰雪中，也是草木精英所结。若用此香将文火慢慢
的炙起来，无论你醉到怎样田地，都能复活。几月前，我因泰山坳里一个人醉死，我亲自到
华山找一个故人处，讨得些来，幸儿还有些子在此。大约也敷衍够用了。”遂从石壁里取出
一个大葫芦来，内中杂用物件甚多，也有一个小小瓶子，不到一寸高。递给老残。

    老残倾出来看看，有点像乳香的样子，颜色黑黯；闻了闻，像做臭支支的。老残问道：
“何以色味俱不甚佳？”青龙子道：“救命的物件，那有好看好闻的！”老残恭敬领悟，恐
有舛错，又请问如何用法，青龙子道：“将病人关在一室内，必须门窗不透一点儿风。将此
香炙起，也分人体质善恶：如质善的，一点便活；如质恶的，只好慢慢价熬，终久也是要活
的。”

    老残道过谢，沿着原路回去。走到吃饭的小店前，天已黑透了，住得一宿，清晨回省，
仍不到已牌时分。遂上院将详细情形禀知了庄宫保，并说明带着家眷亲往齐东村去。宫保
说：“宝眷去有何用处？”老残道：”这香治男人，须女人炙；治女人，须男人炙：所以非
带小妾去不能应手。”宫保说：“既如此，听凭尊便。但望早去早回，不久封印，兄弟公事
稍闲，可以多领些教。”

    老残答应着“是”，赏了黄家家人几两银子，带着环翠先到了齐河县，仍住在南关外店
里，却到县里会着子谨，亦甚为欢喜。子谨亦告知：“吴二浪子一切情形俱已服认。许亮带
去的一千银子也缴上来。接白太尊的信，叫交还魏谦。魏谦抵死不肯收，听其自行捐入善堂
了。”

    老残说：“前日托许亮带来的三百银子，还阁下，收到了吗？”子谨道：“岂但收到，
我已经发了财了！宫保听说这事，专差送来三百两银子，我已经收了；过了两日，黄人瑞又
送了代阁下还的三百两来；后来许亮来，阁下又送三百两来，共得了三份，岂不是发财吗？
宫保的一份是万不能退的，人瑞同阁下的都当奉缴。”老残沉吟了一会，说道：“我想人瑞
也有个相契的，名叫翠花，就是同小妾一家子的。其人颇有良心，人瑞客中也颇寂寞，不如
老哥竟一不做二不休，将此两款替人瑞再挥一斧罢。”子谨拍掌叫好，说：“我明日要同老
哥到齐东村去，奈何呢？”想了想，说：“有了！”立刻叫差门来告知此事，叫他明天就
办。

    次日，王子谨同老残坐了两乘轿子，来到齐东村。早有地保同首事备下了公馆。到公馆
用过午饭，踏勘贾家的坟茔，不远恰有个小届。老残选了庙里小小两间房子，命人连夜裱
糊，不让透风。次日清晨，十二口棺柩都起到庙里，先打开一个长工的棺木看看，果然尸身
未坏，然后放心，把十三个尸首全行取出，安放在这两间房内，焚起“返魂香”来，不到两
个时辰，俱已有点声息。老残调度着，先用温汤，次用稀粥，慢慢的等他们过了七天，力遣
各自送回家去。

    王子谨三日前已回城去。老残各事办毕，方欲回城，这时魏谦已知前日写信给宫保的就
是老残，于是魏、贾两家都来磕头，苦苦挽留。两家各送了三千银子，老残丝毫不收。两家
没法，只好请听戏罢，派人到省城里招呼个大戏班子来，井招呼北柱楼的厨子来，预备留老
残过年。

    那知次日半夜里，老残即溜回齐河县了。到城不过天色微明，不便往县署里去，先到自
己住的店里来看环翠。把堂门推开，见许明的老婆睡在外间未醒。再推开房门，望炕上一
看，见被窝宽大，枕头上放着两个人头，睡得正浓呢，吃了一惊。再仔细一看，原来就是翠
花。不便惊动，退出房门，将许明的老婆唤醒。自己却无处安身，跑到院子里徘徊徘徊。见
西上房里，家人正搬行李装车，是远处来的客，要动身的样子，就立住闲看。

    只见一人出来分付家人说话。老残一见，大叫道：“德慧生兄！从那里来？”那人定神
一看，说：“不是老残哥吗，怎样在此地？”老残便将以上二十卷书述了一遍，又问：“慧
兄何往？”德慧生道：“明年东北恐有兵事，我送家眷回扬州去。”老残说：“请留一日，
何如？”慧生允诺。此时二翠俱已起来洗脸，两家眷属先行会面。

    已刻，老残进县署去，知魏家一案，宫保批吴二浪子监禁三年。翠花共用了四百二十两
银子，子谨还了三百银子，老残收了一百八十两，说：“今日便派人送翠花进省。”子谨将
详细情形写了一函。

    老残回寓，派许明夫妇送翠花进省去，夜间托店家雇了长车，又把环翠的兄弟带来，老
残携同环翠并他兄弟同德慧生夫妇天明开车，结伴江南去了。

    却说许明夫妇送翠花到黄人瑞家，人瑞自是欢喜，拆开老残的信来一看，上写道：

    愿天下有情人，都成了眷属；
    是前生注定事，莫错过姻缘。

               ——THE  END——


北极星书库-老残游记

老残游记
作者：(清)刘鹗

第01回 土不制水历年成患 风能鼓浪到处可危 | 第02回 历山山下古帝遗踪 明湖湖边美人绝调
第03回 金线东来寻黑虎 布帆西去访苍鹰 | 第04回 宫保爱才求贤若渴 太尊治盗疾恶如仇
第05回 烈妇有心殉节 乡人无意逢殃 | 第06回 万家流血顶染猩红 一席谈心辩生狐白
第07回 借箸代筹一县策 纳楹闲访百城书 | 第08回 桃花山月下遇虎 柏树峪雪中访贤
第09回 一客吟诗负手面壁 三人品茗促膝谈心 | 第10回 骊龙双珠光照琴瑟 犀牛一角声叶箜篌
第11回 疫鼠传殃成害马 痴犬流灾化毒龙 | 第12回 寒风冻塞黄河水 暖气催成白雪辞
第13回 娓娓青灯女儿酸语 滔滔黄水观察嘉谟 | 第14回 大县若蛙半浮水面 小船如蚁分送馒头
第15回 烈焰有声惊二翠 严刑无度逼孤孀 | 第16回 六千金买得凌迟罪 一封书驱走丧门星
第17回 铁炮一声公堂解索 瑶琴三叠旅舍衔环 | 第18回 白太守谈笑释奇冤 铁先生风霜访大案
第19回 齐东村重摇铁串铃 济南府巧设金钱套 | 第20回 浪子金银伐性斧 道人冰雪返魂香

北极星书库||www.ebook007.com


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com