北极星书库-北极星书库---第一回 周宣王闻谣轻杀 杜大夫化厉鸣冤

第一回　周宣王闻谣轻杀　杜大夫化厉鸣冤

    词曰：

            道德三皇五帝，功名夏后商周；
            英雄五霸闹春秋，顷刻兴亡过手！
            青史几行名姓，北郊无数荒丘；
            前人田地后人收，说甚龙争虎斗。

    话说周朝，自武王伐纣，即天子位，成康继之，那都是守成令主。又有周公、召公、毕
公、史佚等一班贤臣辅政，真个文修武偃，物阜民安。自武王八传至于夷王，觐礼不明，诸
侯渐渐强大。到九传厉王，暴虐无道，为国人所杀。此乃千百年民变之始，又亏周召二公同
心协力，立太子靖为王，是为宣王。那一朝天子，却又英明有道，任用贤臣方叔、召虎、尹
吉甫、申伯、仲山甫等，复修文、武、成、康之政，周室赫然中兴。有诗为证：

    夷厉相仍政不纲，任贤图治赖宣王。
    共和若没中兴主，周历安能八百长！

    却说宣王虽说勤政，也到不得武王丹书受戒，户牖置铭；虽说中兴，也到不得成康时教
化大行，重译献雉。至三十九年，姜戎抗命，宣王御驾亲征，败绩于千亩，车徒大损，思为
再举之计，又恐军数不充，亲自料民于太原。——那太原，即今固原州，正是邻近戎狄之
地。料民者，将本地户口，按籍查阅，观其人数之多少，车马粟刍之饶乏，好做准备，征调
出征。——太宰仲山甫进谏不听。后人有诗云：

    犬彘何须辱剑铭？隋珠弹雀总堪伤！
    皇威亵尽无能报，在自将民料一场。

    再说宣王在太原料民回来，离镐京不远，催趱车辇，连夜进城。忽见市上小儿数十为
群，拍手作歌，其声如一。宣王乃停辇而听之。歌曰：

    月将升，日将没；糜弧箕胞，几亡周国。

    宣王甚恶其语。使御者传令，尽掏众小儿来问，群儿当时惊散，止拿得长幼二人，跪于
辇下。宣王问曰：“此语何人所造？”幼儿战惧不言；那年长的答曰：“非出吾等所造。三
日前，有红衣小儿，到于市中，教吾等念此四句，不知何故，一时传遍，满京城小儿不约而
同，不止一处为然也。”宣王问曰：“如今红衣小儿何在？”答曰：“自教歌之后，不知去
向。”宣王嘿然良久，叱去两儿。即召司市官吩咐传谕禁止：“若有小儿再歌此词者，连父
兄同罪。”当夜回宫无话。

    次日早朝，三公六卿，齐集殿下，拜舞起居毕。宣王将夜来所闻小儿之歌，述于众臣：
“此语如何解说？”大宗伯召虎对曰：“厚，是山桑木名，可以为弓，故曰臣弧。箕，草
名，可结之以为箭袋，故曰箕舵。据臣愚见：国家恐有弓矢之变。”太宰仲山甫奏曰：“弓
矢，乃国家用武之器。王今料民太原，思欲报犬戎之仇，若兵连不解，必有亡国之患矣！”
宣王口虽不言，点头道是。又问：“此语传自红衣小儿。那红衣小儿，还是何人？”太史伯
阳父奏曰：“凡街市无根之语，谓之谣言。上天做戒人君，命荧惑星化为小儿，造作谣言，
使群儿习之，谓之童谣。小则寓一人之吉凶，大则系国家之兴败。荧变火星，是以色红。今
日亡国之谣；乃天所以做王也。”宣王曰：“朕今赦姜戎之罪，罢太原之兵，将武库内所藏
弧矢，尽行焚弃，再令国中不许造卖。其祸可息乎？”伯阳父答曰：“臣观天象，其兆已
成，似在王宫之内，非关外间弓矢之事，必主后世有女支乱国之祸，况谣言曰：‘月将升，
日将没’，日者人君之象，月乃阴类，日没月升，阴进阳衰，其为女主干政明矣。”宣王又
曰：“朕赖姜后主六宫之政，甚有贤德，其进御宫嫔，皆出选择，女祸从何而来耶？”伯阳
父答曰：“谣言‘将升’‘将没’原非目前之事。况‘将’之为言，且然百未必之词。王今
修德以楔之，自然化凶为吉。弧矢不须焚弃。”宣王闻奏，且信且疑，不乐而罢。起驾回
宫。

    姜后迎人。坐定，宣王遂将群臣之语，备细述于姜后。姜后曰：“宫中有一异事，正欲
启奏。”王问：“有何异事？”姜后奏曰：“今有先王手内老宫人，年五十余，自先朝怀
孕，到今四十余年，昨夜方生一女。”宜玉大惊，问曰：“此女何在？”姜后曰：“妾思此
乃不祥之物，已令人将草席包裹，抛弃于二十里外清水河中矣。”宣王即宣老宫人到宫，问
其得孕之故。老宫人跪而答曰：“婢子闻夏桀王末年，褒城有神人化为二龙，降于王庭，口
流涎沫，忽作人言，谓桀王曰：‘吾乃褒城之二君也。’桀王恐惧，欲杀二龙，命大史占
之，不吉。欲逐去之，再占，又不吉。太史奏道：‘神人下降，必主帧祥，王何不请其康而
藏之？策乃龙之精气，藏之必主获福。’桀王命太史再占，得大吉之兆。乃布市设祭于龙
前，取金盘收其涎沫，置于朱校之中，——忽然风雨大作，二龙飞去，——桀王命收藏于内
库。自殷世历六百四十四年，传二十八主，至于我周，又将三百年，未尝开观。到先王未
年，读内放出毫光，有掌库官奏知先王。先王问：‘棱中何物？’掌库官取簿籍献上，具载
藏漾之因。先王命发而观之。恃臣打开金犊，手捧金盘呈上。先王将手接盘，一时失手堕
地，所藏涎沫，横流庭下。忽化成小小元富一个，盘旋于庭中，内侍逐之，直人王宫，忽然
不见。那时婢子年才一十二岁，偶践富迹，心中如有所感，从此肚腹渐大，如怀孕一般。先
王怪婢子不夫而孕，囚于幽室，到今四十年矣。夜来腹中作痛，忽生一女，守宫侍者，不敢
隐瞒，只得奏知娘娘。娘娘道此怪物，不可容留，随命侍者领去，弃之沟读。婢子罪该万
死！”宣王曰：“此乃先朝之事，与你无干。”遂将老宫人喝退。随唤守宫侍者，往清水河
看视女婴下落。不一时，恃者回报：“已被流水漂去矣。”宣王不疑。

    次日早朝，召大史伯阳父告以龙赘之事，因曰：“此女婴已死于沟读，卿试占之，以观
妖气消灭何如？”伯阳父布卦已毕，献上爵词。词曰：

    哭又笑，笑又哭。”羊被鬼吞，马逢犬逐。慎之慎之。糜弧箕腋！宣王不解其说。伯阳
父奏曰：“以十二支所属推之：羊为未，马为午。哭笑者。悲喜之象。其应当在午未之年。
据臣推洋，妖气虽然出宫，未曾除也。”宣王闻奏，快快不悦。遂出令：“城内城外，挨户
查问女婴。不拘死活，有人捞取来献者，赏布帛各三百匹；有收养不报者，邻里举首，首人
给赏如数，本犯全家斩首。”命上大夫杜伯专督其事，因繇词又有“匣弧箕筋”之语，再命
下大夫左儒，督令司市官巡行庭肆，不许造卖山桑木弓，箕草箭袋，违者处死，司市官不敢
怠慢，引著一班胥役，一面晓谕，一面巡绰。那时城中百姓，无不遵依，止有乡民，尚未通
晓。巡至次日，有一妇人，抱著几个箭袋，正是箕草织成的，一男子背著山桑木弓十来把，
跟随于后。他夫妻两口，住在远乡，赶著日中做市，上城买卖。尚未进城门，被司市官劈面
撞见，喝声：“拿下！”手下胥役，先将妇人擒住。那男子见不是头，抛下桑弓在地，飞步
走脱。司市官将妇人锁押，连桑弓箕袋，一齐解到大夫左儒处。左儒想：“所获二物，正应
在谣言，况太史言女人为祸，今已拿到妇人，也可回复王旨。”遂隐下男子不题，单奏妇人
违禁造卖，法宜处死。宣王命将此女斩讫。其桑弓箕袋，焚弃于市，以为造卖者之戒。不在
话下。后人有诗云：

    不将美政消天变，却泥谣言害妇人！
    漫道中兴多补闷，此番直谏是何臣？

    话分两头。再说那卖桑木弓的男子，急忙逃走，正不知：“官司拿我夫妇，是甚缘
故？”还要打听妻子消息。是夜宿于十里之外。次早有人传说：“昨日北门有个妇人，违禁
造卖桑弓箕袋，拿到即时决了。”方知妻子已死。走到旷野无人之处，落了几点痛泪。且喜
自己脱祸，放步而行。约十里许，来到清水河边。远远望见百鸟飞呜，近前观看，乃是一个
草席包儿，浮于水面，众鸟以喙衔之，且衔且叫，将次拖近岸来。那男子叫声：“奇怪！”
赶开众鸟，带水取起席包，到草坡中解看。但闻一声啼哭，原来是一个女婴。想道：“此女
不知何人抛弃，有众鸟衔出水来，定是大贵之人。我今取回养育，倘得成人，亦有所望。”
遂解下布衫，将此女婴包裹，抱于怀中。思想避难之处，乃望褒城投奔相识而去。髯翁有
诗，单道此女得生之异：

    怀孕迟迟四十年，水中三日尚安然。
    生成妖物殃家国，王法如何胜得天！

    宣王自诛了卖桑弓箕袋的妇人，以为童谣之言已应，心中坦然，也不复议太原发兵之
事。自此连年无话。到四十三年，时当大祭，宣王宿于斋宫。夜漏二鼓，人声寂然。忽见一
美貌女子，自西方冉冉而来，直至官庭。宣王怪他干犯斋禁，大声呵喝，急唤左右擒拿，并
无一人答应。那女子全无惧色，走入太庙之中，大笑三声，又大哭三声，不慌不忙，将七庙
神主，做一束儿捆著，望东而去。王起身自行追赶，忽然惊醒，乃是一梦。自觉心神恍馏，
勉强入庙行礼。九献已毕，回至斋宫更衣，遣左右密召太史伯阳父，告以梦中所见。伯阳父
奏曰：“三年前童谣之语，王岂忘之那？臣固言：‘主有女祸，妖气未除。’繇词有哭笑之
语，王今复有此梦，正相符合矣。”宣王曰：“前所诛妇人，不足消‘厚弧箕触’之谶
耶？”伯阳父又奏曰：“天道玄远，候至方验。一村妇何关气数哉！”宣王沈吟不语。忽然
想起三年前，曾命上大夫杖伯督率司市，查访妖女，全无下落。颁胙之后，宣王还朝，百官
谢胙。宣王问杜伯：“妖女消息，如何久不回话？”杜伯奏曰：“臣体访此女，并无影响。
以为妖妇正罪，童谣已验，诚恐搜索不休，必然掠动国人，故此中止。”宣王大怒曰：“既
然如此，何不明白奏闻，分明是怠弃朕命，行止自碍。如此不忠之臣，要他何用！喝教武
士：“押出朝门，斩首示众！”吓得百官面如土色。忽然文班中走出一位官员，忙将杜怕扯
住，连声：“不可，不可！”宣王视之，乃下大夫左儒，——是杜伯的好友，举荐同朝的。
左儒叩头奏曰：“臣闻尧有九年之水，不失为帝；汤有七年之旱，不害为王。天变尚然不
妨，人妖宁可尽信？吾王若杀了杜伯，臣恐国人将妖言传播，外夷闻之，亦起轻慢之心。望
乞恕之！”宣王曰：“汝为朋友而逆朕命，是重友而轻君也。”左儒曰：“君是友非，则当
逆友而顺君；友是君非，则当违君而顺友。杜伯无可杀之罪，吾王若杀之，天下必以王为不
明。臣若不能谏止，天下必以臣为不忠。吾王若必杀杜伯，臣请与杜伯俱死。”宣王怒犹未
息，曰：“朕杀杜伯，如去菜草，何须多费唇舌？”喝教：“快斩！”武士将杜伯推出朝门
折了。左儒回到家中，自刎而死。髯翁有赞云：

    贤哉左儒，直谏批鳞。是则顺友，非则违君。弹冠谊重，刎颈交真。名高千古，用式彝
伦。

    杜伯之子隰叔，奔晋，后仕晋为士师之官。子孙遂为士氏，食邑于范，又为范氏。后人
哀杜伯之忠，立祠于杜陵，号为杜主，又曰右将军庙，至今尚存。此是后话。

    再说宣王次日，闻说左儒自刎，亦有侮杀杜伯之意，闷闷还宫。其夜寝不能寐。遂得一
恍惚之疾，语言无次，事多遗忘，每每辍朝。姜后知其有疾，不复进谏。至四十六年秋七
月，玉体稍豫，意欲出郊游猎，以快心神。左右传命：司空整备法驾，司马戒饬车徒，太史
卜个吉日。至期，王乘玉辂，驾六驺，右有尹吉哺，左有召虎，旌旗对对，甲仗森森，一齐
往东郊进发。那东郊一带，平原旷野，原是从来游猎之地。宣王久不行幸，到此自觉精神开
爽，传命扎住营寨。吩咐军士：“一。不许践踏禾稼；二不许焚毁树木；三不许侵扰民居。
获禽多少，尽数献纳，照次给赏；如有私匿，逍出重罪！”号令一出，人人贾勇，个个争
先。进退周旋，御车者出尽驰驱之巧；左右前后，弯弧者夸尽纵送之能，鹰大借势而猖狂，
狐兔畏威而乱窜。弓响处血肉狼藉，箭到处毛羽纷飞。这一场打围，好不热闹！宣王心中大
喜。日已挫西，传令散围。众军土各将所获走兽飞禽之类，束缚齐备，奏凯而回。行不上三
四里，宣工在玉辇之上，打个眼脸，忽见远远一辆小车，当面冲突而来。车上站著两个人，
臂挂朱弓，手持赤矢，向著宣王声喏曰：“吾王别来无恙？”宣王定睛看时，乃上大夫杜
伯，下大夫左儒。宣王吃这一惊不小，抹眼之间，人车俱不见。间左右人等，都说：“并不
曾见。”宣王正在惊疑。那杜伯左儒又驾著小车子，往来不离玉辇之前。宣王大怒，喝道：
“罪鬼，敢来犯驾！”拔出太阿宝剑，望空挥之。只见杜伯左儒齐声骂曰：“无道昏君！你
不修德政，妄戮无辜，今日大数已尽，吾等专来报冤。还我命来！”后未绝声，挽起朱弓，
搭上赤矢，望宣王心窝内射来。宣王大叫一声，昏倒于玉辇之上，慌得尹公脚麻，召公眼
跳，同一班左右，将姜汤救醒，兀自叫心痛不已。当下飞驾入城，扶著宣王进宫。各军士未
及领赏，草草而散。正是：乘兴而来，败兴而返。髯翁有诗云：

    赤矢朱弓貌似神，千军队里骋飞轮。
    君王在杀还须报，何况区区平等人。

    不知宣王性命如何，且看下回分解。


北极星书库-北极星书库---第二回 褒人赎罪献美女 幽王烽火戏诸侯

第二回　褒人赎罪献美女　幽王烽火戏诸侯

    话说宣王自东郊游猎，遇了杜伯左儒阴魂索命，得疾回宫，合眼便见杜伯左儒，自知不
起，不肯服药。三日之后，病势愈甚。其时周公久已告老，仲山甫已卒。乃召老臣尹吉甫召
虎托孤。二臣直至榻前，稽首问安。宣王命内侍扶起。靠于绣褥之上，谓二臣曰：“朕赖诸
卿之力，在位四十六年，南征北伐，四海安宁。不料一病不起！太子宫涅，年虽已长，性颇
暗昧，卿等竭力辅佐，勿替世业！”二世稽首受命。方出宫门，遇大史伯阳父。召虎私谓伯
阳父曰：“前童谣之语，吾曾说过恐有弓矢之变。今王亲见厉鬼操朱弓赤矢射之，以致病
笃。其兆已应，王必不起。”伯阳父曰：“吾夜观乾象，妖星隐伏于紫微之垣，国家更有他
变，王身未足以当之。”尹吉甫曰：“‘天定胜人，人定亦胜天。’诸君但言天道而废人
事，置三公六卿于何地乎？”言罢各散。不隔一时，各官复集宫门候问，闻御体沈重，不敢
回家了。是夜王崩。姜后懿旨，召顾命老臣尹吉甫召虎，率领百官，扶太子官涅行举哀礼，
即位于枢前。是为幽王。诏以明年为元年，立申伯之女为王后，于宜日为太子，进后父申伯
为申侯。史臣有诗赞宣王中兴之美云：

    于赫宣王，令德茂世。威震穷荒，变消鼎雉。外仲内姜，克襄隆治。干父之蛊，中兴立
帜。

    却说姜后因悲愉太过，未几亦尧。幽王为人，暴戾寡恩，动静无常。方谅阴之时，押昵
群小，饮酒食肉，全无哀戚之心。自姜后去世，益无忌惮，耽于声色，不理朝政。申侯屡谏
不听，退归申国去了。也是西周气数将尽，尹吉甫召虎一班老臣，相继而亡。幽王另用虢公
祭公与尹吉甫之子尹球，并列三公。三人皆谗诌面谀之人，贪位慕禄之辈，惟王所欲，逢迎
不暇。其时只有司徒郑伯友，是个正人，幽王不加信用。一日幽王视朝，歧山守臣申奏：
“泾、河、洛三川，同日地震。”幽王笑曰：“山崩地震，此乃常事，何必告朕。”遂退朝
还宫。太史伯阳父执大夫赵叔带手叹曰：“三川发原于歧山，胡可震也！昔伊洛竭而夏亡，
河竭而商亡。今三川皆震，川源将塞，川既塞竭，其山必崩。夫歧山乃大王发迹之地，此山
一崩，西周能无恙乎？”赵叔带曰：“若国家有变，当在何时？”伯阳父屈指曰：“不出十
年之内。”叔带曰：“何以知之？”怕阳父曰：“善盈而后福，恶盈而后祸。十者，数之盈
也。”叔带曰：“天子不恤国政，任用佞臣，我职居言路，必尽臣节以谏之。”伯阳父曰：
“但恐言而无益。”二人私语多时，早有人报知貌公石父。石父恐叔带进谏，说破他好佞；
直人深宫，都将伯阳父与赵叔带私相议论之语，述与幽王，说他谤毁朝廷，妖言惑众。幽王
曰：“愚人妄说国政，如野田泄气，何足听哉！”

    却说赵叔带怀著一股忠义之心，屡欲进谏，未得其便。过了数日，歧山守臣又有表章申
奏说：“三川俱竭，歧山复崩，压坏民居无数。”幽王全不畏惧；方命左右访求美色，以充
后宫，赵叔带乃上表谏曰：“山崩川竭，其象为脂血俱枯，高危下坠，乃国家不样之兆。况
歧山王业所基，一旦崩颓，事非小故。及今勤政恤民，求贤辅政，尚可望消弭天变。奈何不
访贤才而访美女乎？”虢石父奏曰：“国朝走都丰镐，千秋万岁！那歧山如已弃之展，有何
夫系？叔带久有慢君之心，借端谤讪，望吾王详察。”幽王曰：“石父之言是也。”遂将叔
带兔官，逐归田野。叔带叹曰：“危邦不入，乱邦不居。吾不忍坐见西周有‘麦秀’之歌”
于是携家竟往晋国。——是为晋国大夫赵氏之祖，赵衰赵盾即其后裔也。后来赵氏与韩氏三
分晋国，列为诸侯。此是后话。后人有诗叹曰：

    忠臣避乱先归北，世运凌夷渐欲东。
    自古老臣当爱惜，仁贤一去国虚空。

    却说大夫褒晌，自褒城来，闻赵叔带被逐，急忙入朝进谏：“吾王不畏天变，黜逐贤
臣，恐国家空虚，社稷不保。”幽玉大怒，命囚晌于狱中。自此谏净路绝，贤豪解体。

    话分两头。却说卖桑木弓箕草袋的男子，怀抱妖女，逃奔褒地，欲行抚养，因乏乳食，
恰好有个蚁大的妻子，生女不育，就送些布匹之类，转乞此女过门。抚养成人，取名褒拟。
论年纪虽刚一十四岁，身材长成，倒象十六七岁及锌的模样。更兼目秀眉清，唇红齿白，发
挽乌云，指排削玉，有如花如月之容，倾国倾城之貌。一来姒大住居乡僻，二来褒姒年纪幼
小，所以虽有绝色，无人聘定。

    却说褒响之子洪德，偶因收敛，来到乡问。凑巧褒似门外汲水，虽然村妆野束，不掩国
色天姿。洪德大惊：“如此穷乡，乃有此等丽色！”因私汁：“父亲囚于镐京狱中，三年尚
未释放。若得此女贡献天子，可以赎父罪矣。”遂于邻舍访问姓名的实，归家告母曰：“吾
父以直谏忤主，非犯不赦之辟。今天子荒淫无道，购四方美色，以充后之宫。有拟大之女，
非常绝色。若多将金帛买来献上，求宽父狱，此散宜生救文王出狱之计也。”其母曰：“此
汁如果可行，何惜财帛。汝当速往。”洪德遂亲至拟家，与似大讲就布帛三百匹，买得褒拟
回家。香汤沐浴，食以膏粱之味，饰以文绣之衣，教以礼数，携至镐京。先用金银打通貌公
关节，求其转奏，言：“臣晌自知罪当万死。晌子洪德，痛父死者不可复生，特访求美人，
名曰褒姒，进上以赎父罪。万望吾王赦宥！”幽王闻奏，即宣褒拟上殿，拜舞已毕。幽王抬
头观看；姿容态度，目所未睹，流盼之际，光艳照人。龙颜大喜。——四方虽贡献有人，不
及褒姒万分之一。——遂不通申后得知，留褒拟于别宫，降旨赦褒晌出狱，复其官爵。是夜
幽王与褒姒同寝，鱼水之乐，所不必言。自此坐则叠股，立则井肩，饮则交杯，食则同器。
一连十日不朝。群臣伺候朝门者，皆不得望见颜色，莫不叹息而去。此乃幽王四年之事。有
诗为证：

    折得名花字国香，布荆一旦荐匡床。
    风流天子浑闲事，不过龙禾已伏殃。

    幽王自从得了褒拟，迷恋其色，居之琼台，约有三月，更不进申后之宫，早有人报知申
后，如此如此。申后不胜其愤，忽一日引著宫娥，径到琼台。正遇幽工与褒姒联膝而坐，并
不起身迎接。申后忍气不过，便骂：“何方贱婢，到此浊乱宫阑！”幽王恐申后动手，将身
蔽于褒拟之前，代答曰：“此朕新取美人，未定位次，所以未曾朝见。不必发怒。”申后骂
了一场，恨恨而去。褒姒问曰：适来者何人？”幽工曰：“此王后也。汝明白可往谒之。”
褒拟嘿然无言。至明日，仍不往朝正宫。

    再说申后在官中忧闷不已。太子宜臼跪而问曰：“吾母贵为六宫之主，有何不乐？”申
后曰：“汝父宠幸褒拟，全不顾嫡妾之分。将来此婢得志，我母子无置足之处矣！”遂将褒
姒不来朝见，及不起身迎接之事，备细诉与太子，不觉泪下。太子曰：“此事不难。明日乃
朔日，父王必然视朝。吾母可著宫人往琼台采摘花朵，引那贱婢出台观看，待孩儿将他毒打
一顿，以出吾母之气。便父王嗔怪，罪责在我，与母无干也。”申后曰：“吾儿不可造次，
还须从容再商。”太子怀忿出宫，又过了一晚。次早，幽王果然出朝，群臣贺朔。太子故意
遣数十宫人，往琼台之下，不问情由，将花乱摘。台中走出一群宫人拦住道：“此花乃万岁
栽种与褒娘娘不时赏玩，休得毁坏，得罪不小！”这边官人道：“吾等奉东宫令旨，要采花
供奉正宫娘娘，谁敢拦阻！”彼此两下争嚷起来。惊动褒妃，亲自出外观看，怒从心起，正
要发作：不期太子突然而至，褒妃全不堤防。那太子仇人相见，分外眼睁，赶上一步，掀住
乌云宝髻，大骂：“贱婢！你是何等之人？无名无位，也要妄称娘娘，眼底无人！今日也教
你认得我！”捻著拳便打。才打得儿拳，众宫娥惧幽王见罪，一齐跪下叩首，高叫：“千
岁，求饶！万事须看王爷面上！”太子亦恐伤命，即时住手。褒妃含羞忍痛，回入台中，—
—已知是太子替母亲出气，——双行流泪。宫娥劝解曰：“娘娘不须悲泣，自有王爷做
主。”说声未毕，幽王退朝，直入琼台。看见褒拟两鬓蓬松，眼流珠泪，问道：“爱卿何故
今日还不梳妆？”褒姒扯住幽王袍袖，放声大哭，诉称：“太子引著寓人在台下摘花，贱妾
又未曾得罪，太子一见贱妾，便加打骂，若非宫娥苦劝，性命难存。望乞我王做主！”说
罢，呜呜咽咽，痛哭不已。那幽王心下倒也明白，谓褒似曰：“汝不朝其母，以致如此。此
乃王后所遣，非出太子之意，休得错怪了人，褒姒曰：“太子为母报怨，其意不杀妾不止。
妾一身死不足借，但自蒙爱幸，身怀六甲，已两月矣。妾之一命，即二命也。求王放妾出
宫，保全母子二命。”幽主曰：“爱卿请将息，朕自有处分。”即日传旨道：“太子宜日，
好勇无礼，不能将顺，权发去申国，听申侯教训。东宫太傅少傅等官，辅导无状，并行削
职！”太子欲人宫诉明。幽王吩咐宫门，不许通报。只得驾车自往申国去讫。申后久不见太
子进宫，著宫人询问，方知已贬去申国。孤掌难鸣，终日怨夫思子，含泪过日。

    却说褒姒怀孕十月满足，生下一千。幽王爱如珍宝，名曰伯服。遂有废嫡立庶之意。奈
事无其因，难于启齿。虢石父揣知王意，遂与尹球商议，暗通褒姒说：“太子既逐去外家，
合当伯服为嗣。内有娘娘枕边之言，外有我二人协力相扶，何愁事不成就？”褒姒大喜，答
言：“全仗二卿用心维持。若得怕服嗣位，天下当与二卿共之。”褒姒自此密遣心腹左右，
日夜伺申后之短。宫门内外，俱置耳目，风吹草动，无不悉知。

    再说申后独居无侣，终日流泪。有一年长官人，知其心事，跪而奏曰：“娘娘既思想殿
下，何不修书一封，密寄申国，使殿下上表谢罪？若得感动万岁，召还东官，母子相聚，岂
不美哉！”申后曰：“此言固好，但恨无人传寄。”宫人曰：“妾母温姐，颇知医术，娘娘
诈称有病，召媪入宫看脉，令带出此信，使妾兄送去，万元一失。”申后依允，遂修起书信
一通，内中大略言：“天子无道，宠信妖婢，使我母子分离。今妖婢生子，其宠愈固。汝可
上表佯认己罪：‘今已悔悟自新，愿父王宽赦！，若天赐还朝，母子重逢，别作计较。”修
书已毕，假称有病卧床，召温媪看脉。早有人报知褒妃。褒妃曰：“此必有传递消息之事。
候温媪出宫，搜检其身，便知端的。”却说温姐来到正宫，宫人先已说知如此如此。申后佯
为诊脉，遂于枕边，取出书信，嘱咐：“星夜送至申国，不可迟误！”当下赐彩增二端。温
姐将那书信怀揣，手捧彩增，洋洋出宫。被守门宫监盘住，问：“此缯从何而得？”媪曰：
“老妾诊视后脉，此乃王后所赐也。内监曰：“别有夹带否？”曰：“没有。”方欲放去。
又有一人曰：“不搜检，何以知其有无乎？”遂牵媪手转来。姐东遮西闪，似有慌张之色。
宫监心疑，越要搜检。一齐上前，扯裂衣襟，那书角便露将出来。早被宫监搜出申后这封
书，即时连人押至琼台，来见褒妃。褒妃拆书观看，心中大怒。命将温温锁禁空房，不许走
漏消息。却将彩绪二匹，手自剪扯，裂为寸寸。幽王进宫，见破缯满案，问其来历。褒拟含
泪面对曰：“妾不幸身入深宫，谬蒙宠爱，以致正宫妒忌。又不幸生子，取忌益深。今正宫
寄书太子，书尾云：‘别作计较。，必有谋妾母子性命之事，愿王为妾做主！”说罢，将书
呈与幽王观看。幽王认得申后笔迹，问其通书之人。褒妃曰：“现有温媪在此。”幽王即命
牵出，不由分说，拔剑挥为两段。髯翁有诗曰：

    未寄深宫信一封，先将冤血溅霜锋。
    他年若问安储事，温媪应居第一功。

    是夜，褒妃又在幽王前撤娇撒痴说：“贱妾母子性命，悬于太子之手。”幽王曰：“有
朕做主，太子何能为也？”褒姒曰：“吾王千秋万岁之后，少不得太子为君。今王后日夜在
宫怨望咒诅，万一他母子当权，妾与伯服，死无葬身之地矣！”言罢，鸣呜咽咽，又啼哭起
来。幽王曰：“吾欲废王后太子，立汝为正宫，伯服力东宫。只恐群臣不从，如之奈何？”
褒妃曰：“臣听君，顺也。君听臣，逆也。吾王将此意晓谕大臣，只看公议如何？”幽王
曰：“卿言是也。”是夜，褒妃先遣心腹传言与貌尹二人，来朝预办登答。次日，早朝礼
毕，幽王宣公卿上殿，开言问曰“王后嫉妒怨望，咒诅朕躬，难为天下之母，可以拘来问
罪？”虢石父奏曰：“王后六宫之主，虽然有罪，不可拘问。如果德不称位，但当传旨废
之；另择贤德，母仪天下，实力万世之福。”尹球奏曰：“臣闻褒妃德性贞静，堪主中
宫。”幽王曰：“太子在申，若废申后，如太子何？”貌石父奏曰：“臣闻母以子贵，子以
母贵。今太子避罪居申，温清之礼久废。况既废其母，焉用其子？臣等愿扶伯服为东宫。社
稷有幸！”幽王大喜，传旨将申后退入冷官、废太子宜臼为庶人，立褒妃为后，怕服为太
子。如有进谏者，即系宜臼之党，治以重辟。——此乃幽王九年之事。两班文武，心怀不
平，知幽王主意已决，徒取杀身之祸，无益于事，尽皆缄口。太史伯阳父叹曰：“三纲已
绝，周亡可立而待矣！”即日告老去位。群臣弃职归田者甚众。朝中惟尹球、貌石父、祭公
易一班佞臣在侧。幽王朝夕与褒妃在宫作乐。

    褒妃虽篡位正宫，有专席之宠，从未开颜一笑。幽王欲取其欢，召乐工呜钟击鼓，品竹
弹丝，宫人歌舞进临，褒妃全无悦色。幽王问曰：“爱卿恶闻音乐，所好何事？”褒妃曰：
“妾无好也。曾记昔日手裂彩增，其声爽然可听。”幽王曰：“既喜闻裂增之声，何不早
言？”即命司库日进彩增百匹，使宫娥有力者裂之，以悦褒妃。可怪褒妃虽好裂增，依旧不
见笑脸。幽王问曰：“卿何故不笑？”褒妃答曰：“妾生平示笑。”幽王曰：“朕必欲卿一
开笑口。”遂出令：“不拘宫内宫外，有能致褒后一笑者，赏赐千金。”貌石父献计曰：
“先王昔年因西戎强盛，恐彼入寇，乃于俪山之下，置烟墩二十余所，又置大鼓数十架，但
有贼寇，放起狼烟，直冲霄汉，附近诸侯，发兵相救，又呜起大鼓，催趱前来。今数年以
来，天下太平，烽火皆熄。吾主若要王后启齿，必须同后游玩俪山，夜举烽烟，诸侯援兵必
至，至而无寇，王后必笑无疑矣。”幽王曰：“此计甚善！”乃同褒后并驾往骊山游玩，至
晚设宴俪宫，传令举烽。时郑伯友正在朝中，以司徒为前导，闻命大惊，急趋至驱宫奏曰：
“烟墩者，先王所设以备缓急，所以取信于诸侯。今无故举烽，是戏诸侯也。异日倘有不
虞，即使举烽，诸侯必不信矣。将何物征兵以救急哉？”幽玉怒曰：“今天下太平，何事征
兵！朕今与王后出游俪官，无可消遣，聊与诸侯为戏。他日有事，与卿无与！”遂不听郑伯
之谏。大举烽火，复擂起大鼓。鼓声如雷，火炮烛天。线内诸侯，疑镐京有变，一个个即时
领兵点将，连夜赶至俪山，但闻楼阁管箭之音。幽王与褒妃饮酒作乐，使人谢诸侯曰：“幸
无外寇，不劳跋涉。”诸侯面面相觑，卷旗而口。褒妃在楼上，凭栏望见诸侯忙去忙回，并
无一事，不觉抚掌大笑。幽王曰：“爱卿一笑，百媚俱生，此貌石父之力也！”遂以千金赏
之。至今俗语相传“千金买笑”，盖本于此。髯翁有诗，单咏“烽火戏诸侯”之事。诗曰：

    良夜颐宫奏管簧，无端烽火烛穹苍。
    可怜列国奔驰苦，止博褒妃笑一场！

    却说申侯闻知幽王废申后立褒妃，上疏谏曰：“昔桀宠妹喜以亡夏，纣宠旭己以亡商。
王今宠信褒妃，废嫡立庶，既乖夫妇之义，又伤父子之情。桀纣之事，复见于今，夏商之
祸，不在异日。望吾王收回乱命，庶可免亡国之殃也。”幽王览奏，拍案大怒曰：“此贼何
敢乱言！”貌石父奏曰：“申侯见太子被逐。久怀怨望。今闻后与太子俱废，意在谋叛，故
敢暴王之过。”幽王日：“如此何以处之？”石父奏曰：“申侯本无他功，因后进爵。今后
与太子俱废，申侯亦宜贬爵，仍旧为伯。发兵讨罪，庶无后患。”幽王准奏，下令削去申侯
之爵。命右父为将，简兵搜乘，欲举伐申之师。毕竟胜负如何，且看下回分解。


北极星书库-北极星书库---第三回 犬戎主大闹镐京 周平王东迁洛邑

第三回　犬戎主大闹镐京　周平王东迁洛邑

    话说申侯进表之后，有人在镐京探信，闻知幽王命唬公为将，不日领兵伐申，星夜奔
回，报知申侯。申侯大惊曰：“国小兵微，安能抵敌王师？”大夫吕章进曰：“天子无道，
废嫡立庶，忠良去位，万民皆怨，此孤立之势也。今西戎兵力方强，与申接壤，主公速致书
戎主，借兵向镐，以救王后，必要天子传位于故太子，此伊周之业也。语云：‘先发制
人’，机不可失。”申侯曰：“此言甚当。”遂备下金增一车，遣人贵书与犬戎借兵，许以
破镐之日，府库金帛，任凭搬取。戎主曰：“中国天子失政，申侯国舅，召我以诛无道，扶
立东宫，此我志也。”遂发戎兵一万五千，分为三队，右先锋李丁，左先锋满也速，戌主自
将中军。枪刀塞路，施筛蔽空，申侯亦起本国之兵相助，浩浩荡荡，杀奔镐京而来，出其不
意，将王城围绕三匝，水息不通。幽王闻变，大惊曰：“机不密，祸先发。我兵未起，戎兵
先动，此事如何？”貌古父奏曰：“吾王速遣人于俪山举起烽烟，诸侯救兵必至，内外夹
攻，可取必胜。”幽王从其言，遣人举烽。诸侯之兵，无片甲来者。盖因前被烽火所戏，是
时又以为诈，所以皆不起兵也。幽王见救兵不至，犬戎日夜攻城，即谓石父曰：“贼势未知
强弱，卿可试之。朕当简阅壮勇，以继其后。”虢公本非能战之将，只得勉强应命，率领兵
车二百乘，开门杀出。申侯在阵上望见石父出城，指谓戎主曰：“此欺君误国之贼，不可走
了。”戎主闻之曰：“谁为擒之？”孛丁曰：“小将愿往。”舞刀拍马，直取石父。斗不上
十合，石父被李丁一刀斩于车下。戎主与满也速一一齐杀将前进，喊声大学，乱杀入城，逢
屋放火，逢人举刀，连申侯也阻当他不住，只得任其所为，城中大乱。幽王未及阅军，见势
头不好，以小车载褒姒和伯服，开后宰门出走。司徒郑伯友自后赶上，大叫：“吾王勿惊，
臣当保驾。”出了北门，迤逦望俪山而去。途中又遇尹球来到，言：“犬戎焚烧官室，抢掠
库藏，祭公已死于乱军之中矣。”幽王心胆俱裂。郑伯友再令举烽，烽烟透入九霄，救兵
依；日不到。大戎兵追至骊山之下，将俪宫团团围住，口中只叫：“休走了昏君！”幽王与
褒姒唬做一堆，相对而位。郑伯友进曰：“事急矣！臣拼微命保驾，杀出重围，竟投臣国，
以图后举。”幽王曰：“朕不听叔父之言，以至于此。朕今日夫妻父子之命，俱付之叔父
矣。”当下郑伯教人至骊宫前，放起一把火来，以惑戎兵。自引幽王从宫后冲出。郑伯手持
长矛，当先开路。尹球保著褒后母子，紧随幽王之后。行不多步，早有犬戎兵挡住，——乃
是小将古里赤。郑伯咬牙大怒，便接住交战。战不数合，一矛刺古里赤于马下。戎兵见郑伯
骁勇，一时惊散。约行半里。背后喊声又起，先锋李丁引大兵追来。郑伯叫尹球保驾先行，
亲自断后，且战且走。却被犬戎铁骑横冲，分为两截。郑伯困在核心，全无惧怯，这根矛神
出鬼没，但当先者无不著手。犬戎主教四面放箭，箭如雨点，不分王石，可怜一国贤侯，今
日死于万链之下。左先锋满也速，早把幽王车仗掳住。大戎主看见褒袍玉带，知是幽王，就
车中一刀砍死，并杀伯服。褒拟美貌饶死，以轻车载之，带归毡帐取乐。尹球躲在车箱之
内，亦被戎兵牵出斩之。

    统计幽王在位共一十一年。因卖桑木弓箕草袋的男子，拾取清水河边妖女，逃于褒国，
——此女即褒似也——，蛊惑君心，欺凌嫡母，害得幽王今日身亡国破。昔童谣所云：“月
将升，日将没；厚弧箕筋，实亡周国。”正应其兆，天数已定于宣王之时矣。东屏先生有诗
曰：

                多方图笑掖庭中，烽火光摇粉黛红。
                自绝诸候犹似可，忍教国柞丧羌戎。

    又陇西居士咏史诗曰：

                骊山一笑犬戎嗔，弧矢童谣已验真。
                十八年来犹报应，挽回造化是何人？

    又有一绝，单道尹球等无一善终，可为奸臣之戒。诗云：

                巧话谗言媚暗君，满图富贵百年身。
                一朝骄首同诛找，落得千秋骂佞臣。

    又有一绝，咏郑伯友之忠。诗曰：

                石父捐躯尹氏亡，郑桓今日死勤工。
                三人总为周家死，白骨风前那个香？

    且说申侯在城内，见宫中火起，忙引本国之兵入宫，一路扑灭。先将申后放出冷宫。巡
到琼台，不见幽王褒拟踪迹。有人指说：“已出北门去矣。”料走骊山，慌忙追赶。于路上
正迎著戎主，车马相凑，各问劳苦。说及昏君已杀，申侯大惊曰：“孤初心止欲纠正王恿，
不意遂及于此。后世不忠于君者，必以孤为口实矣！”亟令从人收殓其尸，备礼葬之。戎主
笑曰：“国舅所谓妇人之仁也！”却说申侯回到京师，安排筵席，款待戎主。库中宝玉，搬
取一空，又敛聚金绪十车为赠，指望他满欲而归。谁想戎主把杀幽王一件，自以为不世之
功，人马盘踞京城，终日饮酒作乐，绝无还军归国之意。百姓皆归怨申侯。申侯无可奈何，
乃写密书三封，发人往三路诸侯处，约会勤王。那三路诸侯，北路晋侯姬仇，东路卫侯姬
和，西路秦君赢开。又遣人到郑国，将郑伯死难之事，报知世子掘突，教他起兵复仇。不在
话下。

    单说世子掘突，年方二十三岁，生得身长八尺，英毅非常，一闻父亲战死，不胜哀愤，
遂素袍编带，帅车三百乘，星夜奔驰而来。早有探马报知犬戎主，预作准备。掘突一到，便
欲进兵。公子成谏曰：“我兵兼程而进，疲劳未息，宜深沟固垒，待诸侯兵集，然后合攻。
此万全之策也。”掘突曰：“君父之仇，礼不反兵。况犬戎志骄意满，我以锐击情，往无不
克，若待诸侯兵集，岂不慢了军心？”遂麾军直逼城下。城上惬旗息鼓，全无动静。掘突大
骂：“犬羊之贼，何不出城决一死战？”城上并不答应。掘突喝教左右打点攻城。忽闻丛林
深处，巨锣声响，一枝军从后杀来。乃犬戎主定计，预先埋伏在外者。掘突大惊，慌忙挺枪
来战。城上巨锣声又起，城门大开，又有一枝军杀出。掘突前有李丁，后有满也速，两下来
攻，抵当不住，大败而走。戎兵追赶三十余里方回。掘突收拾残兵，谓公于成曰：“孤不听
卿言，以至失利。今计将何出？”公子成曰：“此去濮阳不远，卫侯老诚经事，何不投之？
郑卫合兵，可以得志。”掘突依言，吩咐望濮阳一路而进。约行二日，尘头起处，望见无数
兵车，如墙而至。中间坐著一位诸侯，锦袍金带，苍颜白发，飘飘然有神仙之态。那位诸
侯，正是卫武公姬和，时已八十余岁矣。掘突停车高叫曰：“我郑世子掘突也。犬戎兵犯京
师，吾父死于战场，我兵又败，特来求救。”武公拱手答曰：“世子放心。孤倾国勤工，闻
秦晋之兵，不久亦当至矣。何忧犬羊哉？”掘突让卫侯先行，拨转车辕，重回镐京，离二十
里，分两处下寨。教人打听秦晋二国起兵消息。探于报道：“西角上金鼓大呜，车声轰地，
绣旗上大书‘秦’字。”武公曰：“秦爵虽附庸，然习于戎俗，其兵勇悍善战，犬戎之所畏
也。”言未毕，北路探子又报：“晋兵亦至，已于北门立寨。”武公大喜曰：“二国兵来，
大事济矣！”即遣人与秦晋二君相闻。须臾之间，二君皆到武公营中，互相劳苦。二君见掘
突浑身素编，问：“此位何人？”武公曰：“此郑世子也。”遂将郑伯死难，与幽王被杀之
事，述了一遍。二君叹息不已。武公曰：“老夫年迈无识，止为臣子，义不容辞，勉力来
此。扫荡腥擅，全仗上国。今计将安出？”秦襄公曰：“犬戎之志，在于剽掠子女金帛而
已。彼谓我兵初至，必不堤防。今夜三更，宜分兵东南北三路攻打，独缺西门，放他＝条走
路。却教郑世子伏兵彼处，候其出奔，从后掩击，必获全胜。”武公曰：“此计甚善！”

    话分两头。再说申侯在城中闻知四国兵到，心中大喜。遂与小周公阻密议：“只等攻
城，这里开门接应。”却劝戎主先将宝货金络，差右先锋李丁分兵押送回国，以削其势；又
教左先锋满也速尽数领兵出城迎敌。犬戎主认作好话，一一听从。却说满也速营于东门之
外，正与卫兵对垒，约会明日交战。不期三更之后，被卫兵动人大寨。满也速提刀上马，急
来迎敌。其奈戎兵四散乱窜，双拳两臂，撑持不住，只得一同奔走。三路诸侯J内喊攻城。
忽然城门大开，三路军马一拥而入，毫无撑御。此乃申侯之计也：戎主在梦中惊觉，跨著划
马，径出西城，随身不数百人。又迟郑世子掘突拦住厮战。正在危急，却得满也速收拾败兵
来到，混战一场，方得脱身。掘突不敢穷追，入城与诸侯相见，恰好天色大明。褒姒不及随
行，自缢而亡。胡曾先生有诗叹云：

                锦绣围中称国母，沤疤队里作番婆。
                到头不免报级苦，夺似为妃快乐多！

    申侯大排筵席，管待四路诸侯。只见首席卫武公推著而起，谓诸侯曰：“今日君亡国
破，岂臣子饮酒之时那？”众人齐声拱立曰：“某等愿受教训。”武公曰：“国不可一日无
君，今故太子在申，宜奉之以即王位。诸君以为如何？”襄公曰：“君侯此言，文、武、
成、康之灵也。”世子掘突曰：“小子身无寸功，迎立一事，愿效微劳，以成先司徒之
志。”武公大喜，举爵劳之。遂于席上草成表章，备下法驾。各国皆欲以兵相助。掘突曰：
“原非赴敌，安用多徒？只用本兵足矣。”申侯曰：“下国有车三百乘，愿为引导。”次
日，掘突遂往申国，迎太子宜臼为王。却说宜臼在申，终日纳闷，不知国舅此去，凶吉如
何。忽报郑世子责著国舅申侯同诸侯连名表章，奉迎还京，心下倒吃了一惊。展开看时，乃
知幽王已被犬戎所杀，父子之情，不觉放声大哭。掘突奏曰：“太子当以社稷为重，望早正
大位，以安人心。”宜日曰：“孤今负不孝之名于天下矣！事已如此，只索起程。”不一
日，到了镐京。周公先驱入城，扫除宫殿。国舅申侯引著卫、晋、秦三国诸侯，同郑世子及
一班在朝文武，出郭三十里迎接，卜定吉日进城。宜日见宫室残毁，凄然泪下。当下先见了
申侯，禀命过了。然后服褒冕告庙，即王位，是为平王。

    平王升殿，众诸侯百官朝贺已毕。平王宣申伯上殿，谓曰：“朕以废弃之人，获承宗
桃，皆舅氏之力也。”进爵为申公。申伯辞曰：“赏罚不明，国政不清，镐京亡而复存，乃
众诸侯勤王之功。臣不能禁地犬戎，获罪先王，臣当万死！敢领赏乎？”坚辞三次。平王令
复侯爵。卫武公又奏曰：“褒姒母子恃宠乱伦，虢石父尹球等欺君误国，虽则身死，均当追
贬。”平王一一准奏。卫侯和进爵为公，晋侯仇加封河内附庸之地。郑伯友死于王事，赐溢
为桓。世子掘突袭爵为伯，加封枯田千顷。秦君原是附庸，加封秦伯，列于诸侯。小周公陋
拜太宰之职。申后号为太后。褒拟与伯服，俱废为庶人。虢石父、尹球、祭公，姑念其先世
有功，兼死于王事，止削其本身爵号，仍许子孙袭位。又出安民榜，抚慰京师被害百姓。大
宴群臣，尽欢而散。有诗为证：

                百官此日逢恩主，万姓今朝喜太平。
                自是累朝功德厚，山河再整望中兴。

    次日，诸侯谢恩，平王再封卫侯为司徒，郑伯掘突为卿士，留朝与太宰陋一同辅政，惟
申晋二君，以本国迫近戎狄，拜辞而归。申侯见郑世子掘突英毅非常，以女妻之，是为武
姜。此话搁过不提。

    却说犬戎自到镐京扰乱一番，识熟了中国的道路，虽则被诸侯驱逐出城，其锋未曾挫
折，又自谓劳而无动，心怀怨恨。遂大起戎兵，侵占周疆，歧丰之地，半为戎有。渐渐逼近
镐京，连月烽火不绝。又宫阀自焚烧之后，十不存五，颓墙败栋，光景甚是凄凉。平王一来
府库空虚，无力建造宫室，二来怕犬戎早晚入寇，遂萌迁都洛邑之念。一日，朝罢，谓群臣
曰：“昔王祖成王，既定镐京，又营洛邑，此何意也？”群臣齐声奏曰：“洛邑为天下之
中，四方人贡，道里适均，所以成王命召公相宅，周公兴筑，号曰东都，宫室制度，与镐京
同。每朝会之年，天子行幸东都，接见诸侯，此乃便民之政也。”平玉曰：“今犬戎逼近镐
京，祸且不测，朕欲迁都于洛何如？太宰阻奏曰：“今宫闷焚毁，营建不易，劳民伤财，百
姓嗟怨。西戎乘衅而起，何以御之？迁都于洛，实为至便。”两班文武，俱以犬戎为虑，齐
声曰：“太宰之言是也。”惟司徒卫武公低头长叹。平王曰：“老司徒何独无言？”武公乃
奏曰：“老臣年逾九十，蒙君王不弃老毫，备位六卿。若知而不言，是不忠于君也；若违众
而言，是不和于友也。然宁得罪于友，不敢得罪于君。夫镐京左有骰函，右有陇蜀，披山带
河，沃野千里，天下形胜，莫过于此。洛邑虽天下之中，其势平衍，四面受敌之地，所以先
王虽并建两都，然宅西京，以振天下之要，留东都以备一时之巡。吾王若弃镐京而迁洛，恐
王室自是衰弱矣！”平王曰：“犬戎侵夺吱丰，势甚猖厥。且宫网残毁，无以壮观。朕之东
迁，实非得已。”武公奏曰：“大戎豺狼之性，不当引入卧囵。申公借兵失策，开门揖盗，
使其焚烧宫闭，戮及先王，此不共之仇也。王今励志自强，节用爱民，练兵训武，效先王之
北伐南征，俘彼戎主，以献七庙，尚可谕雪前耻。若隐忍避仇，弃此适彼，我退一尺，敌进
一尺，恐蚕食之忧，不止于歧丰而已。昔尧舜在位，茅茨土阶，禹居卑宫，不以为陋。京师
壮观，岂在宫室？椎吾王熟思之！”太宰喧又奏曰：“老司徒乃安常之论，非通变之言也。
先王怠政灭伦，自招寇贼，其事已不足深咎。今王扫除偎烬，仅正名号，而府库空虚，兵力
单弱。百姓畏惧犬戎，如畏豺虎。一旦戎骑长驱，民心瓦解，误国之罪，谁能任之？”武公
又奏曰：“申公既能召戎，定能退戎。王遣人间之，必有良策。”正商议间，国舅申公遣人
资告急表文来到。平王展开看之，大意谓：“犬戎侵扰不已，将有亡国之祸，伏乞我王怜念
瓜葛，发兵救援。”平王曰：“舅氏自顾不暇，安能顾朕？东迁之事，朕今决矣。”乃命大
史择日东行。卫武公曰：“臣职在司徒，若主上一行，民生离散，臣之咎难辞矣。”遂先期
出榜示谕百姓：“如愿随驾东迁者，作速准备，一齐起程。”祝史作文，先将迁都缘由，祭
告宗庙。至期，大宗伯抱著七庙神主，登车先导。秦伯赢开闻平王东迁，亲自领兵护驾。百
姓携老挟幼，相从者不计其数。当时宣王大祭之夜、梦见美貌女子，大笑三声，大哭三声，
不慌不忙，将六庙神主，捆著一束，冉冉望东而去。大笑三声，应褒姒骊山烽火戏诸侯事。
大哭三声者，幽王、褒拟、伯服三命俱绝。神主捆束往东，正应今日东迁。此梦无一不验。
又大史伯阳父辞云：“哭又笑，笑又哭，羊被鬼吞，马逢犬逐。慎之慎之！臣弧箕虚。”羊
被鬼吞者，宣王四十六年遇鬼而亡，乃己未年。马逢犬逐，犬戎入寇，幽王十一年庚午也。
自此西周遂亡，夭数有定如此，亦见伯阳父之神占矣。东迁后事如何，且看下回分解。


北极星书库-北极星书库---第四回 秦文公郊天应梦 郑庄公掘地见母

第四回　秦文公郊天应梦　郑庄公掘地见母

    话说平王东迁，车驾至于洛阳，见市井稠密，宫阙壮丽，与镐京无异，心中大喜。京都
既定，四方诸侯，莫不进表称贺，贡献方物。惟有荆国不到，平王议欲征之。群臣谏曰：
“蛮荆久在化外，宣王始讨而服之。每年止贡育茅一车，以供祭把缩酒之用，不责他物，所
以示羁糜之意。今迁都方始，人心未定，倘玉师远讨，未卜顺逆。且宜包容，使彼怀德而
来。如或始终不梭，俟兵力既足，讨之未晚。”自此甫征之议遂息。

    秦襄公告辞回国。平王曰：“今歧丰之地，半被犬戎侵据，卿若能驱逐犬戎，此地尽以
赐卿，少酬扈从之劳。永作西藩，岂不美哉？”秦襄公槽首受命而归。即整顿戎马，为灭戎
之计。不及三年，杀得犬戎七零八落，其大将丰丁满也速等，俱死于战阵，戎主远遁西荒。
岐丰一片，尽为秦有，辟地千里，遂成大国。髯翁有诗云：

                文武当年发迹乡，如何轻弃畀秦邦？
                岐丰形胜如依旧，安得秦强号始皇！

    却说秦乃帝颛顼之裔。其后人名皋陶，自唐尧时为士师官。皋陶子伯翳，佐大禹治水，
烈山焚泽，驱逐猛兽，以功赐姓曰赢，为舜主畜牧之事。伯翳生二子：若木，大廉。若木封
国于徐，夏商以来，世为诸侯。至纣王时，大廉之后，有蜚廉者，善走，日行五百里；其子
恶来有绝力，能手裂虎豹之皮。父子俱以材勇，为纣幸臣；相助为虐。武王克商，诛蜚廉并
及恶来。蜚廉少子曰季胜，其曾孙名造父，以善御得幸于周穆王，封于赵，为晋赵氏之祖。
其后有非子者，居犬邱，善于养马，周孝王用之，命畜马于沂渭二水之间，马大著息。孝王
大喜，以秦地封非子为附庸之君，使续赢把，号为赢秦。传六世至襄公，以勤王功封秦怕，
又得歧丰之地，势益强大，定都于雍，始与诸侯通聘。襄公毙，子文公立，时平王十五年
也。

    一日，文公梦邵邑之野，有黄蛇自天而降，止于山贩。头如车轮，下属于地，共尾连
天。俄顷化为小儿，谓文公曰：“我上帝之子也。帝命汝为白帝，以主西方之把。”言讫不
见。明日，召太史敦占之。敦奏曰：“白者，西方之色。君奄有西方，上帝所命，词之必当
获福。”乃于部邑筑高台，立白帝庙，号曰郴畸，用白牛祭之。又陈仓人猎得一兽，似猪而
多刺，击之下死，不知其名，欲牵以献文公。路间，遇二童子，指曰：“此兽名曰‘猖’，
常伏地中，咬死人脑，若捶其首郎死。”渭亦作人言曰：“二童子乃雉精，名曰‘陈宝’，
得雄者王，得雌者霸。”二童子被说破，即化为野鸡飞去。其雌者，止于陈仓山之北皈，化
为石鸡。视猖，亦失去矣。猎人惊异，奔告文公。文公复立陈宝柯于陈仓山。又终南山，有
大粹树，文公欲伐为殿材，锯之不断，砍之不入，忽大风雨，乃止。有一人夜宿山下，闻众
鬼向树贺喜，树神亦应之。一鬼曰：“秦若使人被其发，以朱丝绕树，将奈之何？”树神默
然。明日，此人以鬼语告于文公。文公依其说，复使人伐之，树随锯而断。有青牛从树中走
出，径投雍水。其后近水居民，时见青牛出水中。文公闻之，使骑士候而击之。牛力大，触
骑士倒地。骑士发散被面，牛惧更不敢出。文公乃制髦头于军中，复立怒特词，以祭大样之
神。

    时鲁惠公闻秦国僭祀上帝，亦遣大宰让到周，请用郊椅之礼。平王不许。惠公曰：“吾
祖周公有大勋劳于王室。礼乐吾祖之所制作，子孙用之何伤？况天子不能禁秦，安能禁
鲁？”遂僭用郊谛，比于王室。平王知之，不敢问也。自此王室日益卑弱，诸侯各自擅权，
互相侵伐，天下纷纷多事矣。史官有诗呗曰：

                自古王侯札数悬，未闻候国可郊天。
                一从秦鲁开端僭，列国纷纷窃大权。

    再说郑世子掘突嗣位，是为武公。武公乘周乱，并有东虢及郑地，迁都干部，谓之新
郑。以荣阳为京城，设关于制邑。郑自是亦遂强大，与卫武公同为周朝卿士。平王十三年，
卫武公尧，郑武公独秉周政。只为郑都荣阳，与洛邑邻近，或在朝，或在国，往来不一。这
也不在话下。去说郑武公夫人，是申侯之女姜氏。所生二子，长曰宿生，次曰段。为何唤做
瞎生？原来姜氏夫人分娩之时，不曾坐谆，在睡梦中产下，醒觉方知。姜氏吃一了惊，以此
取名有生，心中便有不快之意。及生次子段，长成得一表人才，面如傅粉，唇若涂朱，又且
多力善射，武艺高强。姜氏心中偏爱此子：“若袭位为君，岂不胜寐生十倍？”屡次向其夫
武公，称道次子之贤，宜立为嗣。武公曰：“长幼有序；不可紊乱。况胳生无过，岂可废长
而立幼乎？”遂立有生为世子。只以小小共城，为段之食邑，号曰共叔。姜氏心中愈加不
悦。及武公尧，瘠生即位，是为郑庄公，仍代父为周卿士。姜氏夫人见共叔无权，心中怏
怏。乃谓庄公曰：“汝承父位，享地数百里，使同胞之弟，容身裹尔，于心何忍！”庄公
曰：“惟母所欲。”姜氏曰：“何不以制邑封之？”庄公曰：“制邑盅险著名，先王遗命，
不许分封。除此之外，无不奉命。”姜氏曰：“其次则京城亦可。”庄公默然不语。姜氏作
色曰：“再若不允，惟有逐之他国，使其别图仕进，以糊口耳。”庄公连声曰：“不敢，不
敢！”遂唯唯而退。

    次日升殿，即宣共叔段欲封之。大夫祭足谏曰：“不可。天无二日，民无二君。京城有
百雉之雄，地广民众，与荣阳相等。况共叔，夫人之爱子，若封之大邑，是二君也！恃其内
宠，恐有后患。”庄公曰：“我母之命，何敢拒之？”遂封共叔于京城。共叔谢恩已毕，入
宫来辞姜氏。姜氏屏去左右，私谓段曰：“汝兄不念同胞之情，待汝甚薄。今日之封，我再
三恳求，虽则勉从，中心未必和顺。汝到京城，宜聚兵搜乘，阴为准备。倘有机会可乘；我
当相约。汝兴袭郑之师，我为内应，国可得也。汝若代了胳生之位，我死无憾矣！”共叔领
命，遂往京城居住。自此国人改口，俱称为京城太叔。开府之日，西鄙北鄙之宰，俱来称
贺。太叔段谓二宰曰：“汝二人所掌之地，如今属我封土，自今贡税，俱要到我处交纳，兵
车俱要听我征调，不可违误。”二宰久知太叔为国母爱于，有嗣位之望。今日见他丰采昂
昂，人才出众，不敢违抗，且自应承。太叔托名射猎，逐日出城训练士卒，并收二鄙之众，
一齐造入军册。又假出猎为由，袭取郡及凛延。两处邑宰逃入郑国，遂将大叔引兵取邑之
事，备细奏闻庄公，庄公微笑不言。班中有一位官员，高声叫曰：“段可诛也！”庄公抬头
观看，乃是上卿公于吕。庄公曰：“子封有何高论？”公子吕奏曰：“臣闻‘人臣无将，将
则必诛。’今太叔内挟母后之宠，外恃京城之固，日夜训兵讲武，其志不篡夺不已。主公假
臣偏师，直造京城，缚段而归，方绝后患。”庄公曰：“段恶未著，安可加诛？”子封曰：
“今两鄙被收，直至凛延，先君土地，岂容日割？”庄公笑曰：“段乃姜氏之爱于，寡人之
爱弟。寡人宁可失地，岂可伤兄弟之情，拂国母之意乎？”公子吕又奏曰：“臣非虑失地，
实虑失国也。今人心皇皇，见太叔势大力强，尽怀观望。不久都城之民，亦将贰心。主公今
日能容太叔，恐异日太叔不能容主公，悔之何及？”庄公曰：“卿勿妄言，寡人当恩之。”
公子吕出外，谓正卿祭足曰：“主公以宫阑之私情，而忽社稷之大计，吾甚忧之！”祭足
曰：“主公才智兼人，此事必非坐视，只因大庭耳目之地，不便泄露。子贵戚之卿也，若私
叩之，必有定见。”公子吕依言，直叩宫门，再请庄公求见。庄公曰：“卿此来何意？”公
子吕曰：“主公嗣位，非国母之意也，万一中外合谋，变生时腋，郑国非主公之有矣，臣寝
食不宁，是以再请！”庄公曰：此事干碍国母。”公子吕曰：“主公岂不闻周公诛管蔡之事
乎？‘当断不断，反受其乱。’望早早决计。”庄公曰：“寡人筹之熟矣！段虽不道，尚未
显然叛逆。我若加诛，姜氏必从中阻挠，徒惹外人议论，不惟说我不友，又说我不孝。我今
置之度外，任其所为。彼恃宠得志，肆无忌惮，待其造逆，那时明正其罪，则国人必不敢
助，而姜氏亦无辞矣。”公子吕曰：“主公远见，非臣所及。但恐日复一日，养成势大，如
蔓草不可蔓除，可奈何？主公若必欲俟其先发，宜挑之速来。”庄公曰：“计将安出？”公
子吕曰：“主公久不入朝，无非为大叔故也。今声言如周，太叔必谓国内空虚，兴兵争郑。
臣预先引兵伏于京城近处，乘其出城，入而据之。主公从糜延一路杀来，腹背受敌，太叔虽
有冲天之翼，能飞去乎？”庄公曰：“卿计甚善，慎毋泄之他人。”公子吕辞出宫门，叹
曰：“祭足料事，可谓如神矣。”

    次日早朝，庄公假传一令，使大夫祭足监国，自己往周朝面君辅政。姜氏闻知此信，心
中大喜曰：“段有福为君矣！”遂写密信一通，遣心腹送到京城，约太叔五月初旬，兴兵袭
郑。时四月下旬事也。公子吕预先差人伏于要路，获住责书之人，登时杀了，将书密送庄
公。庄公启缄看毕，重加封固，别遣人假作姜氏所差，送达太叔。索有回书，以五月初五日
为期，要立白旗一面于城楼，便知接应之处。庄公得书，喜曰：“段之供招在此，姜氏岂能
庇护那！”遂人宫辞别姜氏，只说往周，却望糜延一路徐徐而进。公子吕率车二百乘，于京
城邻近埋伏。自不必说。

    却说太叔接了母夫人姜氏密信，与其子公孙滑商议，使滑往卫国借兵，许以重赂。自家
尽率京城二鄙之众，托言奉郑伯之命，使段监国，祭蠢犒军，扬扬出城。分子吕预遣兵车十
乘，扮作商贾模样，潜入京城，只等太叔兵动，便于城楼放火。公子吕望见火光，即便杀
来。城中之人，开门纳之，不劳余力，得了京城。即时出榜安民，榜中备说庄公孝友，太叔
背义忘恩之事，满城人都说大叔不是。

    再说，太叔出兵，不上二日，就闻了京城失事之信。心下慌忙，星夜回辕，屯扎城外，
打点攻城。只见手下士卒纷纷耳语。原来军伍中有人接了城中家信，说：“庄公如此厚德，
大叔不仁不义。”一人传十，十人传百，都道：“我等背正从逆，天理难容。”哄然而散。
太叔点兵，去其大半，知人心已变，急望邵邑奔走，再欲聚众。不道庄公兵已在邢。乃曰：
“共吾故封也。”于是走入共城，闭门自守。庄公引兵攻之，那共城区区小邑，怎当得两路
大军？如泰山压卵一般，须臾攻破。太叔闻庄公将至，叹白：“姜氏误我矣！何面目见吾兄
乎！”遂自刎而亡。胡曾先生有诗曰：

                宠弟多才占大封，况兼内应在宫中。
                谁知公论难容逆，生在京城死在共。

    又有诗说庄公养成段恶，以塞姜氏之口，真千古好雄也。诗曰：

                子弟全凭教育功，养成捻恶陷灾凶。
                一从京邑分封日，大叔先操掌握中。

    庄公抚段之尸，大哭一场，曰：“痴儿何至如此！”遂简其行装，姜氏所寄之书尚在。
将太叔回书，总作一封，使人驰至郑国，教祭足呈与姜氏观看。即命将姜氏送去颖地安置，
遗以誓言曰：“不及黄泉，无相见也！”姜氏见了二书，羞惭无措，自家亦元颜与庄公相
见，即时离了宫门，出居颖地。庄公回至国都，目中不见姜氏，不觉良心顿萌，叹曰：“吾
不得已而杀弟，何忍又离其母？诚天伦之罪人矣！”

    却说颖谷封人，名曰颖考叔，为人正直无私，素有孝友之誉。见庄公安置姜氏于颖，谓
人曰：“母虽不母，子不可以不子，主公此举，伤化极矣！”乃觅鸦鸟数头，假以献野味为
名，来见庄公。庄公问曰：“此何鸟也？”颖考叔对曰：“此鸟名鸭，昼不见泰山，夜能察
秋毫，明于细而暗于大也。小时其母哺之，既长，乃啄食其母，此乃不孝之鸟，故捕而食
之。”庄公默然。适宰夫进蒸羊，庄公命割一肩，赐考叔食之。考叔只拣好肉，用纸包裹，
藏之袖内，庄公怪而问之。考叔对曰：“小臣家有老母，小臣家贫，每日取野味以悦其口，
未尝享此厚味。今君赐及小臣，而老母不沾一宵之惠，小臣念及老母，何能下咽？故此携
归，欲作羹以进母耳。”庄公曰：“卿可谓孝子矣！”言罢，不觉凄然长叹。考叔间曰：
“主公何为而叹？”庄公曰：“你有母奉养，得尽人子之心。寡人贵为诸侯，反不如你！”
考叔佯为不知，又问曰：“姜夫人在堂无恙，何为无母？”庄公将姜氏与太叔共谋袭郑，及
安置颖邑之事，细述一遍。“已设下黄泉之誓，悔之无及！”考叔对曰：“太叔已亡，姜夫
人止存主公一子，又不奉养，与鸦鸟何异？倘以黄泉相见为歉，臣有一计，可以解之。”庄
公问：“何计可解？”考叔对曰：“掘地见泉，建一地室，先迎姜夫人在内居住。告以主公
想念之情，料夫人念子，不减主公之念母。主公在地室中相见，于及泉之誓，未尝违也。”
庄公大喜，遂命考叔发壮士五百人，于曲洧牛脾山下，掘地深十余丈，泉水涌出，因于泉侧
架木为室。室成，设下长梯一座，考叔往见武姜，曲道庄公悔恨之意，如今欲迎归孝养。武
姜且悲且喜。考叔先奉武姜至牛脾山地室中，庄公乘舆亦至，从梯而下，拜倒在地，口称：
“寐生不孝，久缺定省，求国母恕罪！”武姜曰：“此乃老身之罪，与汝无与。”用手扶
起，母子抱头大哭。遂升梯出穴，庄公亲扶武姜登辇，自己执辔随侍。国人见庄公母子同
归，无不以手加额，称庄公之孝。此皆考叔调停之力也。胡曾先生有诗云：

                黄泉誓母绝彝伦，大隧犹疑隔世人。
                考叔不行怀肉针，庄公安肯认天亲！

    庄公感考叔全其母子之爱，赐爵大夫，与公孙阔同掌兵权。不在话下。

    再说共叔之子公孙滑，请得卫师，行至半途，闻共叔见杀，遂逃奔卫，诉说伯父杀弟囚
母之事。卫桓公曰：“郑伯无道，当为公孙讨之。”遂兴师伐郑。不知胜负如何，且看下回
分解。


北极星书库-北极星书库---第五回 宠虢公周郑交质 助卫逆鲁宋兴兵

第五回　宠虢公周郑交质　助卫逆鲁宋兴兵

    却说郑庄公闻公孙滑起兵前来侵伐，问计于群臣。公子吕曰：“‘斩草留根，逢春再
发。’公孙滑逃死为幸，反兴卫师，此卫侯不知共叔袭郑之罪，故起兵助滑，以救祖母为辞
也。依臣愚见，莫如修尺一之书，致于卫侯，说明其故，卫侯必抽兵回国。滑势既孤，可不
战而擒矣。”公曰：“然。”遂遣使致书于卫。卫桓公得书，读曰：

    瘩生再拜奉书，卫侯贤侯殿下：家门不幸，骨肉相残，诚有愧于邻国。然封京赐上，非
寡人之不友；恃宠作乱，实叔段之不恭。寡人念先人世守为重，不得不除。母姜氏，以溺爱
叔段之故，内怀不安，避居颖城，寡人已自迎归奉养。今逆滑昧父之非，奔投大国。贤候不
知其非义，师徒下临敝邑。自反并无得罪，惟贤侯同声乱贼之诛，勿伤唇齿之谊。敝邑幸
甚！

    卫桓公览罢，大惊曰：“叔段不义，自取灭亡。寡人为滑兴师，实为助逆。”遂遣使收
回本国之兵。使者未到，滑兵乘凛延无备，已攻下了。郑庄公大怒，命大夫高渠弥出车二百
乘，来争糜延。时卫兵已撤回，公孙滑势孤不敌。弃了糜延，仍奔卫国，公子吕乘胜追逐，
直抵卫郊。卫桓公大集群臣，问战守之计。公子州吁进曰：“水来土掩，兵至将迎；又何疑
焉？”大夫石惜奏曰：“不可，不可，郑兵之来，繇我助滑为逆所致。前郑伯有书到，我不
若以书答之，引咎谢罪。不劳师徒。可却郑兵。”卫侯曰：“卿言是也。”即命石蜡作书，
致于郑伯。书曰：

    完再拜上，王卿士郑贤侯殿下：寡人误听公孙滑之言；谓上国杀弟囚母，使孙侄无窜身
之地，是以兴师。今读来书，备知京城太叔之逆，悔不可言。即日收回虞延之兵，倘蒙鉴
察，当缚滑以献，复修旧好。惟贤侯图之！

    郑庄公览书曰：“卫既服罪，寡人又何求焉！”

    却说国母姜氏，闻庄公兴师伐卫，恐公孙滑被杀，绝了太叔之后，遂向庄公哀求：“乞
念先君武公遗体，存其一命！”庄公既碍姜氏之面，又度公孙滑孤立无援，不能有为。乃回
书卫侯，书中但言：“奉教撤兵，言归干好。滑虽有罪，但逆弟止此一子，乞留上国，以延
段把。”一面取回高渠弥之兵。公孙滑老死于卫。此是后话。

    却说周平王因郑庄公久不在位，偶因貌公忌父来朝，言语相投，遂谓貌公曰：“郑侯父
子秉政有年、今久不供职，朕欲卿权理政务，卿不可辞。”貌公叩首曰：“郑伯不来，必国
中有事故也。臣若代之，郑伯不惟怨臣，且将怨及王矣。臣不敢奉命！”再三谢辞，退归本
国。原来郑庄公身虽在国，留人于王都，打听朝中之事，动息传报。今日平王欲分政于貌
公，如何不知。即日驾车如周，朝见已毕，奏曰：“臣荷圣恩，父子相继秉政。臣实不才，
有乔职位，愿拜还卿士之爵，退就藩封，以守臣节。”平王曰：“卿久不莅任，朕心悬悬。
今见卿来，如鱼得水，卿何故出此言那？”庄公又奏曰：“臣国中有逆弟之变，旷职日久。
今国事粗完，星夜趋朝，闻道路相传，谓吾王有委政唬公之意。臣才万分不及唬公，安敢尸
位，以获罪于王乎？”平王见庄公说及貌公之事，心惭面赤，勉强言曰：“朕别卿许久，亦
知卿国中有事，欲使貌公权管数日，以候卿来。貌公再三辞让，朕已听其还国矣。卿又何疑
焉？”庄公又奏曰：“夫政者，王之政也，非臣一家之政也。用人之柄，王自操之。貌公才
堪佐理，臣理当避位。不然，群臣必以臣为贪于权势，昧于进退。惟王察之！”平王曰：
“卿父子有大功于国，故相继付以大政，四十余年，君臣相得。今卿有疑朕之心，朕何以自
明！卿如必不见信，朕当命太子狐，为质于郑，何如？”庄公再拜辞曰：“从政罢政，乃臣
下之职，焉有天子委质于臣之礼？恐天下以臣为要君，臣当万死！”平王曰：“不然。卿治
国有方，朕欲使太子观风于郑，因以释目下之疑。卿若固辞，是罪朕也。”庄公再三不敢受
旨。群臣奏曰：“依臣等公议，王不委质，无以释郑伯之疑；若独委质，又使郑伯乖臣于之
义。莫若君臣交质，两释猜忌，方可全上下之恩。”平王曰：“如此甚善！”庄公使人先取
世子忽待质于周，然后谢恩。周太子狐，亦如郑为质。史官评论周郑交质之事，以为君臣之
分，至此尽废矣。诗曰；

                腹心手足本无私，一体相猜事可嗤。
                交质分明同市贾，王纲从此遂陵夷！

    自交质以后，郑伯留周辅政，一向无事。平王在位五十一年而崩。郑伯与周公黑肩同摄
朝政。使世子忽归郑，迎回太子狐来周嗣位。太子狐痛父之死，未得侍疾含殓，哀痛过甚，
到周而蔑。其子林嗣立，是为桓王。众诸侯俱来奔丧，并谒新天于。椭公忌父先到，举动皆
合礼数，人人爱之。

    桓王伤其父以质郑身死，且见郑伯久专朝政，心中疑惧，私与周公黑肩商议曰：“郑伯
曾质先太子于国。意必轻朕。君臣之间，恐不相安。貌公执事甚恭，朕欲界之以政，卿意以
为何如？”周公黑肩奏曰：“郑伯为人惨刻少恩，非忠顺之臣也。但我周东迁洛邑，晋郑功
劳甚大，今改元之日，速夺郑政，付于他手，郑伯愤怒，必有跋扈之举，不可不虑。”桓王
曰：“朕不能坐而受制，朕意决矣。”

    次日，桓王早朝，谓郑伯曰：“卿乃先王之臣，朕不敢屈在班僚，卿其自安。”庄公奏
曰：“臣久当谢政，今即拜辞。”遂忿忿出朝，谓人曰：“孺子负心，不足辅也！”即日驾
车回国。世子忽率领众官员出郭迎接，问其归国之故。庄公将桓王不用之语，述了一遍，人
人俱有不平之意。大夫高渠弥进曰：“吾主两世辅周，功劳甚大。况前太子质于吾国，未尝
缺礼。今舍吾主而用貌公，大不义也！何不兴师打破周城，废了今王，而别立贤趴？天下诸
侯，谁不畏郑，方伯之业可成矣！”颖考叔曰：“不可！君臣之伦，比于母子。主公不忍仇
其母，何忍仇其君？但隐忍岁余，入周朝觐，周王必有悔心。主公勿以一朝之忿，而伤先公
死节之义。”大夫祭足曰：“以臣愚见，二臣之言，当兼用之。臣愿帅兵直抵周疆。托言岁
凶，就食温洛之间。若周王遣使责让，吾有辞矣。如其无言，主公入朝未晚。”庄公准奏，
命祭足领了一枝军马，听其便宜行事。

    祭足巡到温格界首，说：“本国岁凶乏食，向温大夫求粟千遁。”温大夫以未奉王命，
不许。祭足曰：“方今二麦正熟，尽可资食。我自能取，何必求之！”遂遣士卒各备镰刀，
分头将田中之麦，尽行割取，满载而回。祭足自领精兵，往来接应。温大夫知郑兵强盛，不
敢相争。祭足于界上休兵三月有余，再巡至成周地方。时秋七月中旬，见田中早稻已熟，吩
咐军士假扮作商人模样，将车埋伏各村里，三更时分，一齐用力将禾头割下；五鼓取齐。成
周郊外，稻禾一空。比及守将知觉，点兵出城，郑兵已去之远矣。两处俱有文书到于洛京，
奏闻桓王，说郑兵盗割麦禾之事。桓王大怒，便欲兴兵问罪。周公黑肩奏曰：“郑祭足虽然
盗取禾麦，乃边庭小事，郑伯未必得知。以小忿而弃懿亲，甚不可也。若郑伯心中不安，必
然亲来谢罪修好。”桓王准奏，但命沿边所在，加意堤防，勿容客兵入境。其蔓麦刘禾一
事，并不计较。

    郑伯见周王全无责备之意，果然心怀不安，遂定入朝之议。正欲起行，忽报：“齐国有
使臣到来。”庄公接见之间，使臣致其君伯公之命，约郑伯至石门相会。庄公正欲与齐相
结，遂赴石门之约。二君相见，献血订盟，约为兄弟，有事相偕。齐侯因问：“世子忽曾婚
娶否？”郑伯对以：“未曾。”僖公曰：“吾有爱女，年虽未弃，颇有才慧。倘不弃嫌，愿
为待年之妇。”郑庄公唯唯称谢。及返国之日，向世子忽言之。忽对曰：“妻者齐也，故曰
配偶。今郑小齐大，大小不伦，孩儿不敢仰攀。”庄公曰：“请婚出于彼意，若与齐为甥
舅，每事可以仰仗，吾儿何以辞之？”忽又对曰：“丈夫志在自立，岂可仰仗于婚姻那？”
庄公喜其有志，遂不强之。后来齐使至郑，闻郑世子不愿就婚，归国奏知信公。信公叹曰：
“郑世子可谓谦让之至矣！吾女年幼，且俟异日再议可也。”后人有诗嘲富室攀高，不如郑
忽辞婚之善。诗曰：

                婚姻门户要相当，大小须当自酌量。
                却笑攀高庸俗子，拼财但买一中方。

    忽一日，郑庄公正与群臣商议朝周之事，适有卫桓公讣音到来，庄公诘问来使，备知公
子州吁弑君之事。庄公顿足呗曰：“吾国行且被兵矣！”群臣问曰：“主公何以料之？”庄
公曰：“州吁素好弄兵，今既行篡逆，必以兵威逞志。郑卫素有嫌隙，其试兵必先及郑，宜
预备之。”

    且说卫州吁如何弑君？原来卫庄公之夫人，乃齐东宫得臣之妹，名曰庄姜，貌美而无
子。次妃乃陈国之女，名曰厉妫，亦不生育。厉妫之妹，名曰戴妫，随姊嫁卫，生子曰完，
曰晋。庄姜性不嫉妒，育完为己子，又进宫女于庄公，庄公劈幸之，生子州吁。州吁性暴戾
好武，喜于谈兵。庄公溺爱州吁，任其所为。大夫石蜡尝谏庄公曰：“臣闻爱子者，教以义
方，弗纳于邪。夫宠过必骄，骄必生乱。主公若欲传位于吁，便当立为世子。如其不然，当
稍裁抑之，庶无骄奢淫佚之祸。”庄公不听，石蜡之子石厚，与州吁交好，时尝并车出猎，
骚扰民居。石硝将厚鞭责五十，锁禁空房，不许出入。厚跪墙而出，遂住州吁府中，一饭必
同，竟不回家。石蜡无可奈何。后庄公奈，公子完嗣位，是为桓公。桓公生性懦弱。石蜡知
其不能有为，告老在家，不与朝政。州吁益无忌惮，日夜与石厚商量篡夺之计。其时平王崩
讣适至，桓王林新立，卫桓公欲如周吊贺。石厚谓州吁曰：“大事可成矣！明日主公往周，
公子可设饯于西门，预伏甲士五百于门外，酒至数巡，袖出短剑而刺之。手下有不从者，即
时斩者。诸侯之位，唾手可得。”州吁大悦。预命石厚领壮士五百，埋伏西门之外。州吁自
驾车，迎桓公至于行馆，早已排下筵席。州吁躬身进酒曰：“兄侯远行，薄酒奉饯。”桓公
曰：“又教贤弟费心。我此行不过月余便回，烦贤弟暂摄朝政，小心在意。”州吁曰：“兄
侯放心。”酒至半巡，州吁起身满斟金盏，进于桓公。桓公一饮而尽，亦斟满杯回敬州吁。
州吁双手去接，诈为失手，坠盏于地，慌忙拾取，亲自洗涤。桓公不知其诈，命取盏更斟，
欲再送州吁。州吁乘此机会，急腾步闪至桓公背后，抽出短剑，从后刺之，刃透于胸，即时
伤重而尧。时周桓王元年春三月戊申也。从驾诸臣，素知州吁武力胜众，石厚又引五百名甲
士围住公馆，众人自度气力不加，只得降顺。以空车载尸殡殓，托言暴疾。州吁遂代立为
君。拜石厚为上大夫。桓公之弟晋，逃奔邢国去了。史臣有诗叹卫庄公宠吁致乱。诗云：

    教子须知有义方，养成骄侠必生殃。

    郑庄克段天伦薄，犹胜桓侯束手亡。州吁即位三日，闻外边沸沸扬扬，尽传说拭兄之
事。乃召上大夫石厚商议曰：“欲立威邻国，以胁制国人，问何国当代？”石厚奏：“邻国
俱无嫌隙。惟郑国昔年讨公孙滑之乱，曾来攻伐，先君庄公服罪求免，此乃吾国之耻。主公
若用后，非郑不可。”州吁曰：“齐郑有石门之盟，二国结连为党，卫若伐郑，齐必救之，
一卫岂能敌二国？”石厚奏曰：“当今异姓之国，惟宋称公为大。同姓之国，惟鲁称叔父为
尊。主公欲伐郑，必须遣使于宋鲁，求其出兵相助，并合陈蔡之师，五国同事，何忧不
胜？”州吁曰：“陈蔡小国，素顺周王。郑与周新隙，陈蔡必知之，呼使伐郑，不愁不来。
若宋鲁大邦，焉能强乎？”石厚又奏曰：“主公但知其一，不知其二。昔宋穆公受位于其兄
宣公，穆公将死，思报兄之德，乃舍其子冯，而传位于兄之子与夷。冯怨父而嫉与夷，出奔
于郑。郑伯纳之，常欲为冯起兵代宋，夺取与夷之位。今日勾连伐郑，正中其怀。若鲁之国
事，乃公子翠秉之。翠兵权在手，觑鲁君如无物。如以重赂结公子翠，鲁兵必动无疑矣。”

    州吁大悦，即日遣使往鲁、陈、蔡三处去讫，独难使宋之人。石厚荐一人姓宁，名诩，
乃中牟人也。“此人甚有口辨，可以遣之。”州吁依言，命宁诩如宋请兵。宋殇公问曰：
“伐郑何意？”宁诩曰：“郑伯无道，诛弟囚母。公孙滑亡命敝邑，又不能容，兴兵来讨，
先君畏其强力，腆颜谢服。今寡君欲雪先君之耻，以大国同仇，是以借助。”殇公曰：“寡
人与郑素无嫌隙，子曰同仇，得无过乎？”宁诩曰：“请屏左右，栩得毕其说。”殇公即麾
去左右，侧席问曰：“何以教之？”宁诩曰：“君侯之位，受之谁乎？”殇公曰：“传之吾
叔穆公也。”宁诩曰：“父死子继，古之常理。穆公虽有尧舜之心，奈公子冯每以失位为
恨，身居邻国，其心须臾未尝忘宋也。郑纳公子冯，其交已固，一旦拥冯兴师，国人感穆公
之恩，不忘其子，内外生变，君侯之位危矣！今日之举，名曰伐郑，实为君侯除心腹之患
也。君侯若主其事，敝邑悉起师徒，连鲁、陈、蔡三国之兵，一齐效劳，郑之灭亡可待
矣！”宋殇公原有忌公子冯之心，这一席话，正投其意，遂许兴师。大司马孔父嘉，乃殷汤
王之后裔，为人正直无私。闻殇公听卫起兵，谏曰：“卫使不可听也！若以郑伯拭弟囚母为
罪，则州吁拭兄篡位，独非罪乎？愿主公思之。”殇公已许下宁诩，遂不听孔父嘉之谏，刻
日兴师。

    鲁公子翠接了卫国重赂，不砾隐公作主，亦起重兵来会。陈蔡如期而至，自不必说。宋
公爵尊，推为盟主。卫石厚为先锋，州吁自引兵打后，多资粮草，犒劳烟国之兵。五国共甲
车一千三百乘，将郑东门围得水泄不通。

    郑庄公问计于群臣，言战言和，纷纷不一。庄公笑曰：“诸君皆非良策也。州吁新行篡
逆，未得民心，故托言旧怨，借兵四国，欲立威以压众耳。鲁公子翠贪卫之赂，事不砾君，
陈蔡与郑无仇，皆无必战之意，只有宋国忌公子冯在郑，实心协助。吾将公子冯出居长葛，
宋兵必移。再令子封引徒兵五百，出东门单扬卫战，诈败而走。州吁有战胜之名，其志已
得，国事未定，岂能久留军中，其归必速。吾闻卫大夫石惜，大有忠心，不久卫将有内变。
州吁自顾不暇，安能害我乎？”乃使大夫暇叔盈引兵一枝，护送公子冯往长葛去讫。庄公使
人于宋曰：“公于冯逃死敝邑，敝邑不忍加诛。今令伏罪于长葛，惟君自图之。”宋殇公果
然移兵去围长葛。蔡、陈、鲁三国之兵，见宋兵移动，俱有返筛之意。忽报公子吕出东门单
溺卫战，三国登壁垒上袖手观之。

    却说石厚引兵与公子吕交锋，未及数合，公子吕倒拖画戟而走，石厚追东门，门内接应
入去。石厚将东门外禾稻尽行艾圳，以劳军士，传令班师。州吁曰：“未见大胜，如何便
回？”石厚屏去左右，说出班师之故。州吁大悦。毕竟石厚所说甚话，且看下回分解。


北极星书库-北极星书库---第六回 卫石蜡大义灭亲 郑庄公假命伐宋

第六回　卫石蜡大义灭亲　郑庄公假命伐宋

    说话石厚才胜郑兵一阵，便欲传令班师。诸将皆不解其意，齐来禀复州吁曰：“我兵锐
气方盛，正好乘胜进兵，如何速退？”州吁亦以为疑，召厚问之。厚对曰：“臣有一言，请
屏左右。”州吁麾左右使退。厚乃曰：“郑兵素强，且其君乃王朝卿士也。今为我所胜，足
以立威，主公初立，国事未定，若久在外方，恐有内变。”州吁曰：“微卿言，寡人虑不及
此。”少顷，鲁、陈、蔡三国，俱来贺胜，各请班师，遂解围而去。计合围至解围，才五日
耳。石厚自矜有功，令三军齐唱凯歌，拥卫州吁扬扬归国。但闻野人歌曰：

    一雄毙，一雄兴。歌舞变刀兵，何时见太平？恨无人兮诉洛京！州吁曰：“国人尚不和
也，奈何？”石厚曰：“臣父储，昔位上卿，素为国人所信服。主公若征之入朝，与共国
政，位必定矣。”州吁命取白壁一双，白粟五百键，候问石蜡，即征硝入朝议事。石惜托言
病笃，坚辞不受。州吁又问石厚曰：“卿父不肯入朝，寡人欲就而问计，何如？”石厚曰：
“主公虽往，未必相见，臣当以君命叩之。”乃回家见父，致新君敬慕之意。石错曰：“新
主相召，欲何为也？”石厚曰：“只为人心未和，恐君位不定，欲求父亲决一良策。”石砧
曰：“诸侯即位，以禀命于王朝为正。新主若能觐周，得周王锡以敝冕车服，奉命为君，国
人更有何说？”石厚曰：“此言甚当，但无故入朝，周王必然起疑，必先得人通情于王方
可。”石蜡曰：“今陈侯忠顺周王，朝聘不缺，王甚嘉宠之。吾国与陈素相亲睦，近又有借
兵之好。若新主亲往朝陈，央陈侯通情周王，然后人觐，有何难哉？石厚即将父蜡之言，述
于州吁。州吁大喜。当备玉帛礼仪，命上大夫石厚护驾，往陈国进发。

    石砧与陈国大夫于航，素相厚善。乃割指沥血，写下一书，密遗心腹人，竟到子碱处，
托彼呈达陈桓公。书曰：

    外臣石蜡百拜致书陈贤侯殿下：卫国福小，天降重殃，不幸有斌君之祸。此虽逆弟州吁
所为，实臣之逆子厚贪位助桑。二逆不诛，乱臣贼子，行将接腔于天下矣！老夫年竟，力不
能制，负罪先公。今二逆联车入朝上国，实出老夫之谋。幸上国拘执正罪，以正臣子之纲。
实天下之幸，不独臣国之幸也！

    陈桓公看毕，问子缄曰：“此事如何？”子筑对曰：“卫之恶，犹陈之恶。今之来陈，
乃自送死，不能纵之。”桓公曰：“善。”遂定下擒州吁之计。

    却说州吁同石厚到陈，尚未知石猎之谋，一君一臣，昂然而入。陈侯使公子忙出郭迎
接，留于客馆安置，遂致陈侯之命，请来日大庙中相见。州吁见陈侯礼意殷勤，不胜之喜。
次日，设庭燎于大庙，陈桓公立于主位，左摈右相，摆列得甚是整齐，石厚先到，见太庙门
首，立著白牌一面，上写：“为臣不忠，为子不孝者，不许人庙！”石厚大惊，问大夫子缄
曰：“立此牌者何意广子缄曰：“此吾先君之训，吾君不敢忘也。”石厚遂不疑。须臾，州
吁驾到，石厚导引下车，立于宾位。摈相启请人庙。州吁佩玉秉圭，方欲鞠躬行礼。只见于
缄立于陈侯之侧，大声喝曰：“周天子有命：‘只拿斌君贼州吁石厚二人，余人俱免。’”
说声未毕，先将州吁擒下。石厚急拨佩剑，一时著忙，不能出鞘，只用手格斗，打倒二人。
庙中左右壁厢，俱伏有甲士，一齐拢来，将石厚绑缚。从车兵众，尚然在庙外观望。子航将
石惜来书宣扬一遍，众人方知吁厚被擒，皆石蜡主谋，假手于陈，天理当然，遂纷然而散。
史官有诗叹曰：

                州吁昔日饯桓公，今日朝陈受祸同。
                屈指为君能几日，好将天理质苍穹。

    陈侯即欲将吁厚行戮正罪。群臣皆曰：“石厚乃石错亲子，未知蜡意如何。不若清卫自
来议罪，庶无后言。”陈侯曰：“诸卿之言是也。”乃将君臣二人，分作两处监禁，州吁囚
千淄邑，石厚囚于本国，使其音信隔绝。遣人星夜驰报卫国，竟投石蜡。

    却说石蜡自告老之后，未曾出户，见陈侯有使命至，即命舆人驾车伺候，一面请诸大夫
朝中相见。众各骇然。石腊亲到朝中，会集百官，方将陈候书信启看，知吁厚已拘执在陈，
专等卫大夫到，公同议罪。百官齐声曰：“此社稷大计，全凭国老主持。”石借曰：“二逆
罪俱不赦，明正典刑，以谢先灵，谁肯往任其事？”右宰丑曰：“乱臣贼子，人得而诛之！
丑虽不才，窃有公愤。逆吁之戮，丑当莅之。”诸大夫皆曰：“右宰足办此事矣。但首恶州
吁既已正法，石厚从逆，可从轻议。”石蜡大怒曰：“州吁之恶，皆逆子所酿成。诸君请从
轻典，得无疑我有抵犊之私乎？老夫当亲自一行，手诛此贼。不然，无面目见先人之庙
也！”家臣漏羊肩曰：“国者不必发怒，某当代往。”石蜡乃使右宰丑往淄莅杀州吁，懦羊
肩往陈莅杀石厚。一面整备法驾，迎公子晋于邢。左丘明修传至此，称石储：“为大义而灭
亲、真纯臣也！”史臣诗曰：

                公义私情不两全，甘心杀子报君冤。
                世人溺爱偏多昧，安得芳名寿万年！

    陇西居士又有诗，言石猎不先杀石厚，正为今日并杀州吁之地。诗曰：

                明知造逆有根株，何不先将逆子除！
                自是老臣怀远虑，故留子厚误州吁。

    再说右宰丑同漏羊肩同造陈都，先谒见陈桓公，谢其除乱之恩，然后分头干事。右宰丑
至淄，将州吁押赴市曹。州吁见丑大呼曰：“汝吾臣也，何敢犯吾？右宰丑曰：“卫先有臣
拭君者，吾效之耳！”州吁挽首受刑。湍羊肩往陈都，莅杀石厚。石厚曰：“死吾分内。愿
上囚车，一见父亲之面，然后就死。”漏羊肩曰：“吾奉汝父之命，来诛逆子。汝如念父，
当携汝头相见也！”遂拔剑斩之。公子晋自邢归卫，以诛吁告于武官，重为桓公发丧，即侯
位，是为宣公。尊石蜡为国老，世世为卿。从此陈卫益相亲睦。

    却说郑庄公见五国兵解，正欲遣人打探长葛消息。忽报：“公子冯自长葛逃回，在朝门
外候见。”庄公召而问之。公子冯诉言：“长葛已被宋兵打破，占据了城池。逃命到此，乞
求覆护！”言罢痛哭不已。庄公抚慰一番，仍令冯住居馆舍，厚其糜汽。不一日，闻州吁被
杀于猴，卫已立新君。庄公乃曰：“州吁之事，与新君无干。但主兵伐郑者，宋也，寡人当
先伐之。”乃大集群臣，问以伐宋之策。祭足进曰：“前者五国连兵伐郑，今我若伐宋，四
国必惧，合兵救宋，非胜算也。为今之计，先使人请成千陈，再以利结鲁。若鲁陈结好，则
宋势孤矣。”庄公从之，遂遣使如陈请成。陈侯不许，公子忙谏曰：“亲仁善邻，国之宝
也。郑来讲好，不可违之。”陈侯曰：“郑怕狡诈不测，岂可轻信？不然，宋卫皆大国，不
闻讲和，何乃先及我国？此乃离间之计也。况我曾从宋代郑，今与郑成，宋国必怒。得郑失
宋，有何利焉？”遂却郑使不见。庄公见陈不许成，怒曰：“陈所恃者，宋卫耳。卫乱初
定，自顾不暇，岂能为人？俟我结好鲁国，当合齐鲁之众，先报宋仇，次及于陈，此破竹之
势也。”祭足奏曰：“不然，郑强陈弱，请成自我，陈必疑离间之计，所以不从。若命边人
乘其不备，侵入其境，必当大获。因使舌辨之士，还其俘获，以明不欺，彼必听从。平陈之
后，徐议代宋为当。”庄公曰：“善。”乃使两鄙宰率徒兵五千，假装出猎，潜入陈界，大
掠男女辎重，约百余车。陈疆吏申报桓公。桓公大惊，正集群臣商议，忽报：“有郑使颀考
叔在朝门外，资本国书求见，纳还俘获。”陈桓公问公子忙曰：“郑使此来如何？”公子忙
曰：“通使美意，不可再却。”桓公乃召颖考叔进见。考叔再拜，将国书呈上。桓公启而观
之，略曰：

    疟生再拜奉书陈贤侯殿下：君方膺王宠，寡人亦黍为王臣，理宜相好，共效屏藩。近者
请成不获，边吏遂妄疑吾二国有隙，擅行侵掠。寡人间之，卧不安枕。今将所俘人口辎重，
尽数纳还，遣下臣颖考叔谢罪。寡人愿与君结兄弟之好，惟君许焉。

    陈侯看毕，方知郑之修好，出于至诚。遂优礼颖考叔，遣公于忙报聘。启是陈郑和好。

    郑庄公谓祭足曰：“陈已平矣，代未奈何？”祭足奏曰：“宋爵尊国大，王朝且待以宾
礼，不可轻伐。主公向欲朝觐，只因齐侯约会石门，又遇州吁兵军，耽搁至今。今日宜先人
周，朝见周王。然后假称王命，号召齐鲁，合兵加宋。兵至有名，万元不胜矣。”郑庄公大
喜曰：“卿之谋事，可渭万全。”时周桓王即位已三年矣。庄公命世子忽监国，自与祭足如
周，朝见周王。

    正值冬十一月朔，乃贺正之期。周公黑肩劝王加礼于郑，以劝列国。桓王素不喜郑，又
想起侵夺麦禾之事，怒气勃勃，谓庄公曰：“卿国今岁收成何如？”庄公对曰：“托赖吾王
如天之福，水旱不侵。”桓王曰：“幸而有年，温之麦，成周之禾，朕可留以自食矣。”庄
公见桓王言语相侵，闭口无言，当下辞退。桓王也不设宴，也不赠贿，使人以黍米十车遗之
曰：“聊以为备荒之资。”庄公甚悔此来，谓祭足曰：“大夫劝寡人入朝，今周王如此怠
慢，口出怨言，以黍禾见讪。寡人欲却而不受，当用何辞？”祭足对曰：“诸侯所以重郑
者，以世为卿士，在王左右也：王者所赐，不论厚薄，总曰天宠。主公若辞而不受，分明与
周为隙。郑既失周，何以取重于诸侯乎？正议论间，忽报周公黑肩相访，私以彩增二车为
赠，言语之际，备极款曲，良久辞去。庄公问祭足曰：“周公此来何意？”祭足对臼：“周
工有二子，长曰伦，次曰克。周王宠爱次子，属周公使辅翼之，将来必有夺嫡之谋。故周公
今日先结好我国，以为外援。主公受其彩给，正有用处。”庄公曰：“何用？”祭足曰：
“郑之朝王，邻国莫不知之。今将周公所赠彩帛，分布于十车之上，外用锦袱覆盖。出都之
日，宣言‘王赐’。再加彤弓弧矢，假说：‘宋公久缺朝贡，主公亲承王命，率兵讨之。’
以此号召列国，责以从兵，有不应者，即系抗命。重大其事，诸侯必然信从。宋虽大国，其
能当奉命之师乎！”庄公拍祭足肩曰：“卿真智士也！寡人一一听卿而行。”陇西居士咏史
诗曰：

                彩增禾黍不相当，元命如何假托王？
                毕竟虚名能动众，雅阳行作战争场。

    庄公出了周境，一路宣扬王命，声播宋公不臣之罪，闻者无不以为真。这话直传至宋
国。殇公心中惊惧，遣使密告于卫宣公。宣公乃纠合齐佰公，欲与宋郑两国讲和，约定月
日，在瓦屋之地相会，献血订盟，各释旧憾。宋殇公使人以重市遗卫，约先期在大邱一面，
商议郑事，然后并驾至于瓦屋，齐值公亦如期而至。惟郑庄公不到。齐侯曰：“郑伯不来，
和议败矣！”便欲驾车回国。宋公强留与盟。齐侯外虽应承，中怀观望之意。惟宋卫交情已
久，深相结纳而散。是时周桓王欲罢郑伯之政，以貌公忌父代之。周公黑肩力谏，乃用忌父
为右卿士，任以国政。郑伯为左卿士，虚名而已。庄公闻之，笑曰：“料周王不能夺吾爵
也！”后闻齐宋合党，谋于祭足。祭足对曰：“齐宋原非深交，皆因卫侯居问纠台，虽然同
盟。实非本心。·主公今以王命并布于齐鲁，即托鲁侯纠合齐侯，协力讨宋。鲁与齐连壤，
世为婚姻，鲁侯同事，齐必不违。蔡、卫、咖、许诸国，亦当传檄召之，方见公讨。有不赴
者，移师伐之。”庄公依计，遣使至鲁，许以用兵之日，侵夺宋地，尽归鲁国。公子翠乃贪
横之徒，欣然诺之。奏过鲁君，转约齐侯，与郑在中邱取齐。齐侯使其弟夷仲年为将，出车
三百乘。鲁侯使公于翠为将，出车二百乘，前来助郑。

    郑庄公亲统著公子吕、高渠弥、颖考叔，公孙阅等一班将士，自力中军。建大蠢一面，
名曰“螫弧”，上书：“奉天讨罪”四大字，以格车载之。将彤弓弧矢，悬于车上，号为卿
士讨罪。夷仲年将左军，公子翠将右军，扬威耀武，杀奔宋国。公子晕先到老挑地方，守将
引兵出迎。被公子翠奋勇当先，只一阵，杀得宋兵弃甲曳兵，逃命不迭，被俘者二百五十余
人。公子翠将捷书飞报郑伯，就迎至老挑下纂。相见之际，献上俘获。庄公大喜，称赞不绝
口，命幕府填上第一功。杀牛飨士，安歇三日。然后分兵进取，命颖考叔同公子翠领兵攻打
部城，公子吕接应；命公孙阔同夷仲年领兵攻打防城，高渠弥接应。将老营安扎老挑，专听
报捷。

    却说宋殇公闻三国兵已入境，惊得面如上色，急召司马孔父嘉问计。孔父嘉奏曰：“臣
曾遣人到王城打听，并无伐来之命。郑托言奉命，非真命也，齐鲁特堕其术中耳。然三国既
合，其势诚不可争锋。为今之计，惟有一策，可令郑不战而退。”殇公曰：“郑已得利，肯
速退乎？”孔父嘉曰：“郑假托王命，遍召列国，今相从者，惟齐鲁两国耳。东门之役，
宋、蔡、陈、鲁同事。鲁贪郑赂，陈与郑平，皆入郑党。所不致者，蔡卫也。郑君亲将在
此，车徒必盛，其国空虚。主公诚以重赂，遣使告急子卫，使纠合蔡国，轻兵袭郑。郑君闻
己国受兵，必返筛自救。郑师既退，齐鲁能独留乎？殇公曰：“卿策虽善，然非卿亲往，卫
兵未必即动。”孔父嘉曰：“臣当引一枝兵，为蔡乡导。”

    殇公即简车徒二百乘，命孔父嘉为将，携带黄金白壁彩缎等物，星夜来到卫国，求卫君
出师袭郑。卫宣公受了礼物，遣右宰丑率兵同孔父嘉从间道出其不意，直逼荣阳。世子忽同
祭足急忙传令守城，已被宋卫之兵，在郭外大掠一番，掳去人畜辎重无算。右宰丑便欲攻
城，孔父嘉曰：“凡袭人之兵，不过乘其无备，得利即止。若顿师坚城之下，郑伯还兵来
救，我腹背受敌，是坐困耳。不若借径于戴，全军而返。度我兵去郑之时，郑君亦当去宋
矣。”右宰丑从其言，使人假道于戴。戴人疑其来袭己国，闭上城门，授兵登阵。孔父嘉大
怒，离戴城十里，同右宰丑分作前后两寨，准备攻城。戴人固守，屡次出城交战，互有斩
获。孔父嘉遣使往蔡国乞兵相助。不在话下。此时颖考叔等已打破部城，公孙阏等亦打破防
城，各遣人于郑伯老营报捷。恰好世子忽告急文书到来。不知郑伯如何处置，再看下回分
解。


北极星书库-北极星书库---第七回 公孙阏争车射考叔 公子翠献谄贼隐公

第七回　公孙阏争车射考叔　公子翠献谄贼隐公

    说话郑庄公得了世子忽告急文书，即时传令班师。夷仲年公子翠等，亲到老营来见郑伯
曰：“小将等乘胜正欲进取，忽闻班师之命，何也？”庄公好雄多智，隐下宋卫袭郑之事，
只云“寡人奉命讨宋，今仰仗上国兵威，割取二邑，已足当削地之刑矣。宾王上爵，王室素
所尊礼，寡人何敢多求？所取部防两邑，齐鲁各得其一，寡人毫不敢私。”夷仲年曰：“上
国以王命征师，敝邑奔走恐后，少效微劳，礼所当然，决不敢受邑。”谦让再三。庄公曰：
“既公子不肯受地，二邑俱奉鲁侯，以酬公子老挑首功之劳。”公子晕更不推辞，拱手称
谢。另差别将，领兵分、守邮防二邑。不在话下。庄公大犒三军，临别与夷仲年公子翠刑牲
而盟：、三国同患相恤，后有军事，各出兵车为助。如背此言，神明不有！”

    单说夷仲年归国，见齐信公，备述取防之事。佰公曰：“石门之盟，‘有事相偕’，今
虽取邑，理当归郑。”夷仲年曰：“郑泊不受，并归鲁侯矣。”僖公以郑伯为至公，称叹不
已。

    再说郑伯班师，行至中途，又接得本国文书一道，内称：“宋卫已移兵向戴矣。”庄公
笑曰：“吾固知二国无能为也！然孔父嘉不知兵，乌有自救而复迁怒者？吾当以计取之。”
乃传令四将，分为四队，各各授词、衔枚卧鼓，并望戴国进发。

    再说宋卫合兵攻戴，又请得蔡国领兵助战，满望一鼓成功。忽报：“郑国遣上将公子吕
领兵救戴，离城五十里下寨。”右宰丑曰：“此乃石厚手中败将，全不耐战，何足惧哉！”
少顷，又报：“戴君知郑兵来救，开门接入去了。”孔父嘉曰：“此城唾手可得，不意郑兵
相助，又费时日。奈何？”右宰丑曰：“戴既有帮手，必然合兵索战。你我同升壁垒，察城
中之动静，好做准备。”二将方在壁垒之上，指手画脚。忽听连珠炮响，城上遍插郑国旗
号，公子吕全装披挂，倚著城楼外槛，高声叫曰：“多赖三位将军气力，寡君已得戴城，多
多致谢！”原来郑庄公设计，假称公子吕领兵救戴，其实庄公亲在戎车之中，只要哄进戴
城，就将戴君逐出，并了戴国之军。城中连日战守困倦，素闻郑泊威名，谁敢抵敌？几百世
相传之城池，不劳余力，归于郑国。戴君引了宫眷，投奔西秦去了。

    孔父嘉见郑伯白占了戴城，忿气填胸，将兜銮掷地曰：“吾今日与郑誓不两立！”右宰
丑曰：“此老好最善用兵，必有后继。倘内外夹攻，吾辈危矣！”孔父嘉曰：“右宰之言，
何大怯也！”正说间，忽报：“城中著人下战书。”孔父嘉即批来日决战。一面约会卫蔡二
国，要将三路军马，齐退后二十里，以防冲突。孔父嘉居中，蔡卫左右营，离隔不过三里。
立寨甫毕。喘息未定，忽闻寨后一声炮响，火光接天，车声震耳，谍者报：“郑兵到了。”
孔父嘉大怒，手持方天画戟，登车迎敌。只见车声顿息，火光俱灭了。才欲回营，左边炮声
又响，火光不绝。孔父嘉出营观看，左边火光又灭，右边炮响连声，一片火光，隐隐在树林
之外。孔父嘉曰：“此老好疑军之计。”传令：“乱动者斩！”少顷，左边火光又起，喊声
震地，忽报：“左营蔡军被动。”孔父嘉曰：“吾当亲往救之。”才出营门，只见右边火光
复炽，正不知何处军到。孔父嘉喝教御人：“只顾椎车向左。”御人着忙，反推向右去。遇
著一队兵车，互相击刺，约莫更余，方知是卫国之兵。彼此说明，合兵一处，同到中营。那
中营已被高渠弥据了。急回辕时，右有颖考叔，左有公孙阀，两路兵到。公孙间接住右宰
丑，颖考叔接住孔父嘉，做两队厮杀。东方渐晓，孔父嘉无心恋战，夺路而走，遇著高渠
弥，又杀一阵。孔父嘉弃了乘车，跟随者止存二十余人，徒步奔脱。右宰丑阵亡。三国车
徒，悉为郑所俘获。所掳郑国郊外人畜辎重，仍；日为郑所有。——此庄公之妙计也。史官
有诗云：

                主客雌雄尚未分，庄公智计妙如神。
                分明鹏蚌相持势，得利还归结网人。

    庄公得了戴城，又兼了三国之师，大军奏凯，满载而归。庄公大排筵宴，款待从行诸
将。诸将轮番献厄上寿。庄公面有德色，举酒沥地曰：“寡人赖天地祖宗之灵，诸卿之力，
战则必胜，威加上公，于古之方伯如何？”群臣皆称千岁。椎颖考叔嘿然。庄公睁目视之。
考叔奏曰：“君言失矣！夫方伯者，受王命为一方请侯之长，得专征伐，令无不行，呼无不
应。今主公托言王命，声罪于宋，周天子实不与闻。况传檄征兵，蔡卫反助宋侵郑，咖许小
国，公然不至。方伯之威，固如是乎？”庄公笑曰：“卿言是也。蔡卫全军覆没，已足小
惩。今欲问罪娜许，二国孰先？”颖考叔曰：“顺邻于齐，许邻于郑。主公既欲加以违命之
名，宜正告其罪，遣一将助齐伐娜，请齐兵同来伐许。得砌则归之齐，得许则归之郑，庶不
失两国共事之谊。俟事毕献捷于周，亦可遮饰四方之耳目。”庄公曰：“善！但当次第行
之。”乃选遣使将问罪娜许之情，告于齐侯。齐侯欣然听允。遣夷仲年将兵伐邯，郑遣大将
公于吕率兵助之，直入其都。顺人大惧，请成于齐，齐侯受之。就遣使跟随公子吕到郑，叩
问伐许之期。庄公约齐侯在时来地方会面，转央齐侯去订鲁侯同事。时周桓王八年之春也。
公子吕途中得病归国，未几而死。庄公哭之愉曰：“子封不禄，吾失右臂矣！”乃厚恤其
家，录其弟公子元为大夫。时正卿位缺，庄公欲用高渠弥，世子忽密谏曰：“渠弥贪而狠，
非正人也，不可重任。”庄公点首。乃改用祭足为上卿，以代公子吕之位。高渠弥为亚卿；
不在话下。

    且说是夏，齐鲁二侯皆至时来，与郑伯面订师期。以秋七月朔，在许地取齐，二侯领命
而别。郑庄公回国，大阅军马，择日祭告于大宫，聚集诸将于教场。重制“蜜弧”大旗，建
于大车之上，用铁缩之。这大旗以锦为之，锦方一丈二尺，缀金铃二十四个，旗上绣‘奉天
讨罪’四大字，旗竿长三丈三尺。庄公传令：“有能手执大旗，步履如常者，拜为先锋，即
以格车赐之。”言未毕，班中走出一员大将，头带银盔，身穿紫袍金甲，生得黑面虬须，浓
眉大眼。众视之，乃大夫暇叔盈也。上前奏臼：“臣能执之。”只手拔起旗竿，紧紧握定。
上前三步，退后三步，仍竖立车中，略不气喘。军士无不喝采。暇叔盈大叫：“御人何在？
为我驾车！”方欲谢恩，班中又走出一员大将，头带雉冠，绿锦抹额，身穿绊袍犀甲，口
称：“执旗展步，未为希罕，臣能舞之。”众人上前观看，乃大夫颖考叔也。御者见考叔口
出大言，更不敢上前，且立住脚观看。只见考叔左手撩衣，将右手打开铁缩，从背后倒拔那
旗，踊身一跳，那旗竿早拔起到手。忙将左手搭住，顺势打个转身，将右手托起。左旋右
转，如长枪一般，舞得呼呼的响。那面旗卷而复舒，舒而复卷，观者尽皆骇然。庄公大喜
曰：“真虎臣也！当受此车为先锋。”言犹未毕，班中又走出一员少年将军，面如傅粉，唇
若涂朱，头带束发紫金冠，身穿织金绿袍，指著考叔大喝道：“你能舞旗，偏我不会舞，这
车且留下！”大踏步上前。考叔见他来势凶猛，一手把著旗竿，一手挟著车辕，飞也似跑去
了。那少年将军不舍，在兵器架上，掉起一柄方天画翰，随后赶出教场。将至大路，庄公使
大夫公孙获传语解劝。那将军见考叔已去远，恨恨而返，曰：“此人藐我姬姓无人，吾必杀
之！”那少年将军是谁？乃是公族大夫，名唤公孙阔，字子都，乃男子中第一的美色，为郑
庄公所宠。——孟子云：“不知子都之姣者，无目者也。”正是此人。——平日恃宠骄横，
兼有勇力，与考叔素不相睦。当下回转教场，兀自怒气勃勃。庄公夸奖其勇曰：“二虎不得
相斗，寡人自有区处。”另以车马赐公孙闷，并赐暇叔盈。两个各各谢恩而散。髯翁有诗
云：

                军法从来贵整齐，挟辕拔找敢胡为！
                郑庭虽是多骁勇，无礼之人命必危。

    至七月朔日，庄公留祭足同世子忽守国，自统大兵望许城进发。齐鲁二侯，已先在近城
二十里下寨等候。三君相见叙礼，让齐侯居中，鲁侯居右，郑伯居左。是日庄公大排筵席，
以当接风。齐侯袖中出檄书一纸，书中数许男不共职贡之罪，今奉王命来讨。鲁郑二君俱看
过，一齐拱手曰：“必如此，师出方为有名。”约定来日庚辰，协力攻城，先遣人将讨檄射
进城去。

    次早三营各各放炮起兵。那许本男爵，小小国都，城不高，池不深，被三国兵车，密密
扎扎，围得水泄不漏，城内好生惊怕。只因许庄公是个有道之君，索得民心，愿为固守，所
以急切未下。齐鲁二君，原非主谋，不甚用力。到底是郑将出力，人人奋勇，个个夸强。就
中颖考叔，因公孙阀夺车一事，越要施逞手段。到第三日王午，考叔在转车上，将“螫弧”
大旗，挟于胁下，踊身一跳，早登许城。公孙闷眼明手快，见考叔先已登城，忌其有功，在
人丛中认定考叔，飓的发一一冷箭。也是考叔合当命尽，正中后心，从城上连旗倒跌下来。
暇叔盈只道考叔为守城军士所伤，一股愤气，太阳中迸出火星，就地取过大旗，一踊而上，
绕城一转，大呼：“郑君已登城矣！”众军士望见绣旗飘扬，认郑伯真个登城，勇气百倍，
一齐上城。砍开城门，放齐鲁之兵人来。随后三君并入。许庄公易服杂于军民中，逃奔卫国
去了。

    齐侯出榜安民，将许国土地，让与鲁侯。鲁隐公坚辞不受。齐僖公曰：“本谋出郑，既
鲁侯不受，宜归郑国。”郑庄公满念贪许，因见齐鲁二君交让，只索佯推假逊。正在议论之
际，传报：“有许大夫百里引著一个小儿求见。”三君同声唤入。百里哭倒在地，叩首乞
哀：“愿延太岳一线之把。”齐侯问：“小儿何人？”百里曰：“吾君无子，此君之弟名新
臣。”齐鲁二侯，各凄然有怜悯之意。郑庄公见景生情，将计就计，就转口曰：“寡人本迫
于王命，从君讨罪，若利其土地，非义举也。今许君虽窜，其世把不可灭绝。既其弟见在，
且有许大夫可托，有君有臣，当以许归之。”百里曰：“臣止为君亡国破，求保全六尺之孤
耳！土地已属君掌握，岂敢复望！”郑庄公曰：“吾之复许，乃真心也。恐叔年幼，不任国
事，寡人当遣人相助。”乃分许为二：其东偏，使百里奉新臣以居之；其西偏，使郑大夫公
孙获居之。名为助许，实是监守一般。齐鲁二侯不知是计，以为处置妥当，称善不已。百里
同许叔拜谢了三君。三君亦各自归国。髯翁有诗单道郑庄公之诈。诗曰：

                残忍全无骨肉恩，区区许国有何亲！
                二偏分处如监守，却把虚名哄外人。

    许庄公老死于卫。许叔在东偏受郑制缚，直待郑庄公墓后，公子忽突相争数年，突人而
复出，忽出而复入，那时郑国扰乱，公孙获病死，许叔方才与百里用计，乘机潜入许都，复
整宗庙。此是后话。

    再说郑庄公归国，厚赏暇叔盈，思念颖考叔不置。深恨射考叔之人，而不得其名。乃使
从征之众，每百人为卒，出猪一头，二十五人为行，出犬鸡各一只，召巫史为文，以咒诅
之。公孙阀暗暗匿笑。如此咒诅。三日将毕。郑庄公亲率诸大夫往观。才焚祝文，只见一人
蓬首垢面，径造郑伯面前，跪哭而言曰：“臣考叔先登许城，何负于国，被奸臣子都挟争车
之仇，冷箭射死。臣已得请于上帝，许偿臣命。蒙主君垂念，九泉怀德！”言讫，以手自探
其喉，喉中喷血如注，登时气绝。庄公认得此人是公孙问，急使人救之，已呼唤不醒。原来
公孙阔被颖考叔附魂索命，自诉于郑伯之前。到此方知射考叔者，即间也。郑庄公嗟叹不
已，感考叔之灵，命于颖谷立庙把之。今河南府登封县，即颖谷故地，有颖大夫庙，又名纯
孝庙。沛川亦有之。陇西居士有诗讥庄公云：

    争车方罢复伤身，乱国全然不，己君。
    若使群臣知畏法，何须鸡犬赎神明！

    庄公又分遣二使，将礼市往齐鲁二国称谢。齐国无话。单说所遣鲁国使臣回来，缴上礼
市，原书不启，庄公问其缘故。使者奏曰：“臣方入鲁境，闻知鲁侯被公子翠所拭，已立新
君。国书不合，不敢轻投。”庄公曰：“鲁侯谦让宽柔，乃贤君也，何以见腻？”使者曰：
“其故臣备闻之。鲁先君惠公元妃早芜，宠妾仲子立为继室，生子名轨，欲立为嗣。鲁侯乃
他妾之子也。惠公亮，群臣以鲁侯年长，奉之力君。鲁侯承父之志，每言：‘国乃轨之国
也，因其年炊，寡人暂时居摄耳。’子晕求为太宰之官，鲁侯曰：‘俟轨居君位，汝自求
之。’公子翠反疑鲁侯有忌轨之心，密奏鲁侯曰：：臣闻“利器人手，不可假人。”主公已
嗣爵为君，国人悦服，千岁而后，便当传之子孙。何得以居摄为名，起人非望？今轨年长，
恐将来不利于主，臣请杀之，为主公除此隐忧何如？，鲁侯掩耳曰“‘汝非痴狂，安得出此
乱言！吾已使人于冤裘筑下宫室，为养老计，不日当传位于轨矣。’翠默然而退，自悔失
言。诚恐鲁侯将此一段话告轨，轨即位，必当治罪。黄夜往见轨，反说：‘主公见汝年齿渐
长，恐来争位。今日召我入宫，密嘱行害于汝。’轨惧而问计，翠曰：他无仁，我无义。公
子必欲免祸，非行大事不可。’轨曰：‘彼为君已十一年矣，臣民信服。若大事不成，反受
其殃。’翠曰：‘吾已为公子定计矣。主公未立之先，曾与郑君战狐壤，被郑所获，囚于郑
大夫尹氏之家。尹氏素奉把一神，名曰键巫。主公暗地祈祷，谋逃归于鲁国。卜卦得吉，乃
将实情告于尹氏。那时尹氏正不得志于郑，乃与主公共逃至鲁。遂立亟巫之庙于城外，每岁
冬月，必亲自往祭。今其时矣；祭则必馆于寅大夫之家。吾预使勇士充作徒役，杂居左右，
主公不疑。俟其睡熟刺之，一夫之力耳。，轨臼：‘此计虽善，然恶名何以自解？’翠曰：
吾预嘱勇士潜逃，归罪于宵大夫，有何不可？’子轨下拜曰：‘大事若成，当以大宰相屈。
子翠如计而行，果臧鲁侯。今轨已嗣为君，翠为太宰，讨宵氏以解罪。国人无不知之，但畏
翠权势，不敢言耳。”庄公乃间于群臣曰：“讨鲁与和鲁，二者孰利？”祭仲曰：“鲁郑世
好，不如和之。臣料鲁国不日有使命至矣。”言未毕，鲁使已及馆驿。庄公使人先叩其来
意。言：“新君即位，特来修先君之好，且约两国君面会订盟。”庄公厚礼其使，约定夏四
月中，于越地相见，献血立誓，永好无渝。自是鲁郑信使不绝。时周桓王之九年也。髯翁读
史至此，论公于翠兵权在手，伐郑代宋，专行无忌，逆端已见；及请杀弟轨，隐公亦谓其乱
言矣。若暴明其罪，肆诸市朝，弟轨亦必感德。乃告以让位，激成拭逆之恶，岂非优柔不
断，自取其祸！有诗叹云：

                跋扈将军素横行，履霜全不戒坚冰。
                芜襄空筑人难老，定氏谁为抱不平。

    又有诗讥恒巫之祭无益。诗曰：

                狐壤逃归庙额题，年年设祭报神私。
                鲤巫灵感能相助，应起天雷击子晕。

    却说宋穆公之子冯，自周平王未年奔郑，至今尚在郑国，忽一日传言：“有宋使至郑，
迎公子冯回国，欲立为君。”庄公曰：“莫非宋君臣哄冯回去，欲行杀害？”祭仲曰：“且
待接见使臣，自有国书。”不知书中如何，且看下回分解。


北极星书库-北极星书库---第八回 立新君华督行赂 败戎兵郑忽辞婚

第八回　立新君华督行赂　败戎兵郑忽辞婚

    话说宋殇公与夷，自即位以来，屡屡用兵，单说伐郑，已是三次了。只为公子冯在郑，
故忌而伐之。太宰华督素与公子冯有交，见殇公用兵于郑，口中虽不敢谏阻，心上好生不
乐。孔父嘉是主兵之官，华督如何不怪他？每思寻端杀害，只为他是殇公重用之人，掌握兵
权，不敢动手。自伐戴一出，全军覆没，孔父嘉只身逃归、国人颇有怨言，尽说：“宋君不
恤百性，轻师好战，害得国中妻寡子孤，户口耗减。华督又使心腹人于里巷布散流言，说：
“屡次用兵，皆出孔司马主意。”国人信以为然，皆怨司马。华督正中其怀。又闻说孔父嘉
继室魏氏，美艳非常，世无其比，只恨不能一见。忽一日魏氏归宁，随外家出郊省墓。时值
春月，柳色如烟，花光似锦，正士女踏青之候。魏氏不合揭起车幡，偷觑外边光景。华督正
在郊外游玩，摹然相遇，询知是孔司马家眷，大惊曰：“世间有此尤物，名不虚传矣！”日
夜思想，魂魄俱销。“若后房得此一位美人，足够下半世受用！除是杀其夫，方可以夺其
妻。”繇此害嘉之谋益决。

    时周桓王十年春蓖之期，孔父嘉简阅车马，号令颇严。华督又使心腹人在军中扬言：
“司马又将起兵伐郑，昨日与太宰会议已定，所以今日治兵。”军士人人恐惧，三三两两，
俱往大宰门上诉苦，求其进言于君，休动干戈。华督故意将门闭紧，但遣间人于门隙中，以
好言抚慰。军士求见愈切，人越聚得多了，多有带器械者。看看天晚，不得见太宰，呐喊起
来。自古道：“聚人易，散人难。”华督知军心已变，衷甲佩剑而出，传命开门，教军士立
定，不许喧哗。自己当门而立，先将一番假慈悲的话，稳住众心。然后说：“孔司马主张用
兵，殃民毒众。主君偏于信任，不从吾谏，三日之内，又要大举伐郑。宋国百姓何罪，受此
劳苦！”激得众军士咬牙切齿，声声叫：“杀！”华督假意解劝：“你们不可造次，若司马
闻知，奏知主公，性命难保！”众军士纷纷都道：“我们父子亲戚，连岁争战，死亡过半。
今又大举出征，那郑国将勇兵强，如何敌得他过？左右是死，不如杀却此贼，与民除害，死
而无怨！”华督又曰：“‘投鼠者当忌其器’。司马虽恶，实主公宠幸之臣，此事决不可
行！”众军士曰：“若得太宰做主，便是那无道昏君，吾等也不怕他！”一头说，一头扯住
华督袍袖不放。齐曰：“愿随大宰杀害民贼！”当下众军士帮助舆人，驾起车来。华督被众
军士簇拥登车，车中自有心腹紧随。一路呼哨，直至孔司马私宅，将宅子团团围住。华督吩
咐：“且不要声张，待我叩门，于中取事。”其时黄昏将尽，孔父在内室饮酒，闻外面叩门
声急，使人传问。说是：“华太宰亲自到门，有机密事相商。”孔父嘉忙整衣冠，出堂迎
接。才启大门，外边一片声呐喊，军士蜂拥而入。孔父嘉心慌，却待转步。华督早已登堂，
大叫：“害民贼在此，何不动手？”嘉未及开言，头已落地。华督自引心腹，直入内室，抢
了魏氏，登车而去。魏氏在车中计施，暗解束带，自系其喉。比及到华氏之门，气已绝矣。
华督叹息不已。吩咐载去郊外菜葬，严戒同行人从，不许宣扬其事。嗟乎！不得一夕之欢，
徒造万劫之怨，岂不悔哉！众军士乘机将孔氏家私，掳掠馨尽。孔父嘉止一子，名木金父，
年尚幼，其家臣抱之奔鲁。后来以字为氏，曰孔氏。孔圣仲尼，即其六世之孙也。

    且说宋殇公闻司马被杀，手足无措。又闻华督同往，大怒，即遣人召之，欲正其罪。华
督称疾不赴。殇公传令驾车，欲亲临孔父之丧。华督闻之，急召军正谓曰：“主公宠信司
马，汝所知也。汝曹擅杀司马，乌得无罪？先君穆公舍其子而立主公，主公以德为怨，任用
司马，伐郑不休。今司马受戮，天理昭彰。不若并行大事，迎立先君之子，转祸为福，岂不
美哉？”军正曰：“太宰之言，正合众意。”于是号召军士，齐伏孔氏之门，只等宋公一
到，鼓噪而起。侍卫惊散，殇公遂死于乱军之手。华督闻报，衰服而至，举哀者再。乃呜鼓
以聚群臣，胡乱将军中一二人坐罪行诛，以掩众目。倡言：“先君之子冯，见在郑国，人心
不忘先君，合当迎立其子。”百官唯唯而退。华督遂遣使往郑报丧，且迎公子冯。一面将宋
国宝库中重器，行赂各国，告明立冯之故。

    且说郑庄公见了宋使，接了国书，已知来意。便整备法驾，送公子冯归宋为君。公子冯
临行，位拜于地曰：“冯之残喘，皆君所留。幸而返国，得延先把。当世为陪臣，不敢贰
心。”庄公亦为呜咽。公子冯回宋，华督奉之为君，是为庄公。华督仍为太宰，分赂各国，
无不受纳。齐侯、鲁侯、郑伯同会于稷，以定宋公之位，使华督为相。史官有诗叹曰：

                春秋篡栈叹纷然，宋鲁奇闻只隔年。
                列国若能辞贿赂，乱臣贼子岂安眠！

    又有诗单说来殇公背义忌冯，今日见拭，乃天也。诗曰：

                穆公让国乃公心，可恨殇公反忌冯。
                今日殇亡冯即位，九泉羞见父和兄。

    单表齐僖公自会稷回来，中途接得警报：“今有北戎主，遣元帅大良小良。帅戎兵一
万，来犯齐界，已破祝阿，直攻历下。守臣不能抵当，连连告急。乞主公速回。”伯公曰：
“北戎屡次侵扰，不过鼠窃狗偷而已。今番大举入犯，右使得利而去，将来北鄙必无宁
岁。”乃分遣人于鲁、卫、郑三处借兵。一面同公子元、公孙戴仲等，前去历城拒敌。

    却说郑庄公闻齐有戎患，乃召世子忽谓曰：“齐与郑同盟，且郑每用兵，齐必相从，今
来乞师，宜速往救。”乃选车三百乘，使世子忽为大将，高渠弥副之，祝呐为先锋，星夜望
齐国进发。闻齐僖公在历下，径来相见。时鲁卫二国之师，尚未曾到。僖公感激无已，亲自
出城犒军，与世子忽商议退戎之策。世子忽曰：“戎用徒，易进亦易败；我用车，难败亦难
进。然虽如此，戎性轻而不整，贪而无亲，胜不相让，败不相救，是可诱而取也。况彼恃
胜，必然轻进。若以偏师当敌，诈为败走，戎必来追。吾预伏兵以待之。追兵遇伏，必骇而
奔，奔而逐之，必获全胜。”僖公曰：“此计甚妙！齐兵伏于东，以遏其前；郑兵伏于北，
以逐其后，首尾攻击，万元一失。”世子忽领命自去北路，分作两处埋伏去了。信公召公子
元授计：“汝可领兵伏于东门，只等戎军来追，即忙杀出。”使公孙戴仲引一军诱敌：“只
要输不要赢，诱至东门伏兵之处，便算有功。”分拨已定，公孙戴仲开关扬战。戎帅小良持
刀跃马，领著戎兵三千，出寨迎敌。两下交锋，约二十合。戴仲气力不加，回车便走，却不
进北关，绕城向东路而去。小良不舍，尽力来追。大良见戎兵得胜，尽起大军随后。将近东
门，忽然炮声大震，金鼓喧天，茨苇中都是伏兵，如蜂攒蝇集。小良急叫：“中计！”拨回
马头便走，反将大良后队冲动，立脚不牢，一齐都奔。公孙戴仲与公子元合兵追赶。大良吩
咐小良上前开路，自己断后，旦战且走。落后者俱被齐兵擒斩。戎兵行至鹊山，回顾追军渐
远，喘息方定。正欲埋锅造饭，山拗里喊声大举，一枝军马冲出，口称：“郑国上将高渠弥
在此。”大良小良慌忙上马，无心恋战，夺路奔逃。高渠弥随后掩杀。约行数里之程，前面
喊声又起，却是世于忽引兵杀到，后面公子元率领齐兵亦至。杀得戎兵七零八落，四散逃
命。小良被祝聃一箭，正中脑袋，坠马而死。大良匹马溃围而出，正遇著世子忽戎车，措手
不及，亦被世子忽斩之。生擒甲首三百，死者无算。世于忽将大良小良首级并甲首，都解到
齐侯军前献功。

    值公大喜曰：“若非世子如此英雄，戎兵安得便退？今日社稷安靖，皆世子之所赐
也！”世子忽曰：“偶效微劳，何烦过誉？”于是僖公遣使止住鲁卫之兵，免劳跋涉，命大
排筵席，专待世子忽。席间又说起：“小女愿备箕蔡。”世子忽再三谦让。席散之后，僖公
使夷仲年私谓高渠弥曰：“寡君慕世子英雄，愿结姻好。前番遣使，未蒙见允。今日寡君亲
与世子言之，世子执意不从，不知何意。大夫能玉成其事，请以白壁二双，黄金百镒为
献。”高渠弥领命，来见世子，备道齐侯相慕之意，“若谐婚好，异日得此大国相助，亦是
美事。”世子忽曰：“昔年无事之日，蒙齐侯欲婚我，我尚然不敢仰攀。今奉命救齐，幸而
成功，乃受室而归，外人必谓我挟功求娶，何以自明？”高渠弥再三掉掇①，只是不允。次
日，齐信公又使夷仲年来议婚，世子忽辞曰：“未禀父命，私婚有罪。”即日辞回本国。齐
僖公怒曰：“吾有女如此，何患无夫？”

    再说郑世于忽回国，将辞婚之事，禀知庄公。庄公曰：“吾儿能自立功业，不患无良姻
也。”祭足私谓高渠弥曰：“君多内宠，公子突、公子仪、公子宜三人，皆有觊觎之志。世
子若结婚大国，犹可惜其助援，齐不议婚，犹当请之。奈何自蔚羽翼那？吾于从行，何不谏
之？”高渠弥曰：“吾亦言之，奈不听何？”祭足叹息而去。髯翁有诗，单论子忽辞婚之
事。诗曰：

    丈夫作事有刚柔，未必辞婚便失谋。

    试咏《载驱》并《敝苟》，鲁桓可是得长筹？

    高渠弥素与公子夜相厚，闻祭足之语，益相交结。世子忽言于庄公曰：“渠弥与子啊私
通，往来甚密，其心不可测也。”庄公以世予忽之言，面责渠弥。渠弥讳言无有，转背即与
子符言之。子冉曰：“吾父欲用汝为正卿，为世子所阻而止，今又欲断吾两人之往来。父在
日犹然；若父百年之后，岂复能相容乎？”高渠弥曰：“世子优柔不断，不能害人，公子勿
忧也。”子盲与高渠弥自此与世子忽有隙。后来高渠弥拭忽立盛，盖本于此。

    再说祭足为世子忽画策，使之结婚于陈，修好于卫，“陈卫二国方睦，若与郑成鼎足之
势，亦足自固。”世子忽以为然。祭足乃言于庄公，遣使如陈求婚。陈侯从之。世子忽至
陈，亲迎妫氏以归。鲁桓公亦遣使求婚于齐。只因齐侯将女文姜许婚鲁侯，又生出许多事
来。要知后事，且看下回分解。


北极星书库-北极星书库---第九回 齐侯送文姜婚鲁 祝聃射周王中肩

第九回　齐侯送文姜婚鲁　祝聃射周王中肩

    话说齐僖公生有二女，皆绝色也。长女嫁于卫，即卫宣姜，另有表白在后。单说次女文
姜，生得秋水为神，芙蓉如面，比花花解语，比玉玉生香，真乃绝世佳人，古今国色。兼且
通今博古，出口成文，因此号为文姜。世子诸儿，原是个酒色之徒，与文姜虽为兄妹，各自
一母。诸儿长于文姜只二岁，自小在宫中同行同坐，觑耍顽皮。及文姜渐已长成，出落得如
花似玉，诸儿已通情窦，见文姜如此才貌，况且举动轻薄，每有调戏之意。那文姜妖淫成
性，又是个不顾礼义的人，语言戏滤，时及阎巷秽亵，全不避忌。诸儿生得长身伟干，粉面
朱唇，无生的美男子，与文姜倒是一对人品。可惜产于一家，分为兄妹，不得配合成双。如
今聚于一处，男女无别，遂至并肩携手，无所不至。只因碍著左右宫人，单少得同衾贴肉
了。也是齐侯夫妇溺爱子女，不预为防范，以致儿女成禽兽之行，后来诸儿身弑国危，祸皆
由此。自郑世于忽大败戎师，齐僖公在文姜面前，夸奖他许多英雄，今与议婚，文姜不胜之
喜。及闻世子忽坚辞不允，心中郁闷，染成一疾，暮热朝凉，精神恍榴，半坐半眠，寝食俱
废。有诗为证：

                二八深闺不解羞，一桩情事锁眉头。
                鸾凰不入情丝网，野鸟家鸡，总是愁。

    世子诸儿以候病为名，时时闯入闺中，挨坐床头，遍体抚摩，指问疾苦，但耳目之际，
仅不及乱。一日，齐棺公偶到文姜处看视，见诸儿在房，责之曰：“汝虽则兄妹，礼宜避
嫌。今后但遣官人致候，不必自到。”诸儿唯唯而出，自此相见遂稀。未几，僖公为诸儿娶
宋女，鲁莒俱有腾。诸儿爱恋新婚，兄妹踪迹益疏。文姜深闺寂寞，怀念诸儿，病势愈加，
却是胸中展转，难以出口。正是：“哑子漫尝黄柏味，自家有苦自家知。”有诗为证：

                春草醉春烟，深闺人独眠。
                积恨颜将老，相思心欲燃。
                几回明月夜，飞梦到郎边。

    却说鲁桓公即位之年，年齿已长，尚未聘有夫人。大夫臧孙达进曰：“古者，国君年十
五而生子。今君内主尚虚，异日主器何望？非所以重宗庙也。”公子晕曰：“臣闻齐侯有爱
女文姜，欲妻郑世予忽而不果。君盒求之？”桓公曰：“诺。”即使公子翠求婚于齐。齐信
公以文姜病中，请缓其期。宫人却将鲁侯请婚的喜信，报知文姜。文姜本是过时思想之症，
得此消息，心下稍舒，病觉渐减。及齐鲁为宋公一事，共会于稷，鲁侯当面又以姻事为请。
齐侯期以明岁。至鲁桓公三年，又亲至赢地，与齐侯为会。齐僖公感其殷勤，许之。鲁侯遂
于赢地纳市，视常礼加倍隆重。僖公大喜。约定秋九月，自送文姜至鲁成婚，鲁侯乃使公子
晕至齐迎女。齐世子诸儿闻文姜将嫁他国，从前狂心，不觉复萌，使宫人假送花朵于文姜，
附以诗曰：

    桃有华，灿灿其霞。当户不折，飘而为直。
    吁嗟兮复吁嗟！
    文姜得诗，已解其情，亦复以诗曰：
    桃有英，烨烨其灵。今兹不折，柜无来春？
    叮咛兮复叮呻！·

    诸儿读其答诗，知文姜有心于彼，想慕转切。

    未几，鲁使上卿公子翠如齐，迎取文姜。齐信公以爱女之故，欲亲自往送。诸儿闻之，
请于父曰：“闻妹于将适鲁侯，齐鲁世好，此诚美事。但鲁侯既不亲迎，必须亲人往送。父
亲国事在身，不便远离，孩儿不才，愿代一行。”僖公曰：“吾已亲口许下自往送亲，安可
失信？”说犹未毕，人报：“鲁侯停驾论邑，专候迎亲。”僖公曰：“鲁，礼义之国，中道
迎亲，正恐劳吾入境。吾不可以不往。”诸儿默然而退。姜氏心中亦如有所失。其时，秋九
月初旬，吉期已迫。文姜别过六宫妃眷，到东宫来别哥哥诸儿。诸儿整酒相待，四目相视，
各不相舍，只多了元妃在坐。且其父信公遣宫人守候，不能交言，暗暗嗟叹。临别之际，诸
儿挨至车前，单道个：“妹于留心，莫忘‘叮咛’之句。”文姜答言：“哥哥保重，相见有
日。”齐僖公命诸儿守国，亲送文姜至讫，与鲁侯相见。鲁侯叙甥舅之礼，设席款待。从人
皆有厚赐，僖公辞归。鲁侯引文姜到国成亲。一来，齐是个大国，二来，文姜如花绝色，鲁
侯十分爱重。三朝见庙，大夫宗妇，俱来朝见君夫人。僖公复使其弟夷仲年聘鲁，问候姜
氏。自此齐鲁亲密。不在话下。无名子有诗，单道文姜出嫁事。诗云：

                从来男女慎嫌微，兄妹如何不隔离？
                只为临歧言保重，致令他日砧中闸。

    话分两头。再说周桓王自闻郑伯假命伐宋，心中大怒。竟使虢公林父独秉朝政，不用郑
伯。郑庄公闻知此信，心怨桓王，一连五年不朝。桓王曰：“郑胳生无礼甚矣！若不讨之，
人将效尤，朕当亲帅六军，往声其罪。”虢公林父谏曰：“郑有累世卿士之劳，今日夺其政
柄，是以不朝。且宜下诏征之，不必自往，以亵天威。”桓王忿然作色曰：“寐生欺朕，非
止一次。朕与瘤生誓不两立！”乃召蔡、卫、陈三国，一同兴师伐郑。是时陈侯鲍方荣，其
弟公子忙字伍父，拭太子免而自立，溢鲍为桓公。国人不服，纷纷逃散。周使征兵，公子忙
初即位，不敢违王之命。只得纠集车徒，遣大夫伯爱诸统领，望郑国进发。蔡卫各遣兵从
征。桓王使貌公林父将右军，以蔡卫之兵属之；使周公黑唐将左军，陈兵属之；王自统大兵
为中军，左右策应。

    郑庄公闻王师将至，乃集诸大夫问计，群臣莫敢先应。正卿祭足曰：“天子亲自将兵，
责我不朝，名正言顺。不如遣使谢罪，转祸为福。”庄公怒曰：“王夺我政权，又加乓于
我，三世勤工之绩，付与东流，此番若不挫其锐气，宗社难保。”高渠弥曰：“陈与郑素
睦，其助兵乃不得已也。蔡卫与我夙仇，必然效力。天子震怒自将，其锋不可当，宜坚壁以
待之，俟其意怠，或战或和，可以如意。”大夫公子元进曰：“以臣战君，于理不直，宜速
不宜迟也。臣虽不才，愿献一计。”庄公曰：“卿计如何？”子元曰：“王师既分为三，亦
当为三军以应之。左右二师，皆结方阵，以左军当其右军，以右军当其左军，主公自率中军
以当王。”庄公曰：“如此可必胜乎？”子元曰：“陈忙腻君新立，国人不顺，勉从征调，
其心必离。若令右军先犯陈师，出其不意，必然奔窜。再令左军径奔蔡卫，蔡卫闻陈败，亦
将溃矣。然后合兵以攻王卒，万元不胜。”庄公曰：“卿料敌如指掌，子封不死矣！”正商
议间，疆吏报：“王师已至糯葛，三营联络不断。”庄公曰：“但须破其一营，余不足破
也。”乃使大夫曼伯，引一军为右拒；使正卿祭足，引一军为左拒；自领上将高渠弥、原
繁、暇叔盈、祝呐等，建“螫弧”大旗于中军。祭足进曰：蛮弧，所以胜宋许也。‘奉天讨
罪’，以伐诸侯则可，以伐王则不可。”庄公曰：“寡人思不及此！”即命以大筛易之，仍
使暇叔盈执掌。其“螫弧”寅于武库，自后不用。高渠弥曰：“臣观周王，颇知兵法。今番
交战，不比寻常，请为‘鱼丽，之阵。”庄公曰：“‘鱼丽阵’如何？”高渠弥曰：“甲车
二十五乘为偏，甲士五人为伍。每车一偏在前，别用甲士五五二十五人随后，塞其闷漏。车
伤一人，伍即补之，有进无退。此阵法极坚极密，难败易胜。”庄公曰：“善。”三军将近
糯葛，扎住营寨。

    桓工闻郑伯出师抵敌，怒不可言，便欲亲自出战。貌公林父谏止之。次日各排阵势，庄
公传令：“左右二军，不可轻动。只看军中大施展动，一齐进兵。”

    且说桓王打点一番责郑的说话，专待郑君出头打话，当阵诉说，以折其气。郑君虽列
阵，只把住阵门，绝无动静。桓王使人挑战，并无人应。将至午后，庄公度王卒己怠，教暇
叔盈把大筛麾动，左右二拒，一齐鸣鼓，鼓声如雷，各各奋勇前进。且说曼伯杀入左军，陈
兵原无斗志，即时奔散，反将周兵冲动。周公黑肩阻遏不住，大败而走。再说祭足杀人右
军，只看蔡卫旗号冲突将去。二国不能抵当，各自觅路奔逃。唬公林父仗剑立于车前，约束
军人：“如有乱动者斩！”祭足不敢逼。林父缓缓而退，不折一兵。再说桓王在中军，闻敌
营鼓声震天，知是出战，准备相持。只见士卒纷纷耳语，队伍早乱。原来望见溃兵，知左右
二营有失，连中军也立脚不住。却被郑兵如墙而进，祝聃在前，原繁在后，曼伯祭足亦领得
胜之兵，井力合攻。杀得车倾马毙，将陨兵亡。桓王传令速退；亲自断后，且战且走。祝呐
望见绣盖之下，料是周王。尽著眼力觑真，一箭射去，正中周王左肩。幸裹甲坚厚，伤不甚
重。祝聃催车前进，正在危急，却得虢公林父前来救驾，与祝呐交锋。原繁曼伯一齐来前，
各骋英雄，忽闻郑中军呜金甚急，遂各收军；桓王引兵退三十里下寨。周公黑肩亦至，诉
称：“陈人不肯用力，以至于败。”桓王龈然曰：“此朕用人不明之过也！”

    祝呐等回军，见郑庄公曰：“臣已射王肩，周王胆落，正待追赶，生擒那厮。何以鸣
金？”庄公曰：“本为天子不明，将德为怨，今日应敌，万非得已。赖诸卿之力，社稷无陨
足矣，何敢多求！依你说取回天子，如何发落？即射王亦不可也。万一重伤殒命，寡人有拭
君之名矣！”祭足曰：“主公之言是也。今吾国兵威已立，料周王必当畏惧。宜遣使问安，
稍与殷勤，使知射肩，非出主公之意。”庄公曰：“此行非仲不可。”命备牛十二头，羊百
只，粟刍之物共百余车，连夜到周王营内。祭足叩首再三，口称：“死罪臣籍生，不忍社稷
之陨，勒兵自卫。不料军中不戒，有犯王躬。痹生不胜战兢毅棘之至！谨遣陪臣足，待罪辕
门，敬问无恙。不腆敝赋，聊充劳军之用。惟天王怜而赦之！”桓王默然，自有惭色。貌公
林父从旁代答曰：“寐生既知其罪，当从宽有，来使便可谢恩。”祭足再拜稽首而出，遍历
各营，俱问：“安否？”史官有侍叹云：

                漫夸神箭集王肩，不想君臣等地天。
                对垒公然全不让，却将虚礼媚王前。

    又髯翁有诗讥桓王，不当轻兵伐郑，自取其辱。诗云：

                明珠弹雀古来讥，岂有天王自出车？
                传檄四方兼贬爵，郑人宁不惧王咸！

    桓王兵败归周，不胜其忿。便欲传檄四方，共声郑宿生无王之罪。貌公林父谏曰：“王
轻举丧功，若传檄四方，是自彰其败也。诸侯自陈、卫、蔡三国而外，莫非郑党。征兵不
至，徒为郑笑。且郑已遣祭足劳军谢罪，可惜此赦有，开郑自新之路。”桓王默然。自此更
不言郑事。

    却说蔡侯因遣兵从周伐郑，军中探听得陈国篡乱，人心不服公子忙，于是引兵袭陈。不
知胜败如何，且看下回分解。


北极星书库-北极星书库---第十回 楚熊通僭号称王 郑祭足被胁立庶

第十回　楚熊通僭号称王　郑祭足被胁立庶

    话说陈桓公之庶子名跃，系蔡姬所出，蔡侯封人之甥也。因陈蔡之兵，一同伐郑，陈国
是大夫怕爱诸为将，蔡国是蔡侯之弟蔡季为将。蔡季向伯爱诸私间陈事。伯爱诸曰：“新君
忙虽然篡立，然人心不服，又性好田猎，每每微服从禽于郊外，不恤国政。将来国中必然有
变。”蔡季曰：“何不讨其罪而戮之？”伯爱诸曰：“心非不欲，恨力不逮耳！”及周王兵
败，三国之师各回本国。蔡季将伯爱诸所言，奏闻蔡侯，蔡侯曰：“太子免既死，次当吾甥
即位。忙乃篡拭之贼，岂容久窃富贵那？”蔡季奏曰：“佗好猎，俟其出，可袭而拭也。”
蔡侯以为然。乃密遣蔡季率兵车百乘，待于界口，只等逆佗出猎，便往袭之。蔡季遣谍打
探，回报：“陈君三日前出猎，见屯界口。”蔡季曰：“吾计成矣。”乃将车马分为十队，
都扮作猎人模样，一路打围前去。正遇陈君队中射倒一鹿，蔡季驰车夺之。陈君怒，轻身来
擒蔡季。季回车便走，陈君招引车徒赶来。只听得金锣一声响亮，十队猎人，一齐上前，将
陈君拿住。蔡季大叫道：“吾非别人，乃蔡侯亲弟蔡季是也。因汝国逆伦拭君，奉吾兄之
命，来此讨贼。止诛一人，余俱不间。”众人俱拜伏于地，蔡季一一抚慰，言：“故君之子
跃，是我蔡侯外甥，今扶立为君，何如？”众人齐声答曰：“如此甚合公心，某等情愿前
导。”蔡季将逆忙即时枭首，悬头于车上，长驱入陈。在先跟随陈君出猎的一班人众，为之
开路，表明蔡人讨贼立君之意。于是市并不惊，百姓欢呼载道。蔡季至陈，命以逆忙之首，
祭于陈桓公之庙，拥立公于跃为君，是为厉公。此周桓王十四年之事也。公子佗篡位，才一
年零六个月，为此须臾富贵，甘受万载恶名，岂不愚哉！有诗为证：

                弑君指望千年贵，淫猎谁知一旦诛！
                若是凶人无显戮，乱臣贼子定纷如。

    陈自公子跃即位，与蔡甚睦，数年无事。这段话缴过不提。

    且说南方之国曰楚，半姓，子爵。也自频项帝孙重黎，为高辛氏火正之官，能光融天
下，命臼祝融。重黎死，其弟吴回嗣为祝融。生子陆终，娶鬼方国君之女，得孕怀十一年，
开左胁，生下三子，又开右胁，复生下三子。长曰樊，己姓，封于卫墟，为夏伯，汤伐架灭
之。次曰参胡，董姓，封于韩墟，周时为胡国，后灭于楚。三曰彭祖，彭姓，封于韩墟，为
商伯，商未始亡。四曰会人，妩姓，封于郑墟小五曰安，曹姓，封于邪墟。六曰季连，半
姓，乃季连之苗裔。有名胄熊者，博学有道，周文王武王俱师之。后世以熊为氏。成王时，
举文武勤劳之后，得奏熊之曾孙熊绎，封于荆蛮，雕以子男之田，都于丹阳。五传至熊渠，
甚得江汉问民和，膺号称王。周厉王暴虐，熊渠畏其侵伐，去玉号不敢称。又八传至于熊
仪，是为若敖。又再传至熊胸，是为蚣冒。蚣冒卒，其弟熊通，弑蚣冒之子而自立。熊通强
暴好战，有悟号称工之志；见诸侯戴周，朝聘不绝，以此犹怀观望。及周桓王兵败于郑，熊
通益无忌惮，悟谋遂决。令尹斗伯比进曰：“楚去王号已久，今欲复称，恐骇观听。必先以
威力制服诸侯方可。”熊通曰：“其道如何广伯比对曰：“汉东之国，椎随为大。君姑以兵
临随，而遣使求成焉。随服，则汉淮诸国，无不顺矣。”熊通从之，乃亲率大军，屯于暇。
遣大夫迢章，求成千随。随有一贤臣，名曰季梁，又有一谈臣，名曰少师。随侯喜溯而疏
贤，所以少师有宠，及楚使至随，随侯召二臣问之。季粱奏曰：“楚强随弱，今来求成，其
心不可测也。姑外为应承，而内修备御，方保无虞。”少师曰：“臣请奉成约、往探楚
军。”随侯乃使少师至暇，与楚结盟。斗伯比闻少师将至，奏熊通曰：“臣闻少师乃浅近之
徒，以谈得宠。今奉使来此探吾虚实，宜藏其壮锐，以者弱示之。彼将轻我，其气必骄。骄
必怠，然后我可以得志。”大夫熊率比曰：“季梁在彼，何益干事？”伯比曰：“非为今
日，吾以图其后也。”熊通从其计；少师人楚营，左右瞻视，见戈甲朽敝，人或者或弱，不
堪战斗，遂有矜高之色。谓熊通曰：“吾两国各守疆字，不识上国之求成何意？”熊通谬应
曰：“敝邑连年荒歉，百姓疲赢。诚恐小国合党为梗，故欲与上国的为兄弟，为唇齿之援
耳。”少师对曰：“汉东小国，皆敝邑号令所及，君不必虑也。”熊通遂与少师结盟。少师
行后，熊通传令班师。少师还见随侯，述楚军赢弱之状：“幸而得盟，即刻班师，其惧我甚
矣！愿假臣偏师追袭之，纵不能悉俘以归，亦可掠取其半，使楚今后不敢正眼视随。随侯以
为然。方欲起师，季梁闻之，趋入谏曰：“不可，不可！楚自若敖吩冒以来，世修其政，冯
陵江汉，积有岁年。熊通斌侄而自立，凶暴更甚。无故请成，包藏祸心。今以老弱示我，盖
诱我耳。若追之，必堕其计。”随侯卜之，不吉，遂不迫楚师。熊通闻季梁谏止追兵，复召
斗伯比问计。伯比献策曰：“请合诸侯于沈鹿。若随人来会，服从必矣，如其不至，则以叛
盟伐之。”熊通遂遣使遍告汉东诸国，以孟夏之朔，于沈鹿取齐。

    至期，巴、庸、猴、邓、邵、绞、罗、郧、贰、转、申、江诸国毕集，惟黄、随二国不
至。楚子使遭章责黄。黄子遣使告罪。又使屈暇责随，随侯不服。熊通乃率师伐随，军于汉
淮二水之间。随侯集群臣问拒楚之策。季梁进曰：“楚初合诸侯，以兵临我，其锋方锐，未
可轻敌。不如卑辞以请成。楚苟听我，复修旧好足矣。其或不听，曲在于楚。楚欺我之辞
卑，士有怠心。我见楚之拒请，士有怒气。我怒彼怠，庶可一战，以图侥幸乎！”少师从旁
攘臂言曰：“尔何怯之甚也！楚人远来，乃自送死耳！若不速战，恐楚人复如前番遁逃，岂
不可惜。”随侯惑其言，乃以少师为戎右，以季梁为御，亲自出师御楚，布阵于青林山之
下。季梁升车以望楚师，谓随侯曰：“楚兵分左右二军。楚俗以左为上，其君必在左，君之
所在，精兵聚焉。请专攻其右军，若右败，则左亦丧气矣。”少师曰：“避楚君而不攻，宁
不贻笑于楚人乎？”随侯从其言，先攻楚左军。楚开阵以纳随师。随侯杀入阵中，楚四面伏
兵皆起，人人勇猛，个个精强。少师与楚将斗丹交锋，不十合，被斗丹斩于车下。季梁保著
随侯死战，楚兵不退。随侯弃了戎车，微服混于小军之中；季梁杀条血路，方脱重围。点视
军卒，十分不存三口。随侯谓季梁曰：“孤不听汝言，以至于此！”问：“少师何在？”有
军人见其被杀，奏知随侯，随侯叹息不已。季梁曰：“此误国之人，君何惜焉？为今之计，
作速请成为上。”随侯曰：“孤今以国听子。”季梁乃入楚军求成。熊通大怒曰：“汝主叛
盟拒会，以兵相抗。今兵败求成，非诚心也。”季梁面不改色，从容进曰：“昔者奸臣少
师，恃宠贪功，强寡君于行阵，实非出寡君之意。今少师已死，寡君自知其罪，遣下臣稽首
于麾下。君若赦看，当倡率汉东君长，朝夕在庭，永为南服。惟君裁之！”斗伯比曰：“天
意不欲亡随，故去其谈佞。随未可灭也。不若许成，使倡率汉东君长，颂楚功绩于周，因假
位号，以镇服蛮夷，于楚无不利焉。”熊通曰：“善。”乃使遭章私谓季梁臼：“寡君奄有
江汉，欲假位号，以镇服蛮夷。若激惠上国，率群蛮以请于周室，幸而得请，寡君之荣，实
惟上国之赐。寡君俄兵以待命。”季梁归言于随侯，随侯不敢不从。乃自以汉东诸侯之意，
颂楚功绩，请王室以王号假楚，弹压蛮夷。桓王不许。熊通闻之，怒曰：“吾先人熊窝，有
辅导二王之劳，仅封微国，远在荆山。今地辟民众，蛮夷莫不臣服，而王不加位，是无赏
也，郑人射王肩，而王不能讨，是无罚也。无赏无罚，何以为王！且王号，我先君熊渠之所
自称也。孤亦光复；日号，安用周为？”遂即中军自立为楚武王，与随人结盟而去。汉东诸
国，各遣使称贺。桓王虽怒楚，无如之何。自此周室愈弱，而楚益无厌。熊通卒，传子熊
货，迁都于鄂。役属群蛮，展浸乎有侵犯中国之势。后来若非召陵之师，城猴之战，则其势
不可遏矣。

    话分两头。再说郑庄公自胜工师，深嘉公子元之功，大城栋邑，使之居守，比于附庸。
诸大夫各有封赏；惟祝呐之功不录。祝响自言于庄公。公曰：“射王而录其功，人将议
我。”祝聪忿恨，疽发于背而死。庄公私给其家，命厚葬之。

    周桓王十九年夏，庄公有疾，召祭足至床头，谓曰：“寡人有子十一人。自世子忽之
外，于突、子檀、子仪，皆有贵征。于突才智福禄，似又出三子之上。三子皆非令终之相
也。寡人意欲传位于突，何如？”祭足曰：“邓曼，元妃也，子忽嫡长，久居储位，且屡建
大功，国人信从。废嫡立庶，臣不敢奉命！”庄公曰：“突志非安于下位者，若立忽，惟有
出突于外家耳。”祭足曰：“知子莫如父，惟君命之。”庄公叹曰：“郑国自此多事矣！”
乃使公子突出居于宋。五月，庄公芜。世子忽即位，是为昭公。使诸大夫分聘各国。祭足聘
宋，因便察子突之变。

    却说公子突之母，乃宋雍氏之女，名曰雍姑。雍氏宗族，多仕于宋，宋庄公甚宠任之。
公子突被出在宋，思念其母雍皓，与雍氏商议归郑之策。雍氏告于宋公，宋公许为之计。适
祭足行聘至宋，宋公喜曰：“子突之归，只在祭仲身上也。”乃使南宫长万伏甲士于朝，以
待祭足入朝。致聘行礼毕，甲士趋出，将祭足拘执。祭足大呼：“外臣何罪？宋公曰：“姑
至军府言之。”是日，祭足被囚于军府，甲士周围把守，水泄不通。祭足疑惧，坐不安席。
至晚，太宰华督携酒亲至军府，与祭足压惊。祭足臼：“寡君使足修好上国，未有开罪，不
知何以触怒？将寡君之礼，或有所缺，抑使臣之不职乎？”华督曰：“皆非也，公子突之出
于雍，谁不知之。今子突窜伏在宋，寡君悯焉！且子忽柔懦，不堪为君。吾子若能行废立之
事，寡君愿与吾于世修姻好。惟吾子图之！”祭足曰：“寡君之立，先君所命也。以臣废
君，诸侯将讨吾罪矣。”华督曰：“雍姑有宠于郑先君，母宠子贵，不亦可乎？且腻逆之
事，何国蔑有？惟力是视，谁加罪焉！”因附祭足之耳曰：“吾寡君之立，亦有废而后兴。
子必行之，寡君当任其无咎。”祭足皱眉不答。华督又曰：“子必不从，寡君将命南宫长万
为将，发车六百乘，纳公子突于郑。出军之日，斩吾子以殉于军，吾见子止于今日矣！”祭
足大惧，只得应诺。华督复要之立誓。祭足曰：“所不立公子突者，神明砸之！”史官有诗
讥祭足云：

                丈夫宠辱不能惊，国相如何受胁陵！
                若是忠臣拼一死，宋人未必敢相轻。

    华督连夜还报宋公，说：“祭足已听命了。”

    次日，宋公使人召公子突至于密室，谓曰：“寡人与雍氏有言；许归吾子。今郑国告立
新君，有密书及寡人曰：‘必杀之，愿割三城为谢。’寡人不忍，故私告于。”公于突拜
曰：“突不幸，越在上国。突之死生，已属于君，若以君之灵，使得重见先人之宗庙，惟君
所命，岂惟三城！”宋公曰：“寡人囚祭仲’于军府，正惟公子之故。此大事非仲不成，寡
人将盟之。”乃并召祭足使与子突相见，亦召雍氏，将废忽立突之事说明。三人敌血定盟，
宋公自力司盟，太宰华督莅事。宋公使于突立下誓约，三城之外，定要白壁百双，黄金万
锐，每多输谷三万捶，以为酬谢之礼。祭足书名为证。公于突急于得国，无不应承。宋公又
要公子突将国政尽委祭足，突亦允之。又闻祭足有女，使许配雍氏之子雍纠，就教带雍纠归
国成亲，仕以大夫之职。祭足亦不敢不从。

    公子突与雍纠皆微服，诈为商贾，驾车跟随祭足，以九月朔日至郑，藏于祭足之家。祭
足伪称有疾，不能趋朝。诸大夫惧至祭府问安。祭足伏死士百人于壁衣之中，请诸大夫至内
室相见。诸大夫见祭足面色充盈，衣冠齐整，大惊曰：“相君无恙，何不入朝？”祭足曰：
“足非身病，乃国病也。先君宠爱子突，嘱诸宋公，今宋将遣南宫长万为将，率车六百乘，
辅突伐郑。郑国未宁，何以当之？”诸大夫面面相觑，不敢置对。祭足曰：“今日欲解宋
兵，惟有废立可免耳。公子突见在，诸君从否，愿一言而决！”高渠弥因世子忽谏止上卿之
位，素与子忽有隙，挺身抚剑而言曰：“相君此言，社稷之福。吾等愿见新君！”众人闻高
渠弥之言，疑与祭足有约，又窥见壁衣有人，各怀惊惧，齐声唯唯。祭足乃呼公子突至，纳
之上坐。祭足与高渠弥先下拜。诸大夫没奈何，只得同拜伏于地。祭足预先写就连名表章，
使人上之，言：“宋人以重兵纳突，臣等不能事君矣。”又自作密启，启中言：“主君之
立，实非先君之意，乃臣足主之。今宋囚臣而纳突，要臣以盟，臣恐身死无益于君，已口许
之。今兵将及郊，群臣畏宋之强，协谋往迎。主公不若从权，暂时避位，容臣乘间再图迎
复。”未写一誓云：“违此言者，有如日！”郑昭公接了表文及密启，自知孤立无助，与妫
妃位别，出奔卫国去了。

    九月己亥日，祭足奉公子突即位，是为厉公。大小政事，皆决于祭足。以女妻雍纠，谓
之雍姬。言于厉公，官雍纠以大夫之职。雍氏原是厉公外家，厉公在宋时，与雍氏亲密往
来，所以厉公宠信雍纠哑于祭足。自厉公即位，国人俱己安服。惟公子曹公子仪二人，心怀
不平。又恐厉公加害，是月，公子蟹奔蔡，公子仪奔陈。宋公闻子突定位，遣人致书来贺。
因此一番使命，挑起两国干戈。且听下回分解。


北极星书库-北极星书库---第十一回 宋庄公贪赂搏兵 郑祭足杀婿逐主

第十一回　宋庄公贪赂搏兵　郑祭足杀婿逐主

    却说宋庄公遣人致书称贺，就索取三城，及白壁黄金岁输谷数。厉公召祭足商议。厉公
曰：“当初急于得国，以此恣其需索，不敢违命。今寡人即位方新，就来责偿；若依其言，
府库一空矣。况嗣位之始，便失三城，岂不贻笑邻国广祭足曰：“可辞以‘人心未定，恐割
地生变，愿以三城之贡赋，代输于宋。’其白壁黄金，姑与以三分之一，婉言谢之。岁输谷
数，请以来年为始。”厉公从其言，作书报之。先贡上白壁三十双，黄金三千镒，其三城贡
赋，约定冬初交纳。使者还报，宋庄公大怒曰：“突死而吾生之，突贫贱而吾富贵之，区区
所许，乃子忽之物，于突何与，而敢吝惜？”即日，又遣使往郑坐索，必欲如数。且立要交
割三城，不愿输赋。厉公又与祭足商议，再贡去谷二万锺。宋使去而复来，传言：“若不满
所许之数，要祭足自来回话。”祭足谓厉公曰：“宋受我先君大德。未报分毫。今乃恃立君
之功，贪求无厌，且出言无札，不可听也。臣请奉使齐鲁，求其宛转。”厉公曰：“齐鲁肯
为郑用乎？”祭足曰：“往年我先君伐许伐宋，无役不与齐鲁同事。况鲁侯之立，我先君实
成之。即齐不厚郑，鲁自无辞。厉公曰：“宛转之策何在？”祭足曰：“当初华督弑君而立
子冯，吾先君与齐鲁，并受贿赂，玉成其事。鲁受部之大鼎，吾国亦受商彝，今当诉告齐
鲁，以商彝还宋。宋公追想前情，必愧而自止。”厉公大喜曰：“寡人闻仲之言，如梦初
醒。”即遣使资了礼市，分头往齐鲁二国，告立新君，且诉以宋人忘恩背德，索赂不休之
事。使人到鲁致命，鲁桓公笑曰：“昔者，宋君行赂于敝邑，止用一鼎，今得郑赂已多，犹
未满意乎？寡人当身任之，即日亲往来，为汝君求解。”使者谢别。

    再说郑使至齐致命，齐僖公向以败戎之功，感激子忽，欲以次女文姜连姻。虽然子忽坚
辞，到底齐侯心内，还偏向他一分。今日郑国废忽立突，齐侯自然不喜。谓使者曰：“郑君
何罪，辄行废立？为汝君者，不亦难乎？寡人当亲率诸侯，相见于城下。”礼市俱不受。使
者回报厉公。厉公大惊，谓祭足曰：“齐侯见责，必有于戈之事，何以待之广祭足曰：“臣
请简兵搜乘，预作准备，敌至则迎，又何惧焉？”

    且说鲁桓公遣公于柔往宋，订期相会。宋庄公曰：“既鲁君有言相汀，寡人当躬造鲁
境，岂肯烦君远辱？”公子柔返命。鲁侯再遣人往约，酌地之中，在扶锺为会。时周桓王二
十年秋九月也。

    宋庄公与鲁侯会于扶锺。鲁侯代郑称谢，井为求宽。宋公曰：“郑君受寡人之恩深矣！
譬之鸡卵，寡人抱而翼之，所许酬劳，出彼本心。今归国篡位，直欲负诺，寡人岂能忘情
乎？”鲁侯曰：“大国所以赐郑者，郑岂忘之？但以嗣服未久，府库空虚，一时未得如约。
然迟速之间，决不负诺，此事寡人可以力保。”宋公又曰：“金玉之物，或以府库不充为
辞。若三城交割，只在片言，何以不决？”鲁侯臼：“郑君惧失守故业，遗笑列国，故愿以
赋税代之。闻已纳粟万锺矣。”宋公曰：“二万缠之入，原在岁输数内，与三城无涉。况所
许诸物，完未及半。今日尚然，异臼事冷，寡人更何望焉？惟君早为寡人图之！”鲁侯见宋
公十分固执，快快而罢。

    鲁侯归国，即遣公子柔使郑，致宋公不肯相宽之语。郑伯又遣大夫雍纠捧著商彝，呈上
鲁侯，言：“此乃宋国故物，寡君不敢擅留，请纳还宋府库，以当三城。更进白壁三十双，
黄金二千镒，求君侯善言解释。”鲁桓公情不能已，只得亲至宋国，约宋公于谷邱之地相
会。二君相见礼毕，鲁侯又代郑伯致不安之意，呈上白壁黄金如数。鲁侯曰：“君谓郑所许
诸物，完未及半。寡人正言责郑，郑是以勉力输纳。”宋公并不称谢，但问：“三城何日交
割？”鲁侯曰：“郑君念先人世守，不敢以私恩之故，轻弃封疆。今奉一物，可以相当。”
即命左右将黄锦袱包裹一物，高高捧著，跪献于宋公之前。宋公闻说“私恩”二字，眉头微
皱，已有不悦之意。及启袱观看，认得商彝，乃当初宋国赂郑之物，勃然变色；佯为不知，
问：“此物何用？”鲁侯曰：“此大国故府之珍，郑先君庄公，向曾效力于上国，蒙上国贩
以重器，藏为世宝，嗣君不敢自爱，仍归上国。乞念昔日更事之情，免其纳地。郑先君咸受
其赐，岂惟嗣君？”宋公见提起；日事，不觉两颊发赤，应曰：“往事寡人已忘之矣，将归
问之故府。”正议论间，忽报：“燕伯朝宋，驾到谷邱。”宋公即请燕伯与鲁侯一处相见。
燕伯见宋公，诉称：“地邻于齐，尝被齐国侵伐。寡人愿邀君之灵，请成于齐，以保社
稷。”宋公许之。鲁侯谓宋公曰：“齐与纪世仇，尝有袭纪之心。君若为燕请成，寡人亦愿
为纪乞好，各修和睦，免揩干戈。”三君遂一同于谷邱结盟。鲁桓公回国，自秋至冬，并不
见宋国回音。

    郑国因宋使督促财贿，不绝于道，又遣人求鲁侯。鲁侯只得又约宋公于虚龟之境面会，
以决平郑之事。宋公不至，遣使报鲁曰：“寡君与郑自有成约，君勿与闻可也。”鲁侯大
怒，骂曰：“匹夫贪而无信，尚然不可，况国君乎？”遂转辕至郑，与郑伯会于武父之地，
约定连兵伐宋。髯翁有诗云：

                逐忽弑隐并元凶，同恶相求意自浓。
                只为宋庄贪诈甚，致令鲁郑起兵锋。

    宋庄公闻鲁侯发怒，料想欢好不终。又闻齐侯不肯助突，乃遣公子游往齐结好，诉以子
突负德之事：“寡君有悔于心，愿与君协力攻突，以复故君忽之位，并为燕伯求平。”使者
未返，宋疆吏报：“鲁郑二国兴兵来伐，其锋甚锐，将近瞧阳。”宋公大惊，遂召诸大夫计
议迎敌。公子御说谏曰：“师之老壮，在乎曲直。我贪郑赂，又弃鲁好，彼有词矣。不如请
罪求和，息兵罢战，乃为上策。”南宫长万曰：“兵至城下，不发一矢自救，是示弱也。何
以为国？”太宰督曰：“长万言是也。”宋公遂不听御说之言，命南宫长万为将。长万荐猛
获为先锋，出车二百乘。两下排开阵势。鲁侯郑伯并驾而出，停车阵前，单溺宋君打话。宋
公心下怀惭，托病不出。南宫长万远远望见两枝绣盖飘扬，知是二国之君。乃抚猛获之背
曰：“今日尔不建功，更待何时？”猛获应命，手握浑铁点钢矛，麾车直进。鲁郑二君看见
来势凶猛，将车退后一步，左右拥出二员上将，鲁有公子溺，邓有原繁，各驾戎车迎住。先
问姓名，答曰：“吾乃先锋猛获是也。”原繁笑曰：“无名小卒，不得污吾刀斧，换你正将
来决一死敌。”猛获大怒，举矛直刺原繁。原繁抡刀按战。子溺指引鲁军，铁叶般裹来，猛
获力战二将，全无惧怯。鲁将秦于梁子，郑将檀伯，一齐俱上。猛获力不能加，被梁子一箭
射着右臂，不能持矛，束手受缚。兵车甲士，尽力俘获，只逃走得步卒五十余人。南宫长万
闻败，咬牙切齿曰：“不取回猛获，何面目入城？”乃命长于南宫牛，引卒三十乘捌战：
“佯输诈败，诱得敌军追至西门，我自有计。”南宫牛应声而出，横戟大骂：“郑突背义之
贼，向来送死，何不速降？”刚遇郑将引着弓弯手数人，单车巡阵，欺南宫牛年少，便与交
锋。未及三合，南宫牛回车便走，郑将不舍，随后赶来。将近西门，炮声大举，南宫长万从
后截住，南宫牛回车，两下夹攻。郑将连发数箭，射南宫牛不着，心里落慌，被南宫长万跃
入车中，只乎擒来。郑将原繁，闻知本营偏将单车赴敌，恐其有失，同檀伯引军疾驱而前。
只见宋国城门大开，太宰华督自率大军，出城接应。这里鲁将公于溺，亦引秦子梁子助战。
两下各秉火炬，混杀一场，直杀至鸡鸣方止。宋兵折损极多。南宫长万将郑将献功，请宋公
遣使到郑营，愿以郑将换回猛获。宋公许之。宋使至于郑营；说明交换之事。郑伯应允，各
将槛车推出阵前，彼此互换。郑将归于郑营，猛获仍归宋城去了。是日各自休息不战。

    却说公子游往齐致命，齐僖公曰：“郑突逐兄而立，寡人之所恶也。但寡人方有事于
纪，未暇及此，倘贵国肯出师助寡人伐纪，寡人敢不相助伐郑？”公子游辞了齐侯，回复宋
公去讫。

    再说鲁侯与郑伯在营中，正商议攻宋之策，忽报：“纪国有人告急。”鲁侯召见，呈上
国书，内言：“齐兵攻纪至急，亡在旦夕。乞念婚姻世好，以一旅拔之水火。”鲁桓公大
惊，谓郑伯曰：“纪君告急，孤不得不救。宋城亦未可淬拔，不如撤兵。量宋公亦不敢复来
索赂矣。”郑厉公曰：“君既移兵救纪，寡人亦愿悉率敝赋以从。”鲁侯大喜，即时传令拔
寨，齐望纪国进发。鲁侯先行三十里，郑伯引军断后。宋国先得了公子游回音，后知敌营移
动，恐别有诱兵之计，不来追赶，只遣谍远探。回报：“敌兵尽已出境，果往纪国。’方才
放心。太宰华督奏曰：“齐既许助攻郑，我国亦当助其攻纪。”南宫长万曰：“臣愿往。”
宋公发兵车二百乘，仍命猛获为先锋，星夜前来助齐。

    却说齐值公约会卫侯，井征燕兵。卫方欲发兵，而宣公适病尧。世子朔即位，是为惠
公。惠公虽在丧中，不敢推辞，遣兵车二百乘相助，燕伯惧齐吞并，正欲借此修好，遂亲自
引兵来会。纪侯见三国兵多，不敢出战，只深沟高垒，坚守以待。忽一日报到：“鲁郑二
君，前来救纪。”纪侯登城而望，心中大喜，安排接应。

    再说鲁侯先至，与齐侯相遇于军前。鲁侯曰：“纪乃敝邑世姻，闻得罪于上国，寡人躬
来请赦。”齐侯曰：“吾先祖哀公为纪所僭，见烹于周，于今八世，此仇未报。君助其亲，
我报其仇，今日之事，惟有战耳。”鲁侯大怒，即命公子溺出车。齐将公子彭生接住厮杀。
彭生有万夫不当之勇，公子溺如何敌得过？秦子梁于二将，并力向前，未能取胜，刚办得架
隔遮拦。卫燕二主，闻齐鲁交战，亦来合攻。却得后队郑伯大军已到，原繁引檀伯众将，直
冲齐侯老营。纪侯亦使其弟赢季，引军出城相助，喊声震天。公子彭生不敢恋战，急急回
辕。六国兵车，混做一处相杀。鲁侯遇见燕伯渭曰：“谷邱之盟，宋、鲁、燕三国同事。口
血未干，宋人背盟，寡人伐之。君亦效宋所为，但知媚齐目前，独不为国家长计乎？”燕伯
自知失信，垂首避去，托言兵败奔逃。卫无大将，其师先溃。齐侯之师亦败，杀得尸横遍
野，血流成河。彭生中箭几死。正在危急，又得宋国兵到，鲁郑方才收军。胡曾先生咏史诗
云：

                明欺弱小恣贪谋，只道孤城顷刻收。
                他国未亡我已败，令人千载笑齐侯。

    宋军方到，喘息未定，却被鲁郑各遣一军冲突前来。宋军不能立营，亦大败而去。各国
收拾残兵，分头回国。齐侯回顾纪城，誓曰：“有我无纪，有纪无我，决不两存也！”纪侯
迎接鲁郑二君入城，设享款待，军士皆重加赏犒。赢季进曰：“齐兵失利，恨纪愈深。今两
君在堂，愿求保全之策！”鲁侯曰：“今未可也，当徐图之。”次日，纪侯远送出城三十
里，垂泪而别。

    鲁侯归国后，郑厉公又使人来修好，寻武父之盟。自此鲁郑为一党，宋齐为一党。时郑
国守栋大夫于元己卒，祭足奏过厉公，以檀伯代之。此周桓王二十二年也。

    齐信公为兵败于纪，怀愤成疾，是冬病笃，召世子诸儿至榻前嘱曰：“纪吾世仇也，能
灭纪者，方为孝子，汝今嗣位，当以此为第一件事。不能报此仇者，勿入吾庙！”诸儿顿首
受教，傅公又召夷仲年之子无知，使拜诸几，嘱曰：“吾同母弟，只此一点骨血，汝当善视
之。衣服礼秩，一如我生前可也。”言毕，目遂瞑。诸大夫奉世子诸儿成丧即位，是为襄
公。

    宋庄公恨郑入骨，复遣使将郑国所纳金玉，分赂齐、蔡、卫、陈四国，乞兵复仇。齐困
新丧，止遣大夫雍凛，率车一百五十乘相助。蔡卫亦各遣将同宋代郑。郑厉公欲战，上卿祭
足曰：“不可！宋大国也，起倾国之兵，盛气而来，若战而失利，社稷难保，幸而胜，将结
没世之怨，吾国无宁日矣！不如纵之。”厉公意犹未决。祭足遂发令，使百姓守城，有请战
者罪之。宋公见郑师不出，乃大掠东郊，以火攻破渠门，入及大连，至于太宫，尽取其椽以
归，为宋卢门之椽以辱之。郑伯郁郁不乐，叹曰：“吾为祭仲所制，何乐乎为君？”于是阴
有杀祭足之意。

    明年春三月，周桓王病笃，召周公黑肩于床前，谓曰：“立子以嫡，礼也。然次于克，
朕所缠爱，今以托卿。异日兄终弟及，惟卿主持。”言讫遂崩。周公遵命，奉世子忙即王
位，是为庄王。

    郑厉公闻周有丧，欲遣使行吊。祭足固谏，以为：“周乃先君之仇，祝呐曾射王肩，若
遣人往吊，只取其辱。”厉公虽然依允，心中愈怒。

    一日，游于后圃，止有大夫雍纠相从。厉公见飞鸟翔鸣，凄然而叹。雍纠进曰：“当此
春景融和，百鸟莫不得意。主公贵为诸侯，似有不乐之色，何也？”厉公曰：“百鸟飞鸣自
爵，全不受制于人。寡人反不如鸟，是以不乐。”雍纠曰：“主公所虑，岂非秉钧之人
那？”厉公嘿然。雍纠又曰：“吾闻‘君犹父也，臣犹于也。’子不能力父分忧，即为不
幸；臣不能为君排难，即为不忠。倘主公不以纠为不肖，有事相委，不敢不竭死力！”厉公
屏去左右，谓雍纠曰：“卿非仲之爱婿乎？”纠曰：“婿则有之，爱则未也。纠之婚于祭
氏，实出宋君所迫，非祭足本心。足每言及旧君，犹有依恋之心，但畏宋不敢改图耳。”厉
公曰：“卿能杀仲，吾以卿代之，但不知计将安出？”雍纠曰：“今东郊被宋兵残破，民居
未复。主公明日命司徒修整窿舍，却教祭足资粟帛往彼安抚居民，臣当于东郊设享，以鸩酒
毒之。”厉公曰：“寡人委命于卿，卿当仔细。”

    雍纠归家，见其妻祭氏，不觉有皇遂之色。祭氏心疑，问：“朝中今日有何事？”纠
曰：“无也。”祭氏曰：“妾未察其言，先观其色，今日朝中，必无无事之理。夫妇同体，
事无大小，妾当与知。”纠曰：“君欲使汝父往东郊安抚居民，至期，吾当设享于彼，与汝
父称寿，别无他事。”祭氏曰：“子欲享吾父，何必郊外？”纠曰：“此君命也，汝不必
问。”祭氏愈疑。乃醉纠以酒，乘其昏睡，佯问曰：“君命汝杀祭仲，汝忘之那？”纠梦中
糊涂应曰：“此事如何敢忘！”早起，祭氏谓纠曰：“子欲杀吾父，吾已尽知矣。”纠曰：
“未尝有此。”祭氏曰：“夜来于醉后自言，不必讳也。”纠曰：“设有此事，与尔何
如？”祭氏曰：“既嫁从夫，又何说焉？”纠乃尽以其谋告于祭氏。祭氏曰：“吾父恐行止
未定，至期，吾当先一日归宁，怂恿其行。”纠曰：“事若成，吾代其位，于尔亦有荣
也。”

    祭氏果先一日回至父家，问其母曰：“父与夫二者孰亲？”其母曰：“皆亲。”又问：
“二者亲情孰甚？”其母曰：“父甚于夫。”祭氏曰：“何也？”其母曰：“未嫁之女，夫
无定而父有定，已嫁之女，有再嫁而无再生。夫合于人，父合于天，夫安得比于父哉！”其
母虽则无心之言，却点醒了祭氏有心之听，遂双眼流泪曰：“吾今日为父，不能复顾夫
矣！”遂以雍纠之谋，密告其母。其母大惊，转告于祭足。祭足曰：“汝等勿言，临时吾自
能处分。”至期，祭足使心腹强组，带勇士十余人，暗藏利刃跟随。再命公于阅率家甲百
余，郊外接应防变。祭足行至东郊，雍纠半路迎过，设享甚丰。祭足曰：“国事奔走，礼之
当然，何劳大享。”雍纠曰：“郊外存色可娱，聊具一酌节劳耳。”言讫，满斟大觥，跪于
祭足之前，满脸笑容，口称百寿。祭足假作相搀，先将右手握纠之臂，左手接杯浇地，火光
迸裂。遂人喝曰：“匹夫何敢弄吾！”叱左右：“为我动手。”强姐与众勇士一拥而上，擒
雍纠缚而斩之，以其尸弃于周池。厉公伏有甲士在于郊外，帮助雍纠做事。早被公子阏搜
着，杀得七零八落。厉公闻之，大惊曰：“祭仲不吾容也！”乃出奔蔡国。后有人言及雍纠
通知祭氏，以致祭足预作准备。厉公乃呗曰：“国家大事，谋及妇人，其死宜矣！”

    且说祭足闻厉公已出，乃使公父定叔往卫国迎昭公忽复位，曰：“吾不失信于旧君
也！”不知后事如何，且看下回分解。


北极星书库-北极星书库---第十二回 卫宣公筑台纳媳 高渠弥乘间易君

第十二回　卫宣公筑台纳媳　高渠弥乘间易君

    却说卫宣公名晋，为人淫纵不检。自为公子时，与其父庄公之妾名夷姜者私通，生下一
子，寄养于民间，取名曰急子。宣公即位之日，元配邢妃无宠。只有夷姜得幸，如同夫妇。
就许立急于为嗣，属之于右公于职。时急于长成，已一十六岁，为之聘齐僖公长女。使者返
国，宣公闻齐女有绝世之姿，心贪其色，而难于启口。乃构名匠筑高台于淇河之上，朱栏华
栋，重宫复室，极其华丽，名曰新台。先以聘宋为名，遣开急子。然后使左公于泄如齐，迎
姜氏径至新台，自己纳之，是为宣姜。时人作新台之诗，以刺其淫乱：

    新台有砒，河水淋渺：燕婉之求，“遵涤”不鲜！
    鱼网之设，鸿则离之。燕婉之求，得此戚施！

    通涤、“戚施”皆丑恶之貌，以喻宣公。言姜氏本求佳偶，不意乃配此丑恶也。后人读
史至此，言齐僖公二女，长宣姜，次文姜，宣姜淫于舅，文姜淫于兄，人伦天理，至此灭绝
矣！有诗叹曰：

                妖艳春秋首二姜，致令齐卫紊纲常。
                天生尤物殃人国，不及无盐佐伯王！

    急子自宋回家，复命于新台。宣公命以庶母之礼，谒见姜氏。急子全无几微怨恨之意。
宣公自纳齐女，只往新台朝欢暮乐，将夷姜又撇一边。一住三年，与齐姜连生二子，长曰
寿，次日朔。自古道：“母爱子贵”。宣公因偏宠齐姜，将昔日怜爱急子之情，都移在寿与
朔身上，心中便想百年之后，把卫国江山，传与寿朔兄弟，他便心满意足，反似多了急子一
人。只因公子春天性孝友，与急子如同胞一般相爱，每在父母面前，周旋其兄。那急子又温
柔敬慎，无有失德，所以宣公未曾显露其意。私下将公于寿嘱托左公子泄，异日扶他为君。
那公子朔虽与寿一母所生，贤愚迥然不同；年齿尚幼，天生狡猾，恃其母之得宠，阴蓄死
士，心怀非望。不惟憎嫌急子，并亲兄公子寿，也象赘疣一般；只是事有缓急，先除急子要
紧。常把说话挑激母亲，说：“父亲眼下，虽然将我母子看待。有急子在先，他为兄，我等
为弟，异日传位，蔑不得长幼之序。况夷姜被你夺宠，心怀积忿。若急予为君，彼为国母，
我母子无安身之地矣！”齐姜原是急于所聘，今日跟随宣公，生子得时，也觉急子与己有
碍。遂与公子朔合谋，每每谗谮急子于父亲之前。

    一日，急子诞日，公子寿治酒相贺，朔亦与席。坐间急子与公子寿说话甚密。公于朔插
嘴不下，托病先别。一径到母亲齐姜面前，双眼垂泪，扯个大谎，告诉说：“孩儿好意同自
己哥哥与急子上寿，急子饮酒半酣，戏谑之间，呼孩儿为儿子。孩儿心中不平，说他几句。
他说：‘你母亲原是我的妻子，你便称我为父，于理应该’。孩儿再待开口，他便奋臂要
打。亏自己哥哥劝住，孩儿逃席而来。受此大辱，望母亲禀知父侯，与孩儿做主！”齐姜信
以为然。待宣公入宫，呜呜咽咽的告诉出来，如此如此，这般这般。又装点几句道：“他还
要玷污妾身，说：‘我母夷姜，原是父亲的庶母，尚然收纳为妻。况你母亲原是我旧妻，父
亲只算借贷一般，少不得与卫国江山，一同还我。’”宣公召公子寿问之，寿答曰：“并无
此说。”宣公半疑半信，但遣内侍传谕夷姜，责备他不能教训其子。夷姜怨气填胸，无处伸
诉，投缳而死。髯翁有诗叹曰：

                父妾如何与子通？聚庵传笑卫淫风。
                夷姜此日投缳晚，何似当初守节终！

    急子痛念其母，惟恐父亲咳怪，暗地啼哭。公子朔义与齐姜谤说急子，因生母死于非
命，口出怨言，日后要将母子偿命。宣公本不信有此事。无奈妒妾谗子，日夜撺掇，定要宣
公杀急子，以绝后患，不由宣公不听。但展转踌躇，终是杀之无名，必须假手他人，死于道
路，方可掩人耳目。

    其时，适齐傅公约会伐纪，征兵于卫。宣公乃与公子朔商议，假以往订师期为名，遣急
子如齐，授以白族。此去辜野，是往齐的要路，舟行至此，必然登陆，在彼安排急子，他必
不作准备。公子朔向来私蓄死士，今日正用得著，教他假装盗贼，伏于莘野，只认白族过
去，便赶出一齐下手，以鹿复命，自有重赏。公于朔处分已定，回复齐姜，齐姜心下十分欢
喜。

    却说公子寿见父亲屏去从人，独召弟朔议事，心怀疑惑。入宫来见母亲，探其语气。齐
姜不知隐瞒，尽吐其实。嘱咐曰：“此乃汝父主意，欲除我母子后患，不可泄漏他人。”公
子寿知其计已成，谏之无益。私下来见急子，告以父亲之计：“此去莘野必由之路，多凶少
吉。不如出奔他国，别作良图。”急子曰：“为人于者，以从命力孝。弃父之命，即为逆
子。世间岂有无父之国，即欲出奔，将安往哉？”遂束装下舟，毅然就道。公子寿位劝不
从，思想：“吾兄真仁人也！此行若死于盗贼之手，父亲立我为嗣，何以自明？于不可以无
父，弟不可以无兄，吾当先兄而行，代他一死，吾兄必然获免。父亲闻吾之死，倘能感悟，
慈孝两全，落得留名万古。”于是别以一舟载酒，亟往河下，请急于饯别。急子辞以：“君
命在身，不敢逗逻。”公子寿乃移槽过舟，满斟以进。未及开言，不觉泪珠堕于杯中。急于
忙接而饮之。公子寿曰：“酒已污矣！”急子曰：“正欲饮吾弟之情也。”公子寿拭泪言
曰：“今日此酒，乃吾弟兄永决之酒。哥哥若鉴小弟之情，多饮几杯。”急子曰：“敢不尽
量！”两人泪眼相对，彼此劝酬。公于寿有心留量，急子到手便吞，不觉尽醉，倒于席上，
鼾鼾睡去。公子寿谓从人曰：“君命不可迟也，我当代往。即取急子手中白族，故意建于舟
首，用自己仆从相随。属咐急子随行人众，好生守候。袖中出一简，付之曰：“俟世于酒醒
后，可呈看也。”即命发舟。行近莘野，方欲整车登岸，那些埋伏的死士，望见河中行涟飘
飓，认得白族，定是急子到来，一声呼哨，如蜂而集。公子寿挺然出喝曰：“吾乃本国卫侯
长子，奉使往齐。汝等何人，敢来邀截？”众贼齐声曰：“吾等奉卫侯密旨，来取汝首！”
挺刀便砍。从者见势头凶猛，不知来历，一时惊散。可怜寿子引颈受刀，贼党取头，盛于木
匣，一齐下船，偃旄而归。

    再说急子酒量原浅，一时便醒，不见了公子寿，从人将简缄呈上，急子拆而看之，简上
只有八个字云：“弟已代行，兄宜速避。”急子不觉堕泪曰：“弟为我犯难，吾当速往。不
然，恐误杀吾弟也！”喜得仆从俱在，就乘了公子寿之舟，催趱舟人速行。真个是似电流光
绝，鸟逝超群。其夜月明如水，急子心念其弟，目不交睫。注视渴首之前，望见公子寿之
舟，喜曰：“天幸吾弟尚在！”从人察曰：“此来舟，非去舟也！”急子心疑，教拢船上
去。两船相近，楼槽俱明。只见舟中一班贼党，并不见公子寿之面。急子愈疑，乃佯间曰：
“主公所命，曾了事否？”众贼听得说出秘密，却认为公于朔差来接应的，乃捧函以对曰：
“事已了矣。”急子取函启视，见是公子寿之首，仰天大哭曰：“天乎冤哉！”众贼骇然，
问曰：“父杀其于，何故称冤？”急于曰：“我乃真急于也。得罪于父，父命杀我。此吾弟
寿也。何罪而杀之？可速断我头，归献父亲，可赎误杀之罪。”贼党中有认得二公子者，于
月下细认之曰：“真误矣！”众贼遂将急子斩首，并纳函中。从人亦皆四散。《卫凤》有
《乘舟》之诗，正咏兄弟争死之事。诗曰：

                二子乘舟，泛泛其景，愿言思子，中心养养！
                二子乘舟，泛泛其逝，愿言思子，不暇有害！

    诗人不敢明言，但追想乘舟之人，以寓悲思之意也。

    再说众贼连夜奔入卫城，先见公于朔，呈上白旄。然后将二子先后被杀事情，细述一
遍，犹恐误杀得罪。谁知一箭射双雕，正中了公子朔的隐怀。自出金帛，厚赏众贼。却入官
来见母亲说：“公子寿载族先行，自陨其命。喜得急子后到，天教他自吐真名，偿了哥哥之
命。”齐姜虽痛公子寿，却幸除了急子，拔去眼中之钉，正是忧喜相半。母子商量，且教慢
与宣公说知。

    却说左公子泄，原受急子之托，右公子职，原受公子寿之托，二人各自关心。遣人打探
消息，回报如此如此。起先未免各为其主，到此同病相怜，合在一处商议。候宣公早朝，二
人直入朝堂，拜倒在地，放声大哭。宣公惊问何故，公子泄，公子职二人一辞，将急子与公
子寿被杀情由，细述一遍，“乞收拾尸首埋葬，以尽当初相托之情。”说罢哭声转高。宣公
虽怪急子，却还怜爱公子寿。忽闻二子同时被害，吓得面如上色，半晌不言。痛定生悲，泪
如雨下，连声叹曰：“齐姜误我，齐姜误我！”即召公子朔问之，朔辞不知。宣公大怒，就
著公子朔拘拿杀人之贼。公子朔口中应承，只是支吾，那肯献出贼党。

    宣公自受惊之后，又想念公子寿，感成一病，闭眼便见夷姜、急子、寿子一班，在前啼
啼哭哭。祈祷不效，半月而亡。公子朔发丧袭位，是为惠公。时朔年一十五岁，将左右二公
子罢官不用。庶兄公子硕字昭伯，心中不服，连夜奔齐。公子泄与公子职怨恨惠公，每恩为
急子及公子寿报仇，未得其便。

    话分两头。却说卫侯朔初即位之年，因助齐攻纪，为郑所败，正在衔恨。忽闻郑国有使
命至，问其来意。知郑厉公出奔，群臣迎故君忽复位，心中大喜。即发车徒，护送昭公还
国。祭足再拜，谢昔日不能保护之罪。昭公虽不治罪，心中快快，恩礼稍减于昔日。祭足亦
觉足够不安，每每称疾不朝。高渠弥素失爱于昭公，及昭公复国，恐为所害，阴养死士，为
弑忽立堕之计。时郑厉公在蔡，亦厚结蔡人。遣人传语檀伯，欲借烁为巢窟，桓怕不从。于
是使蔡人假作商贾，于烁地往来交易，因而厚结栋人，暗约为助，乘机杀了檀伯。厉公遂居
栋，增城溶池，大治甲兵，将谋袭郑，遂为敌国。祭足闻报大惊，急奏昭公，命大夫傅暇屯
兵大陵，以遏厉公来路。厉公知郑有备，遣人转央鲁侯，谢罪于宋，许以复国之后，仍补前
赂未纳之数。鲁使至宋，宋庄公贪心又起，结连蔡卫，共纳厉公。时卫侯朔有送昭公复国之
劳，昭公并不修礼往谢，所以亦怨昭公，反与宋公协谋，因即位以来，并未与诸侯相会，乃
自将而往。

    公子泄谓公于职曰：“国君远出，吾等举事，此其时矣！”公子职曰：“如欲举事，先
定所立，人民有主，方保不乱。”正密议间，阎人报：“大夫宁跪有事相访。”两公子迎
入。宁跪曰：“二公子忘乘舟之冤乎？今日机会，不可失也！”公子职曰：“正议拥戴，未
得其人。”宁跪曰：“吾观群公子中，惟黔牟仁厚可辅，且周王之婿，可以弹压国人。”三
人遂敌血定议。乃暗约急子寿于原旧一班从人，假传一个谍扣，只说：“卫侯伐郑，兵败身
死。”于是迎公子黔牟即位。百官朝见已毕，然后宣播卫朔构陷二兄，致父忿死之恶。重为
急寿二子发丧，改葬其枢。遣使告立君于周。宁跪引兵营于郊外，以遏惠公归路。公于泄欲
杀宣姜，公于职止之曰：“姜虽有罪，然齐侯之妹也，杀之恐得罪于齐。不如留之，以结齐
好。乃使宣妾出居别宫，月致凛汽无缺。

    再说宋、鲁、蔡、卫，共是四国合兵伐郑。祭足自引兵至大陵，与傅暇合力扣敌，随机
应变，未尝挫失。四国不能取胜，只得引回。

    单说卫侯朔伐郑无功，回至中途，闻二公于作乱，已立黔牟，乃出奔于齐国。齐襄公
曰：“吾甥也。”厚其馆汽，许以兴兵复国。朔遂与襄公立约：“如归国之日，内府宝玉，
尽作酬仪。”襄公大喜。忽报：“鲁侯使到。”因齐侯求婚于周，周王允之，使鲁侯主婚，
要以王姬下嫁。鲁侯欲亲自至齐，面议其事。襄公想起妹子文姜，久不相会，何不一同请
来？遂遣使至鲁，并迎文姜。诸大夫请问伐卫之期。襄公曰：“黔牟亦天子婿也。”寡人方
图婚于周，此事姑且迟之。”但恐卫人杀害宣姜，遣公孙无知纳公子硕于卫。私嘱无知，要
公子硕悉于宣姜，以为复朔之地。公孙无知领命，同公子硕归卫，与新君黔牟相见。时公子
硕内子已卒，无知将齐侯之意，遍致卫国君臣，并致宣姜。那宣姜倒也心肯。卫国众臣，素
恶宣姜悟位中官，今日欲贬其名号，无不乐从。只是公子硕念父子之伦，坚不允从。无知私
言于公子职曰：“此事不谐，何以复寡君之命？”公子职恐失齐欢，定下计策，请公子硕饮
宴，使女乐情酒，灌得他烂醉，扶人别宫，与宣姜同宿，醉中成就其事，醒后悔之，已无及
矣。宣姜与公子硕遂为夫妇。后生男女五人：长男齐子早卒，次戴公申，次文公毁；女二，
为宋桓公，许穆公夫人。史臣有诗叹曰：

                子妇如何攘作妻，子桑庶母报非迟！
                夷姜生子宣姜继，家法源流未足奇。

    此诗言昔日宣公杰父妾夷姜，而生急子。今其子昭伯，亦柔宣姜而生男女五人。家法相
传，不但新台之报也。

    话分两头。再说郑祭足自大陵回，因；日君子突在栋，终为郑患，思一制御之策。想齐
与厉公原有战纪之仇，今日谋纳厉公，惟齐不与。况且新君嗣位，正好修睦。又闻鲁侯为齐
主婚，齐鲁之交将合。于是奏知昭公，自资礼帛，往齐结好，因而结鲁。若得二国相助，可
以敌宋。自古道：“智者千虑，必有一失。”祭足但知防备厉公，却不知高渠弥毒谋已就，
只虑祭足多智，不敢动手。今见祭足远行，肆无忌惮。乃密使人迎公子宣在家，乘昭公冬行
蒸祭，伏死士于半路，突起拭之，托言为盗所杀。遂奉公子鳖为君。使人以公子富之命，召
祭足回国，与高渠弥并执国政。可怜昭公复国，未满三载，遂遭逆臣之祸！髯仙读史至此，
论昭公自为世子时，已知高渠弥之恶。及两次为君，不能剪除凶人，留以自祸，岂非优柔不
断之祸？有诗叹云：

                明知恶草自当租，蛇虎如何与共居？
                我不制人人制我，当年在自识高渠！

    不知郑子区如何结束，且看下回分解。


北极星书库-北极星书库---第十三回 鲁桓公夫妇如齐 郑子直君臣为戮

第十三回　鲁桓公夫妇如齐　郑子直君臣为戮

    却说齐襄公见祭足来聘，欣然接之。正欲报聘，忽闻高渠弥弑了昭公，授立子区，心中
大怒，便有兴兵诛讨之意。因鲁侯夫妇将至齐国，且将郑事搁起，亲至烁水迎候。

    却说鲁夫人文姜，见齐使来迎，心下亦想念其兄，欲借归宁之名，与桓公同行。桓公溺
爱其妻，不敢不从。大夫申糯谏曰：“‘女有室，男有家’，古之制也。礼无相读，读则有
乱。女子出嫁，父母若在，每岁一归宁。今夫人父母俱亡，无以妹宁兄之理。鲁以秉礼为
国，岂可行此非札之事？”桓公已许文姜，遂不从申蠕之谏。夫妇同行，车至烁水，齐襄公
早先在矣。殷勤相接，各叙寒温。一同发驾，来到临淄，鲁侯致周玉之命，将婚事议定。齐
侯十分感激，先设大享，款待鲁侯夫妇。然后迎丈姜至于宫中，只说与旧日宫嫔相会。谁知
襄公预造下密室，另治私宴，与丈姜叙情。饮酒中间，四目相视，你贪我爱”，不顾天伦，
遂成苟且之事。两下迷恋不舍，遂留宿宫中，日上三竿，尚相抱未起，撇却鲁桓公在外，冷
冷清清。鲁侯心中疑虑，遣人至宫门细访。回报：“齐侯未娶正妃，止有偏宫连氏。乃大夫
连称之从妹，向来失宠，齐侯不与相处。姜夫人自入齐宫，只是兄妹叙情，并无他宫嫔相
聚。”鲁侯情知不做好事，恨不得一步跨进齐宫，观其动静。恰好人报：“国母出宫来
了。”鲁侯盛气以待。便问姜氏曰：“夜来宫中共谁饮酒？”答曰：“同连妃。”又问：
“几时散席？”答：“久别话长，直到粉墙月上，可半夜矣。”又问：“你兄曾来陪饮
否？”答曰：“我兄不曾来。”鲁侯笑而问曰：“难道兄妹之情，不来相陪？”姜氏曰：
“饮至中间，曾来相劝一杯，即时便去。”鲁侯曰：“你席散如何不出官？”姜氏曰：“夜
深不便。”鲁侯又问曰：“你在何处安置？”姜氏曰：“君侯差矣！何必盘间至此？宫中许
多空房，岂少下榻之处？妾自在西宫过宿，即昔年守闺之所也。”鲁侯曰：“你今日如何起
得恁迟？”姜氏曰：“夜来饮酒劳倦，今早梳妆，不觉过时。”鲁侯又问曰：“宿处谁人相
伴？”姜氏曰：“宫娥耳。”鲁侯又曰：“你兄在何处睡？”姜氏不觉面赤曰：“为妹的怎
管哥哥睡处？言之可笑！”鲁侯曰：“只怕为哥的，倒要管妹子睡处！”姜氏曰：“是何言
也？”鲁侯曰：“自古男女有别。你留宿宫中，兄妹同宿，寡人已尽知之，休得瞒隐！”姜
氏口中虽是含糊抵赖，啼啼哭哭，心中却也十分惭愧。鲁桓公身在齐国，无可奈何，心中虽
然忿恨，却不好发作出来，正是“敢怒而不敢言”。即遣人告辞齐侯，且待归国，再作区
处。

    却说齐襄公自知做下不是。姜氏出宫之时，难以放心，便密遣心腹力士石之纷如跟随，
打听鲁侯夫妇相见有何说话。石之纷如回复：“鲁侯与夫人角口，如此如此。”襄公大惊
曰：“亦料鲁侯久后必知，何其早也？”少顷，见鲁使来辞，明知事泄之故。乃固请于牛山
一游，便作饯行。使人连逼几次，鲁侯只得命驾出郊。文姜自留邸舍，闷闷不悦。

    却说齐襄公一来舍不得文姜回去，二来惧鲁侯怀恨成仇，一不做，二不休，吩咐公子彭
生待席散之后，送鲁侯回邪，要在车中结果鲁侯性命。彭生记起战纪时一箭之恨，欣然领
命，是日牛山大宴，盛陈歌舞，襄公意倍殷勤。鲁侯只低头无语。襄公教诸大夫轮流把盏，
又教官娥内恃，捧樽跪劝。鲁侯心中愤郁，也要借杯浇闷，不觉酪酊大醉，别时不能成礼。
襄公使公子彭生抱之上车。彭生遂与鲁侯同载。离国门约有二里，彭生见鲁侯熟睡，挺臂以
拉其胁。彭生力大，其臂如铁，鲁侯被拉胁折，大叫一声，血流满车而死。彭生谓众人曰：
“鲁侯醉后中恶，速驰入城，报知主公。”众人虽觉蹊跷，谁敢多言！史臣有诗云：

                男女嫌微最要明，夫妻越境太胡行！
                当时若听申幻谏，何至车中六尺横？

    齐襄公闻鲁侯暴亮，佯啼假哭，即命厚殓入棺，使人报鲁迎丧。鲁之从人回国，备言车
中被弑之由。大夫申糯曰：“国不可一日无君。且扶世子同主张丧事，候丧车到日，行即位
礼。”公子庆父字孟，乃桓公之庶长子，攘臂言曰：“齐侯乱伦无礼，祸及君父。愿假我戎
车三百乘，伐齐声罪！”大夫申糯惑其言，私以问谋士施怕曰：“可伐齐否？”施伯曰：
“此暧昧之事，不可闻于邻国。况鲁弱齐强，伐未可必胜，反彰其丑。不如含忍，姑请究车
中之故，使齐杀公于彭生，以解说于列国，齐必听从。”申糯告于庆父，遂使施伯草成国书
之稿，——世子居丧不言，乃用大夫出名，——遣人如齐，致书迎丧。齐襄公启书看之。书
曰：

    外臣申蠕等，拜上齐侯殿下：寡君奉天子之命，不敢宁居，来议大婚。今出而不入，道
路纷纷，皆以车中之变为言。无所归咎，耻辱播于诸候，请以彭生正罪。

    襄公览毕，即遣人召彭生入朝。彭生自谓有功，昂然而入。襄公当鲁使之面骂曰：“寡
人以鲁侯过酒，命尔扶持上车。何不小心伏侍，使其暴毫？尔罪难辞！”喝令左右缚之，斩
于市曹。彭生大呼曰：“淫其妹而杀其夫，皆出汝无道昏君所为，今日又委罪于我！死而有
知，必为妖孽，以取尔命！”襄公遽自掩其耳，左右皆笑。襄公一面遣人往周王处谢婚，并
订娶期。一面遣人送鲁侯丧车回国，文姜仍留齐不归。

    鲁大夫申糯率世子同迎枢至郊，即于枢前行礼成丧，然后嗣位，是为庄公。申蠕、撷孙
生、公子溺、公子恒、曹沫一班文武，重整朝纲。庶兄公子庄父、庶弟公于牙、嫡弟季友俱
参国政。申蠕荐施怕之才，亦拜上士之职。以明年改元，实周庄王之四年也。

    鲁庄公集群臣商议，为齐迎婚之事。施伯曰：“国有三耻，君知之乎？”庄公曰：“何
谓三耻？”施伯曰：“先君虽已成服，恶名在口，一耻也；君夫人留齐未归，引人议论，二
耻也；齐为仇国，况君在衰经之中，乃为主婚，辞之则逆王命，不辞则贻笑于人，三耻
也。”鲁庄公贼然曰：“此三耻何以免之？”施伯曰：“欲人勿恶，必先自美；欲人勿疑，
必先自信。先君之立，未膺王命。若乘主婚之机，请命于周，以荣名被之九泉，则一耻免
矣。君夫人在齐，宜以礼迎之，以成主公之孝，则二耻免矣。惟主婚一事，最难两全；然亦
有策。”庄公曰：“其策何如？”施伯曰：“可将王姬馆舍，筑于郊外，使上大夫迎而送
之，君以丧辞。上不逆天王之命，下不拂大国之情，中不失居丧之礼，如此则三耻亦免矣。
庄公曰：“申糯言汝‘智过于腹’。果然！”遂一一依策而行。

    却说鲁使大夫颛孙生至周，请迎王姬；因请以敝冕圭壁，为先君泉下之荣。周庄王许
之，择人使鲁，锡桓公命。周公黑肩愿行，庄王不许，别遣大夫荣叔。原来庄王之弟王子
克，有宠于先王，周公黑肩曾受临终之托。庄王疑黑肩有外心，恐其私交外国，树成王子克
之党，所以不用。黑肩知庄王疑己，夜诣王子克家，商议欲乘嫁王姬之日，聚众作乱，弑庄
王而立于克。大夫辛伯闻其谋，以告庄王。乃杀黑肩，而逐子克。子克奔燕。此事表过不
提。

    且说鲁濒孙生送王姬至齐；就奉鲁侯之命，迎接夫人姜氏。齐襄公十分难舍，碍于公
论，只得放回。临行之际，把袂留连，千声珍重：“相见有日！”各各洒泪而别。姜氏一者
贪欢恋爱，不舍齐侯，二者背理贼伦，羞回故里，行一步，懒一步。车至糕地，见行馆整
洁，叹曰：“此地不鲁不齐，正吾家也。”吩咐从人，回复鲁侯：“未亡人性贪闲适，不乐
还宫。要吾回归，除非死后。”鲁侯知其无颜归国，乃为筑馆于祝邱，迎姜氏居之。姜氏遂
往来于两地。鲁侯债问，四时不绝。后来史官议论，以为鲁庄公之于文姜，论情则生身之
母，论义则杀父之仇。若文姜归鲁，反是难处之事，只合徘徊两地，乃所以全鲁侯之孝也。
髯翁诗曰：

                代夫无面返东蒙，裕地徘徊齐鲁中。
                若使肌颜归故国，亲仇两字怎融通？

    话分两头。再说齐襄公拉杀鲁桓公，国人沸沸扬扬，尽说：“齐侯无道，干此淫残蔑理
之事。”襄公心中暗愧，急使人迎王姬至齐成婚，国人议犹未息；欲行一二义举，以服众
心。想：“郑拭其君，卫逐其君，两件都是大题目，但卫公子黔牟，是周王之婿，方娶王
姬，未可便与黔牟作对。不若先讨郑罪，诸侯必然畏服。”又恐起兵伐郑，胜负未卜。乃佯
遣人致书子直，约于首止，相会为盟。子宣大喜曰：“齐侯下交，吾国安如泰山矣！”欲使
高渠弥祭足同往，祭足称疾不行。原繁私问于祭足曰：“新君欲结好齐侯，君宜辅之，何以
不往？”祭足曰：“齐侯勇悍残忍，嗣守大国，侈然有图伯之心，况先君昭公有功于齐，齐
所念也。夫大国难测，以大结小，必有好谋。此行也，君臣其为戮乎？原繁曰：“君言果
信，郑国谁属？”祭足曰：“必于仪也。是有君人之相，先君庄公曾言之矣。”原繁曰：
“人言君多智，吾姑以此试之。”至期，齐襄公遣王子成父管至父二将，各率死士百余，环
恃左右，力士石之纷如紧随于后。高渠弥引著于直同登盟坛，与齐侯叙礼已毕。劈臣孟阳手
捧血盂，跪而请献。襄公目视之，孟阳达起。襄公执子盲手问曰：，先君昭公，因甚而
妞？”子官变色，惊颤不能出词。高渠弥存答曰：“先君因病而姐，何烦君问？、襄公曰：
“闻蒸察遇贼，非关病也。”高渠弥缸掩不过，只得对曰：“原有寒疾，复受贼惊，是以暴
亡耳。”襄公曰：“君行必有警备，此贼从何而来？”高渠弥对曰：“嫡庶争立，已非一
日，各有私党，乘机窃发，准能防之？”襄公又曰：“曾获得贼人否？”高渠弥曰：“至今
尚在缉访，未有踪迹。襄公大怒曰：“贼在眼前，何烦缉访？汝受国家爵位，乃以私怨弑
君。到寡人面前，还敢以言语支吾！寡人今日为汝先君报仇！”叫力士：“快与我下手！”
高渠弥不敢分辩。”石之纷如先将高渠弥绑缚。子宣叩首乞哀曰：“此事与孤无干，皆高渠
弥所为也。乞恕一命！”襄公曰：“既知高渠弥所为，何不讨之？汝今日自往地下分辩。”
把手一招，王子成父与管至父引著死士百余，一齐上前，将子区乱砍，死于非命。随行人
众，见齐人势大，谁敢动手，一时尽皆逃散。襄公谓高渠弥曰：“汝君已了，汝犹望活
乎？”高渠弥对曰：“自知罪重，只求赐死！”襄公曰：“只与你一刀，便宜了你！”乃带
至国中，命车裂于南门。——车裂者，将罪人头与四肢，缚于五辆车辕之上，各自分向，各
驾一牛，然后以鞭打牛，牛走车行，其人肢体裂而为五。俗言：“五牛分尸”。此乃极重之
刑。襄公欲以义举闻于诸侯，故意用此极刑，张大其事也。——高渠弥已死；襄公命将其
首，号令甫门，榜曰：“逆臣视此！”一面使人收拾子曹尸首，嚣葬于东郭之外。一面遣使
告于郑曰：“贼臣逆子，周有常刑。汝国高渠弥主谋斌君，擅立庶孽，寡君痛郑先君之不
吊，已为郑讨而戮之矣。愿改立新君，以邀旧好。”原繁闻之，叹曰：“祭仲之智，吾不及
也！”诸大夫共议立君，叔詹曰：“故君在栋，何不迎之？”祭足曰：“出亡之君，不可再
辱宗庙。不如立公子仪。”原繁亦赞成之。于是迎公子仪于陈，以嗣君位。祭足为上大夫，
叔詹为中大夫，原繁为下大夫。子仪既即位，乃委国于祭足，恤民修备，遣使修聘于齐陈诸
国。又受命于楚，许以年年纳贡，永为属国。厉公元间可乘，自此郑国稍安。不知后事如
何，且看下回分解。


北极星书库-北极星书库---第十四回 卫侯朔抗王入国 齐襄公出猎遇鬼

第十四回　卫侯朔抗王入国　齐襄公出猎遇鬼

    却说王姬至齐，与襄公成婚。那王姬生性贞静幽闲，言动不苟。襄公是个狂淫之辈，不
甚相得。王姬在宫数月，备闻襄公淫妹之事，默然自叹：“似此蔑伦悸理，禽兽不如。吾不
幸错嫁匪人，是吾命也！”郁郁成疾，不及一年遂卒。

    襄公自王姬之死，益无忌惮。心下思想文姜，伪以狩猎为名，不时往糕。遣人往祝邱，
密迎文姜到襟，昼夜淫乐，恐鲁庄公发怒，欲以兵威胁之。乃亲率重兵袭纪，取其邢、部、
部三邑之地。兵移部城，使人告纪侯：“速写降书，免至灭绝。”纪侯叹曰：“齐吾世仇。
吾不能屈膝仇人之庭，以求苟活也！”乃使夫人伯姬作书，遣人往鲁求救。齐襄公出令曰：
“有救纪者，寡人先移兵伐之！”鲁庄公遣使如郑，约他同力救纪。郑伯子仪，因厉公在
栋，谋袭郑国，不敢出师，使人来辞。鲁侯孤掌难鸣，行至滑地，惧齐兵威，留宿三日而
返。纪侯闻鲁兵退回，度不能守，将城池妻子，交付其弟赢季，拜别宗庙，大哭一场，半夜
开门而出，不知所终。

    赢季谓诸大臣曰：“死国与存把，二者孰重？”诸大夫皆曰：“存把为重。赢季曰：
“苟能存纪宗庙，吾何惜自屈？”即写降书，愿为齐外臣，守部宗庙。齐侯许之。赢季遂将
纪国土地户口之数，尽纳于齐，叩首乞哀。齐襄公收其版籍，于纪庙之旁，割三十户以供纪
祭把，号赢季为庙主。纪怕姬惊悸而卒。襄公命葬以夫人之礼，以媚于鲁。伯姬之梯叔姬，
乃昔日从嫁者，襄公欲送之归鲁。叔姬曰：“妇人之义，既嫁从夫。生为赢氏妇，死为赢氏
鬼，舍此安归乎？”襄公乃听其居都守节。后数年而卒。史官赞云：

    世衰俗敝，淫风相袭。齐公乱妹，新台娶媳。禽行兽心，伦亡纪侠。小邦妾腰，矢节从
一宁守故庙，不归宗国。卓哉叔姬，《柏舟》同式！按齐襄公灭纪之岁，乃周庄主七年也。

    是年楚武王熊通，以随侯不朝，复兴兵伐随，未至而亮。令尹斗祈，莫敖屈重，秘不发
丧。出奇兵从间道直逼随城。随惧行成。屈重伪以王命，入盟随侯。大军既济汉水，然后发
丧。于熊货即位，是为文王。此事不提。

    再说齐襄公灭纪凯旋，文姜于路迎接其兄，至于祝邱，盛为燕享。用两君相见之礼，彼
此酬醉，大犒齐军。又与襄公同至糕地，留连欢宿。襄公乃使文姜作书，召鲁庄公来糕地相
会。庄公恐违母命，遂至糕谒见文姜。文姜使庄公以甥舅之礼，见齐襄公，且谢葬纪伯姬之
事。庄公亦不能拒，勉强从之。襄公大喜，亦具享礼款待庄公。时襄公新生一女，文姜以庄
公内主尚虚，令其订约为婚。庄公曰：“彼女尚血胞，非吾配也。”文姜怒曰：“汝欲疏母
族耶？襄公亦以长幼悬隔为嫌。文姜曰：“待二十年而嫁，亦未晚也。”襄公惧失文姜之
意，庄公亦不敢违母命，两下只得依允。甥舅之亲，复加甥舅，情愈亲密。二君并车驰猎于
糕地之野，庄公矢不虚发，九射九中。襄公称赞不已。野人窃指鲁庄公戏曰：“此吾君假子
也！”庄公怒，使左右踪迹其人杀之。襄公亦不嗔怪。史臣论庄公有母无父，忘亲事仇。作
诗消云：

                    车中仗恨已多年，甘与仇佯共戴天。
                    莫怪野人呼假子，已同假父作姻缘1

    文姜自鲁齐同狩之后，益无忌惮，不时与齐襄公聚于一处。或于防，或于谷，或时直至
齐都，公然留宿官中，严如夫妇。国人作《载驱》之诗，以刺文姜。诗云：

                    载驱薄薄，笨芬朱靳。鲁道有荡，齐子发夕。
                    汶水滔滔，行人偏低。鲁道有荡，齐子游邀。

    薄薄者，疾驱之貌。笨，席；所以铺车。莽，车后户，朱梆者，以朱漆兽皮。皆车饰
也。齐子指文姜。言文姜乘此车而至齐，佣馏，众貌；言其仆从之多也。又有《敝苟》之
诗，以刺庄公。诗云：

                    敝苟在梁，其鱼纺虾。齐子归止，其从如云。
                    敝苟在梁，其鱼纺纳。齐子归止，其从如水。

    苟者，取鱼之器；言敝坏之粤，不能制大鱼，以喻鲁庄公不能防闲文姜，任其仆从出入
无禁也。

    且说齐襄公自糕回国，卫侯朔迎贺灭纪之功，再请伐卫之期。襄公曰：“今王姬已卒，
此举无碍，但非连合诸侯，不为公举。君少待之。”卫侯称谢。过数日，襄公遣使约会宋、
鲁、陈、蔡四国之君，一同伐卫，共纳惠公；其檄云：

    天祸卫国，生逆臣泄职，擅行废立。致卫君越在敝邑，于今七年。孤坐不安席。以疆场
多事，不即诛讨。今幸少闲，悉索敝赋，愿从诸君之后，左右卫君，以诛卫之不当立者！

    时周庄王八年之冬也。

    齐襄公出车五百乘，同卫侯朔先至卫境。四国之君，各引兵来会四路诸侯：宋阂公捷，
鲁庄公同，陈宣公杵臼，蔡哀侯献舞。卫侯闻五国兵至，与公子泄公于职商议，遣大夫宁跪
告急于周。庄王问群臣：“谁能为我救卫者／周公忌父，西虢公伯皆曰：“王室自伐郑损威
以后，号令不行。今齐侯诸儿，不念王姬一脉之亲，鸠合四国，以纳君为名。名顺兵强，不
可敌也。”左班中最下一人挺身出曰：“二公之言差矣！四国但只强耳，安得言名顺乎？众
人视之，乃下士子突也。周公曰：“诸侯失国，诸侯纳之，何为不顺？”子突曰：“黔牟之
立，已禀王命。既立黔牟，必废子朔。二公不以王命力顺，而以纳诸侯为顺，诚突所不解
也！”唬公曰：“兵戎大事，量力而行。王室不振，已非一日。伐郑之役，先王亲在军中，
尚中祝呐之矢。至今两世，未能问罪。况四国之力，十倍于郑。孤军赴援，如以卵抵石，徒
自亵威，何益干事？”子突曰：“天下之事，理胜力为常，力胜理为变。工命所在，理所革
也。一时之强弱在力，千古之胜负在理。若蔑理而可以得志，无一人起而间之，千古是非，
从此颠倒，天下不复有工矣！诸公亦何面目号为王朝卿士乎？”唬公不能答。周公曰：“倘
今日兴救卫之师，汝能任其事否？”子突曰：“九伐之法，司马掌之。突位微才劣，诚非其
任。必无人肯往，突不敢爱死，愿代司马一行。”周公又曰：“汝救卫能保必胜乎？子突
曰：“突今日出师，已据胜理。若以文、武、宣、平之灵，仗义执言，四国悔罪，王室之
福。非突敢必也。”大夫富辰日：“突言甚壮、可令一往，亦使天下知王室有人。”周王从
之。乃先遣宁跪归报卫国，王师随后起行。

    却说周貌二公，忌子突之成功，仅给戎车二百乘。子突并不推倭，告于太庙而行。时五
国之师，已至卫城下，攻围甚急。公子泄公子职昼夜巡守，悬望王朝大兵解围。谁知子突兵
微将寡，怎当五国如虎之众？不等子突安营，大杀一场，二百乘兵车，如汤泼雪。子突叹
曰：“吾奉王命而战死，不失为忠义之鬼也！”乃手杀数十人，然后自刎而亡。髯翁有诗赞
曰：

                    虽然只旅未成功，王命昭昭耳目中。
                    见义勇为真汉子，莫将成败论英雄！

    卫国守城军士，闻王师已败，先自奔窜。齐兵首先登城，四国继之，砍开城门，放卫侯
朔入城。公子泄公子职同宁跪收拾散兵，拥公子黔牟出走。正遇鲁兵，又杀一场。宁跪夺路
先奔，三公子俱被鲁兵所擒。宁跪知力不能救，叹口气，奔往秦国逃难去讫。鲁侯将三公子
献俘于卫，卫不敢决，转献于齐。齐襄公喝教刀斧手，将泄职二公子斩讫。公子黔牟是周王
之婿，于齐有连襟之情，赦之不诛，放归于周：卫侯朔呜钟击鼓，重登侯位。将府库所藏宝
玉，厚赂齐襄公。襄公曰：“鲁侯擒三公予，其劳不浅！”乃以所赂之半，分赠鲁侯，复使
卫侯另出器贿，散于宋、陈、蔡三国。此周庄王九年之事。

    却说齐襄公自败子突，放黔牟之后，诚恐周王来讨，乃使大夫连称为将军，管至父为
副，领兵戍葵邱，以遏东南之路。二将临行，请于襄公曰：“戍守劳苦，臣不敢辞，以何期
为满？”时襄公方食爪，乃曰：“今此瓜熟之时，明岁瓜再熟，当遣人代汝。”二将往葵邱
驻扎，不觉一年光景。忽一日，戍卒进瓜尝新。二将想起爪熟之约：“此时正该交代，如何
主公不遣人来？”特地差心腹往国中探信，闻齐侯在谷城与文姜欢乐；有一月不回。连称大
怒曰：“王姬芜后，吾妹当为继室。无道昏君，不顾伦理，在外日事淫蝶，使吾等暴露边
鄙。吾必杀之！谓管至父曰：“汝可助吾一臂。”管至父曰：“及瓜而代，主公所亲许也。
恐其忘之，不如请代。请而不许，军心胥怨，乃可用也。”连称曰：“善。”乃使人献瓜于
襄公，因求交代。襄公怒曰：“代出孤意，奈何请那？再候瓜一熟可也。”使人回报，连称
恨恨不已。谓管至父曰：“今欲行大事，计将安出？”至父曰：“凡举事必先有所奉，然后
成。公孙无知，乃公子夷仲年之子。先君僖公以同母之故，宠爱仲年，并爱无知。从幼畜养
宫中，衣服礼数，与世子无别。自主公即位，因无知向在宫中，与主公角力，无知足勾主公
仆地，主公不悦。一日，无知又与大夫雍凛争道，主公怒其不逊，遂疏黜之，品秩裁减大
半。无知衔恨于心久矣！每思作乱，恨无帮手。我等不若密通无知，内应外合，事可必
济。”连称曰：“当于何时？”管至父曰：“主上性喜用兵，又好游猎，如猛虎离穴，易为
制耳。但得预闻出外之期，方不失机会也。”连称曰：“吾妹在宫中，失宠于主公，亦怀怨
望。今嘱无知阴与吾妹合计，伺主公之间隙，星夜相闻，可无误事。”于是再遣心腹，致书
于公孙无知。书曰：

    贤公孙受先公如嫡之宠，一旦削夺，行路之人，皆为不平。况君淫昏日甚，政令无常。
葵邱久戍，及瓜不代，三军之士，愤愤思乱。如有间可图，称等愿效犬马，竭力推戴。称之
从妹，在宫失宠衔怨，天助公孙以内应之资，机不可失！公孙无知得书大喜，即复书曰：天
厌淫人，以启将军之衷，敬佩衷言，迟疾奉报。无知阴使女恃通信于连妃，且以连称之书示
之：“若事成之曰，当立为夫人。”连妃许之。

    周庄王十一年冬十月，齐襄公知姑梦之野有山名贝邱，禽兽所聚，可以游猎。乃预戒徒
人费等，整顿车徒，将以次月往彼田狩。连妃遣宫人送信于公孙无知。无知星夜传信葵邱，
通知连管二将军，约定十一月初旬，一齐举事。连称曰：“主上出猎，国中空虚，吾等率兵
直入都门，拥立公孙何如？”管至父曰：“主上睦于邻国，若乞师来讨，何以御之？不若伏
兵于姑梦，先杀昏君，然后奉公孙即位。事可万全也。”那时葵邱戍卒，因久役在外，无不
思家。连称密传号令，各备干粮，往贝邱行事，军士人人乐从。不在话下。

    再说齐襄公于十一月朔日，驾车出游。止带力士石之纷如，及幸臣盂阳一班，架鹰牵
犬，准备射猎，不用一大臣相随。先至姑梦，——原建有离官，——游玩竟日。居民馈献酒
肉，襄公欢饮至夜，遂留宿焉。次日起驾，往贝邱来。见一路树木蒙茸，藤萝臀郁，襄公驻
车高阜，传令举火焚林，然后合围校射，纵放鹰大。火烈风猛，狐兔之类，东奔西逸。忽有
大象一只，如牛无角，似虎无斑，从火中奔出，竟上高阜，蹲踞于车驾之前。时众人俱往驰
射，惟孟阳立于襄公之侧。襄公顾孟阳曰：“汝为我射此丞。”孟阳瞪目视之，大惊曰：
“非象也，乃公子彭生也！”襄公大怒曰：“彭生何敢见我？”夺孟阳之弓，亲自射之，连
发三矢不中。那大泵直立起来，双拱前蹄，效人行步，放声而啼，哀惨难闻。吓得襄公毛骨
俱竦，从车中倒撞下来，跌损左足，脱落了丝文屡一只，被大象衔之而去，忽然不见。髯翁
有诗曰：

                    鲁桓昔日死车中，今日车中遍鬼雄。
                    在杀彭生应化厉，诸儿空自引雕弓。

    徒人费与从人等，扶起襄公卧于车中，传令罢猎，复回姑芽离宫住宿。襄公自觉精神恍
惚，心下烦躁。时军中已打二更，襄公因左足疼痛，展转不寐，谓盂阳曰：“汝可扶我缓行
几步。”先前坠车，匆忙之际，不知失屡，到此方觉。问徒人费取讨。”费曰：“屡为大象
衔去矣。”襄公心恶其言，乃大怒曰：“汝既跟随寡人，岂不看屡之有无？若果衔去，当时
何不早言？”自执皮鞭，鞭费之背，血流满地方止。徒人费被鞭，含泪出门，正遇连称引著
数人打探动静，将徒人费一索捆住，问曰：“无道昏君何在？”费曰：“在寝室。”又间：
“已卧乎？”曰：尚未卧也。连称举刀欲砍，费曰：“勿杀我，我当先人，为汝耳目。”连
称不信。费曰：“我适被鞭伤，亦欲杀此贼耳。”乃袒衣以背示之。连称见其血肉淋漓，遂
信其言，解费之缚，嘱以内应。随即招管至父引著众军士，杀入高官。

    且说徒人费翻身入门，正遇石之纷如，告以连称作乱之事。遂造寝室，告于襄公。襄公
惊惶无措。费曰：“事已急矣！若使一人伪作主公，卧于床上，主公潜伏户后，幸而仓卒不
辨，或可脱也。”孟阳曰：“臣受恩屹分，愿以身代，不敢恤死。孟阳即卧于床，以面向
内，襄公亲解锦袍覆之。伏身户后，问徒人费曰：“汝将何如？”费曰：“臣当与纷如协力
拒贼。”襄公曰：不苦背创乎？”费曰：“臣死且不避，何有于创？”襄公叹曰：“忠臣
也！”徒人费令石之纷如引众拒守中门，自己单身挟著利刃，诈为迎贼，欲刺连称。其时众
贼已攻进大门，连称挺剑当先开路。管至父列兵门外，以防他变。徒人费见连称来势凶猛，
不暇致详，上前一步便刺。谁知连称身被重铠，刃刺不入。却被连称一剑劈去，断其二指，
还复一剑，劈下半个头颅，死于门中。石之纷如便挺矛来牛，约战十余合，连称转斗转进。
纷如渐渐退步，误绊石阶脚趾，亦被连称一一剑砍倒。遂入寝室。恃卫先已惊散。团花帐
中，卧著一人，锦袍遮盖。连称手起剑落，头离枕衅，举火烛之，年少无须。连称曰：“此
非君也。”使人遍搜房中，并无踪影。连称自引烛照之，忽见户槛之下，露出丝文屡一只，
知户后藏躲有人，不是诸儿是谁？打开户后看时，那昏君因足疼，做一堆儿蹲著。那一只丝
文屡，仍在足上。连称所见之屡，乃是先前大家衔去的，不知如何在槛下。分明是冤鬼所
为，可不畏哉！连称认得诸儿，似鸡雏一般，一把提出户外，掷于地下。大骂：“无道昏
君！汝连年用兵，默武殃民，是不仁也；背父之命，疏远公孙，是不孝也；兄妹宣淫，公行
不忌，是无礼也；不念远戍，瓜期不代，是不信也。仁孝礼信，四德皆失，何以为人？吾今
日为鲁桓公报仇！”遂砍襄公为数段，以床褥裹其尸，与盂阳同埋于户下。计襄公在位只五
年。史官评论此事，谓襄公疏远大臣，亲呢群小，石之纷中，孟阳，徒人费等，平日受其私
恩，从于昏乱，虽视死如归，不得为忠臣之大节。连称，管至父，徒以久戍不代，遂行篡
拭，当是襄公恶贯已满，假手二人耳。彭生临刑大呼：“死为妖孽，以取尔命！”大汞见
形，非偶然也。髯翁有诗咏费石等死难之事。诗云：

                    捐生殉主是忠贞，费石千秋无令名！
                    假使从昏称死节，飞廉崇虎亦堪在。

    又诗叹齐襄公云：

                    方张恶焰君候死，将熄凶威大摹狂。
                    恶贯满盈无不毙，劝人作善莫商量。

    连称管至父重整军容，长驱齐国。公孙无知预集私甲，一闻襄公凶信，引兵开门，接应
连管二将入城。二将托言：“曾受先君僖公遗命，奉公孙无知即位。”立连妃为夫人。连称
为正卿，号为国舅。管至父为亚卿。诸大夫虽勉强排班，心中不服。惟雍糜再三稽首，谢往
日争道之罪，极其卑顺。无知赦之，仍为大夫。高国称病不朝，无知亦不敢黜之。至父劝无
知悬榜招贤，以收人望。因荐其族子管夷吾之才，无知使人召之。未知夷吾肯应召否，且听
下回分解。


北极星书库-北极星书库---第十五回 雍大夫计杀无知 鲁庄公乾时大战

第十五回　雍大夫计杀无知　鲁庄公乾时大战

    却说管夷吾字仲，生得相貌魁梧，精神俊爽，博通坟典，淹贯古今，有经天纬地之才，
济世匡时之略。与鲍叔牙同贾，至分金时，夷吾多取一倍。鲍叔之从人心怀不平，鲍叔曰：
“仲非贪此区区之金，因家贫不给，我自愿让之耳。”又曾领兵随征，每至战阵，辄居后
队，及还兵之日，又为先驱。多有笑其怯者。鲍叔曰：“仲有老母在堂，留身奉养，岂真怯
斗那？”又数与鲍叔计事，往往相左。鲍叔曰：“人固有遇不遇，使仲遇其时，定当百不失
一矣。”夷吾闻之，叹曰：“生我者父母，知我者鲍叔哉！”遂结为生死之交。

    值襄公诸儿即位，长子曰纠，鲁女所生，次子小白，宫女所生，虽皆庶出，俱已成立，
欲为立傅以辅导之。管夷吾谓鲍叔牙曰：“君生二子，异日为嗣，非纠即白。吾与尔各傅一
人。若嗣立之日，互相荐举。”叔牙然其言。于是管夷吾同召忽为公子纠之傅；叔牙为公子
小白之傅。襄公欲迎文姜至糕相会。叔牙谓小白曰：“君以淫闻，为国人笑，及今止之，犹
可掩饰。更相往来，如水决堤，将成泛溢，于必进谏。”小白果入谏襄公曰：“鲁侯之死，
喷有烦言。男女嫌疑，不可不避。”襄公怒曰：“孺子何得多言！”以屡瞅之。小白趋而
出。鲍叔曰：“吾闻之：‘有奇淫者，必有奇祸。’吾当与子适他国，以俟后图。”小白
问：“当适何国？”鲍叔曰：“大国喜怒不常，不如适宫。莒小而近齐，小则不敢慢我，近
则旦暮可归。”小白曰：“善。”乃奔宫国。襄公闻之，亦不迫还。及公孙无知篡位，来召
管夷吾。夷吾曰：“此辈兵已在颈，尚欲累人那？”遂与召忽共计，以鲁为子纠之母家，乃
奉纠奔鲁。鲁庄公居之于生窦，月给凛汽。

    鲁庄公十二年春二月，齐公孙无知元年，百官贺旦，俱集朝房，见连管二人公然压班，
人人皆有怨愤之意。雍凛知众心不附，佯言曰：“有客自鲁来，传言‘公子纠将以鲁师伐
齐。’诸君闻之不否？”诸大夫皆曰：“不闻。”雍遂不复言。既朝退，诸大夫互相约会，
俱到雍凛家，叩问公子纠伐齐之信。雍凛曰：“诸君谓此事如何？”东郭牙曰：“先君虽无
道，其于何罪？吾等日望其来也。”诸大夫有位下者。雍凛曰：“凛之屈膝，宁无人心？正
欲委曲以图事耳。诸君若能相助，共除拭逆之贼，复立先君子，岂非义举？”东郭牙问计，
雍糜曰：“高敬仲，国之世臣，素有才望，为人情服。连管二：贼，得其片言奖借，重于干
钧，恨不能耳。诚使敬仲置酒，以招二贼，必欣然往赴。吾伪以子纠兵信，面启公孙，彼愚
而无勇，俟其相忧，卒然刺之，谁为救者？然后举火为号，阎门而诛二贼，易如反掌。”东
郭牙曰：“敬仲虽疾恶如仇，然为国自贬，当不靳也。吾力能必之。”遂以雍凛之谋，告于
高溪，高溪许诺。即命东郭牙往连管二家致意。俱如期而至。高懊执触言曰：“先君行多失
德，老大日虞国之丧亡。今幸大夫援立新君，老夫亦获守家庙，向因老病，不与朝班，今幸
贱体稍康，特治一酌，以报私恩，兼以子孙为托。”连你与管至父谦让不已。高溪命将重门
紧闭：“今日饮酒，不尽欢不已。”预戒阁人：“勿通外信，直待城中举火，方来传报。”

    却说雍凛怀匕首直叩宫门，见了无知，奏言：“公子纠率领鲁兵，旦晚将至，乍早图应
敌之计。”无知间：“国舅何在？”雍糜曰：“国舅与管大夫郊饮未回。百官俱集朝中，专
候主公议事。无知信之。方出朝堂，尚未坐定，诸大夫一拥而前，雍凛自后刺之，血流公
座，登时气绝。计无知为君，才一月余耳。哀哉！连夫人闻变，自缢于宫中。史官诗云：

    只因无宠间襄公，谁料无知宠不终。
    一月夫人三尺帛，何如寂寞守空宫？

    当时雍糜教人于朝外放起一一股狼烟，烟透九霄。高惧正欲款客，忽闻门外传板，报
说：“外厢举火。”高惧即便起身，往内而走。连称管至父出其不意，却待要问其缘故。庞
下预伏壮士，突然杀出，将二人砍为数段。虽有从人，身无寸铁，一时毕命。雍膘与诸大
夫，陆续俱到高府，公同商议，将二人心肝剖出，祭奠襄公。一面遣人于姑梦离宫，取出襄
公之尸，重新殡殓。一面遣人于鲁国迎公子纠为君。

    鲁庄公闻之，大喜，便欲为公予纠起兵。施伯谏曰：“齐鲁互为强弱。齐之无君，鲁之
利也。请勿动，以观其变。”庄公踌躇未决。时夫人文姜因襄公被弑，自祝邱归于鲁国，日
夜劝其子兴兵伐齐，讨无知之罪，为其兄报仇。及闻无知受戮，齐使来迎公子纠为君，不胜
之喜。主定纳纠，催促庄公起程。庄公为母命所迫，遂不听施伯之言，亲卒兵车三百乘，用
曹沫为大将，秦子梁子为左右，护送公子纠入齐。管夷吾谓鲁侯曰：“公子小白在宫，宫地
比鲁为近，倘彼先人，主客分矣。乞假臣良马，光往邀之。”鲁侯曰：“甲卒几何？”夷吾
曰：“三十乘足矣。”

    却说公子小白闻国乱无君，与鲍叔牙计议，向莒子借得兵车百乘，护送还齐。这里管夷
吾引兵昼夜奔驰，行至即墨，闻莒兵已过，从后追之。又行三十余里，正遇曹兵停车造饭。
管夷吾见小白端坐车中，上前鞠躬曰：“公子别来无恙，今将何往？”小白曰：“欲奔父丧
耳。”管夷吾曰：“纠居长，分应主丧；公子幸少留，无自劳苦。”鲍叔牙曰：“仲且退，
各为其主，不必多言！”夷吾见芭兵睁眉怒目，有争斗之色，诚恐众寡不敌，乃佯诺而退。
摹地弯弓搭箭，觑定小白，飓的射来。小白大喊一声，口吐鲜血，倒于车上。鲍叔牙急忙来
救，从人尽叫道：“不好了！”一齐啼哭起来。管夷吾率领那三十乘，加鞭飞跑去了。夷吾
在路叹曰：“子纠有福，合为君也！”还报鲁侯，酌酒与子纠称庆。此时放心落意，一路邑
长献汽进撰，遂缓缓而行。谁知这一箭，只射中小白的带钩。小白知夷吾妙手，恐他又射，
一时急智，嚼破舌尖，喷血诈倒，连鲍叔牙都瞒过了。鲍叔牙曰：“夷吾虽去，恐其又来，
此行不可迟也。”乃使小白变服，载以温车，从小路疾驰。将近临淄，鲍叔牙单车先人城
中，遍谒诸大夫，盛称公子小白之贤。诸大夫曰：“于纠将至，何以处之？”鲍叔牙曰：
“齐连拭二君，非贤者不能定乱。况迎子纠而小白先至，天也！鲁君纳纠，其望报不浅。昔
宋立子突，索赂无厌，兵连数年。吾国多难之余，能堪鲁之征求乎？”诸大夫曰：“然则何
以谢鲁侯？”叔牙臼：“吾已有君，彼自退矣。”大夫隔朋东郭牙齐声曰：“叔言是也。”
于是迎小白入城即位，是为桓公。髯翁有诗单咏射钩之事。诗曰：

    鲁公欢喜苔人愁，谁道区区中带钩？
    但看一时权变处，便知有智合诸侯。

    鲍叔牙曰：“鲁兵未至，宜预止之。”乃遣仲孙漱往迎鲁庄公，告以有君。庄公知小白
未死，大怒曰：“立子以长，孺子安得为君？孤不能空以三军退也。”仲孙揪回报。齐桓公
曰：“鲁兵不退，奈何？”鲍叔牙曰：“以兵拒之。”乃使王子成父将右军，宁越副之；东
郭牙将左军，仲孙漱副之；鲍叔牙奉桓公亲将中军。雍凛为先锋。兵车共五百乘。分拨已
定，东郭牙请曰：“鲁君虑吾有备，必不长驱。乾时水草方便，此驻兵之处也。若设伏以
待，乘其不备，破之必矣！”鲍叔牙曰：“善。”使宁越仲孙揪各率本部，分路埋伏。使王
子成父东郭牙从他路抄出鲁兵之后。雍凛挑战诱敌。

    却说鲁庄公同子纠行至乾时，管夷吾进曰：“小白初立，人心未定，宜速乘之，必有内
变。”庄公曰：“如仲之言，小白已射死久矣。”遂出令于乾时安营。鲁侯营于前，予纠营
于后，相去二十里。次早谍报：“齐兵已到，先锋雍糜索战。”鲁庄公曰：“先破齐师，城
中自然寒胆也。”遂引秦子梁子驾戎车而前，呼雍凛亲数之曰：“妆首谋诛贼，求君于我。
今又改图，信义安在？”挽弓欲射雍凛。雍糜佯作羞惭，抱头鼠窜。庄公命曹沫逐之。雍凛
转辕来战，不几合又走。曹沫不舍，奋生平之勇，挺著画乾赶来，却被鲍叔牙大兵围住。曹
沫深入重围，左冲右突，身中两箭，死战方脱。

    却说鲁将秦子梁于恐曹沫有失，正待接应。忽闻左右炮声齐震，宁越仲孙漱两路伏兵齐
起，鲍叔牙率领中军，如墙而进。三面受敌，鲁兵不能抵当，渐渐奔散。鲍叔牙传令：“有
能获鲁侯者，赏以万家之邑。”使军中大声传呼。秦子急取鲁侯绣字黄旗，惬之于地。梁子
复取旗建于自车之上。秦子问其故，梁子曰：“吾将以误齐也。”鲁庄公见事急，跳下戎
车，别乘招车，微服而逃。秦子紧紧跟定，杀出重围。宁越望见绣旗，伏于下道，认是鲁
君，麾兵围之数重。梁子免胄以面示曰：“吾鲁将也，吾君已去远矣。”鲍叔牙知齐军已全
胜，呜金收军。仲孙漱献戎貉。宁越献梁子，齐侯命斩于军前。齐侯固王子成父东郭牙两路
兵尚无下落，留宁越仲孙瞅屯于乾时。大军奏凯先回。

    再说：管夷吾等管辖辎重，在于后营，闻前营战败，教召忽同公子纠守营，悉起兵车臼
来接应。正遇鲁庄公，合兵一处，曹沫亦收拾残车败卒奔回。计点之时，十停折去其七，夷
吾曰：“军气已丧，不可留矣！”乃连夜拔营而起。行不二日，忽见兵车当路，乃是王子成
父东郭牙抄出鲁兵之后。曹沫挺就大呼曰：“主公速行，吾死于此！”顾秦子曰：“汝当助
吾。”秦子便接住王子成父厮杀。曹沫便接住东郭牙厮杀。管夷吾保著鲁庄公，召忽保著公
子纠，夺路而行。有红袍小将追鲁侯至急，鲁庄公一箭，正中其额。又有一白袍者追来，庄
公亦射杀之。齐兵稍却。管仲教把辎重甲兵乘马之类，连路委弃，恣齐兵抢掠，方才得脱。
曹沫左膊，复中一刀，尚刺杀齐军无数，溃围而出。秦子战死于阵。史官论鲁庄公乾时之
败，实为自取。有诗叹云：

    子纠本是仇人脱，何必勤兵往纳之？
    若念深仇大不戴，助纠不若助无知。

    鲁庄公等脱离虎口，如漏网之鱼，急急奔走。隰朋东郭牙从后赶来，直追过汶水，将鲁
境内汶阳之田，尽侵夺之，设守而去。鲁人不敢争较，齐兵大胜而归。

    齐侯小白早朝，百官称贺。鲍叔牙进曰：“子纠在鲁，有管夷吾召忽为辅，鲁又助之，
心腹之疾尚在，未可贺也。”齐侯小白曰：“为之奈何？”鲍叔牙曰：“乾时一战，鲁君臣
胆寒矣！臣当统三军之众，压鲁境上，请讨子纠，鲁必惧而从也。”齐侯曰：“寡人请举国
以听子。”鲍叔牙乃简阅车马，率领大军，直至坟阳，清理疆界。遣公孙隔朋，致书于鲁侯
曰：

    外臣鲍叔牙，百拜鲁贤候殿下：家无二主，国无二君。寡君已奉宗庙，公子纠欲行争
夺，非不二之谊也。寡君以兄弟之亲，不忍加戮，愿假手于上国。管仲召忽，寡君之仇，请
受而戮子太庙。隰朋临行，鲍叔牙嘱之曰：“管夷吾天下奇才，吾言于君，将召而用之，必
令无死。”隔朋曰：“倘鲁欲杀之如何？”鲍叔曰“但提起射钩之事，鲁必信矣。”隰朋唯
唯而去。鲁侯得书，即召施伯。不知如何计议，再听下回分解。


北极星书库-北极星书库---第十六回 释槛囚鲍叔荐仲 战长勺曹刿败齐

第十六回 释槛囚鲍叔荐仲 战长勺曹刿败齐

    却说鲁庄公得鲍叔牙之书，即召施伯计议曰：“向不听子言，以致兵败。今杀纠与存纠
孰利？”施伯曰：“小白初立，即能用人，败我兵于乾时，此非子纠之比也。况齐兵压境，
不如杀纠，与之讲和。”时公子纠与管夷吾召忽俱在生窦，鲁庄公使公子惬将兵袭之，杀公
于纠，执召忽管仲至鲁。将纳槛车，召忽仰天大恸曰：“为子死孝，为臣死忠，分也！忽将
从子纠于地下，安能受桎桔之辱？”遂以头触殿柱而死。管夷吾曰：“自古人君，有死臣必
有生臣。吾且生入齐国，为子纠白冤。”便束身人槛车之中。施伯私谓鲁庄公曰：“臣观管
子之容，似有内援，必将不死。此人天下奇才，若不死，必大用于齐，必霸天下。鲁自此奉
奔走矣。君不如请于齐而生之。管子生，则必德我。德我而为我用，齐不足虑也。”庄公
曰：“齐君之仇，而我留之；虽杀纠，怒未解也。”施伯曰：“君以为不可用，不如杀之，
以其尸授齐。”庄公曰：“善。”公孙隰朋闻鲁将杀管夷吾，疾趋鲁庭，来见庄公曰：“夷
吾射寡君中钩，寡君恨之切骨，欲亲加刃，以快其志。若以尸还，犹不杀也。”庄公信其
言，遂囚夷吾，并函封子纠召忽之首，交付隅朋。隰朋称谢而行。

    却说管夷吾在槛车中，已知鲍叔牙之谋，诚恐：“施伯智士，虽然释放，倘或翻悔，重
复追还，吾命休矣。”心生一计，制成《黄鹊》之词，教役人歌之。词曰：

    黄鹅黄鹅，诫其翼，蛰其足，不飞不鸣兮笼中伏。高天何蝎兮，厚地何路！丁阳九兮逢
百六。引颈长呼兮，继之以哭！黄鸽黄鸽，天生汝翼兮能飞，天生汝足兮能逐，遭此网罗兮
谁与赎？一朝破樊而出兮，吾不知其升行而渐陆。嗟彼戈人兮，徒旁观而踯躅！

    役人既得此词，且歌且走，乐而忘倦。车驰马奔，计一日得两日之程，遂出鲁境。鲁庄
公果然追悔，使公子僵追之，不及而返。夷吾仰天叹曰：“吾今日乃更生也！”行至堂阜，
鲍叔牙先在，见夷吾如获至宝，迎之入馆，曰：“仲幸无恙！即命破槛出之。夷吾曰：“非
奉君命，未可擅脱。”鲍叔牙曰：“无伤也。吾行且荐子。”夷吾曰：“吾与召忽同事子
纠，既不能奉以君位，又不能死于其难，臣节已亏矣。况复反面而事仇人？召忽有知；将笑
我于地下！”鲍叔牙曰：“‘成大事者，不恤小耻，立大功者，不拘小谅。’子有治天下之
才，未遇其时。主公志大识高，若得于为辅，以经营齐国，霸业不足道也。功盖天下，名显
诸侯，孰与守匹夫之节，行无益之事哉？”夷吾嘿然不语。乃解其束缚，留之于堂阜。鲍叔
遂回临淄见桓公，先吊后贺。桓公曰：“何帛也？”鲍叔牙曰：“子纠，君之兄也。君为国
灭亲，诚非得已，臣敢不吊？”桓公曰：“虽然，何以贺寡人？”鲍叔牙曰：“管子天下奇
才，非召忽比也，臣已生致之。君得一贤相，臣敢不贺？”桓公曰：“夷吾射寡人中钩，其
矢尚在。寡人每戚戚于心，得食其肉不厌，况可用乎？”鲍叔牙曰：“人臣者各为其主。射
钧之时，知有纠不知有君。君若用之，当为君射天下，岂特一人之钩哉？”桓公曰：“寡人
姑听之，赦勿诛。”鲍叔牙乃迎管夷吾至于其家，朝夕谈论。

    却说齐桓公修援立之功，高国世卿，皆加采邑。欲拜鲍叔牙为上卿，任以国政。鲍叔牙
曰：“君加惠于臣，使不冻馁，则君之赐也！至于治国家，则非臣之所能也。”桓公曰：
“寡人知卿，卿不可辞。”鲍叔牙曰：“所谓知臣者，小心敬慎，循礼守法而已。此具臣之
事，非治国家之才也。夫治国家者，内安百姓，外抚四夷，勋加于王室，泽布于诸候，国有
泰山之安，君享无疆之福，功垂金石，名播千秋。此帝臣王佐之任，臣何以堪之？”桓公不
觉欣然动色，促膝而前曰：“如卿所言，当今亦有其人否？”鲍叔牙曰：“君不求其人则
已，必求其人，其管夷吾乎？臣所不若夷吾者有五：宽柔惠民，弗若也；治国家，不失其
柄，弗若也；忠信可结于百姓，弗若也；制礼义可施于四方，弗若也；执抱鼓立于军门，使
百姓敢战无退，弗若也。”桓公曰：“卿试与来，寡人将叩其所学。”鲍叔牙曰：”臣闻
‘贱不能临贵，贫不能役富，疏不能制亲。’君欲用夷吾，非置之相位，厚其禄入，隆以父
兄之礼不可。夫相者，君之亚也，相而召之，是轻之也。相轻则君亦轻。夫非常之人，必待
以非常之礼，君其卜日而郊迎之。四方闻君之尊贤礼士而不计私仇，谁不思效用于齐者？”
桓公臼：“寡人听子。”乃命太卜择吉日，郊迎管子。鲍叔牙仍送管夷吾于效外公馆之中。
至期，三浴而三衅之。衣冠袍饬，比于上大夫。桓公亲自出郊迎之，与之同载入朝。百姓观
者如堵，无不骇然，史官有诗云：

                     争贺君侯得相臣，谁知即是槛车人。
                     只因此日捐私忿，四海欣然号霸君。

    管夷吾已入朝，稽首谢罪。桓公亲手扶起，赐之以坐。夷吾曰：“臣乃俘戮之余。得蒙
有死，实为万幸！敢辱过礼？”桓公曰：“寡人有问于子，子必坐，然后敢请。”夷吾再拜
就坐。桓公曰：“齐千乘之国，先信公威服诸侯，号为小霸。自先襄公政令无常，遂措大
变。寡人获主社稷，人心未定，国势不张。今欲修理国政，立纲陈纪，其道何先？”夷吾对
曰：“礼义廉耻，国之四维。四维不张，国乃灭亡。今日君欲立国之纲纪，必张四维，以使
其民。则纪纲立而国势振矣。”桓公曰：“如何而能使民？”夷吾对曰：“欲使民者，必先
爱民，而后有以处之。”桓公曰：“爱民之道若何？”对曰：“公修公族，家修家族，相连
以事，相及以禄，则民相亲矣。赦旧罪，修旧宗，立无后，则民殖矣。省刑罚，薄税敛，则
民富矣。卿建贤士，使教于国，则民有礼矣。出令不改，则民正矣。——此爱民之道也。”
桓公曰：“爱民之道既行，处民之道若何？”对曰：“士农工商，谓之四民。士之于常为
士，农之子常为农，工商之子常为工商，习焉安焉，不迁其业，则民自安矣。”桓公曰：
“民既安矣，甲兵不足，奈伺？”对曰：“欲足甲兵，当制赎刑：重罪赎以犀甲一裁，轻罪
赎以鞍盾一乾，小罪分别人金，疑罪则看之，讼理相等者，令纳束矢，许其平。金既聚矣，
美者以铸剑乾，试诸犬马。恶者以铸组夷斤榻，试诸壤土。”桓公曰：“甲兵既定，财用不
足如何？”对曰：“销山为钱，煮海为盐，其利通于天下。因收天下百物之贱者而居之，以
时贸易，为女阎三百，以安行商。商旅如归，百货骄集，因而税之，以佐军兴。如是而财用
可足矣。”桓公曰：“财用既足，然军旅不多，兵势不振，如何而可？”对曰：“兵贵于
精，不贵于多，强于心，不强于力。君若正卒伍，修甲兵，天下诸侯皆将正卒伍，修甲兵，
臣未见其胜也。君若强兵，莫若隐其名而修其实。臣请作内政而寄之以军令焉。”桓公曰：
“内政若何？”对曰：“内政之法，制国以为二十一乡。工商之乡六，士之乡十五。工商足
财，士足兵。”桓公曰：“何以足兵？”对曰：“五家为轨，轨为之长。十轨为里，里设有
司。四里为连，连为之长。十连为乡，乡有良人焉。即以此为军令。五家为轨，故五人为
伍，轨长率之。十轨为里，故五十人为小戎，里有司率之。四里为连，故二百人为卒，连长
率之。十连为乡，故二千人为旅，乡良人率之。五乡立一师，故万人为一军，五乡之师率
之。十五乡出三万人，以为三军。君主中军，高国二子各主一军。四时之隙，从事田猎：春
曰搜，以索不孕之兽；夏曰苗，以除五谷之灾；秋曰弥，行杀以顺秋气；冬曰狩，围守以告
成功，使民习于武事。是故军伍整于里，军旅整于郊，内教既成，勿令迁徙。伍之人祭相同
福，死丧同恤，人与人相传，家与家相铸，世同居，少同游，故夜战声相闻，足以不乖，昼
战目相识，足以不散，其欢欣足以相死。居则同乐，死则同哀，守则同固，战则同强。有此
三万人，足以横行于天下。”桓公曰：“兵势既强，可以征天下诸侯乎？”对曰：“未可
也。周室未屏，邻国未附，君欲从事于天下诸侯，莫若尊周而亲邻国。”桓公曰：“其道若
何？”对曰：“审吾疆场，而反其侵地，重为皮市以聘问，而勿受其货，则四邻之国亲我
矣。请以游士八十人，奉之以车马衣裘，多其货帛，使周游于四方，以号召天下之贤士。又
使人以皮市玩好，泻行四方，以察其上下之所好。择其暇者而攻之，可以益地，择其淫乱篡
拭者而诛之，可以立威。如此，则天下诸侯，皆相率而朝于齐矣。然后率诸侯以事周，使修
职贡，则王室尊矣。方伯之名，君虽欲辞之，不可得也。”桓公与管夷吾连语三比三夜，字
字投机，全不知倦。桓公大悦。乃复斋戒三臼，告十太庙，欲拜管夷吾为相。夷吾辞而不
受。桓公曰：“吾纳子之伯策。欲成吾志，故拜子为相。何为不受？”对曰：“臣闻大厦之
成，非一木之材也；大海之润，非一流之归也。君必欲成其大志，则用五杰。”桓公曰“五
杰为谁？”对曰：“升降揖逊，进退闲习，辩辞之刚柔，臣不如隔朋；请立为大司行。垦草
莱，辟土地，聚粟众多，尽地之利，臣不如宁越；请立为大司田。平原广牧，车不结辙，士
不旋蹬，鼓之而三军之士，视死如归，臣不如王于成父；请立为大司马。决狱执中，不杀无
辜，不诬无罪，臣不如宾须无；请立为大司理。犯君颜色，进谏必忠，不避死亡，不挠富
贵，臣不如东郭牙；请立为大谏之官。君若欲治国强兵，则五子者存矣。若欲霸王，臣虽不
才，强成君命，以效区区。”桓公遂拜管夷吾为相国，赐以国中市租一年。其隅朋以下五
人，皆依夷吾所荐，一一拜官，各治其事。遂悬榜国门，凡所奏富强之策，次第尽举而行
之。他日，桓公又问于管夷吾曰：“寡人不幸而好田，又好色，得毋害于霸乎？”夷吾对
曰：“无害也。”桓公曰：“然则何为而害霸？”夷吾对曰：“不知贤，害霸；知贤而不
用，害霸；用而不任，害霸；任而复以小人参之，害霸。”桓公曰：“善”。于是专任夷
吾，尊其号曰仲父，恩礼在高国之上。“国有大政，先告仲父，次及寡人。有所施行，一凭
仲父裁决。”又禁国人语言，不许犯夷吾之名，不问贵贱，皆称仲，盖古人以称字为敬也。

    却说鲁庄公闻齐国拜瞥仲为相，大怒曰：“悔不从施怕之言，反为孺子所欺！”乃简车
搜乘，谋伐齐以报乾时之仇。齐桓公闻之，谓管仲曰：“孤新嗣位，不欲频受干戈，请先伐
鲁何如？”管仲对曰：“军政未定，未可用也。”桓公不听，遂拜鲍叔牙为将，率师直犯长
勺。鲁庄公问于施伯曰：“齐欺吾大甚，何以御之？”施伯曰：“臣荐一人，可以敌齐。”
庄公曰：“卿所荐何人？”施伯对曰：“臣识一人，姓曹名刿，隐于东平之乡，从未出仕。
其人真将相之才也。”庄公命施伯往招之。判笑曰：“肉食者无谋，乃谋及蕾食耶？”施伯
曰：“蕾食能谋，行且肉食矣。”遂同见庄公。庄公问曰：“何以战齐？”曹判曰：“兵事
临机制胜，非可预言，愿假臣一乘，使得预谋于行间。”庄公喜其言，与之共载，直趋长
勺。鲍叔牙闻鲁侯引兵而来，乃严阵以待。庄公亦列阵相持。鲍叔牙因乾时得胜，有轻鲁之
心，下令击鼓进兵，先陷者重赏。庄公闻鼓声震地，亦教呜鼓对敌。曹判止之曰：“齐师方
锐，宜静以待之。”传令军中：“有敢喧哗者斩。”齐兵来冲鲁阵，阵如铁桶，不能冲动，
只得退后。少顷，对阵鼓声义震，鲁军寂如不闻，齐师又退。鲍叔牙曰：“鲁怯战耳。再鼓
之，必走。曹判又闻鼓响，谓庄公日：“败齐此其时矣，可速鼓之！”论鲁是初次呜鼓，论
齐已是第三通鼓了，齐兵见鲁兵两次不动，以为不战，都不在意了。谁知鼓声一起，突然而
来，刀砍箭射，势如疾雷不及掩耳，杀得齐兵七零八落，大败而奔。庄公欲行追逐，曹判
曰：“未可也，臣当察之。”乃下车，将齐兵列阵之处，周围看了一遍，复登车拭远望，良
久曰：“可追矣。”庄公乃驱车而进，追三十余里方还，所获辎重甲兵无算。不知后事如
何，再看下回分解。


北极星书库-北极星书库---第十七回 宋国纳赂诛长万 楚王杯酒虏息妫

第十七回　宋国纳赂诛长万　楚王杯酒虏息妫

    话说鲁庄公大败齐师，乃问于曹判曰：“卿何以一鼓而胜三鼓，有说乎？”曹判曰：
“大战以气为主，气勇则胜，气衰则败。鼓，所以作气也。一鼓气方盛，再鼓则气衰，三鼓
则气竭。吾不鼓以养三军之气，彼三鼓而已竭，我一鼓而方盈。以盈御竭，不胜何为？”庄
公曰：“齐师既败，始何所见而不迫，继何所见而追？请言其故。”曹判曰：“齐人多诈，
恐有伏兵，其败走未可信也。吾视其辙迹纵横，军心已乱，又望其旋旗不整，急于奔驰，是
以逐之。”庄公曰：“卿可谓知兵矣！”乃拜为大夫。厚赏施伯荐贤之功，髯翁有诗云：

                        强齐压境举朝忧，韦布谁知握胜筹？
                        莫怪边庭捷报杏，练来肉食少佳谋。

    时周庄王十三年之春。齐师败归，桓公怒曰：“兵出无功，何以服诸侯乎？鲍叔牙曰：
“齐鲁皆干乘之国，势不相下，以主客为强弱。昔乾时之战，我为主，是以胜鲁。今长勺之
战，鲁为主，是以败于鲁。臣愿以君命乞师于宋，齐宋同兵，可以得志。”桓公许之。乃遣
使行聘于宋，请出宋师。宋阂公捷，自齐襄公时，两国时常共事，今闻小白即位，正欲通
好，遂订师期，以夏六月初旬，兵至郎城相会。

    至期，宋使南宫长万为将，猛获副之。齐使鲍叔牙为将，仲孙漱副之。各统大兵，集于
郎城，齐军于东北，宋军于东南。鲁庄公曰：“鲍叔牙挟忿而来，加以宋助，南宫长万有触
山举鼎之力，吾国无其对手，两军并峙，互为犄角，何以御之？”大夫公于僵进曰：“容臣
自出舰其军。还报曰：“鲍叔牙有戒心，军容甚整。南宫长万自恃其勇，以为无敌，其行伍
杂乱。倘自零门窃出，掩其不备，宋可败也。宋败，齐不能独留矣。”庄公曰：”汝非长万
敌也。”公于惬曰：“臣请试之。”庄公曰：“寡人自为接应。”公子惬乃以虎皮百余，冒
于马上，乘月色朦胧，惬旗息鼓，开零门而出。将近宋营，宋兵全然不觉。公子僵命军中举
火，一时金鼓喧天，直前冲突。火光之下，遥见一队猛虎咆哮，宋营人马，无不股栗，四下
惊皇，争先驰奔。南宫长万虽勇，争奈车徒先散，只得驱车而退。鲁庄公后队已到，合兵一
处，连夜追逐。到乘邱地方，南宫长万谓猛获曰：“今日必须死战，不然不免。”猛获应声
而出，刚遇公子僵，两下对杀。南宫长万挺着长就，直撞入鲁侯大军，逢人便刺。鲁兵惧其
骁勇，无敢近前。庄公谓戎右敞孙生曰：“汝素以力闻，能与长万决一胜负乎？”敞孙生亦
挺大乾，径寻长万交锋。庄公登拭望之，见敞孙生战长万不下，顾左右曰：“取我金仆姑
来！”——金仆姑者，鲁军府之劲矢也。——左右捧矢以进，庄公搭上弓弦，觑得长万亲
切，飓的一箭，正中右肩，深入于骨。长万用手拔箭，敞孙生乘其手慢，复尽力一乾，刺透
左股。长万倒撞于地，急欲挣扎，被敞孙生跳下车来，双手紧紧按定，众军一拥上前擒住，
猛获见主将被擒，弃车而逃。鲁庄公大获全胜，鸣金收军。敞孙生解长万献功。长万肩股被
创，尚能挺立，毫无痛楚之态。庄公爱其勇，厚礼待之。鲍叔牙知宋师失利，全军而返。

    是年，齐桓公遣大行隔朋，告即位于周，且求婚焉。明年，周使鲁庄公主婚，将工姬下
嫁于齐。徐、蔡、卫各以其女来胺。因鲁有主婚之劳，故此齐鲁复通，各捐两败之辱，约为
兄弟。其秋，宋大水，鲁庄公曰：“齐既通好，何恶于宋？”使人吊之。宋感鲁恤灾之情，
亦遣人来谢，因请南宫长万。鲁庄公释之归国，自此三国和好，各消前隙。髯翁有诗曰：

                        乾时长勺互雄雌，又见乘邱覆宋师。
                        胜负无常终有失，何如修好两无危？

    却说南宫长万归宋，宋阂公戏之曰：“始吾敬子，今子鲁囚也，吾弗敬于矣。”长万大
惭而退。大夫仇牧私谏阂公曰：“君臣之间，以礼相交，不可戏也。戏则不敬，不敬则慢，
慢而无礼，悻逆将生，君必戒之！”阂公曰：“孤与长万习押，无伤也。”

    再说周庄王十五年，王有疾，崩。太子胡齐立，是为信王。讣告至宋。时宋阂公与宫人
游于蒙泽，使甫宫长万掷乾为戏。原来长万有一绝技，能掷赖于空中，高数丈，以手接之，
百不失一。宫人欲观其技，所以阂公召长万同游。长万奉命耍弄了一回，宫人都夸奖不已。
阂公微有妒恨之意，命内侍取博局与长万决赌，以大金斗盛酒为罚。这博戏却是阂公所长。
长万连负五局，罚酒五斗，已醉到八九分地位了，心中不服，再请覆局。阂公曰：“囚乃常
败之家，安敢复与寡人赌胜？”长万心怀惭忿，嘿嘿无言。忽宫侍报道：“周王有使命
到。”阂公问其来意，乃是报庄王之丧，且告立新王。阑公曰：“周已更立新王，即当遣使
吊贺。”长万奏曰：“臣未睹王都之盛，愿奉使一往！”阂公笑曰：“宋国即无人，何至以
囚奉使？”宫人皆大笑。长万面颊发赤，羞变成怒，兼乘酒醉，一时性起，不顾君臣之分，
大骂曰：“无道昏君！汝知囚能杀人乎？”阂公亦怒曰：“贼囚！怎敢无礼！”便去抢长万
之就，欲以刺之。长万也不来夺翰，径提博局，把阂公打倒。再复挥拳，呜呼哀哉，阂公死
于长万拳下。宫人惊散。长万怒气犹勃勃未息，提载步行，及于朝门，遇大夫仇牧，问：
“主公何在？”长万曰：昏君无礼，吾已杀之矣。仇牧笑曰：“将军醉那？”长万曰：“吾
非醉，乃实话也。”遂以手中血污示之。仇牧勃然变色，大骂：“腻逆之贼，天理不容！”
便举饬来击长万。怎当得长万有力如虎，掷翰于地，以手来迎。左手将饬打落，右手一挥，
正中其头，头如茵粉。齿折，随手跃去，嵌入门内三寸。真绝力也！仇牧已死，长万乃拾起
画戴，缓步登车，旁若无人。宋阂公即位共十年，只因一句戏言，遂遭逆臣毒手。春秋世
乱，视拭君不啻割鸡，可叹！可叹！史臣有《仇牧赞》云：

    世降道软，纲常扫地。堂帘不隔，君臣交戏。君戏以言，臣戏以栽。壮哉仇牧，以芍击
贼！不畏强御，忠肝沥血。死重泰山，名光日月。

    太宰华督闻变，挺剑登车，将起兵讨乱。行至东宫之西，正遇长万。长万并不交言，一
朝刺去，华督坠于车下，又复一就杀之。遂奉阂公之从弟公子游为君，尽逐戴、武、宣、
穆、庄之族。群公子出奔萧，公子御说奔毫。长万曰：“御说文而有才，且君之嫡弟，今在
毫，必有变。若杀御说，群公于不足虑也。”乃使其于南宫牛同猛获率师围毫。

    冬十月，萧叔大心率戴、武、宣、穆、庄五族之众，又合曹回之师救毫。公子御说悉起
毫人，开城接应。内外夹攻，南宫牛大败被杀。宋兵尽降于御说。猛获不敢回宋，径投卫国
去了。戴叔皮献策于御说：“即用降兵旗号，假称南宫牛等已克毫邑，擒了御说，得胜回
朝。”先使数人一路传言，南宫长万信之，不做准备。群公子兵到，赚开城门，一拥而入，
只叫：“单要拿逆贼长万一人，余人勿得惊慌。”长万仓忙无计，急奔朝中，欲奉于游出
奔。见满朝俱是甲士填塞，有内侍走出，言：“子游已被众军所杀。长万长叹一声，思列国
惟陈与宋无交，欲待奔陈。又想家有八十余岁老母，呗曰：“天伦不可弃也！”复翻身至
家，扶母登辇，左手挟朝，右手推辇而行，斩门而出，其行如风，无人敢拦阻者。宋国至
陈，相去二百六十余里，长万推辇，一日便到。如此神力，古今罕有。

    却说群公子既杀子游，遂奉公子御说即位，是为桓公。拜戴叔皮为大夫。选五族之贤
者，为公族大夫。萧叔大心仍归守萧。遣使往卫，请执猛获。再遣使往陈，请执南宫长万。
公于目夷时止五岁，侍于宋桓公之侧，笑曰：“长万不来矣！”宋公曰：“童子何以知
之？”目夷曰：“勇力人所敬也，宋之所弃，陈必庇之。空手而行，何爱于我？”宋公大
悟，乃命贵重宝以赂之。

    先说宋使至卫，卫惠公问于群臣曰：“与猛获，与不与孰便？”群臣皆曰：“人急而投
我，奈何弃之？”大夫公孙耳谏曰：“天下之恶，一也。宋之恶，犹卫之恶。留一恶人，于
卫何益。况卫宋之好；日矣，不遣获，未必怒。庇一人之恶，而失一国之欢，非计之善
也。”卫候曰：“善。”乃缚猛获以界宋。

    再说宋使至陈，以重宝献于陈宣公。宣公贪其赂，许送长万。又虑长万绝力难制，必须
以计困之。乃使公子结谓长万曰：“寡君得吾子，犹获十城。宋人虽百请，犹不从也。寡君
恐吾子见疑，使结布腹心。如以陈国偏小，更适大国，亦愿从容数月，为吾子治车乘。”长
万位曰：“君能容万，万又何求？”公子结乃携酒为欢，结为兄弟。明日长万亲至公子结之
家称谢。公子结复留款，酒半，大出婢妾劝酬。长万欢饮大醉，卧于坐席。公子结使力士以
犀革包裹，用牛筋束之；并囚其老母，星夜传至于宋。至半路，长万方醒，奋身贼踏，革坚
缚固，终不能脱。将及宋城，犀革俱被挣破，手足皆露于外，押送军人以褪击之，烃骨俱
折。宋桓公命与猛获一同绑至市曹，剁为肉泥，使腐人治为酪，遍赐群臣曰：人臣有不能事
君者，视此酿矣！”八十岁老母，亦并诛之。髯翁有诗叹曰：

                        可惜赳赳力绝伦，但知母子昧君臣。
                        到头骄戮难追悔，好谕将来造逆人。

    宋桓公以萧叔大心有救毫之功，升萧为附庸，称大心为萧君。念华督死难，仍用其子家
为司马。自是华氏世为宋大夫。

    再说齐桓公自长勺大挫之后，深悔用兵。乃委国管仲，日与妇人饮酒为乐。有以国事来
告者，桓公曰：“何不告仲父？”时有竖貂者，乃桓公之幸童。因欲亲近内庭，不便往来，
乃自宫以进。桓公怜之，宠信愈加，不离左右。又齐之雍邑人名巫考，谓之雍巫，字易牙，
为人多权术，工射御，兼精于烹调之技。一日，卫姬病，易牙和五味以进，卫姬食之而愈，
因爱近之。易牙又以滋味媚竖貂，貂荐之于桓公。桓公召易牙而问曰：“汝善调味乎？”对
曰：“然。”桓公戏曰：“寡人尝乌鲁虫鱼之味几遍矣。所不知者，人肉味何如耳？”易牙
既退，及午膳，献蒸肉一盘，嫩如乳羊，而甘美过之。桓公食之尽，问易牙曰：“此何肉，
而美至此？”易牙跪而对曰：“此人肉也。”桓公大惊，问：“何从得之？”易牙曰：“臣
之长于三岁矣。臣闻‘忠君者不有其家。’君未尝人味，臣故杀予以适君之口。”桓公曰：
“于退矣！”桓公以易牙为爱己，亦宠信之。卫姬复从中称誉。自此竖貂易牙内外用事，阴
忌管仲。至是，竖貂与易牙合词进曰：“闻‘君出令，臣奉令’，今君一则仲父，二则仲
父，齐国疑于无君矣！”桓公笑曰：“寡人于仲父，犹身之有股肽也。有股脓方成其身，有
仲父方成其君。尔等小人何知？二人乃不敢再言。管仲秉政三年，齐国大治。髯仙有诗云：

                        疑人勿用用无疑，仲父当年独制齐。
                        都似桓公能信任，貂巫百口亦何为了

    是时楚方强盛，灭邓，克权，服随，败郧，盟绞，役息。凡汉东小国，无不称臣纳贡。
惟蔡恃与齐侯婚姻，中国诸侯通盟同兵，未曾服楚。至文王熊货，称王已及二世。有斗祈、
屈重、斗泊比、遭章、斗廉，胃拳诸人为辅，虎视汉阳，渐有侵轶中原之意。

    却说蔡哀侯献舞，与息侯同娶陈女为夫木。蔡娶在先，息娶在后。息夫人妨氏有绝世之
貌，因归宁于陈，道经蔡国。蔡哀侯曰：“吾姨至此，岂可不一相见？”乃使人要至宫中款
待，语及戏滤，全无敬客之意。息肋大怒而去。及自陈返息，遂不入蔡国。息侯闻蔡侯怠慢
其妻，思有以报之。乃遣使入贡于楚，因密告楚文王曰：“蔡恃中国，不肯纳款。若楚兵加
我，我因求救于蔡，蔡君勇而轻，必然亲来相救。我因与楚合兵攻之，献舞可虏也。既虏献
舞，不患蔡不朝贡矣。”楚文王大喜，乃兴兵伐息。息侯求救于蔡，蔡哀侯果起大兵，亲来
救息。安营未定，楚伏兵齐起。哀侯不能抵当，急走息城。息候闭门不纳，乃大败而走。楚
兵从后追赶，直至芋野，活虏哀侯归国。息侯大犒楚军，送楚文王出境而返。蔡哀侯始知中
了息侯之计，恨之入骨。楚文王回国，欲杀蔡哀侯烹之，以飨太庙。胃拳谏曰：“王方有事
中原，若杀献舞，诸侯皆惧矣！不如归之，以取成焉。”再四苦谏，楚文王只是不从。窝拳
愤气勃发，乃左手执王之袖，右手拔佩刀拟王曰：“臣当与王俱死，不忍见王之失诸侯
也！”楚王惧，连声曰：“孤听汝！“遂舍蔡侯。篱拳曰：“王幸听臣言，楚国之福。然臣
而劫君，罪当万死。请伏斧饭！”楚王曰：“卿忠心贯日，孤不罪也。”淆拳曰：“王虽赦
臣，臣何敢自赦？”即以佩刀自断其足，大呼曰：“人臣有无礼于君者，视此！”楚王命藏
其足千大府，“以识孤违谏之过！”使医人疗治窝拳之病，虽愈不能行走。楚王使为大阔，
以掌城门，尊之曰太伯。遂释蔡侯归国，大排筵席，为之饯行，席中盛张女乐。有弹筝女
子，仪容秀丽，楚王指谓蔡侯曰：“此女色技俱胜，可进一瞒。”即命此女以大献送蔡侯，
蔡侯一饮而尽。还斟大献，亲为楚王寿。楚王笑曰：“君生平所见，有绝世美色否？”蔡侯
想起息侯导楚败蔡之仇，乃曰：“天下女色，未有如息劝之美者，真天人也。”楚王已“其
色何如？”蔡侯曰：“目如秋水，脸似桃花，长短适中，举动生态，目中未见其二！”楚王
曰：“寡人得一，见息夫人，死不恨矣！”蔡侯曰：“以君之威，虽齐姬来了，致之不难，
何况字下一妇人乎？”楚王大悦，是日尽欢而散。蔡侯遂辞归本曰。

    楚王思蔡侯之言，欲得息劝，假以巡方为名，来至息国。息侯迎谒道左，极其恭敬。新
自辟除馆舍，设大飨于朝堂，息侯执爵而前，为楚王寿。楚王接爵在手，微笑而言曰：“昔
者寡人曾效微劳于君夫人，今寡人至此，君夫人何惜为寡人进一筋乎？”息侯惧楚之咸，不
敢违拒，连声唯唯，即时传语宫中。不一时，但闻环侃之声，夫人妨氏盛服而至，别设毯
褥，再拜称谢。楚王答礼不迭。肋氏取白五厄满斟以进。素手与玉色相映，楚王视之大惊。
果然天上徒闻，人间罕见，便欲以手亲接其厄。那妫氏不慌不忙，将厄递与宫人，转递楚
王。楚王一饮而尽。妫氏复再拜请辞回宫。楚王心念息妫，反未尽欢。席散归馆，寝不能
寐。次日，楚王亦设享于馆舍，名为答礼，暗伏兵甲。息侯赴席，酒至半酣，楚王假醉，谓
息侯曰：“寡人有大功于君夫人，今三军在此，君夫人不能为寡人一犒劳乎？”息侯辞臼：
“敝邑偏小，不足以优从者，容与寡小君图之。”楚王拍案曰：“匹夫背义，敢巧言拒我？
左右何不为我擒下！”息侯正待分诉，伏甲碎起，遭章斗丹二将，就席间擒息侯而繁之。楚
王自引兵径入息宫，来寻息她。息她闻变，叹曰：“引虎入室，吾自取也！”遂奔入后园
中，欲投井而死。被斗丹抢前一步，牵住衣锯曰：“夫人不欲全息侯之命乎？何为夫妇俱
死！”息妫嘿然。斗丹引见楚王，楚王以好言抚慰，许以不杀息侯，不斩息把。遂即军中立
息妫为夫人，载以后车。以其脸似桃花，又曰桃花夫人。今汉阳府城外有桃花洞，上有桃花
夫人庙，即息妫也。唐人杜牧有诗云：

                        细腰宫里露桃新，脉脉无言几度春。
                        毕竟息亡缘底事？可怜金谷坠楼人！

    楚王安置息侯于妆水，封以十家之邑，使守息把，息侯忿郁而死。楚之无道，至此极
矣！要知后事如何，且看下回分解。


北极星书库-北极星书库---第十八回 曹沫手剑劫齐侯 桓公举火爵宁戚

第十八回　曹沫手剑劫齐侯　桓公举火爵宁戚

    周鳌王元年春正月，齐桓公设朝，群臣拜贺已毕，问管仲曰：“寡人承仲父之教，更张
国政。今国中兵精粮足，百姓皆知礼义，意欲立盟定伯，何如？”管仲对曰：”当今诸侯，
强于齐者甚众。南有荆楚，西有秦晋。然皆自逞其雄，不知尊奉周王，所以不能成霸。周虽
衰微，乃天下之共主。东迁以来，诸侯不朝，不贡方物，故郑伯射桓王之肩，五国拒庄王之
命，遂令列国臣子，不知君父。熊通俗号，宋郑弑君，习为故然，莫敢征讨。今庄王初崩，
新王即位，宋国近遭南宫长万之乱，贼臣虽戮，宋君未定，君可遣使朝周，请天子之旨，大
会诸侯，立定宋君。宋君一定，然后奉天‘予以令诸侯，内尊王室，外攘四夷。列国之中，
衰弱者扶之，强横者抑之，昏乱不共命者，率诸侯讨之。海内诸侯，皆知我之无私，必相率
而朝于齐。不动兵车，而霸可成矣。”桓公大悦。于是遣使至洛阳朝贺鳌王，因请奉命为
会，以定宋君。鳌王曰：“怕舅不忘周室，朕之幸也。姻上诸侯，惟伯舅左右之，朕岂有爱
焉？”使者回报桓公。桓公遂以王命布告宋、鲁、陈、蔡、卫、郑、曹、邪诸国，约以三月
朔日，共会北杏之地。桓公间管仲曰：“此番赴会，用兵车多少？”管仲曰：“君奉王命，
以临诸侯，安用兵车？请为衣裳之会。”桓公曰：“诺。”乃使军士先筑坛三层，高起三
丈，左悬钟，右设鼓，先陈天子虚位于上，旁设反枯，五帛器具，加倍整齐。又预备馆舍数
处，悉要高敞合式。

    至期，宋桓公御说先到，与齐桓公相见，谢其定位之意。次日，陈宣公件臼，邪于克，
二君继到。蔡哀侯献舞，恨楚见执，亦来赴会。四国见齐无兵车，相顾曰：“齐侯推诚待
人，一至于此。乃各将兵车退在二十里之外。时二月将尽，桓公谓管仲曰：“诸侯未集，改
期待之，如何？”管仲曰：“语云：‘三人成众。’今至者四国，不为不众矣。若改期，是
无信也。待而不至，是辱王命也。初合诸侯，而以不信闻，且辱工命，何以图霸？”桓公
曰：“盟乎，会乎广管仲日：“人心未一，俟会而不散，乃可盟耳。”桓公曰：“善。”

    三月朔，昧爽，五国诸侯，俱集于坛下。相见礼毕，桓公拱手告诸侯曰：“王政久废，
叛乱相寻。孤奉周天于之命，会群公以匡王室。今日之事，必推一人为主，然后权有所属，
而政令可施于天下。”诸侯纷纷私议：欲推齐，则宋爵上公，齐止称侯，尊卑有序；欲推
宋，则宋公新立，赖齐定位，未敢自尊，事在两难。陈宣公柠臼越席言曰：“天子以纠合之
命，属诸齐侯，准敢代之？宜推齐侯为盟会之主。”诸侯皆曰：“非齐侯不堪此任，陈侯之
言是也。”桓公再三谦让，然后登坛。齐侯为主，次宋公，次陈侯，次蔡侯，次邪子。排列
已定，鸣钟击鼓，先于天于位前行礼，然膏交拜，叙兄弟之情。仲孙漱捧约简一函，跪而读
之曰：“某年月日，齐小白、宋御说、陈柠臼、蔡献舞、邪克，以天子命，会于北杏，共奖
王室，济弱扶倾。有败约者，列国共征之！”诸侯拱手受命。《论语》称桓公九合诸侯，此
其第一会也。髯翁有诗云：

                济济冠裳集五君，临淄事业赫然新。
                局中先著谁能识？只为推尊第一人。

    诸侯献酬甫毕，管仲历阶而上曰：“鲁、卫、郑、曹，故违王命，不来赴会，不可不
讨。”齐桓公举手向四君曰：“敝邑兵车不足，愿诸君同事！”陈、蔡、邪三君齐声应曰：
“敢不率敝赋以从。”椎宋桓公嘿然。

    是晚，宋公回馆，谓大夫戴叔皮曰：“齐侯妄自尊大，越次主会，便欲调遣各国之兵。
将来吾国且疲于奔命矣！”叔皮曰：“诸侯从违相半，齐势未集。若征服鲁郑，霸业成矣。
齐之霸，非宋福也。与会四国，椎宋为大，来不从兵，三国亦将解体。况吾今日之来，止欲
得王命，以定位耳。已列于会，又何俟焉？不如先归。”宋公从其言，遂于五更登车而去。

    齐桓公闻宋公背会逃归，大怒，欲遣仲孙漱追之。管仲曰：“追之非义，可请王师伐
之，乃为有名。然事更有急于此者。”桓公曰：“何事更急于此？”管仲曰：“宋远而鲁
近，且王室宗盟，不先眼鲁，何以服宋？”桓公曰：“伐鲁当从何路？”管仲臼：“济之东
北有遂者，乃鲁之附庸，国小而弱，才四姓耳。若以重兵压之，可不崇朝而下。遂下，鲁必
惊惧。然后遣一介之使，责其不会。再遣人通信于鲁夫人，鲁夫人欲其子亲厚于外家，自当
极力怂恿。鲁侯内迫母命，外怵兵威，必将求盟。俟其来求，因而许之。平鲁之后，移兵于
宋，临以王臣，此破竹之势也。”桓公曰：“善。”乃亲自卒师至遂城，一鼓而下。因驻兵
于济水。鲁庄公果惧，大集群臣问计。公子庆父曰：“齐兵两至吾国，未尝得利，臣愿出兵
拒之。”班中一人出曰：“不可，不可！”庄公视之，乃施伯也。庄公曰：“汝计将安
出？”施伯曰：“臣尝言之：管子天下奇才，今得齐政，兵有节制，其不可一也；北杏之
会，以奉命尊王为名，今责违命，理曲在我，其不可二也；子纠之戮，君有功焉，王姬之
嫁，君有劳焉，弃往日之功劳，结将来之仇怨，其不可三也。为今之计，不若修和请盟，齐
可不战而退。”曹判曰：“臣意亦如此。”正议论问，报道：“齐侯有书至。”庄公视之，
大意曰：

    寡人与君并事周室，情同昆弟，且婚姻也，北杏之会，君不与焉。寡人敢请其故？若有
二心，亦惟命。

    齐侯另有书通信于文姜，文姜召庄公语之曰：“齐鲁世为甥舅，使其恶我，犹将乞好，
况取平乎？”庄公唯唯。乃使施伯答书，略曰：

    孤有犬马之疾，未获奔命。君以大义责之，孤知罪矣！然城下之盟，孤实耻之！若退舍
于君之境上，孤敢不捧玉帛以从。

    齐侯得书大悦，传令退兵于柯。

    鲁庄公将往会齐侯，问：“群臣准能从者？”将军曹沫请往。庄公曰：“汝三败于齐，
不虑齐人笑那？”曹沫曰：“惟耻三败，是以愿往，将一朝而雪之。”庄公曰：“雪之何
如？”曹沫曰：“君当其君，臣当其臣。”庄公曰：“寡人越境求盟，犹再败也。若能雪
耻，寡人听子矣！”遂偕曹沫而行，至于柯地。齐侯预筑土为坛以待。鲁侯先使人谢罪请
盟，齐侯亦使人订期。

    是日，齐侯将雄兵布列坛下，青红黑白旗，按东南西北四方，各自分队，各有将官统
领，仲孙揪掌之。阶级七层，每层俱有壮士，执著黄旗把守。坛上建大黄旗一面，绣出“方
伯”二字，旁置大鼓，王于成父掌之。坛中间设香案，排列著朱盘玉盂盛牲歃盟之器，隔朋
掌之。两旁反枯，设有金尊玉翠，寺人貂掌之。坛西立石柱二根，系著乌牛白马，屠人准备
宰杀。司扈易牙掌之。东郭牙为倏，立于阶下迎宾。管仲为相。气象十分整肃。齐侯传令：
“鲁君若到，止许一君一臣登坛，余人息屏坛下。”曹沫衷甲，手提利剑，紧随著鲁庄公。
庄公一步一战，曹沫全无惧色。将次升阶，东郭牙进曰：“今日两君好会，两相赞礼，安用
凶器？请去剑！”曹沫睁目视之，两毗尽裂。东郭牙倒退几步。庄公君臣历阶而上。两君相
见，各叙通好之意。三通鼓毕，对香案行礼。隰朋将王盂盛血，跪而请献。曹沫右手按剑，
左手揽桓公之袖，怒形于色。管仲急以身蔽桓公，问曰：“大夫何为者？”曹沫曰：“鲁连
次受兵，国将亡矣。君以济弱扶倾为会，独不为敝邑念乎？”管仲臼：“然则大夫何求？”
曹沫曰：“齐恃强欺弱，夺我汶阳之田，今日请还，吾君乃就献耳！”管仲顾桓公曰：“君
可许之。”桓公曰：“大夫休矣，寡人许子！”曹沫乃释剑，代隔朋捧盂以进。两君俱已敌
讫，曹沫曰：“仲主齐国之政，臣愿与仲敌。”桓公曰：“何必仲父？寡人与子立誓。”乃
向夭指日曰：“所不反沈阳田于鲁者，有如此日！”曹沫受赦，再拜称谢。献酬甚欢。

    既毕事，王子成父诸人，俱愤愤不平，请于桓公，欲劫鲁侯，以报曹沫之辱。桓公曰：
“寡人已许曹沫矣！匹大约言，尚不失信，况君乎？”众人乃止。明日，桓公复置酒公馆，
与庄公欢饮而别。即命南鄙邑宰，将原侵坟阳田，尽数交割还鲁。昔人论要盟可犯，而桓公
不欺，曹于可仇，而桓公不怨，此所以服诸侯霸天下也。有诗云：

                巍巍霸气吞东鲁，尺剑如何能用武？
                要将信义服群雄，不吝仅阳一片上。

    又有诗单道曹沫劫齐桓公一事，此乃后世侠客之祖。诗云：

                森森戈甲拥如潮，仗剑登坛意气豪。
                三败羞颜一日洗，千秋侠客首称曹。

    诸侯闻盟柯之事，皆服桓公之信义，于是卫曹二国，皆遣人谢罪请盟。桓公约以代宋之
后，相订为会。乃再遣使如周，告以宋公不遵王命，不来赴会，请王师下临，同往问罪。周
趁王使大夫单蔑，率师会齐伐宋。谍报陈曹二国引兵从征，愿为前部。桓公使管仲先率一
军，前会陈曹，自引隅朋、王千成父、东郭牙等，统领大军继进，于商邱取齐。时周鳌王二
年之春也。

    却说管仲有爱妾名靖，缠离人，通文有智。桓公好色，每出行，必以姬嫔自随。管仲亦
以靖从行。是日，管仲军出南门，约行三十余里，至谣山，见一野夫，短褐单衣，破笠赤
脚，放牛于山下。此人叩牛角而歌。管仲在车上，察其人不凡，使人以酒食劳之。野夫食
毕，言：“欲见相君仲父。”使者曰：“相国车已过去矣。”野夫曰：“某有一语，幸传于
相君：‘浩浩乎白水！，”使者追及管仲之车，以其语述之。管仲茫然，不解所谓，以问妾
嫡。靖曰：“妾闻古有《白水》之诗云：‘浩浩白水，绦馅之鱼，君来召我，我将安居？，
此人殆欲仕也。”管仲即命停车，使人召之。野夫将牛寄于村家，随使者来见管仲，长揖不
拜。管仲问其姓名，曰：“卫之野人也，姓宁名戚。慕相君好贤礼士，不惮跋涉至此。无由
自达，为村人牧牛耳。”管仲叩其所学，应对如流。叹曰：“豪杰辱于泥涂，不遇汲引，何
以自显？吾君大军在后，不日当过此。吾当作书，子持以谒吾君，必当重用。”管仲即作书
缄，就交付宁戚，彼此各别。宁戚仍牧牛于猫山之下。齐桓公大军三日后方到，宁戚依前短
褐单衣，破笠赤脚，立于路旁，全不畏避。桓公乘舆将近，宁戚遂叩牛角而歌之曰：

    南山灿，白石烂，中有鲤鱼长尺半。生不逢尧与舜禅，短褐单衣才至时。从昏饭牛至夜
半，长夜漫漫何时旦？

    桓公闻而异之，命左右拥至车前，问其姓名居处。戚以实对曰：“姓宁名戚。”桓公
曰：“汝牧夫，何得讥刺时政？”宁戚曰：“臣小人，安敢讥刺？”桓公曰：“当今天子在
上，寡人率诸侯宾服于下，百姓乐业，草木沾春，舜日尧天，不过如此。汝谓‘不逢尧
舜’，又曰：‘长夜不旦’，非讥刺而何？”宁戚曰：“臣虽村夫，不睹先王之政。然尝闻
尧舜之世，十日一风，五日一雨，百姓耕田而食，凿井而饮，所谓‘不识不知，顺帝之则，
是也。今值纪纲不振，教化不行之世，而曰舜日尧天，诚小人所不解也。且又闻尧舜之世，
正百官而诸侯服，去四凶而天下安，不言而信，不怒而威。今明公一举而宋背会，再举而鲁
劫盟，用兵不息，民劳财敝，而曰‘百姓乐业，草木沾春，，又小人所未解也。小人又闻尧
弃其子丹朱，而让天下于舜，舜又避于南河，百姓趋而奉之，不得已即帝位。今君杀兄得
国，假天子以令诸侯，小人又不知于唐虞揖让何如也！”桓公大怒曰：“匹夫出言不逊！”
喝令斩之。左右缚宁戚去，将行刑。戚颜色不变，了无惧意，仰天叹曰：“荣杀龙逢，纣杀
比干，今宁戚与之为三矣！”隔朋奏曰：“此人见势不趋，见威不惕，非寻常牧夫也。君其
赦之！”桓公念头一转，怒气顿平，遂命释宁戚之缚，谓戚曰：“寡人聊以试于，子诚佳
土。宁戚因探怀中，出管仲之书。桓公拆而观之。书略云：

    臣奉命出师，行至搔山，得卫人宁戚，此人非牧竖者流，乃当世有用之才，君宜留以自
辅。若弃之使见用于邻国，则齐悔无及矣！

    桓公曰：“子既有仲父之书，何不遂呈寡人？”宁戚曰：“臣闻‘贤君择人为佐，贤臣
亦择主而辅。’君如恶直好谀，以怒色加臣，臣宁死，必不出相国之书矣。”桓公大悦，命
以后车载之。是晚，下寨休军，桓公命举人，索衣冠甚急。寺人貂曰：“君索衣冠，为爵宁
戚乎？”桓公曰：“然。”寺人貂曰：“卫去齐不远，何不使人访之？使其人果贤，爵之未
晚。”桓公曰：“此人廓达之才，不拘小节，恐其在卫，或有细过。访得其过，爵之则不
光，弃之则可惜！”即于灯烛之下，拜宁戚力大夫，使与管仲同参国政。宁戚改换衣冠，谢
恩而出。髯翁有诗曰：

                短褐单衣牧竖穷，不逢尧舜遇桓公。
                自从叩角歌声歇，无复飞熊入梦中。

    桓公兵至宋界，陈宣公杆臼，曹庄公射姑先在。随后周单子兵亦至。相见已毕，商议攻
宋之策。宁戚进曰：“明公奉天子之命，纠合诸侯，以威胜，不如以德胜，依臣愚见，且不
必进兵。臣虽不才，请掉三寸之舌，前去说宋公行成。”桓公大悦，传令扎寨于界上，命宁
戚人宋。戚乃乘一小车，与从者数人，直至脸阳，来见宋公。宋公问于戴叔皮曰：“宁戚何
人也？”叔皮曰：“臣闻此人乃牧牛村夫，齐侯新拔之于位。必其口才过人，此来乃使其游
说也。”宋公曰：“何以待之？”叔皮曰：“主公召入，勿以礼待之，观其动静。若开口一
不当，臣请引绅为号，便令武士擒而囚之。则齐侯之计沮矣。”宋公点首，吩咐武士伺候。
宁戚宽衣大带，昂然而入，向宋公长揖。宋公端坐不答。戚乃仰面长叹曰：“危哉乎，宋国
也！”宋公骇然曰：“孤位备上公，汞为诸侯之首，危何从至？”戚曰：“明公自比与周公
孰贤？”宋公曰：“周公圣人也，孤焉敢比之？”戚曰：“周公在周盛时，天下太平，四夷
宾服，犹且吐哺握发，以纳天下贤士。明公以亡国之余，处群雄角力之秋，继两世拭逆之
后，即效法周公，卑躬下士，犹恐士之不至。乃妄自矜大，简贤慢客，虽有忠言，安能至明
公之前乎？不危何待！”宋公愕然，离坐曰：“孤嗣位日浅，未闻君子之训，先生勿罪！”
叔皮在旁，见宋公为宁戚所动，连连举其带绅。宋公不顾，乃谓宁戚曰：“先生此来，何以
教我？”戚曰：“天于失权，诸侯星散，君臣无等，篡拭日闻。齐侯不忍天下之乱，恭承王
命，以主夏盟。明公列名于会，以定位也。若又背之，犹不定也。今天子赫然震怒，特遣王
臣，驱率诸侯，以讨于宋。明公既叛王命于前，又抗王师于后，不待交兵，臣已卜胜负之有
在矣。”宋公曰：“先生之见如何？”戚曰：“以臣愚计，勿惜一束之赞，与齐会盟。上不
失臣周之礼，下可结盟主之欢，兵甲不动，宋国安于泰山。”宋公曰：“孤一时失计，不终
会好，今齐方加兵于我，安肯受吾之赞？”戚曰：“齐侯宽仁大度，不录人过，不念旧恶。
如鲁不赴会，一盟于柯，遂举侵田而返之。况明公在会之人，焉有不纳？”宋公曰：“将何
为贫？”戚曰：“齐侯以礼睦邻，厚往薄来。即束脯可蛰，岂必倾府库之藏哉？”宋公大
悦，乃遣使随宁戚至齐军中请成。叔皮满面羞惭而退。

    却说宋使见了齐侯，言谢罪请盟之事。献白玉十毁，黄金千锚。齐桓公曰：“天子有
命，寡人安敢自传？必须烦王臣转奏于王方可。”桓公即以所献金玉，转送单子，致宋公取
成之意。单子曰：“苟君侯赦有，有所藉手，以复于天王，敢不如命。”桓公乃使宋公修聘
于周，然后再订会期。单子辞齐侯而归。齐与陈曹二君各回本国。要知后事如何，且看下回
分解。


北极星书库-北极星书库---第十九回 擒傅暇厉公复国 杀子颓惠王反正

第十九回　擒傅暇厉公复国　杀子颓惠王反正

    话说齐桓公归国，管仲奏曰：“东迁以来，莫强于郑。郑灭东唬而都之，前篙后河，右
洛左济，虎牢之险，闻于天下，故在昔庄公恃之，以伐宋兼许，抗拒玉师。今又与楚为党，
楚，悟国也，地大兵强，吞噬汉阳诸国，与周为敌。君若欲屏王室而霸诸侯，非攘楚不可；
欲攘楚，必先得郑。”桓公曰：“吾知郑为中国之枢，久欲收之，恨无计耳。宁戚进曰：
“郑公子突为君二载，祭足逐之而立于忽；高渠弥拭忽而立子直；我先君杀于鳖，祭足又立
子仪。祭足以臣逐君，子仪以弟篡兄，犯分逆伦，皆当声讨。今子突在栋，日谋袭郑，况祭
足已死，郑国无人，主公命一将往栋，送突人郑，则突必怀主公之德，北面而朝齐矣。”桓
公然之。遂命宾须无引兵车二百乘，屯于栋城二十里之外。　宾须无预遣人致齐侯之意。郑厉
公突先闻祭足死信，密差心腹到郑国打听消息。忽闻齐侯遣兵送己归国，心中大喜，出城远
接，大排宴会。

    二人叙话间，郑国差人已转，回说：“祭仲已死，如今叔詹为上大夫。”宾须无曰：
“叔詹何人？”郑伯突曰：“治国之良，非将才也／差人又禀：“郑城有一奇事：南门之
内，有一蛇长八尺，青头黄尾；门外又有一蛇，长丈余，红头绿尾；斗于门闷之中，三日三
夜，不分胜负。国人观者如市，莫敢近之。后十七日，内蛇被外蛇咬死，外蛇竟奔入城，至
太庙之中，忽然不见。“须无欠身贺郑伯曰：“君位定矣。”郑伯突白：“何以知之？”须
无曰：“郑国外蛇即君也，长丈余，君居长也。内蛇予仪也，长八尺，弟也。十七日而内蛇
被伤，外蛇入城者，君出亡以甲申之夏，今当辛丑之夏，恰十有七年矣。内蛇伤死，此于仪
失位之兆；外蛇入于太庙，君主宗把之征也。我主方申大义于天下，将纳君于正位，蛇斗适
当其时，殆天意乎！”郑伯突曰：“诚如将军之言，没世不敢负德！”宾须无乃与郑伯定计，夜
袭大陵。

    傅暇率兵出战，两下交锋，不虞宾须无绕出背后，先打破大陵，插了齐国旗号，傅暇知
力不敌，只得下车投降。郑伯突衔傅暇十七年相拒之恨，咬牙切齿；叱左右：“斩讫报来！”
傅暇大呼曰：“君不欲入郑那？何为杀我？”郑伯突唤转问之，傅暇曰：“君若赦臣一命，
臣愿果于仪之首／郑伯突曰：“汝有何策，能杀子仪？不过以甘言哄寡人，欲脱身归郑
耳。”暇曰：“当今郑政皆叔詹所掌，臣与叔詹至厚。君能赦我，我潜入郑国，与詹谋之，
子仪之首，必献于座下。”郑伯突大骂：“老贼奸诈，焉敢诙吾？吾今放汝人城，汝将与叔
詹起兵拒我矣。”宾须无曰：“暇之妻孪，见在大陵，可囚于烁城为质。”傅暇叩头求哀：
“如臣失信，诛臣妻子。”且指天日为誓。郑伯突乃纵之。傅暇至郑，夜见叔詹。詹见暇，
大惊曰：“汝守大陵，何以至此？”暇曰：“齐侯欲正郑位，命大将宾须无统领大军，送公
子突归国。大陵已失，暇连夜逃命至此。齐兵旦晚当至，事在危急，子能斩子仪之首，开城
迎之，富贵可保，亦免生灵涂炭。转祸为福，在此一时，不然，悔无及矣！”詹闻言嘿然，良
久曰：“吾向日原主迎立故君之议，为祭仲所阻。今祭仲物故，是天助故君。违天必有咎，
但不知计将安出？”暇曰：“可通信栋城，令速进兵。于出城，伪为拒敌，于仪必临城观
战，吾觑便图之。于引故君入城，大事定矣。”叔詹从其谋，密使人致书‘于突。傅暇然后
参见子仪，诉以齐兵助突，大陵失陷之事。

    子仪大惊曰：“孤当以重赂求救于楚，待楚兵到日，内外夹攻，齐兵可退。”叔詹故
缓其事。过二日，尚未发使往，谍报：“栋军已至城下／叔詹曰：“臣当引兵出战。君同傅
暇登城固守。”子仪信以为然。

    却说郑伯突引兵先到，叔詹略战数合，宾须无引齐兵大进，叔詹回车便走。

    傅暇从城上大叫曰：“郑师败矣！”子仪素无胆勇，便欲下城。暇从后刺之，子仪死于城
上。叔詹叫开城门，郑伯同宾须无一，同入城。傅暇先往清宫，遇子仪二子，俱杀之。迎突
复位。国人素附厉公，欢声震地。厉公厚贿宾须无，约以冬十月亲至齐庭乞盟。须无辞归。
厉公复位数日，人心大定。乃谓傅假曰：“汝守大陵，十有七年，力拒寡人，可谓忠于旧君
矣。今贪生畏死，复为寡人而腻旧君，汝心不可测也！寡人当为子仪报仇！”喝令力士押出，
斩于市曹。其妻挚姑赦弗诛。

    髯翁有诗叹云：

                  郑突好雄世所无，借人成事又行诛。
                  傅暇不爱须臾活，赢得忠名万古呼。

    原繁当先赞立子仪，恐其得罪，称疾告老。厉公使人责之，乃自缢而死。厉公复治逐君
之罪，杀公子阔。强妞避于叔詹之家，叔詹为之求生，乃兔死，刚其足。公父定叔出奔卫
国，后三年，厉公召而复之，曰：“不可使共叔无后也！”祭足己见勿论。叔詹仍为正卿，堵
叔师叔并为大夫，郑人谓之“三良”。

    再说齐桓公知郑伯突已复国，卫曹二国，去冬亦曾请盟，欲大合诸侯，刑牲定约。管仲
曰：“君新举霸事，必以简便为政。”桓公曰：“简便如何？”管仲曰：“陈、蔡、邪自北
杏之后，事齐不罚曹伯虽未会，已同伐宋之举。此四国，不必再烦奔走。惟宋卫未尝与会，
且当一见。俟诸国齐心，方举盟约可也／言未毕，忽传报：周王再遣单蔑报宋之聘，已至卫
国。”管仲曰：“宋可成矣。卫居道路之、中，君当亲至卫地为会，以亲诸侯。桓公乃约
宋、卫、郑三国，会于邪地。连单子齐侯，其是五位，不作献血，揖让而散。诸侯大悦。齐
侯知人心悦从，乃大合宋、鲁、陈、卫、郑、许诸国于幽地，赦血为盟，始定盟主之号。此
周碴王三年之冬也。

    却说楚文王熊货，自得息她立为夫人，宠幸无比。三年之内，生下二子，长曰熊察，次
曰熊挥。息她虽在楚宫三载，从不与楚王说话。楚王怪之。一日，问其不言之故。息妨垂泪
不答。楚王固请言之，对曰：“吾一妇人而事二夫，纵不能守节而死，又何面目向人言语
乎？”言讫泪下不止。胡曾先生有诗云：

                  息亡身入楚王家，回看春风一面花。
                  感旧不言常掩泪，只应翻恨有容华。

    楚王曰：“此皆蔡献舞之故，孤当为夫人报此仇也，夫人勿忧。”乃兴兵伐蔡，人其
郭。蔡侯献舞肉袒伏罪，尽出其库藏宝玉以赂楚，楚师方退。适郑伯突遣使告复国于楚。楚
工曰：“突复位二年，乃始告孤，慢孤甚矣。”复兴兵伐郑。郑谢罪谓成，楚王许之。周渣
工四年，郑怕突畏楚，不敢朝齐。齐桓公使人让之。郑怕使上卿叔詹如齐，谓桓公曰：“敝
邑困于楚兵，早夜城守，未获息肩，是以未修岁事。君若能以威加楚，寡君敢不朝夕立于齐
庭乎？”桓公恶其不逊，囚詹于军府。

    詹视隙逃回郑国。自是郑　背齐事楚。不在话下。

    再说周螫王在位五年崩。子间立，是为惠王。惠王之二年，楚文工熊货淫暴无政，喜于
用兵。先年，曾与巴君同代申国，而惊扰巴师。巴君怒，遂袭那处，克之。守将阎敖游涌水
而遁。楚上杀阎敖。阎氏之族怨王。至是，约巴人伐楚，愿为内应。巴兵伐楚，楚王亲将迎
之，大战于津。不提防阎族数百人，假作楚军，混入阵中，竟来跟寻楚王。楚军大乱，巴兵
乘之，遂大败楚。楚王面颊中箭而奔。巴君不敢追逐，收兵回国，阎氏之族从之，遂为巴
人。楚王回至方城，夜叩城门。骛拳在门内问曰：“君得胜乎？”楚王曰：“败矣！”脊拳
曰：“自先王以来，楚兵战无不胜。巴小国也，王自将而见败，宁不为人笑乎？今黄不朝
楚，若伐黄而胜，犹可自解。”遂闭门不纳。楚王愤然谓军士曰：“此行再不胜，寡人不归
矣！”乃移兵伐黄。王亲鼓，士卒死战，败黄师于踏陵。是夜，宿于营中，梦息侯怒气勃勃而
前曰：“孤何罪而见杀？又占吾疆土，淫吾妻室，吾已请于上帝矣！”乃以手批楚王之颊。楚
王大叫一，声，醒来箭疮迸裂，血流不止，急传令回军，至于漱地，夜半而尧。胃拳迎丧归
葬。长子熊鞠嗣立。　甭拳曰：吾犯王二次，纵王不加诛，吾敢偷生乎？吾将从王于地下！”乃
谓家人曰：“我死，必葬我于经皇，使子孙知我守门也。”遂自到而死。熊禁怜之，使其子
孙，世为大阁。先儒左氏称窝拳为爱君，史官有诗驳之，曰：

                  沫主如何敢用兵？闭门不纳亦堪惊。
                  若将此事称忠爱，乱贼纷纷尽借名。

    郑厉公闻楚文王凶信，大喜曰：“吾无忧矣！”叔詹进曰：“臣闻、依人者危，臣人者
辱。，今立国于齐楚之间，不辱即危，非长计也。先君桓武及庄，三世为王朝卿士，是以冠
冕列国，征服诸侯。今新王嗣统，闻唬晋二国朝工，王为之飨酷命有，又赐玉五毅，马三
匹。君不若朝贡于周，若赖王之宠，以修先世卿士之业，虽有大国，不足畏也。”厉公曰：
“善。乃遣大夫师叔如周请朝。师叔回报：“周室大乱。厉公问：“乱形如何？”对曰：
“昔周庄王壁妾姚姬，谓之王姚，生子颓，庄王爱之，使大夫劳国为之师傅。子颓性好牛，
尝养牛数百，亲自喂养，饲以五谷，被以文绣，谓之‘文兽’。凡有出入，仆从皆乘牛而
行，践踏无忌。又阴结大夫劳国、边伯、子禽、祝跪、詹父，往来甚密。鳌王之世，未尝禁
止，今新王即位，于颓恃在叔行，骄横益甚。新王恶之，乃裁抑其党，夺子禽、祝跪、詹父
之田。新王又因筑苑圃于宫侧，芳国有圃，边伯有室，皆近王宫，王俱取之，以广其圃。又
膳夫石速进膳不精，王怒，革其禄，石速亦憾王。故五大夫同石速作乱。奉子颓为君以攻
王。赖周公忌父同召伯廖等死力拒敌，众人不能取胜，乃出奔于苏。先周武王时，苏忿生为
王司寇有功，谓之苏公，授以南阳之田为采地。忿生死，其子孙为狄所制，乃叛王而事狄，
又不缴还采地于周。桓王八年，乃以苏子之烟，界我先君庄公，易我近周之田。于是苏子与
周嫌隙益深。卫侯朔恶周之立黔牟，亦有夙怨，苏子因奉子颓奔卫，同卫侯帅师伐王城。周
公忌父战败，同召伯廖等奉王出奔于郡。五大夫等尊于颓为王，人心不服。君若兴兵纳王，
此万世之功也。”

    厉公曰：“善。虽然，子颓懦弱，所恃者卫燕之众耳，五大夫无能力也。寡人再使人以
理谕之，若悔祸反正，免动于戈，岂不美哉？一面使人如邵迎王，暂幸栋邑。因厉公向居栋
十六年，宫室齐整故也。一面使人致书于王子颓。书曰：突闻以臣犯君，谓之不忠；以弟好
兄，谓之不顺。不忠不顺，天殃及之！

    王子误听奸臣之计，放逐其君，若能悔祸之延，奉迎天子，束身归罪，不失富贵。不
然，退处一隅，比于藩服，犹可谢天下之口。惟王子迷图之！

    于颓得书，犹豫未决。五大夫曰：“骑虎者势不能复下。岂有尊居万乘，而复退居臣位
者？此郑怕欺人之语，不可听之。”颓遂逐出郑使。郑厉公乃朝王于栋，遂奉王袭入成周，
取传国宝器，复还烁城。时惠王三年也。

    是冬，郑厉公遣人约会西貌公，同起义兵纳王。唬公许之。惠王四年之春，郑貌二君，
会兵于饵。夏四月，同伐王城。郑厉公亲率兵攻南门，硫公率兵攻北门。芳国忙叩宫门，来
见子颓。子颓因饲牛未毕，不即相见。芳国曰：“事急矣！”乃假传于颓之命，使边伯、子
禽、祝跪、詹父登啤②守御。周人不顺子颓，闻王至，欢声如雷，争开城门迎接。苫国方草
国书，谋遣人往卫求救。书未写就，闻钟鼓之声，人报：“旧王已入城坐朝矣！”芳国自刎而
死。祝跪子禽死于乱军之中。

    边伯詹父被周人绑缚献功。子颓出奔西门，使石速押文牛为前队，牛体肥行迟，悉为追
兵所获，与边伯詹父一同斩首。髯翁有诗叹子颓之愚云：

                  挟宠横行意未休，私交乘衅起好谋。
                  一年南面成何事？只合关门去饲牛。

    又一诗说齐桓公既称盟主，合倡义纳王，不应让之郑唬也。

    诗云：

                  天子蒙尘九庙羞，纷纷郑貌效忠谋。
                  如何仲父无遗策，却让当时第一筹？

    惠王复位，赏郑虎牢以东之地，及后之肇鉴。赏西貌公以酒泉之邑，及酒爵数器。二君
谢恩而归。郑厉公于路得疾，归国而亮。群臣奉世子捷即位，是为文公。

    周惠王五年，陈宣公疑公子御寇谋叛，杀之。公子完，字敬仲，乃厉公之子，与御寇相
善，惧诛奔齐，齐桓公拜为工正。一日，桓公就敬仲家饮酒甚乐。天色已晚，索烛尽欢。敬
仲辞曰：“臣止卜昼，未卜夜，不敢继以烛也／桓公曰：“敬仲有礼哉！赞叹而去。桓公以
敬仲为贤，使食采于田，是为田氏之祖。是年鲁庄公为图婚之事，会齐大夫高溪于防地。却
说鲁夫人文姜，自齐襄公变后，日夜哀痛想忆，遂得嗽疾。内侍进苔医察脉。文姜久旷之
后，欲心难制，遂溜苔医饮食，与之私通。后宫医回国，文姜托言就医，两次如宫，馆于芭
医之家。宫医复荐人以自代，文姜老而愈淫，然终以不及襄公为恨。周惠王四年秋七月，文
姜病愈剧，遂摹于鲁之别寝。临终谓庄公曰：“齐女今长成十八岁矣。汝当速娶，以正六宫
之位。万勿拘终丧之制，使我九泉之下，悬念不了。”又曰：“齐方图伯，汝谨事之，勿替
世好。”言讫而逝。庄公丧葬如常礼。遵依遗命，其年便欲议婚。大夫曹判曰：“大丧在
殡，未可骤也。请俟三年丧毕行之。”庄公曰：“吾母命我矣。乘凶则骤，终丧则迟，酌其
中可也／遂以期年之后，与高溪申订前约，请自如齐，行纳市之礼，齐桓公亦以鲁丧未终，
请缓其期。直至惠王七年，其议始定，以秋为吉。时庄公在位二十四年，年已三十有七岁
矣。意欲取悦齐女，凡事极其奢侈。

    又念父桓公蓖于齐国，今复娶齐女，心终不安，乃重建桓良，丹其槛，刻其桶，欲以媚
亡者之灵。大夫御孙切谏，不听。是夏，庄公如齐亲迎。至秋八月，姜氏至鲁，立为夫人，
是为哀姜。大夫宗妇，行见小君之礼，一概用市。御孙私叹曰：“男蛰大者玉帛，小者禽
鸟，以章物采。女蛰不过棒栗枣情，以告虔也。今男女同蛰，是无别也。男女之别，国之大
节，而由夫人乱之，其不终乎？”自姜氏归鲁后，齐鲁之好愈固矣。齐桓公复同鲁庄公合兵
伐徐，伐戎，徐戎俱臣服于齐。郑文公见齐势愈大，恐其侵伐，遂遣使请盟。不知后事如
何，且看下回分解。


北极星书库-北极星书库---第二十回 晋献公违卜立骊姬 楚成王平乱相子文

第二十回　晋献公违卜立骊姬　楚成王平乱相子文

    周惠王十年，徐戎俱已臣服于齐。郑文公见齐势愈大，恐其侵伐，遣使请盟。乃复会
宋、鲁、陈、郑四国之君，同盟于幽，天下莫不归心于齐。齐桓公归国，大设宴以劳群臣。
酒至半酣，鲍叔牙执厄至桓公之前，满斟为寿。桓公曰：“乐哉，今日之饮。　鲍叔牙曰：
“臣闻‘明主贤臣，虽乐不忘其忧。，臣愿君毋忘出奔，管仲毋忘槛囚，宁戚毋忘饭牛车下
之日。”桓公遽起离席再拜曰：“寡人与诸大夫，皆能毋忘，此齐国社稷无穷之福也！是日
极欢而散。

    忽一日，报：“周王遣召伯廖来到。”桓公迎接入馆。召伯廖宣惠王之命，赐齐侯为方
伯，修大公之职，得专征伐。因言：“卫朔援立于颓，助逆犯顺，朕怀之十年，迄今天讨未
彰，烦伯舅为朕图之。”惠王十一年，齐桓公亲率车徒代卫。时卫惠公朔先亮，子赤立，已
三年矣，是为懿公。前公不问来由，率兵接战，大败而归。桓公乃直抵城下，宣扬王命，数
其罪状。懿公曰：“然则先君之过，与寡人无与也／乃使其长子开方，辇金帛五车，纳于齐
军，求其讲和免罪。桓公曰：，‘先王之制，罪不及子孙。苟遵王命，寡人何多求于卫
那？”公子开方见齐国强盛，愿仕于齐。齐侯曰：“子乃卫侯长于，论次序当为国储。奈何
舍南面之尊，而北面于寡人乎？”开方对曰：“明公乃天下之贤侯，倘得执鞭侍左右，荣幸
已甚，岂不胜于为君？”桓公以开方为爱己，拜为大夫，宠之与竖貂易牙等。齐人谓之“三
贵＼开方复言卫侯少女之美，——卫惠公先曾以女腰齐，此其妹也。——桓公遣使纳市，求
之为妾。卫鳃公不敢辞却，即送卫姬至齐，齐侯纳之。因以长卫姬，少卫姬别之，姊妹俱有
宠。髯翁有诗云：

                  卫候罪案重如山，奉命如何取赂还？
                  漫说尊王申大义，到来功利在心间。

    话分两头。却说晋国姬姓，侯爵。自周成王时，剪桐叶为硅，封其弟叔虞于此。传九世
至穆侯。穆侯生二子，长曰仇，次曰成师。穆侯尧，子仇立，是为文侯。：文侯芜，子昭侯
立。畏其叔父桓叔之强，乃割曲沃以封之，谓之曲沃伯；改晋号曰翼，谓之二晋，昭侯立七
年，大夫潘父弑之，而纳曲沃伯。翼人不受，杀潘父而立昭侯之弟平，是为孝侯，孝侯之八
年，桓叔亮，于獭立，是为曲沃庄伯，孝侯立十五年，庄伯伐翼，孝侯逆战大败，为庄伯所
杀。翼人立其弟鄙，是为鄂侯。

    鄂侯立二年，率兵伐曲沃，战败，出奔随国。于光嗣位，是为哀侯。哀候之二年，庄伯
慕，子称代立，是为曲沃武公。哀侯九年，武公率其将韩万梁宏伐翼，哀侯逆战被杀。周桓
王命卿士貌公林父立其弟缉，是为小子侯。小子侯立四年，武公复诱而杀之，遂并其国，定
都于绦，仍号曰晋。悉取晋库藏宝器，辇人于周，献于鳌王。趋王贪其赂，遂命称代以一军
为晋侯，称代凡立三十九年，尧，子诡诸立，是为晋献公。

    献公忌桓庄之族，虑其为患。大夫士芳献计散其党，因诱而尽杀之。献公嘉其功，命力
大司空。固使大城绦邑，规模极其壮丽，比于大国之都。先献公为世子时，娶贾姬为妃，久
而无子。又娶犬戎主之侄女曰狐姬，生于曰重耳，小戎允姓之女，生子曰夷吾。当武公晚
年，求妾于齐，齐桓公以宗女归之，是为齐姜。时武公已老，不能御女。齐姜年少而美，献
公悦而杰之，与生一子，私寄养于申氏，因名申生。献公即位之年，贾姬已嘉，遂立齐姜为
夫人，时重耳已二十一岁矣，夷吾年亦长于申生。因申生是夫人之于，论嫡庶不论长幼，乃
立申生为世子。以大夫杜原款为太傅，大夫里克为少傅，相与辅导世子。齐姜又生一女而
卒。献公复纳贾姬之梯曰贾君，亦无子。因以齐姜所生之女，使贾君育之。献公十五年，兴
兵伐俪戎，俪戎乃请和，纳其二女于献公，长曰俪姬，次曰少姬。那驱姬生得貌比息姚，妖
同旭己，智计千条，诡诈百出。在献公前，小忠小信，贡媚取怜。又时常参与政事，十言九
中。所以献公宠爱无二，一饮一食，必与之俱。逾年，俪姬生一子，名曰奚齐。又逾年，少
姬亦生一子，名曰卓子。献公既心惑俪姬，又喜其有子，遂忘齐姜一段恩情，欲立俪姬为夫
人。使太卜郭惬，以龟卜之。郭僵献兆，其爵曰：专之渝，攘公之输。一蕉一藐，十年尚有
臭！

    献公曰：“何谓也。”郭怄曰：“渝者，变也，意所专尚，心亦变乱，故曰‘专之
渝’。

    攘，夺也。输，美也。心变则美恶倒置，故曰‘攘公之输’。草之香者曰竞，臭者曰
获。香不胜臭，秽气久而未消，故曰‘十年尚有臭’也。”献公一心溺爱俪姬，不信其言，
更命史苏缸之。得《观卦》之六二，曼词曰：“间观利女贞。”献公曰：“居内观外，女子
之正。吉孰大焉？卡惬曰：“开辟以来，先有象，后有数。龟，象也。缸，尊也。从缸不如
从龟。”史苏曰：“礼无二嫡，诸侯不再娶，所谓观也。继称夫人，何以为正？不正，何利
之有？以《易》言之，亦未见吉。献公曰：“若卜缸有定，尽鬼谋矣。竟不听史苏个惬之
言。择日告庙，立驱姬为夫人，少姬封为次妃。史苏私谓大夫里克曰：“晋国将亡，奈
何？”里克大惊，问曰：“亡晋者何人？”史苏曰：“其俪戎乎？”里克不解其说。史苏
曰：“昔夏荣伐有施，有施人以女妹喜归之。架宠妹喜，遂以亡夏，殷辛伐有苏，有苏氏以
女姐己归之。纣宠姐己，遂以亡殷。周幽王伐有褒，有褒人以女褒姒归之。幽王宠褒拟，西
周遂亡。今晋伐驱戎而获其女，又加宠焉，不亡得乎？”适大卜郭惬亦至，里克述史苏之
言。郭惬曰：“晋乱而已，亡则未也。昔唐叔之封，卜曰：‘尹正诸夏，再造王国。晋业方
大，何亡之患？”里克曰：“若乱当在何时？”郭惬曰：“善恶之报，不出十年。十者，数
之盈也。里克识其言于简。再说献公爱俪姬，欲立其子奚齐为嗣。一日，与骊姬言之。骊姬
心中甚欲。

    只因申生已立做世子，无故更变，恐群臣不服，必然谏沮。又且重耳夷吾，与申生相与
友爱，三公子俱在左右，若说而不行，反被堤防，岂不误事。乃跪而对曰：“太子之立，诸
侯莫不闻，且贤而无罪，君必以妾母子之故，欲行废立，妾宁自杀！”献公以为真心，遂置不
言。献公有蟹幸大夫二人：曰梁五东关五，并与献公察听外事，挟宠弄权，晋人傻之“二
五”。又有优人名施者，少年美姿，伶俐多智，能言快语，献公尤劈之，出入宫禁，不知防
范。俪姬遂与施私通，情好甚密。因告以心腹之事，谋离间三公子，徐为夺嗣之计。优施为
之画策：“必须以封疆为名，使三公子远远出镇，然后可居中行事。然此事又必须外臣开
口，方见忠谋。今‘二五’用事，夫人诚以金市结之，伸彼相与进言，则主公无不听矣。”
俪姬乃出金帛付优施，使分送“二五”。优施先见梁五曰：“君夫人愿交惟于大夫，使施致
不腆之敬。”梁五大惊曰：“君夫人何须于我？必有嘱也。子不言，吾必不受。”

    优施乃尽以俪姬之谋告之。梁五曰：“必得东关为助乃可。”施曰：“夫人亦有馈，如
大夫也。”于是同诣东关五之门，三人做一处商议停当。次日，梁五进言于献公曰：“曲沃
始封之地，先君宗庙之所在也。蒲与屈，地近戎狄，边疆之要地也。

    此三邑者，不可无人以主之。宗邑无主，则民无畏威之心；边疆无主，则戎狄有窥伺之
意。若使太子主曲沃，重耳夷吾，分主蒲屈，君居中制驭，此磐石之安矣。”献公曰：“世
子出外可乎？”东关五曰：“太子，君之贰也。曲沃，国之贰也。非太子其谁居之？”献公
曰：“曲沃则然矣。蒲屈乃荒野之地，如何可守？”东关五又曰：“不城则为荒野，城之即
为都邑。”二人又齐声赞美曰：“一一朝而增二都，内可屏蔽封内，而外可开拓疆字，晋自
此益大矣！”献公信其言，使世子申生居曲沃，以主宗邑，大傅杜原款从行。使重耳居蒲，夷
吾居屈，以主边疆。狐毛从重耳于蒲，吕怕甥从夷吾于屈。又使赵夙为太子城曲沃，比旧益
加高广，谓之新城。

    使上劳监筑蒲屈二城。士苫聚薪筑土，草草完事。或言：“恐不坚固。”土苫笑曰：
“数年之后，此为仇敌，何以固为？”因赋诗曰：狐裘尤茸，一国三公，吾谁适从？

    狐裘，贵者之服。危茸，乱貌。言贵者之多，喻嫡庶长幼无分别也。士芳预知俪姬必有
夺嫡之谋，故为哗语。申生与二公子，俱远居晋鄙。惟奚齐卓子，在君左右。骗姬益献媚取
宠，以蛊献公之心。髯翁有诗云：

                  女色从来是祸根，顺姬宠爱献公昏。
                  空劳备筑疆场远，不过干戈伏禁门。

    时献公新作二军，自将上军。使世子申生将下军，率领大夫赵夙毕万攻狄、霍、魏三
国，灭之。以狄赐赵夙，魏赐毕万为采邑。太子功益高，驱姬忌之益甚，而谋愈深且毒矣。
此事搁过一边。

    却说楚熊襄熊浑兄弟，虽同是文夫人所生，熊浑才智胜于其兄，为文夫人所爱，国人亦
推服之。熊蔡既嗣位，心忌其弟，每欲因事诛之，以绝后患。左右多有为熊浑周旋者，是以
因循不决。熊察怠于政事，专好游猎，在位三年，无所施设。熊浑嫌隙已成，私畜死士，乘
其兄出猎，袭而杀之，以病克告于文夫人。文夫人虽则心疑，不欲明白其事，遂使诸大夫拥
立熊浑为君，是为成工。以熊巍未尝治国，不成为君，号为“堵敖”，不以王礼葬之。任其
叔王子善为令尹，即于元也。

    于元自其兄文工之死，便有篡立之意。兼慕其嫂息幼，天下绝色，欲与私通。况熊蔡熊
浑二子，年齿俱幼，自恃尊行，全不在眼。只畏大夫斗伯比正直无私，且多才智，故此不敢
纵肆。至是，周惠王十一年，斗伯比病卒。子元意无忌惮，遂于王宫之旁，大筑馆舍，每日
歌舞奏乐，欲意蛊惑文夫人之意。文夫人闻之，问净人曰：“宫外乐舞之声何来广侍人曰：
“此令尹之新馆也。”文夫人曰：“先君舞干以习武事，以征诸侯，是以朝贡不绝于庭。今
楚兵不至中国者十年矣。令尹不图雪耻，而乐舞于未亡人之侧，不亦异乎？侍人述其言于子
元，子元曰：“妇人尚不忘中原，我反忘之；不伐郑，非丈夫也。”遂发兵车六百乘，自为
中军，斗御疆斗梧建大施为前队，王孙游王孙嘉为后队。浩浩荡荡，杀奔郑国而来。郑文公
闻楚师大至，急召百官商议。堵叔曰：“楚兵众盛，未可敌也，不如请成。”师叔曰：“吾
新与齐盟，齐必来救，且宜坚壁以待之。”世于华，年少方刚，请背城一战。叔詹曰：“三
人之言，吾取师叔。然以臣愚见，楚兵不久自退。”郑文公曰：“令尹自将，安肯退乎？”
叔詹曰：“自楚加兵人国，未有用六百乘者。公子元操必胜之心，欲以媚息夫人耳。夫求胜
者，亦必畏败。楚兵若来，臣自有计退之。”正商议间，谍报：“楚师斩桔铁关而进，已破
外郭，人纯门，将及逮市。”堵叔曰：“楚兵幅矣，如行成不可，且奔桐邱以避之。”叔詹
曰：“无惧也！”乃使甲士埋伏于城内，大开城门，街市百姓来往如常，并无惧色，斗御疆等
前队先到，见如此模样，城上绝无动静，心中疑惑；谓斗梧曰：“郑闲暇如此，必有诡计，
哄吾入城。不可轻进，且待令尹来议之。”遂离城五里，扎住营寨。须臾子元大兵已到，斗
御疆等享知城中如此。子元亲自登高阜处以望郑城。忽见施旗整肃，甲士林立，看了一。

    回，叹曰：“郑有‘三良’在，其谋叵测！万一失利，何面目见文夫人乎？更探听虚
实，方可攻城也。”次日，后队王孙游遣人来报说：“谍探得齐侯同宋鲁二国诸侯，亲率大
军，前来救郑。斗将军等不敢前进，特候军令，准备迎敌。子元大惊，谓诸将曰：“诸侯若
截吾去路，吾腹背受敌，必致损折。吾侵郑及于逵市，可谓全胜矣。”乃暗传号令，人衔
枚，马摘铃，是夜拔寨都起。犹恐郑　兵追赶，命勿撤军幕，仍建大筛，以疑郑人。大军潜出
郑界，乃始呜钟击鼓，唱凯歌而还。先遣报文夫人曰：“令尹全胜而回矣！”夫人谢曰：“令
尹若能歼敌成功，宜宣示国人，以彰明罚，告诸太庙，似慰先王之灵。未亡人何与焉？”子
元大惭。楚王熊恽，闻子元不战而还，自是有不悦之意。

    却说郑叔詹亲督军士巡城，彻夜不睡。至晓，望见楚幕，指曰：“此空营也，楚师遁
矣。”众犹未信，问：“何以知之？”叔詹曰：“幕乃大将所居，呜怔①设做。

    军声震动。今见群鸟栖噪于上，故知其为空幕也。吾度诸侯救兵必至，楚先闻信，是以
遁耳！”未凡，谍报：“诸侯救兵果到，未及郑境，闻楚师已去，各散回本国去了。”众始服
叔詹之智。郑遣使致谢齐侯救援之劳。自此感服齐国，不敢怀罚再说楚子元自伐郑无功，内
不自安，篡谋益急。欲先通文夫人，然后行事，适文夫人有小恙，子元假称问安，来至王
宫。遂移卧具寝处宫中，三日不出。家甲数百，环列宫外。大夫斗廉闻之，闯入宫门，直至
卧榻，见子元方对镜整髦，让之曰：“此岂人臣柿沐之所那？令尹宜速退！”子元曰：“此吾
家宫室，与射师何与？”斗廉曰：“王侯之贵，弟兄不得通属。令尹虽介弟，亦人臣也。人
臣过闭则下，过庙则趋，咳唾其地，犹为不敬，况寝处乎？且寡夫人密选于此，男女别嫌，
令尹岂未闻那？”子元大怒曰：“楚国之政，在吾掌握，汝何敢多言！”命左右格其手，拘于
庞下，不放出宫。文夫人使侍人告急于斗伯比之子斗谷放茧，使其入宫靖难。斗谷于蓖密奏
楚王，约会斗梧斗御疆及其子斗班，半夜率甲以围玉宫，将家甲乱砍，众俱惊散。子元方拥
宫人醉寝，梦中惊起，仗剑而出，恰遇斗班，亦仗剑而入，子元喝曰：“作乱乃孺子那！”斗
班曰：“我非作乱，特来诛乱者耳。两下就在宫中争战。不数合，斗御疆斗梧齐到。子元度
不能胜，夺门欲走，被斗班一剑砍下头来。斗谷于茧将斗廉开桔放出。一齐至文夫人寝室之
外，稽首问安而退。次早，楚成王熊恽御殿，百官朝见已毕，楚王命灭于元之家，榜其罪状
于通衙。髯翁论公子元欲蛊文夫人之事，有诗曰：

                  堪嗟色胆大子身，不论尊兮不论亲。
                  莫怪狂且轻动念，楚夫人是息夫人。

    却说斗谷于茧之祖曰斗若敖，娶郧子之女，生斗伯比。若敖卒，伯比尚幼，随母居于郧
国，往来宫中，郧夫人爱之如子。郧夫人有女与伯比为表兄妹之亲，自小宫中作伴游耍，长
亦不禁，遂成私情。郧女有孕，郧夫人方才知觉，乃禁绝伯比，不许人宫。使其女诈称有
病，屏居一室。及诞期已满，产下一子，郧夫人潜使侍人用衣服包裹，将出宫外，弃于梦泽
之中。意欲瞒过郧子，且不欲扬其女之丑名也。伯比羞惭，与其母归于楚国去讫。其时陨子
适往梦泽田猎，见泽中有猛虎蹲踞，使左右放箭，箭从旁落，一矢不中，其虎全不动禅。郧
子心疑，使人至泽察之。回报：“虎方抱一婴儿，喂之以乳，见人亦不畏避。”郧于曰：
“是神物，不可惊之。”猎毕而归，谓夫人曰：“适至梦泽，见一奇事。”夫人间曰：“何
事？”郧子遂将猛虎乳儿之事，述了一遍。夫人曰：“夫君不知，此儿乃妾所弃也！”郧子骇
然曰：“夫人安得此儿而弃之？”夫人曰：“夫君勿罪。此儿实吾女与斗甥所生。

    妾恐污吾女之名，故命侍者弃于梦泽。妾闻姜姬履巨人迹而生于，弃之冰之，飞鸟以翼
覆之，姜源以为神，收养成人，名之曰弃，官为后稷，遂为周代之祖。此儿既有虎乳之异，
必是大贵人也。”郧子从之，使人收回，命其女抚养。逾年，送其女于楚，与斗伯比成亲。
楚人乡谈，呼乳曰“谷”，呼虎曰“放苑”。取乳虎为义，名其子曰谷放冤，表字子文。今
云梦县有于茧乡，即子文生处也。谷于茧既长，有安民治国之才，经文纬武之略。父伯比，
仕楚为大夫。伯比死，谷放芜嗣为大夫。

    及子元之死，令尹官缺。楚王欲用斗廉，斗廉辞曰：“方今与楚为敌者，齐也。齐用管
仲宁戚，国富兵强。臣才非管宁之流明矣。王欲改纪楚政，与中原抗衡，非斗谷放劳不
可。”百官齐声保奏：“必须此人，方称其职。”楚王准奏，遂拜斗谷放茧为令尹。楚王
曰：“齐用管仲，号为仲父。今谷放茹尊显于楚，亦当字之。”乃呼为子文而不名。周惠王
之十三年也。子文既为令尹，倡言曰：“国家之祸，皆由君弱臣强所致。凡百官采邑，皆以
半纳还公家。”子文先于斗氏行之，诸人不敢不从。又以郢城南极湘潭，北据汉江，形胜之
地，自丹阳徙都之，号曰鄂都。治兵训武，进贤任能，以公族屈完为贤，使为大夫，族人斗
章才而有智，使与诸斗同治军旅。以其子斗班为申公。楚国大治。

    齐桓公闻楚王任贤图治，恐其争胜中原，欲起诸侯之兵伐楚。问管仲，管仲对曰：“楚
称王南海，地大兵强，周天于不能制。今又任子文为政，四境安堵，非可以兵威得志也。且
君新得诸侯，非有存亡兴灭之德，深入人心，恐诸侯之兵，不为我用。今当益广威德，待时
而动，方保万全。”桓公曰：“自我先君报九世之仇，剪灭纪国，奄有其地。斡为纪附庸，
至今未服，寡人欲并灭之，何如？”管仲曰：“郸虽小国，其先乃大公之支孙，为齐同姓。
灭同姓，非义也。君可命王子成父率大军巡视纪城，示以欲伐之状。郸必畏而来降。是无灭
亲之名，而有得地之实矣。”桓公用其策，斡君果畏惧求降。桓公曰：“仲父之谋，盲不失
一。君臣正计议国事，忽近臣来报：“燕国被山戎用兵侵伐，特遣人求救。”管仲曰：“君
欲伐楚，必先定戎。戎患既熄，乃可专事于南方矣。”毕竟桓公如何眼戎，且听下回分解。


北极星书库-北极星书库---第二十一回 管夷吾智辨俞儿 齐桓公兵定孤竹

第二十一回　管夷吾智辨俞儿　齐桓公兵定孤竹

    话说山戎乃北戎之一种，国于令支，亦曰离支。其西为燕，其东南为齐鲁，令支界于三
国之间，恃其地险兵强，不臣不贡，屡犯中国。”先时曾侵齐界，为郑公子忽所败。至是闻
齐侯图伯，遂统戎兵万骑，侵扰燕国，欲绝其通齐之路。燕庄公抵敌不住，遣人走间道告急
于齐。齐桓公问于管仲，管仲对曰：“方今为患，南有楚，北有戎，西有狄，此皆中国之
忧，盟主之责也。即戎不病燕，犹思胳之。

    况燕人被师，又求救乎？”桓公乃率师救燕，师过济水，鲁庄公迎台鲁济，桓公告以伐
戎之事。鲁侯曰：“君剪豺狼，以靖北方，陇邑均受其赐，岂惟燕人？寡人愿索敝赋以
从。”桓公曰：“北方险远之地，寡人不敢劳君五趾”。若遂有功，君之灵也。不然，而借
兵于君未晚。”鲁侯曰：“敬诺。”桓公别了鲁侯，望西北进发小却说令支子名密卢，蹂躏
燕境，已及二月，掳掠子女，不可胜计。闻齐师大至，解围而去。桓公兵至蓟门关，燕庄公
出迎，财齐侯远救之劳。管仲曰：“山戎得志而去，未经挫折，我兵若退，戎兵必然又来。
不如乘此伐之，以除一方之患可也。”桓公曰：“善。”燕庄公请率本国之兵为前队。桓公
曰：“燕方经兵困，何忍复令冲锋？君姑将后军，为寡人声势足矣。燕庄公曰：“此去东八
十里，国名无终，虽戎种，不附山戎，可以招致，使为向导。”桓公乃大出金帛，遣公孙隔
朋召之。无终子即遣大将虎儿斑，率领骑兵二千，前来助战。桓公复厚赏之，使为前队。约
行将二百里，桓公见山路逼险，问于燕伯。燕伯曰：“此地名葵兹，乃北戎出入之要路
也。”桓公与管仲商议，将辎重资粮，分其一半，屯聚于葵兹。令士卒代木筑土为关，留鲍
叔牙把守，委以转运之事。休兵三日，汰下疲病，只用精壮，兼程而进。

    却说令支子密卢闻齐兵来代，召其将速买计议。速买曰：“彼兵远来疲困，乘其安营未
定，突然冲之，可获全胜。”密卢与之三千骑。速买传下号令，四散埋伏于山谷之中，只等
齐兵到来行事。虎儿斑前队先到，速买只引百余骑迎敌。虎儿斑奋勇，手持长柄铁瓜锤，望
速买当头便打。速买大叫：“且慢来！”亦挺大杆刀相迎。略斗数合，速买诈败，引人林中，
一声呼哨，山谷皆应，把虎儿斑之兵，截为二段。虎儿斑死战，马复被伤，束手待缚。恰遇
齐侯大军已到，王子成父大逞神威，杀散速买之兵，将虎儿斑救出。速买大败而去。虎儿斑
先领戎兵，多有损折，来见桓公，面有愧色。桓公曰：“胜负常事，将军勿以为意。”乃以
名马赐之，虎儿斑感谢不已。大军东进三十里，地名伏龙山，桓公和燕庄公结寨于山上。王
子成父宾须无立二营于山下。皆以大车联络为城，巡警甚严。次日，令支子密卢亲自带领速
买，引著骑兵万余，前来挑战。一连冲突数次，皆被车城隔住，不能得入。延至午后，管仲
在山头望见戎兵渐渐稀少，皆下马卧地。口中谩骂。管仲抚虎儿斑之背曰：“将军今日可雪
耻也！”虎儿斑应诺。车城开处，虎儿斑引本国人马飞奔杀出。际朋曰：“恐戎兵有计。”管
仲曰：“吾已料之矣！”即命王子成父率一军出左，宾须无率一军出右，两路接应，专杀伏
兵。原来山戎惯用埋伏之计，见齐兵坚壁不动，乃伏兵于谷中，故意下马谩骂，以诱齐兵。
虎儿斑马头到处，戎兵皆弃马而奔。虎儿斑正欲追赶，闻大寨呜金，即时勒马而回。密卢见
虎儿斑不来追赶，一声呼哨，招引谷中人马，指望悉力来攻。却被王子成父和宾须无两路兵
到，杀得七零八落，戎兵又大败而回，乾折了许多马匹。速买献计曰：“齐欲进兵，必由黄
台山谷口而入。吾将木石擂断，外面多掘坑堑，以重兵守之，虽有百万之众，不能飞越也。
伏龙山二十余里皆无水泉，必仰汲于濡水。

    若将懦流坝断，彼军中乏水饮，必乱，乱则必溃。吾因溃而乘之，无有不胜。一面再遣
人求救于孤竹国，借兵助战，此万全之策也。”密卢大喜，依计而行。

    却说管仲见戎兵退后，一连三日不见动静，心下怀疑。使谍者探听。回言：“黄台山大
路已断塞了！管仲乃召虎儿斑问曰：“尚有别径可入否？”虎儿斑曰：“此去黄台山不过十
五里，便可以直捣其国。若要寻别径，须从西南打大宽转，由芝麻岭抄出青山口，复转东数
里，方是令支巢穴。但山高路险，车马不便转动耳。”正商议问，牙将连挚禀道：“戎主断
吾汲道，军中乏水，如何？”虎儿斑曰：“芝麻岭一派都是山路，非数日不到。若无水携
载，亦自难往。”桓公传令，教军士凿山取水，先得水者重赏。公孙隅朋进曰：“臣闻蚁穴
居知水，当视蚁蛙处掘之。”军士各处搜寻，并无蚁蛙，又来享复。腥朋曰：“蚁冬则就
暖，居山之阳，夏则就凉，居山之阴。今冬月，必于山之阳，不可乱掘。”军士如其言，果
于山腰掘得水泉，其味清例。桓公曰：“隔朋可谓圣矣！”因号其泉曰圣泉，伏龙山改为龙泉
山。军中得水，欢呼相庆。密卢打听得齐军未尝乏水，大骇曰：“中国岂有神助那？”速买
曰：“齐兵虽然有水，然涉远而来，粮必不继。吾坚守不战，彼粮尽自然退矣。密卢从之。
管仲使宾须无假托转回葵兹取粮，却用虎儿斑领路，引一军取芝麻岭进发，以六日为期，却
教牙将连挚，日往黄台山挑战，以缀密卢之兵，使之不疑。如此六日，戎兵并不接战。管仲
日：“以日计之，宾将军西路将达矣。

    彼既不战，我不可以坐守。”乃使士卒各负一囊，实上其中，先使人驾空车二百乘前
探，遇堑坑处，即以土囊填满。大军直至谷口，发声喊，齐将木石搬运而进。

    密卢自以为无患，日与速买饮酒为乐。忽闻齐军杀人，连忙跨马迎敌。未及交锋，戎兵
报：“西路又有敌军杀到！”速买知小路有失，无心恋战，保著密卢望东南而走。　宾须无追赶
数里，见山路崎岖，戎人驰马如飞，不及而还。马匹器仗，牛羊帐幕之类，遗弃无算，俱为
齐有。夺还燕国子女，不可胜计。令支国人，从未见此兵威，无不章食壶浆，迎降于马首。
桓公一一抚慰，吩咐不许杀戮降夷一人。

    戎人大悦。桓公召降戎问曰：“汝主此去，当投何国？”降戎曰：“我国与孤竹为邻，
素相亲睦，近亦曾遣人乞师未到，此行必投孤竹也。”桓公问孤竹强弱并路之远近。降戎
曰：“孤竹乃东南大国，自商朝便有城郭。从此去约百余里，有溪名曰卑耳。过溪便是孤竹
界内。但山路险峻难行耳。”桓公曰：“孤竹党山为暴，既在密选，宜前讨之。”适鲍叔牙
遣牙将高黑运乾精五十车到，桓公即留高黑军前听用。于降戎中挑选精壮千人，付虎儿斑帐
下，以补前损折之数。休兵三日，然后起程。

    再说密卢等行至孤竹，见其主答里呵，哭倒在地，备言：“齐兵恃强，侵夺我国，意欲
乞兵报仇。”答里呵曰：“俺这里正欲起兵相助，因有小恙，迟这几日，木意你吃了大亏。
此处有卑耳之溪，深不可渡。俺这里将竹筏尽行拘回港中，齐兵插翅亦飞不过。俟他退兵之
后，俺和你领兵杀去，恢复你的疆土，岂不稳便？”大将黄花元帅曰：“恐彼造筏而渡，宜
以兵守溪口，昼夜巡行，方保无事。”答里呵曰：“彼若造筏，吾岂不知？遂不听黄花之
言。

    再说齐桓公大军起程，行不十里，望见顽山连路，怪石嗟峨，草木蒙茸，竹管塞路。有
诗为证：

                  盘盘曲曲接青云，怪石峻蚜路不分。
                  任是胡儿须下马，还愁石窟有山君。

    管仲教取硫黄焰硝引火之物，撒人草树之间，放起火来，赐赐剥剥，烧得一片声响。真
个草木无根，狐兔绝影，火光透天，五日夜不绝。火熄之后，命凿山开道，以便进车。诸将
禀称：“山高且险，车行费力。”管仲曰：“戎马便于驱驰，惟车可以制之。”乃制上山下
山之歌，使军人歌之。《上山歌》曰。

    山兔克兮路盘盘，木灌浪兮顽石如栏。云薄薄兮日生寒，我驱车兮上岭屹。风伯为驭兮
俞儿操竿，如飞鸟兮生羽翰，跋彼山巅兮不为难。

    《下山歌》曰：

    上山难兮下山易，轮如环兮蹄如坠。声鳞转兮人吐气，历儿盘兮顷刻而平地。捣彼戎庐
兮消烽蚁，勒勋孤竹兮亿万世。

    人夫唱起歌来，你唱我和，轮转如飞。桓公与管仲隔朋等，登卑耳之巅，观其上下之
势。桓公叹曰：“寡人今日知人力可以歌取也。”管仲对曰：“臣昔在槛车之时，恐鲁人见
追，亦作歌以教军夫，乐而忘倦，遂有兼程之功。桓公曰：“其故何也？对曰：“凡人劳其
形者疲其神，悦其神者忘其形。”桓公曰：“仲父通达人情，一至于此！”于是催植车徒，一
齐进发。行过了几处山头，又上一岭，只见前面大小车辆，俱窒塞不进。军士禀称：“两边
天生石壁，中间一径，止容单骑，不通车辆。”桓公面有惧色，谓管仲曰：“此处倘有伏
兵，吾必败矣！”正在踌躇，忽见！山凹里走出一件东西来。桓公睁眼看之，似人非人，似兽
非兽，约长一尺有余，朱衣玄冠，赤著两脚，向桓公面前再三拱揖，如相近之状。然后以右
手抠衣，竟向石壁中间疾驰而去。桓公大惊，问管仲曰：“卿有所见乎？”管仲曰：“臣无
所见。”桓公述其形状。管仲曰：“此正臣所制歌词中‘俞儿’者是也／桓公曰：“俞儿若
何？”管仲曰：“臣闻北方有登山之神，名曰‘俞儿’，有霸王之主则出见。君之所见，其
殆是乎？拱揖相迈者，欲君往伐也。抠衣者，示前有水也。右手者，水右必深，教君以向左
也。”髯翁有诗论管仲识“俞儿”之事。诗云：

                  《春秋》典籍数而知，仲父何从识“俞儿”？
                  岂有异人传异事，张华《博物》总堪疑。

    管仲又曰：“既有水阻，幸石壁可守。且屯军山上，使人探明水势，然后进兵。”探水
者去之良久，回报：“下山不五里，即卑耳溪，溪水大而且深，虽冬不竭。原有竹筏以渡，
今被戎主拘收矣。右去水愈深，不啻丈余。若从左而行，约去三里，水面虽阔而浅，涉之没
不及膝。”桓公抚掌曰：“俞儿之兆验矣！”燕庄公曰：“卑耳溪不闻有浅处可涉，此殆神助
君侯成功也！”桓公曰：“此去孤竹城，有路多少？”

    燕庄公曰：“过溪东去，先团子山，次马鞭山，又次双于山，三山连络，约三十里。—
—此乃商朝孤竹三君之墓。过了三山，更二十五里，便是无椽城，即孤竹国君之都也。”虎
儿斑请率本部兵先涉。管仲曰：“兵行一处，万一遇敌，进退两难，须分两路而行。”乃令
军人伐竹，以藤贯之，顷刻之间，成筏数百。留下车辆，以为载笺，军士牵之。下了山头，
将军马分为两队，王子成父同高黑引着一军，从右乘筏而渡为正兵，公于开方竖貂，随著齐
桓公亲自接应；宾须无同虎儿斑引著一军，从左涉水而渡为奇兵，管仲同连挚随著燕庄公接
应。俱于团子山下取齐。

    却说答里呵在无橡城中，不知齐兵去来消息，差小番到溪中打听，见满溪俱是竹笺，兵
马纷纷而渡，慌忙报知城中。答里呵大惊，即令黄花元帅率兵五千拒敌。密卢曰：“俺在此
无功，愿引速买为前部。”黄花元帅曰：“屡败之人，难与同事！”跨马径行。答里呵谓密卢
曰：“西北团子山，乃东来要路，相烦贤君臣把守，就便接应；俺这里随后也到。”密卢口
虽应诺，却怪黄花元帅轻薄了他，心中颇有不悦之意。却说黄花元帅兵未到溪口，便遇了高
黑前队，两下接住厮杀。高黑战黄花不过，却待要走。王子成父已到，黄花撇了高黑，便与
王子成父厮杀。

    大战五十余合，不分胜负。后面齐侯大军俱到，公于开方在右，竖貂在左，一齐卷上。
黄花元帅心慌，弃军而走，五千人马，被齐兵掩杀大半，余者尽降。黄花单骑奔逃，将近团
子山，见兵马如林，都打著齐、燕、无终三国旗号，乃是宾须无等涉水而渡，先据了团于山
了。黄花不敢过山。弃了马匹，扮作樵采之人，从小路爬山得脱。齐桓公大胜，进兵至团子
山，与左路军马做一处列营，再议征进。

    却说密卢引军刚到马鞭山，前哨报道：“团子山已被齐兵所占。”只得就马鞭山屯扎。
黄花元帅逃命至马鞭山，认做自家军马，投入营中，却是密卢。密卢曰：“元帅屡胜之将，
何以单身至此？”黄花羞惭无极。索酒食不得，与以炒麦一升。又索马骑，与之漏蹄。黄花
大恨，回至无慷城，见答里呵，请兵报仇。答里呵曰：“吾不听元帅之言，以至如此！”黄花
曰：“齐侯所恨，在于令支。今日之计，惟有斩密卢君臣之首，献于齐君，与之讲和，可不
战而退。答里呵曰：“密卢穷而归我，何忍卖之？”宰相兀律古进曰：“臣有一计，可以反
败为功。”答里呵问：“何计？”兀律古曰：“国之北有地名曰旱海，又谓之迷谷，乃砂债
之地，一望无水草。

    从来国人死者，弃之于此，白骨相望，白昼常见鬼。又时时发冷风，风过处，人马俱不
能存立，中人毛发辄死，又风沙刮起，飓尺不辨，若误入迷谷，谷路纤曲难认，急不能出，
兼有毒蛇猛兽之患。诚得一人诈降，诱至彼地，不须厮杀，管取死亡八九。吾等整顿军马，
坐待其毙，岂非妙计？”答里呵曰：“齐兵安肯至彼乎？”

    兀律古曰：“主公同宫眷暂伏阳山，令城中百姓，俱往山谷避兵，空其城市。然后使降
人告于齐侯，只说：‘吾主逃往砂磺借兵。，彼必来追赶，堕吾计矣。”黄花元帅欣然愿
往。更与骑兵千人，依计而行。黄花元帅在路思想：“不斩密卢之首，齐侯如何肯信？若使
成功，主公亦必不加罪。”遂至马鞭山来见密卢。却说密卢正与齐兵相持未决，且喜黄花救
兵来到，欣然出迎。黄花出其不意，即于马上斩密卢之首。速买大怒，绰刀上马来斗黄花。
两家军兵，各助其主，自相击斗，互有杀伤。速买料不能胜，单刀独马，径奔虎儿斑营中投
降。虎儿斑不信，叱军士缚而斩之。可怜令支国君臣，只因侵扰中原，一朝俱死于非命，岂
不哀哉！史官有诗云：

                  山有黄台水有蠕，周围百里令支居。
                  燕山卤获今何在？国灭身亡可叹吁！

    黄花元帅并有密卢之众，直奔齐军，献上密卢首级，备言：“国主倾国逃去砂硫与，与
外国借兵报仇，臣劝之投降不听。今自斩密卢之首，投于帐下，乞收为小卒。情愿率本部兵
马为向导，追赶国主，以效微劳。”桓公见了密卢首级，不由不信。即用黄花为前部，引大
军进发，直抵无檬，果是个空城，益信其言为不谬。诚恐答里呵去远，止留燕庄公兵一支守
城，其余尽发，连夜追袭。黄花请先行探路，桓公使高黑同之，大军继后。已到砂债，桓公
催军速进。行了许久，不见黄花消息。看看天晚，但见白茫茫一片平沙，黑黯黯千重惨雾，
冷凄凄数群啼鬼，乱飒飒几阵悲风。寒气逼人，毛骨俱惊，狂飘刮地，人马俱惊，军马多有
中恶而倒者。时桓公与管仲井马而行，仲谓桓公曰：“臣久闻北方有旱海，是极厉害之处，
恐此是也，不可前行。’粗公急教传令收军，前后队已自相失，带来火种，遇风即灭，吹之
不燃。管仲保着桓公，带转马头急走。随行军士，各各敲金击鼓，一来以屏阴气，二来使各
队闻声来集。只见天昏地惨，东西南北，茫然不辨。不知走了多少路，且喜风息雾散，空中
现出半轮新月。众将闻金鼓之声，追随而至，屯扎一处。挨至天晓，计点众将不缺，止不见
隔朋一人。其军马七断八续，损折无数。幸而隆冬闭蛰，毒蛇不出，军声喧闹，猛兽潜藏，
不然，真个不死带伤，所存无几矣。管仲见山谷险恶，绝无人行，急教寻路出去。奈东冲西
撞，盘盘曲曲，全无出路，桓公心下早已著忙。管仲进曰：“臣闻老马识途，无终与山戎连
界，其马多从漠北而来，可使虎儿斑择老马数头，观其所往而随之，宜可得路也。”桓公依
其言，取老马数匹，纵之先行，委委曲曲，遂出谷口。

    髯翁有诗云：

                  蚁能知水马知途，异类能将危困扶。
                  堪笑浅夫多自用，谁能舍己听忠漠？

    再说黄花元帅引齐将高黑先行，径走阳山一路。高黑不见后队大军来到，教黄花暂住，
等候一齐进发。黄花只顾催过。高黑心疑，勒马不行，被黄花执之，来见孤竹主答里呵。黄
花瞒过杀密卢之事，只说：“密卢在马鞭山兵败被杀，臣用诈降之计，已诱齐侯大军，陷于
旱海。又擒得齐将高黑在此，听凭发落。”答里呵谓高黑曰：“汝若投降，吾当重用。”高
黑睁目大骂曰：“吾世受齐恩，安肯臣汝大羊哉？又骂黄花：“妆诱吾至此，我一身死不足
惜，吾主兵到，汝君臣国亡身死，只在早晚，教你悔之无及！”黄花大怒，拔剑亲斩其首。真
忠臣也！答里呵再整军容，来夺无律城。燕庄公因兵少城空，不能固守，令人四面放火，乘
乱杀出，直退回团子山下寨。

    再说齐桓公大军出了迷谷，行不十里，遇见一技军马，使人探之，乃公孙隅朋也。于是
合兵一处，径奔无棱城来。一路看见百姓扶老携幼，纷纷行走。管仲使人间之，答曰：“孤
竹主逐去燕兵，已回城中，吾等向避山谷，今亦归井里耳。”

    管仲曰：“吾有计破之矣！”乃使虎儿斑选心腹军士数人，假扮做城中百姓，随著众人，
混人城中，只待夜半举火为应。虎儿斑依计去后，管仲使竖貂攻打南门，连挚攻打西门，公
子开方攻打东门，只留北门与他做走路。却教王子成父和隔朋分作两路，埋伏于北门之外，
只等答里呵出城，截住擒杀。管仲与齐桓公离城十里下寨。时答里呵方救灭城中之火，招回
百姓复业。一面使黄花整顿兵马，以备厮杀。是夜黄昏时候，忽闻炮声四举，报言：“齐兵
已到，将城门围祝”黄花不意齐兵即至，大吃一惊，驱率军民，登城守望。延至半夜，城中
四五路火起，黄花使人搜索放火之人。虎几斑率十余人，径至南门，将城门砍开，放竖貂军
马入来。黄花知事不济，扶答里呵上马，觅路奔走，闻北路无兵，乃开北门而去。行不二
里，但见火把纵横，鼓声震地，王子成父和腥朋两路军马杀来。开方、竖貂、虎儿斑得了城
池，亦各统兵迫袭。黄花元帅死战良久，力尽被杀。答里呵为王子成父所获。兀律古死于乱
兵之中。至天明，迎接桓公人城，桓公数答里呵助恶之罪，亲斩其首，悬之北门，以警戎
夷，安抚百姓。戎人言高黑不屈被杀之事，桓公十分叹息，即命录其忠节，待回国再议恤
典。

    燕庄公闻齐侯兵胜人城，亦自团子山飞马来会。称贺已毕，桓公曰：“寡人赴君之急，
跋涉千里，幸而成功。令支孤竹，一朝珍灭，辟地五百里，然寡人非能越国而有zth，请以
益君之封。”燕庄公曰：“寡人借君之灵，得保宗社足矣，敢望益地？惟君建置之。”桓公
曰：“北睡僻远，若更立夷种，必然复叛，君其勿辞。东道已通，勉情先召公之业，贡献于
周，长为北藩，寡人与有荣施矣。”燕伯乃不敢辞。桓公即无律城大赏三军，以无终国有助
战之功，命以小泉山下之田界之。虎儿斑拜谢先归。桓公休兵五日而行，再渡卑耳之溪，于
石壁取下车辆，整顿停当，缓缓而行。见令支一路荒烟余烬，不觉惨然，谓燕伯曰：“戎主
无道。

    殃及草木、不可不戒！”鲍叔牙自葵兹关来迎，桓公曰：“钩馈不乏，皆大夫之功也。”
又吩咐燕怕设戍葵兹关，遂将齐兵撤回。燕伯送桓公出境，恋恋不舍，不觉送入齐界，去燕
界五十余里。桓公曰：“自古诸侯相送，不出境外。寡人不可无礼于燕君。”乃割地至所送
之处界燕，以为谢过之意。燕伯苦辞不允，只得受地而还。在其地筑城，名曰燕留，言留齐
侯之德于燕也。燕自此西北增地五百里，东增地五十余里，始为北方大国。诸侯因桓公救
燕，又不贪其地，莫不畏齐之威，感齐之德。

    史官有诗云：

                  千里提兵治犬羊，要将职贡达周王。
                  休言续武非良策，尊攘须知定一匡。

    桓公还至鲁济，鲁庄公迎劳于水次，设飨称贺。桓公以庄公亲厚，特分二戎卤获之半以
赠鲁。庄公知管仲有采邑，名曰小谷，在鲁界首，乃发丁夫代为筑城，以悦管仲之意。时鲁
庄公三十二年，周惠王之十五年也。是年秋八月，鲁庄公毙，鲁国大乱。欲知鲁事如何，且
看下回分解。


北极星书库-北极星书库---第二十二回 公子友两定鲁君 齐皇子独对委蛇

第二十二回　公子友两定鲁君　齐皇子独对委蛇

    话说公子庆父字仲，鲁庄公之庶兄，其同母弟名牙字叔，则庄公之庶弟。庄公之同母弟
曰公子友，因手掌中生成一“友”字丈，遂以为名，字季，谓之季友。

    虽则兄弟三人同为大夫，一来婿庶之分，二来惟季友最贤，所以庄公独亲信季友。庄公
即位之三年，曾游郎台，于台上窥见党氏之女孟任，容色殊丽，使内侍召之。孟任不从。庄
公曰：“苟从我，当立汝为夫人也。”孟任请立盟誓，庄公许之。孟任遂割臂血誓神，与庄
公同宿于台上，遂载回宫。岁余生下一子，名般。庄公欲立孟任为夫人，请命于母文姜。文
姜不许。　必欲其子与母家联姻，遂定下襄公始生之女为婚，只因姜氏年幼，直待二十岁上，
方才娶归。所以孟任虽未立为夫人，那二十余年，却也权主六宫之政。　比及姜氏入鲁为夫
人，盂任已病废不能起。未几卒，以妾礼葬之。姜氏久而无子。其梯叔姜从嫁，生一子曰
启。先有妾风氏，乃须句子之女，生一子名申。风氏将申托于季友，谋立为嗣。季友曰：
“子般年长。”乃止。姜氏虽为夫人，庄公念是杀父仇家，外虽礼貌，心中不甚宠爱。

    公子庆父生得魁伟轩昂，姜氏看上了他，阴使内侍往来通语，遂与庆父私通，情好甚
密。因与叔牙为一党，相约异日共扶庆父为君，叔牙为相。髯翁有诗云：

                  淫风郑卫只寻常，更有齐风不可当。
                  堪笑鲁邦偏缔好，文姜之后有哀姜。

    庄公三十一年，一冬无雨，欲行零祭祈祷。先一日，演乐于大夫梁氏之庭。

    梁氏有女色甚美，公子般悦之，阴与往来，亦有约为夫人之誓。是日，梁女梯墙而观演
乐。国人革在墙外窥见梁女姿色，立于墙下，故作歌以挑之。歌曰：桃之大天兮，凌冬而益
芳。中心如结兮，不能逾墙。愿同翼羽兮，化为鸳鸯。

    公子般亦在梁氏观雩，闻歌声出看。见围人革大怒，命左右擒下，鞭之三百，血流满
地。革再三哀求，乃释之。公子般诉之于庄公，庄公曰：“荤无礼，便当杀之，不可鞭也。
牵之勇捷，天下无比，鞭之，必怀恨于汝矣。”原来围人革有名绝力，曾登稷门城楼，飞身
而下，及地，复踊身一跃，遂手攀楼屋之角，以手撼之，楼俱震动。庄公劝杀牵，亦畏其勇
故也。子般曰：“彼匹夫耳，何虑焉？”围人革果恨子般，遂投庆父门下。

    次年秋，庄公疾笃，心疑庆父。故意先召叔牙，问以身后之事。叔牙果盛称庆父之才：
“若主鲁国，社稷有赖。况一生一及，鲁之常也。”庄公不应。叔牙出，复召季友问之。季
友对曰：“君与盂任有盟矣。既降其母，可复废其子乎广庄公曰：“叔牙劝寡人立庆父何
如？”季友曰：“庆父残忍无亲，非人君之器。叔牙私于其兄，不可听之。臣当以死奉
般。”庄公点首，遂不能言。季友出宫，急命内恃传庄公口语，使叔牙待于大夫缄季之家，
即有君命来到。叔牙果往拭氏。季友乃封鸩酒一瓶，使缄季毒死叔牙。复手书致牙曰：“君
有命，赐公子死。公子饮此而死，子孙世不失其位。不然，族且灭矣！”叔牙犹不肯眼，缄季
执耳灌之，须臾，九窍流血而死。史官有诗论鸩牙之事。曰：

                  周公诛管安周室，季友眈②牙靖鲁邦。
                  为国灭亲真大义，六朝底事忍相拽。

    是夕，庄公尧。季友奉公子般主丧，谕国人以明年改元。各国遣吊。自不必说。

    至冬十月，子般念外家党氏之恩，闻外祖党臣病死，往临其丧。庆父密召国人革谓曰：
“汝不记鞭背之恨乎？夫蚊龙离水，匹夫可制。汝何不报之于党氏？吾为汝主。”牵曰：
“苟公子相助，敢不如命！乃怀利刃，黄夜奔党大夫家。时已三更，逾墙而入，伏于舍外。
至天明时，小内侍启门取水，目人牵突入寝室。子般方下床穿履，惊间曰：“汝何至此？”
革曰：“来报去年鞭背之恨耳！子般急取床头剑劈之，伤额破脑。革左手格剑，右手握刃刺
般，中胁而死。内侍惊报党氏。党氏家众操兵齐来攻革，荤因脑破不能战，被众人乱所为
泥。季友闻子般之变，知是庆父所为，恐及于祸，乃出奔陈国以避难。庆父佯为不知，归罪
于目人革，灭其家，以解说于国人。夫人姜氏欲遂立庆父。庆父曰：“二公子犹在，不尽杀
绝，未可代也。”姜氏曰：“当立申乎？”庆父曰：“申年长难制，不如立启／乃为子般发
丧。假讣告为名，亲至齐国，告以子般之变，纳贿于竖貂，立于启为君。时年八岁，是为阂
公。阑公乃叔姜之子，叔姜是夫人姜氏之姊也。阅公为齐桓公外甥。

    阂公内畏哀姜，外畏庆父，欲借外家为重。故使人订齐桓公，会于落姑之地。阂公牵桓
公之衣，密诉以庆父内乱之事，垂泪不止，。桓公曰：“今者鲁大夫谁最贤？”阂公曰：
“惟季友最贤，今避难于陈国。”桓公曰：“何不召而复之？”阂公曰：“恐庆父见疑。”
桓公曰：“但出寡人之意，谁敢违者？”乃使人以恒公之命，召季友于陈。阂公次于郎地。
候季友至郎，并载归国矽立季友为相，托言齐侯所命，不敢不从。时周惠王之六年，鲁阈公
之元年也，是冬，齐侯复恐鲁之君臣不安其位，使大夫仲孙瞅来候问，且窥庆父之动静一阈
公见了仲孙漱，流涕不能成语。

    后见公于申，与之谈论鲁事，甚有条理。仲孙曰：此治国之器也！”嘱季友善视之。因劝
季友早除庆父，季友忡一享丁之。仲孙已悟孤掌难呜之意，曰：“漱当言于吾君，倘有缓
急，不敢坐视／庆父以重赂来见仲孙，仲孙曰8“苞公于能忠于社稷，寡君亦受其赐，岂惟
漱乎？’’固辞不受。庆父惊惧而退。，仲孙辞阂公归，谓桓公曰：“不去庆父，鲁难未已
也！”桓公曰：“寡人以兵去之，何如／仲孙曰：“庆父凶恶未彰，讨之无名。臣观其志，不
安于为下，必复有变。乘其变而诛之，此霸王之业也。”桓公曰：“善。”阈公二年，庆父
谋篡益急，只为阂公是齐侯外甥，又且季友忠心相辅，不敢轻动。忽一日，阎人报：“大夫
卜龄②相访。”庆父迎进书房，见卜肪怒气勃勃，问其来意。卜龄诉曰：“我有田与太傅慎
不害田庄相近，被慎不害用强夺去。我去告诉主公，主公偏护师傅，反劝我让他。以此不
甘，特来投公于，求于主公前一言。”庆父屏去从人，谓卜龄曰：“主公年幼元知，虽言不
听。子若能行大事，我为子杀慎不害何如？”卜畸曰：“季友在，惧不免。”庆父曰：“主
公有童心，尝夜出武闹，游行街市。子伏人于武闹，候其出而刺之，但云盗贼，谁能知者。
吾以国母之命，代立为君，逐季友如反掌耳。”卜筋许诺。乃求勇士，得秋亚，授以利匕
首，使伏武闹。阂公果夜出，秋亚突起，刺杀阂公。左右惊呼，擒住秋亚。卜畸领家甲至夺
去。庆父杀慎不害于家。季友闻变，夜叩公子申之门，鳅之起，告以庆父之乱，两人同奔邪
国避难。髯翁有诗云：

                  子般遭拭闽公找，操刃当时谁主张？
                  鲁乱尽由宫间起，娶妻何必定齐姜！

    却说国人索眼季友，闻鲁侯被杀，相国出奔，举国若狂，皆怨卜肪而恨庆父。是日国中
罢市，一聚千人，先围卜畸之家，满门遭戮。将攻庆父，聚者益众。

    庆父知人心不附，欲谋出奔。想起齐侯曾藉苔力以复国，齐宫有恩，可因宫以自解于
齐，况文姜原有宫医一脉交情，今夫人姜氏，即文姜之侄女，有此因缘，凡事可托。遂微服
扮作商人，载了货赂满车，出奔宫国。夫人姜氏闻庆父奔宫，安身不牢，亦想至曹国躲避。
左右臼：“夫人以仲故，得罪国人，今复聚一国，谁能容之，季友在邪，众所与也，夫人不
如适郸，以乞怜于季。”乃奔邪国，求见季友。

    季友拒之弗见。季友闻庆父姜氏俱出，遂将公子申归鲁，一面使人告难于齐。齐桓公谓
仲孙漱曰：“今鲁国无君，取之如何？”仲孙揪曰：“鲁，秉礼之国，虽遭拭乱，一时之
变，人心未忘周公，不可取也。况公子申明习国事，季友有勘乱之才，必能安集众庶，不如
因而守之。”桓公曰：“诺。”乃命上卿高溪，率南阳甲士三千人，吩咐高俱，相机而动／
公子申果堪主社稷，即当扶立为君，以情邻好；不然，便可并兼其地。”高溪领命而行。来
至鲁国，恰好公子申季友亦到。高溪见公子申相貌端庄，议论条理，心中十分敬重。遂与季
友定计，拥立公子申为君，是为德公。使甲士帮助鲁人，筑鹿门之城，以防邪苗之变。季友
使公子奚斯，随高溪至齐，谢齐侯定国之功，一面使人如宫，要假手富人以戮庆父，啖以重
赂。

    却说庆父奔首之时，载有鲁国宝器，因宫医以献于葛子，首于纳之。至是复贪鲁重赂，
使人谓庆父曰：“宫国偏小，惧以公子为兵端，请公子改适他国。”庆父犹未行，宫子下令
逐之。庆父思竖貂曾受赂相好，乃自邪如齐。齐疆吏素知庆父之恶，不敢擅纳，乃寓居于位
水之上。恰好公子奚斯谢齐事毕，还至坟水，与庆父相见，欲载之归国。庆父曰：“季友必
不见容。于鱼能为我代言，乞念先君一脉，愿留性命，长为匹夫，死且不朽！”奚斯至鲁复
命，遂致庆父之言，信公欲许之。季友曰：“使试君者不诛，何以戒后？”因私谓奚斯曰：
“庆父若自裁，尚可为立后，不绝世把也。”奚斯领命，再往坟上，欲告庆父，而难于启
齿，乃于门外号陶大哭。庆父闻其声，知是奚斯，乃叹曰：“子鱼不入见而哭甚哀，吾不免
矣！”乃解带自缢于树而死。奚斯乃入而硷之，还报信公，信公叹息不已。忽报：“芭于遣其
弟赢拿，领兵临境。闻庆父已死，特索谢赂。”季友曰：“芭人未尝擒送庆父，安得居
功？”乃自请率师迎敌。值公解所佩宝刀相赠，谓曰：“此刀名曰‘孟劳’，长不满尺，锋
利无比，叔父宝之。”季友悬于腰胯之间，谢恩而出。行至邵地，宫公子赢拿列阵以待。季
友曰：“鲁新立君，国事未定，若战而不胜，人心动摇矣。宫拿贪而无谋，吾当以计取
之。”乃出阵前，请赢拿面话。因谓之曰：我二人不相悦，士卒何罪？闻公子多力善搏，友
请各释器械，与公子徒手赌一雌雄，何如？”

    赢拿曰：“甚善！”两下约退军士，就于战场放对，一来一往，各无破绽。约斗五十余
合，季友之子行父，时年八岁，友甚爱之，俱至军中，时在旁观斗，见父亲不能取胜，连
呼：“‘孟劳’何在？”季友忽然醒悟，故意卖个破绽，让赢拿赶入一步，季友略一转身，
于腰间拔出“盂劳”，回手一挥，连眉带额，削去天灵盖半边。刃无血痕，真宝刀也！苔军
见主将劈倒，不待交锋，各自逃命。季友全胜，唱凯还朝。值公亲自迎之于郊，立为上相，
赐费邑为之采地，季友奏曰：“臣与庆父叔牙并是桓公之孙，臣以社稷之故，酞叔牙，缢庆
父，大义灭亲，诚非得已。今二千俱绝后，而臣独叨荣爵，受大邑，臣何颜见桓公于地
下？”信公曰：“二千造逆，封之得无非典？”季友臼：“二千有逆心，无逆形，且其死非
有刀锯之戮也。宜并建之，以明亲亲之谊。”值公从之。乃以公孙敖继庆父之后，是为孟孙
氏。庆父字仲，后人以字为氏，本曰仲孙，因讳庆父之恶，改为孟也。孟孙氏食采于成。以
公孙兹继叔牙之后，是为叔孙氏，食采于励。季友食采于费，加封以位阳之田，是为季孙
氏。于是季、孟、叔三家，鼎足而立，并执鲁政，谓之“三桓＼是日鲁南门无故自崩，识者
以为高而忽倾，异日必有凌替之祸，兆已见矣。史官有诗云：

                  手文征异已褒功，孟叔如何亦并封？
                  乱世天心偏助逆，三家宗裔是桓公。

    话说齐桓公知姜氏在邪，谓管仲曰：“鲁桓阂二公不得令终，皆以我姜之故。若不行
讨，鲁人必以为戒，姻好绝矣。管仲曰：“女子既嫁从夫，得罪夫家，非外家所得讨也。君
欲讨之，宜隐其事。”桓公曰：“善。”乃使竖貂往邪，送姜氏归鲁。姜氏行至夷，宿馆
舍，竖貂告姜氏曰：夫人与试二君、齐鲁莫不闻之，夫人即归，何面目见太庙乎？不如自
裁，犹可自益也。姜氏阿之，闭门哭泣，至半夜寂然。竖貂启门视之，已自缢死矣。竖貂告
夷宰，使治殡事；飞报棺公。值公迎其丧以归，葬之成礼，曰：“母子之情，不可绝也。”
溢之曰哀，故曰哀姜。后八年，棺公以庄公无配，仍柑哀姜于太庙。此乃过厚之处。

    却说齐桓公自救燕定鲁以后，威名愈振，诸侯悦眼。桓公益信任管仲，专事饮猎为乐。
一日；猎于大泽之肢，竖貂为御；车驰马骤，较射方欢。桓公忽然停目而视，半晌无言，若
有惧容。竖貂间曰：“君瞪目何所视也？桓公曰：“寡人适见一鬼物，其状甚怪而可畏，良
久忽灭，殆不样乎！”竖貂曰：“鬼阴物，安敢昼见？”桓公曰：“先君田姑梦而见大泵，是
亦昼也。汝为我亟召仲父。”竖貂曰：“仲父非圣人，乌能悉知鬼神之事？”桓公曰：“仲
父能识，俞儿”何谓非圣？”竖貂曰：“君前者先言俞儿之状，仲父因逢君之意，饰美说
以劝君之行也。君今但言见鬼，勿泄其状，如仲父言与君合，则仲父信圣不欺矣。桓公曰：
“诺。”乃趋驾归，心怀疑惧，是夜遂大病如疟。明日，管仲与诸大夫间疾。桓公旮管仲，
与之言见鬼：“寡人心中畏恶，不能出m仲父试道其状。”管仲不能答，曰：“容臣询之。
竖貂在旁笑曰：“臣固知仲父之不能言也。”桓公病益增，管仲忧之，悬书于门：“如有能
言公所见之鬼者，当赠以封邑三分之一。”有一人，荷笠悬鸦而来，求见管仲。管仲揖而进
之。其人曰：“君有恙乎？”管仲又曰：“然。”其人曰：“君病见鬼乎？”管仲又曰：
然。”其人曰：“君见鬼于大泽之中乎？”管仲曰：“子能言鬼之状否？吾当与子共家。”
其人曰：“请见君而言之。”管仲见桓公于寝室，桓公方累重栖而坐，使两妇人摩背，两妇
人捶足，竖貂捧汤，立而候饮。管仲曰：君之病，有能言者，臣已与之俱来，君可召之。”
桓公召入，见其荷笠悬鸦，心殊不喜。迟问曰：“仲父言识鬼者乃汝乎广对曰：“公则自伤
耳，鬼安能伤公广桓公曰：“然则有鬼否？”对曰：“有之。水有‘罔象’，邱有‘宰’，
山有‘菱’，野有‘仿惶’，泽有‘委蛇’。”桓公曰：“汝试言‘委蛇’之状。”对曰：
“夫‘委蛇’者，其大如毅，其长如辕，紫衣而朱冠。其为物也，恶闻轰车之声，闻则捧其
首而立。此不轻见，见之者必霸天下。”桓公幄然而笑，不觉起立曰：“此正寡人之所见也
！”于是顿觉精神开爽，不知病之何往矣。桓公曰：“子何名？”对曰：“臣名皇于，齐西郧
之农夫也。”桓公曰：“子可留仕寡人。”遂欲爵为大夫。皇子固辞曰：“公尊王室，攘四
夷，安中国，抚百姓，使臣常为治世之民，不妨农务足矣。不愿居官。”桓公曰：“高士也
！”赐之粟帛，命有司复其家。复重赏管仲。竖貂曰：仲父不能言，而皇子言之，修父安得受
赏乎？”桓公曰：“寡人闻之，“伍独者暗，任众者明’。微仲父，寡人固不得闻皇子之言
也。”竖貂乃服。

    对周惠王十六年：狄人侵犯邢邦，又移兵伐卫。卫灰公使人如齐告急。诸大夫请救之，
桓公曰：“伐戎之役，疮瘦未息。且候来春，合诸侯往救可也。”其冬，卫大夫宁速至齐，
言：“狄已破卫，杀卫滋公。今欲迎公子毁为君。”齐侯大惊曰：“不早救卫，孤罪无辞
矣，”不知狄如何破卫，且看下回分解。


北极星书库-北极星书库---第二十三回 卫懿公好鹤亡国 齐桓公兴兵伐楚

第二十三回　卫懿公好鹤亡国　齐桓公兴兵伐楚

    话说卫惠公之子懿公，自周惠王九年嗣立，在位九年，般乐怠傲，不恤国政，最好的是
羽族中一物，其名曰鹤。接浮邱伯《相鹤经》云：鹤，阳乌也，而游于阴。因金气、乘火精
以自养。金数九，火数七，故鹤七年一，卜变，十六年一大变，百六十年变止、千方百年戮
定。体尚洁，故其色白。声闻天，故其头赤。食于水，杖其啄长。栖于陆，故其足高。翔于
云，故毛丰而肉疏。大喉以吐，情颈以纳新，故寿不可量。行必依洲清，止不集林木，盖羽
族之宗长，仙家之驳骤也。鹤之上相：隆鼻短口则少眠，高脚疏节则多力，露眼赤睛则视
远，凤翼雀毛则喜飞，龟背鳖腹则能产，轻前重后则善舞，洪僻纤趾则能行。

    那鹤色洁形清，能呜善舞，所以茁公好之。俗谚云：“上人不好，下人不要。”因滋公
偏好那鹤，凡献鹤者皆有重赏，戈人百方罗致，都来进献。自苑圃宫廷，处处养鹤，何止数
百。有齐高帝咏鹤诗为证：

                  八风舞遥翩，九野弄清音。
                  一摧云间志，为君苑中禽。

    荫公所言之橱，皆有品位俸禄：上者食大夫俸，次者食士俸。醚公若出游，其鹤亦分班
从幸，命以大轩，载于车前，号曰“鹤将军”。养鹤之人，亦有常俸。厚敛于民，以充鹤
粮，民有饥冻，全不抚恤。

    大夫石祁子，乃石猎之后，石胎之子，为人忠直有名、与宁庄子名速，同秉国政，皆贤
臣也。二人进谏屡次，俱不听。公子毁乃惠公庶兄，公子硕柔于宣姜而生者，即文公也。毁
知卫必亡，托故如齐。齐桓公妻以宗女，竟留齐国。卫人向来心怜故太子急子之冤，自惠公
复位之后，百姓日夜晚⑤诅：“若天道有知，必不终于禄位也！因急子与寿，俱未有子，公
子硕早死，黔牟已绝，惟毁有贤德，人心阴归附之亡及荫公失政，公子毁出奔，卫人无不含
怨。

    却说北狄自周太王之时，派曙已强盛，逼太玉迁都于歧。及武王一统，周公南惩荆舒，
北膺戎狄，中国久安。迫平王东迁之后，南蛮北狄，交肆其横。

    单说北狄主名曰腔瞒，控弦数万，常有迭荡中原之意。及闻齐伐山戎，艘瞒怒曰：“齐
兵远伐，必有轻我之心，当先发制之。”乃驱胡骑二万伐邢，残破其国。闻齐谋救邢，遂移
兵向卫。时卫熬公正欲载鹤出游，谍报：狄人入寇。”懿公大惊，即时敛兵授甲，为战守
计。百姓皆逃避村野，不肯即戎。至公使司徒拘执之。须臾，擒百余人来，问其逃避之故。
众人曰：“君用一物，足以御狄，安用我等？”豁公间：“何物？”众人曰：“鹤。懿公
曰：“鹤何能御狄那？”众人曰：“鹤既不能战，是无用之物，君敝有用以养无用，百姓所
以不服也！”滋公曰：“寡人知罪矣！

    愿散鹤以从民可乎？”石祁子曰：“君亟行之，犹恐其晚也。”滋公果使人纵鹤，鹤素
受豢养，盘旋故处，终不肯去。石宁二大夫，亲往街市，述卫侯悔过之意，百姓始稍稍复
集。狄兵已杀至荣泽，顷刻三报。石祁子奏曰：“狄兵骁勇，不可轻敌，臣请求救于齐。”
彭公曰：“齐昔日奉命来伐，虽然退兵，我国并未修聘谢，安肯相救？不如一战，以决存亡
！”宁速曰：“臣请率师御狄，君居守。”茁公曰：“孤不亲行，恐人不用心。”乃与石祁子
玉殃，使代理国政，曰：“卿决断如此玫矣！”与宁速矢，使专力守御。又曰：“国中之事，
全委二卿。寡人不胜狄，不能归也！”石宁二大夫皆垂泪。滋公吩咐已毕，乃大集车徒，使大
夫渠孔为将，于伯副之，黄夷为先锋，孔婴齐为后队。一路军人口出怨言，懿公夜往察之，
军中歌曰：鹤食禄，民力耕；鹤柬轩，民操兵。狄锋厉兮不可坯，欲战兮九死而一生！鹤今
何在号？而我往往为此行！

    鳖公闻歇，闷闷不已。大夫渠孔用法太严，人心益离。行近未泽，见敌军千余，左右分
驰，全无行次。渠孔曰：“人言狄勇，虚名耳！”即命鼓行而进。狄人诈败，引入伏中，一时
呼哨而起，如天崩地场，将卫兵截做三处，你我不能相顾。卫兵原无心交战，见敌势凶猛，
尽弃车仗而逃，澄公彼狄兵围之数重。渠孔曰：“事急矣！请但大筛，君微服下车，尚可脱
也。”邀公叹曰：“二三子苟能相救，以筛为识。不然，去筛无益也。孤宁一死，以谢百姓
耳！”须臾，卫兵前后队俱败，黄夷战死，孔婴齐自刎而亡。狄军围益厚。于怕中箭坠车，灰
公与渠孔先后被害，被狄人砍为肉泥，全军俱没。髯翁有诗云：

                  曹闻古训戒禽荒，一鹤谁知便丧邦。
                  荣泽当时遍磷火，可能骑鹤返仙乡？

    狄人囚卫太史华龙滑礼孔，欲杀之。华礼二人知胡俗信鬼，给之曰：“我太史也，实掌
国之祭把，我先往为汝白神。不然，鬼神不妆佑，国不可得也。腴瞒信其言，遂纵之登车。
宁速方戎服巡城，望见单车驰到，认是二太史，大惊，问：“主公何在？”曰：“已全军覆
没矣！狄师强盛，不可坐待灭亡，宜且避其锋。产速欲开门纳之，礼孔曰：“与君俱出，不
与君俱人，人臣之义谓何？吾将事吾君于地下！”遂拔剑自刎。华龙滑曰：“不可失史氏之
籍。”乃入城。宁速与石祁子商议，引著卫侯宫眷及公子申，乘夜乘小车出城东走。华龙滑
抱典籍从之。国人闻二大夫已行，各各携男抱女，随后逃命，哭声震天。狄兵乘胜长驱，直
入卫城J姓奔走落后者，尽被杀戮。又分兵追逐。石祁子保宫眷先行，宁速断后，且战且
走。

    从行之民，半罹狄刃。将及黄河，喜得宋桓公遣兵来迎，备下船只，星夜渡河。

    狄兵方才退去，将卫国府库，及民间存留金粟之类，劫掠一空，堕其城郭，满载而归。
不在话下。

    却说卫大夫弘演，先奉使聘陈，比及反役，卫已破灭。闻卫侯死于荣泽，往觅其尸。一
路看见骸骨暴露，血肉狼藉，不胜伤感。行至一处，见大筛倒于荒泽之旁，弘演曰：“筛在
此，尸当不远矣。”未数步，闻呻吟之声，前往察之，见一小内侍折臂而卧。弘演间曰：
“汝认得主公死处否？”内侍指一堆血肉曰：“此即主公之尸也。吾亲见主公被杀。为臂伤
疼痛，不能行走，故卧守于此，欲俟国人来而示之。”弘演视其尸体，俱已零落不全，惟一
肝完好。弘演对之再拜，大哭，乃复命于肝前，如生时之礼。事毕，弘演曰：“主公无人收
葬，吾将以身为棺耳！”嘱从人曰：“我死后，埋我于林下，俟有新君，方可告之。”遂拔佩
刀自剖其腹，手取懿公之肝，纳于腹中，须臾而绝。从者如言埋掩，因以车载小内侍渡河，
察听新君消息。

    却说石祁子先扶公子申登舟。宁速收拾遗民，随后赶上，至于活邑，点查男女，才存得
七百有二十人，狄人杀戮之多，岂不悲哉！，二大夫相议：“国不可一日无君，其奈遗民太
少！”乃于共腾二邑，十抽其三，共得四千有余人，连遗民凑成五千之数，即干渭邑创立庐
舍，扶立公子申为私，是为戴公。宋桓公御说许桓公新臣，各遣人致唁。戴公先已有疾，立
数日遂尧。宁速如齐，迎公于毁嗣位。齐桓公曰：“公子归自敝邑，将守宗庙，若器用不
具，皆寡人之过也。”乃遗以良马一乘，祭服五称，牛、羊、永、鸡、狗各三百只。又以鱼
轩赠其夫人，兼美锦三十端。命公子无亏帅车三百乘送之。并致门材，使立门户。公于毁至
洁邑，弘演之从人，同折臂小内恃俱到，备述纳肝之事。公子毁先遣使具棺，往荣泽收殓。
一面为懿公戴公发丧。追封弘演，录用其子，以族其忠。诸侯重齐桓公之义，多有吊膊。时
周惠王十八年冬十二月也。

    其明年，春正月，卫侯毁改元，是为文公。才有车三十乘，寄居民间，甚是荒凉。文公
布衣帛冠，蔬食菜羹，早起夜息，抚安百姓，人称其贤。公子无亏辞归齐国，留甲士三千
人，协戍涪邑，以防狄患。无亏回见桓公，言卫毁草创之状，并述弘演纳肝之事。桓公叹
曰：“无道之君，亦有忠臣如此者乎？其国正未艾也。”管仲进曰：“今留戍劳民，不如择
地筑城，一劳永逸。”桓公以为然，正欲纠合诸侯同役。忽邢国遣人告急，言：“狄兵又到
本国，势不能支，伏望救援！”桓公问管仲曰：“邢可救乎？”管仲对曰：“诸侯所以事齐，
谓齐能拯其灾患也。不能救卫，又不救邢，霸业陨矣！”桓公曰：“然则邢卫之急孰先？”管
仲对曰；“俟邢患既平，因而城卫，此百世之功也。”桓公曰：“善。即传檄宋、鲁、曹、
邪各国，合兵救邢，俱于聂北取齐。宋曹二国兵先到。管仲又曰：“狄寇方张，邢力未竭，
敌方张之寇，其劳倍，助未竭之力，其功少，不如待之。邢不支狄，必溃，狄胜邢，必疲。
驱疲狄而援溃邢，所谓力省而功多者也。”桓公用其谋，托言待鲁邪兵到，乃屯兵于聂北，
遣谍打探邢狄攻守消息。史臣有诗讥管仲不早救邢卫，乃霸者养乱为功之谋也。

    诗云：

                  救患如同解倒悬，提兵那可复迁延？
                  从来霸事逊王事，功利偏居道义先。

    话说三国驻兵聂北，约及两月。狄兵攻邢，昼夜不息。邢人力竭，溃围而出。

    谍报方到，邢国男女，填涌而来，俱投奔齐营求救。内一人哭倒在地，乃邢侯叔颜也。
桓公扶起，慰之曰：“寡人相援不早，以致如此，罪在寡人。当请宋公曹伯兵议，驱逐狄
人。即日拔寨都起。狄主艘瞒掳掠满欲，无心恋战，闻三国大兵将亏峰放起一把火，望北飞
驰而去。　比及各国兵到，只见一派火光，狄人已遁。桓公传令将火扑灭，问叔颜：“故城尚
可居否？”叔颜臼：“百姓逃难者，大半在夷仪地方，愿迁夷仪，以从民欲。”桓公乃命三
国各具版筑，筑夷仪城，使叔颜居之。

    更为建立朝庙，添设庐舍，牛马粟帛之类，皆从齐国运至，充牺其中。邢国君臣，如归
故国，欢祝之声彻耳。事毕，宋曹欲辞齐归国。桓公曰：“卫国未定，城邢而不城卫，卫其
谓我何？”诸侯曰：“惟霸君命。”桓公传令，移兵向卫，凡备锚之属，尽携带随身。卫文
公毁远远相接。桓公见其大布为衣，大帛为冠，不改丧服，恻然久之。乃曰：“寡人情诸君
之力，欲为君定都，未审何地为吉？”文公毁曰：“孤已卜得吉地，在于楚邱，但版筑之
费，非亡国所能办耳！”桓公曰：“此事寡人力任之。即日传令三国之兵，俱往楚邱兴工。复
运门材，重立朝庙，谓之“封卫＼卫文公感齐再造之恩，为《木瓜》之诗以咏之。

    诗云：

                  投我以木瓜兮，报之以琼踞。
                  投我以木桃兮，报之以琼瑶。
                  投我以木李兮，报之以琼玖。

    当时称桓公存三亡国：谓立僖公以存鲁，城夷仪以存邢，城楚邱以存卫，有此三大功
劳，此所以为五霸之首也。潜渊先生读史诗云：

                  周室东迁纲纪摧，桓公纠合振倾颓。
                  兴灭继绝存三国，大义堂堂五霸魁。

    时楚成王熊浑，任用令尹子文图治，修明国政，有志争霸。闻齐侯救邢存卫，颂声传至
荆襄，楚成王心甚不乐，谓子文曰：“齐侯布德沽名，人心归向。寡人伏处汉东，德不足以
怀人，威不足以慑众，当今之时，有齐无楚，寡人耻之！”子文对曰：“齐侯经营伯业，于今
几三十年矣。　彼以尊王为名，诸侯乐附，未可敌也。郑居南北之间，为中原屏蔽，王若欲图
中原，非得郑不可。”成王曰：“谁能为寡人任伐郑之事者？”大夫斗章愿往，成王与车二
百乘，长驱至郑。

    却说郑自纯门受师以后，日夜提防楚兵，探知楚国兴师，郑怕大惧，即遣大夫聪伯，率
师把守纯门，使人星夜告急于齐。齐侯传檄，大合诸侯于怪，将谋救郑。斗章知郑有准备，
又闻齐救将至，恐其失利，至界而返。楚成王大怒，解佩剑赐斗廉，使即军中斩斗章之酋。
斗廉乃斗章之兄也。既至军中，且隐下楚王之命，密与斗章商议：“欲免国法，必须立功，
方可自赎。”斗章跪而请教。斗廉臼：“郑知退兵，谓汝必不骤来，若疾走袭之，可得志
也。”斗章分军为二队，自率前队先行，斗廉率后队接应。却说斗章衔枚卧鼓，悄地侵入郑
界，恰遇呐伯在界上点阅车马。聃伯闻有寇兵，正不知何国，慌忙点兵，在界上迎住厮杀。
不期斗廉后队已到，反抄出郑师之后，腹背夹攻。呐伯力不能支，被斗章只一铁简打倒，以
手拿来。斗廉乘胜掩杀，郑　兵折其大半。斗章将聃伯上了囚车，便欲长驱人郑。斗廉曰：
“此番掩袭成功，且图免死，敢侥幸从事那？”乃即日班师。斗章归见楚成王，叩首请罪，
奏曰：“臣回军是诱敌之计，非怯战也。”成王曰：“既有擒将之功，权许准罪。但郑国未
服，如何撤兵？”斗廉曰：“恐兵少不能成功，惧亵国威。”成王怒曰：“汝以兵少为辞，
明是怯敌。今添兵车二百乘，汝可再往，若不得郑成，休见寡人之面！”斗廉奏曰：“臣愿兄
弟同往。若郑不投降，当缚郑泊以献。”成王壮其言，许之。乃拜斗廉为大将，斗章副之，
共率车四百乘，重望郑国杀来。

    史臣有诗云：

                  荆襄自帝势炎炎，蚕食多邦志未厌。
                  漆淆何辜三受伐？解悬只把霸君瞻。

    且说郑伯闻呐伯被囚，复遣人如齐请救。管仲进曰：“君数年以来，救燕存鲁，城邢封
卫，恩德加于百姓，大义布于诸侯，若欲用诸侯之兵，此其时矣。君若救郑，不如伐楚，伐
楚必须大台诸侯。”桓公曰：“大合诸侯，楚必为备，可必胜乎？”管仲曰：“蔡人得罪于
君，君欲讨之久矣。楚蔡接壤，诚以讨蔡为名，团而及楚，《兵法》所谓‘出其不意’者
也。”——先时，蔡穆公以其妹嫁桓公为第三夫人，一日，桓公与蔡姬共登小舟，游于池
上，采莲为乐。蔡姬戏以水洒公，公止之。姬知公畏水，故荡其舟，水溅公衣。公大怒曰：
“婢子不能事君！”乃遣竖貂送蔡姬归国，蔡穆公亦怒曰：“已嫁而归，是绝之也。”竟将其
妹更嫁于楚国，为楚成工夫人。桓公深恨蔡侯，故管仲占及之。——桓公曰：“江黄二国，
不堪楚暴，遣使纳款，寡人欲与会盟，伐楚之日，约为内应，何如？”管仲曰：“江黄远齐
而近楚，一向服楚，所以仅存。今背而从齐，楚人必怒，怒必加讨。当此时，我欲救，则阻
道路之遥；不救，则乖同盟之义。况中国诸侯，五合六聚，尽可成功，何必借助裹尔？不如
以好言辞之。”桓公曰：“远国慕义而来，辞之将失人心。”管仲曰：“君但识吾言于壁，
异日勿忘江黄之急也。”桓公遂与江黄二君盟会，密订伐楚之约，以明年春正月为期。二君
言：“舒人助楚为虐，天下称为‘荆舒’，不可不讨。”桓公曰：“寡人当先取舒国，以剪
楚翼。乃密写一书，付于徐子。徐与舒近，徐赢嫁为齐桓公第二夫人，有婚姻之好，一向归
附于齐，故桓公以舒事嘱之。徐果引兵袭取舒国。桓公即命徐子屯兵舒城，以备缓急。江黄
二君，各守本界，以候调遣。鲁信公遣季友至齐谢罪，称：“有邪芦之隙，不得共邢卫之
役。今闻会盟江黄，特来申好，嗣有征伐，愿执鞭前驱。”桓公大喜，亦以伐楚之事，密与
订约。

    时楚兵再至郑国，郑文公请成，以纤民祸。大夫孔叔曰：“不可，齐方有事于楚，以我
故也。人有德于我，弃之不祥，宜坚壁以待之。”于是再遣使如齐告急。

    桓公授之以计，使扬言齐救即至，以缓楚。至期，或君或臣，率一军出虎牢，于上蔡取
齐，等候协力攻楚。于是遍约宋、鲁、陈、卫、曹、许之君，俱要如期起兵，名为讨蔡，实
力伐楚。

    明年，为周惠王之十三年，春正月元旦，齐桓公朝贺已毕，便议讨蔡一事。

    命管仲为大将，率领隰朋、宾须无、鲍叔牙、公于开方、竖人貂等，出车三百乘，甲士
万人，分队进发。太史奏：“七日出军上吉。竖貂请先率一军，潜行掠蔡，就会集各国车
马。桓公许之。蔡人恃楚，全不设备直待齐兵到时，方才敛兵设守。

    竖貂在城下耀武扬威，喝令攻城，至夜方退。蔡穆公认得是竖貂，先年在齐宫曾伏恃蔡
姬，受其恩惠，蔡姬退回，又是他送去的，晓得是宵小之辈。乃于夜深，使人密送金帛一
车，求其缓兵。竖貂受了，遂私将齐侯纠合七路诸侯，先侵蔡，后伐楚，一段军机，备细泄
漏于蔡：“不日各国军到，将蔡城躁为平地，不如及早逃遁为上。”使者回报，蔡侯大惊。
当夜率领宫眷，开门出奔楚国。百姓无主，即时溃散，竖貂自以为功，飞报齐侯去讫。

    却说蔡侯至楚，见了成王，备述竖貂之语。成王方省齐谋，传令简阅兵车，准备战守，
一面撤回斗章伐郑之兵。数日后，齐侯兵至上蔡。竖貂谒见已毕。七路诸侯陆续俱到，一个
个躬率车徒，前来助战，军威甚壮。那七路：宋桓公御说，鲁傅公申，陈宣公柠臼，卫文公
毁，郑文公捷，曹昭公班，许穆公新臣。连主伯齐桓公小白，共是八位。内许穆公抱病，力
疾率师先到蔡地。桓公嘉其劳，使序于曹伯之上。是夜，许穆公芜。齐侯留蔡三日，为之发
丧。命许国以侯礼葬之。七国之师，望南而进，直达楚界。只见界上，早有一人衣冠整肃，
停车道左，磐折而言曰：“来者可是齐侯？可传言楚国使臣奉候久矣。”那人姓屈名完，乃
楚之公族，官拜大夫。今奉楚王之命为行人，使于齐师。桓公曰：“楚人何以预知吾军之至
也？”管仲曰：“此必有人漏泄消息。既彼遣使，必有所陈。臣当以大义责之，使彼自愧
屈，可不战而降矣。管仲亦乘车而出，与屈完车上拱手。屈完开言曰：“寡君闻上国车徒，
辱于敝邑，使下臣完致命。寡君命使臣辞曰：‘齐楚各君其国，齐居于北海，楚近于南海，
虽风马牛不相及也。不知君何以涉于吾地？，敢请其故？”管仲对曰：“昔周成王封吾先君
大公于齐，使召康公赐之命，辞曰：‘五侯九伯，汝世掌征伐，以夹辅周室。其地东至海，
西至河，南至穆陵，北至无棣，凡有不共工职，汝勿赦有。’自周室东迁，诸侯放恣，寡君
奉命主盟，修复先业。尔楚国于南荆，当岁贡包茅，以助王祭。自尔缺贡，无以缩酒，寡人
是征。且昭王南征而不返，亦尔故也。尔其何辞？”屈完对曰：“周失其纲，朝贡废缺，天
下皆然，岂惟南荆？虽然，包茅不入，寡君知罪矣。敢不共给，以承君命！若夫昭王不返，
惟胶舟之故，君其问诸水滨，寡君不敢任咎。完将复于寡君。”言毕，麾车而退。

    管仲告桓公曰：“楚人倔强，未可以口舌屈也，宜进逼之。”乃传令八军同发，直至隆
山。离汉水不远，管仲下令：“就此屯扎，不可前行！”诸侯皆曰：“兵已深入，何不济汉，
决一死战，而逗留于此？”管仲曰：“楚既遣使，必然有备，兵锋一交，不可复解。今吾顿
兵此地，遥张其势，楚惧吾之众，将复遣使，吾因取成焉。以讨楚出，以服楚归，不亦可
乎？”诸侯犹未深信，议论纷纷不一。

    却说楚成王已拜斗子文为大将，搜甲厉兵，屯于汉南，只等诸侯济汉，便来邀击。谍
报：“八国之兵，屯驻烃地。”子文进曰：“管仲知兵，不万全不发。今以八国之众，逗留
不进，是必有谋。当遣使再往，探其强弱，察其意向，或战或和，决计未晚。成王曰：“此
番何人可使？”子文曰：“屈完既与夷吾识面，宜再遣之。”

    屈完奏曰：“缺贡包茅，臣前承其咎矣。君若请盟，臣当勉行，以解两国之纷。若欲请
战，别遣能者。”成王曰：“战盟任卿自裁，寡人不汝制也。”屈完乃再至齐军。　毕竟齐楚
如何，且看下回分解。


北极星书库-北极星书库---第二十四回 盟召陵礼款楚大夫 会葵邱义戴周天子

第二十四回　盟召陵礼款楚大夫　会葵邱义戴周天子

    话说屈完再至齐军，请面见齐侯言事。管仲曰：“楚使复来，请盟必矣。君其礼之。”
屈完见齐桓公再拜。桓公答礼，问其来意。屈完曰：“寡君以不贡之故，致干君讨，寡君已
知罪矣。君若肯退师一舍，寡君敢不惟命是听。桓公曰：“大夫能辅尔君以修旧职，伸寡人
有辞于天于，又何求焉？”屈完称谢而去。归报楚王，言：。‘齐侯已许臣退师矣，臣亦许
以入贡，君不可失信也。”少顷，谍报：“八路军马，拔寨俱起。成王再使探实，回言：
“退三十里，在召陵驻扎。”楚王曰：“齐师之退，必畏我也。”欲悔人贡之事。于文曰：
“彼八国之君，尚不失信于匹夫，君可使匹夫食言于国君乎？楚王嘿然。乃命屈完资金帛八
车，再往召陵犒八路之师，复备育茅一车，在齐军前呈样过了，然后具表，如周进贡。

    却说许穆公丧至本国，世子业嗣位，主丧，是为信公。感桓公之德，遣大夫百忙，率师
会于召陵。桓公闻屈完再到，吩咐诸侯：“将各国车徒，分为七队，分列七方。齐国之兵，
屯于南方，以当楚冲。俟齐军中鼓起，七路一齐鸣鼓，器械盔甲，务要十分整齐，以强中国
之威势。”屈完既入，见齐侯陈上犒军之物。桓公命分派八军。其蔷茅验过，仍令屈完收
管，自行进贡。桓公曰：大夫亦曾观我中国之兵乎？”屈完曰：“完僻居南服，未及睹中国
之盛，愿借一观。”桓公与屈完同登戎铬，望见各国之兵，各占一方，联络数十里不绝。齐
军中一声鼓起，七路鼓声相应，正如雷霆震击，骇地惊天。桓公喜形于色，谓屈完曰：“寡
人有此兵众，以战，何患不胜？以攻，何患不克？”屈完对曰：“君所以主盟中夏者，为天
子宣布德意，抚恤黎元也。君若以德绥诸侯，谁敢不服？若恃众逞力，楚国虽梳小，有方城
为城，汉水为池，池深城峻，虽有百万之众，正未知所用耳！”桓公面有惭色，谓屈完曰：
“大夫诚楚之良也！寡人愿与汝国修先君之好如何？”屈完对曰：“君惠激福于敝邑之社
稷，辱收寡君于同盟，寡君其敢自外？请与君定盟可乎？”

    桓公曰：“可。”是晚留屈完宿于营中，设宴款待。次日，立坛于召陵，桓公执牛耳为
主盟，管仲为司盟。屈完称楚君之命，同立载书：“自今以后，世通盟好。”桓公先献，七
国与屈完以次受献。礼毕，屈完再拜致谢。管仲私与屈完言，请放脯伯还郑。屈完亦代蔡侯
谢罪。两下各许诺。管仲下令班师。途中鲍叔牙问于管仲曰：“楚之罪，悟号为大。吾予以
包茅为辞，吾所未解。管仲对曰：“楚膺号已三世矣，我是以摈之，同于蛮夷。倘责其革
号，楚肯娩首而听我乎？若其不听，势必交兵，兵端一开，彼此报复，其祸非数年不解，南
北从此骚然矣。吾以包茅为辞，使彼易于共命。苟有服罪之名，亦足以夸耀诸侯，还报天
子，不愈于兵连祸结，无己时乎？鲍叔牙嗟叹不已。胡曾先生有诗曰：

                  楚王南海目无周，仲父当年善运筹。
                  不用寸兵成款约，千秋伯业诵齐侯～

    又髯翁有诗讥桓仲苟且结局，无害于楚，所以齐兵退后，楚兵犯侵中原如故，桓仲不能
再兴伐楚之师矣。诗云：

                  南望踌躇数十年，远交近合各纷然。
                  大声罪状谋方壮，直革淫名局始全。
                  昭庙孤魂终负痛，江黄义举但胎您。
                  不知一敌成何享，依旧中原战血鲜！

    陈大夫辕涛涂闻班师之令，与郑大夫申侯商议曰：“师若取道于陈郑，粮食衣搂，所费
不货，国必甚玻不若东循海道而归，使徐首承供给之劳，吾二国可以少安。”申侯曰：
“善，子试言之。”涛涂言于桓公曰：“君北伐戎，南伐楚，若以诸侯之众，观兵于东夷，
东方诸侯，畏君之威，敢不奉朝请乎？”桓公曰：“大夫之言是也。”少顷，申侯请见，桓
公召入。申侯进曰：“臣闻‘师不跪时’，惧劳民也。

    今自春祖夏，霜露风雨，师力疲矣。若取道于陈郑，粮食衣屡，取之犹外府也。

    若出于东方，倘东夷梗路，恐不堪战，将若之何？涛涂自恤其国，非善计也。君其察之
！”桓公曰：“微大夫之言，几误吾事！”乃命执涛涂于军，使郑伯以虎牢之地，赏申侯之功。
因使申侯大其城邑，为南北藩蔽。郑伯虽然从命，自此心中有不乐之意。陈侯遣使纳赂，再
三请罪，桓公乃赦涛涂。诸侯各归本国。桓公以管仲功高，乃夺大夫伯氏之骄邑三百户，以
益其封焉。

    楚王见诸侯兵退，不欲贡茅。屈完曰：“不可以失信于齐！且楚惟绝周，故使齐得私之
以为重。若假此以自通于周，则我与齐共之矣。”楚王曰：“奈二王何？…屈完曰：“不序
爵，但称远臣某可也。”楚王从之。即使屈完为使，资青茅十车，加以金帛，贡献天子。周
惠王大喜曰：“楚不共职久矣。今效顺如此，殆先王之灵乎？”乃告于文武之庙，因以炸赐
楚。谓屈完曰：“镇尔南方，毋侵中国！”屈完再拜稽首而退。屈完方去后，齐桓公遣隔朋随
至，以服楚告。惠王待限朋有加礼。

    腥朋因请见世于，惠王便有不乐之色。乃使次子带与世子郑，一同出见。隰朋微窥惠王
神色，似有仓皇无主之意。隰朋自周归，谓桓公曰：“周将乱矣！”桓公曰：“何故？”隰朋
曰：“周王长子名郑，先皇后姜氏所生，已正位东宫矣。姜后尧，次妃陈妨有宠，立为继
后，有于名带。带善于趋奉，周王爱之，呼为太叔。遂欲废世于而立带。臣观其神色仓皇，
必然此事在心故也。恐《小并》之事，复见于今日！

    君为盟主，不可不图。”桓公乃召管仲谋之。管仲对曰：“臣有一计，可以定周。

    桓公曰：“仲父计将安出？”管仲对曰：“世子危疑，其党孤也。君今具表周王，言：
‘诸侯愿见世子，请世于出会诸侯。’世于一出，君臣之分已定，王虽欲废立，亦难行
矣。”桓公曰：“善。”乃传檄诸侯，以明年夏月会于首止。再遣隰朋如周，言：“诸侯愿
见世于，以申尊王之情。”周惠王本不欲子郑出会，因齐势强大，且名正言顺，难以辞之，
只得许诺。腺朋归报。

    至次年春，桓公遣陈敬仲先至首止，筑宫以待世子驾临。夏五月，齐、宋、鲁、陈、
卫、郑、许、曹八国诸侯，并集首止。世子郑亦至，停驾于行宫。桓公率诸侯起居，于郑再
三谦让，欲以宾主之礼相见。桓公曰：“小白等吞在藩室，见世子如见王也，敢不稽首！”子
郑谢曰：“诸君且休矣。”是夜，子郑使人邀桓公至于行宫，诉以大叔带谋欲夺位之事。桓
公曰：“小白当与诸臣立盟，共戴世于，世子勿忧也！”于郑感谢不已，遂留于行宫。诸侯亦
不敢归国，各就馆舍，轮番进献酒食，及犒劳舆从之属。于郑恐久劳诸国，便欲辞归京师。
桓公曰：“所以愿与世子留连者，欲使天王知吾等爱戴世子，不忍相舍之意，所以杜其邪谋
也。方今夏月大暑，稍俟秋凉，当送驾还朝耳。”遂预择盟期，用秋八月之吉。

    却说周惠王见世子郑久不还辕，知是齐侯推戴，心中不悦。更兼惠后与叔带朝夕在傍，
将言语浸润惠王。太宰周公孔来见，谓之曰：“齐侯名虽伐楚，其实不能有加于楚。今楚人
贡献效顺，大非昔比，未见楚之不如齐也。齐又率诸侯拥留世于，不知何意，将置朕于何
地！朕欲烦大宰通一密信于郑伯，使郑伯弃齐从楚，因为孤致意楚君，努力事周，无负朕意
！”宰孔奏曰：“楚之效顺，亦齐力也。

    王奈何弃久眶之伯舅，而就乍附之蛮夷乎？”惠王曰：“郑伯不离，诸侯不散，能保齐
之无异谋乎？朕志决矣，太宰无辞。”宰孔不敢复言。惠王乃为奎书一通，封函甚固，密授
宰孔。宰孔不知书中何语，只得使人星夜达于郑伯。郑文公启函读之，言：“子郑违背父
命，植党树私，不堪为嗣。朕意在次子带也。叔父若能舍齐从楚，共辅少子，朕愿委国以听
！”郑伯喜曰：“吾先公武庄，世为王卿士，领袖诸侯，不意中绝，夷于小国。厉公又有纳王
之劳，未蒙召用。今王命独临于我，政将及焉，诸大夫可以贺我矣。”大夫孔叔谏曰：“齐
以我故，勤兵于楚。今乃反齐事楚，是悻德也。况翼戴世子，天下大义，君不可以独异。郑
伯曰：“从霸何如从王？且王意不在世子，孤何爱焉！”孙叔曰：“周之主把，惟嫡与长。幽
王之爱伯服，桓王之爱子克，庄王之爱子颓，皆君所知也。人心不附，身死无成。君不惟大
义是从，而乃蹈五大夫之覆辙乎？后必悔之！”大夫申侯曰：“天子所命，谁敢违之？若从齐
盟，是弃王命也。我去，诸侯必疑，疑则必散，盟未必成。且世子有外党，太叔亦有内党，
二子成败，事未可知。不如且归，以观其变。”郑文公乃从申侯之言，托言国中有事，不辞
而行。齐桓公闻郑伯逃去。大怒，便欲奉世子以讨郑。管仲进曰：“郑与周接壤，此必周有
人诱之，一人去留，不足以阻大计。且盟期已及，俟成盟而后图之。”桓公臼：“善。”于
是即首止旧坛，敌血为盟。齐、宋、鲁、陈、卫、许、曹，共是七国诸侯。世子郑临之，不
与敌，示诸侯不敢与世子敌也。盟词曰：“凡是同盟，共翼王储，匡靖王室。有背盟者，神
明匝之！”事毕，世子郑降阶揖谢曰：“诸君以先王之灵，不忘周室，昭就寡人，自文武以
下，咸嘉赖之！况寡人其敢忘诸君之赐？”诸侯皆降拜稽首。次日，世于郑欲归，各国各具
车徒护送。齐桓公同卫侯亲自送出卫境，世子郑垂泪而别。史官有诗赞云：

                  君王溺爱家嗣危，郑伯甘将大义违。
                  首止一盟储位定，纲常赖此免凌夷。

    郑文公闻诸侯会盟，且将讨郑，遂不敢从楚。

    却说楚成王闻郑不与首止之盟，喜曰：“吾得郑矣！”遂遣使通于申侯，欲与郑修好。原
来申侯先曾仕楚，有口才，贪而善媚，楚文王甚宠信之。及文王临终之时，恐后人不能容
他；赠以白壁，使投奔他国避祸。申侯奔郑，事厉公于栋，厉公复宠信如在楚时。及厉公复
国，遂为大夫。楚臣俱与申侯有旧，所以今日打通这个关节，要申侯从中怂恳，背齐事楚。
申侯密言于郑伯，言：“非楚不能敌齐，况王命乎？不然，齐楚二国，皆将仇郑，郑不支
矣。”郑文公惑其言，乃阴遣申侯输款于楚。周惠王二十六年，齐桓公率同盟诸侯伐郑，围
新密。时申侯尚在楚，言于楚成王曰：“郑所以愿归字下者，正谓惟楚足以抗齐也。王不救
郑，臣无辞以复命矣。”楚王谋于群臣，令尹子文进曰：“召陵之役，许穆公卒于军中，齐
所怜也。许事齐最勤，王若加兵于许，诸侯必救，则郑围自解矣。”楚王从之，乃亲将伐
许，亦围许城。诸侯闻许被围，果去郑而救许，楚师遂退。申侯归郑，自以为有全郑之功，
扬扬得意，满望加封。郑伯以虎牢之役，谓申侯已过分，不加爵赏。申侯口中不免有怨望之
言。明年春，齐桓公复率师伐郑。陈大夫辕涛涂，自伐楚归时，与申侯有隙，乃为书致孔叔
曰：申候前以国媚齐，独擅虎牢之赏。今又以国媚楚，便子之君，负德背义，自召干戈，祸
及民社。　必杀申候；齐兵可不战而罢。

    孔叔以扫呈于郑文公。郑伯为前日不听孔叔之言，逃归不盟，以致齐兵两次至郑，心怀
愧悔，亦归咎于申侯。乃召申侯责之曰：“汝言惟楚能抗齐。今齐兵屡至，楚救安在？”申
侯方欲措辩，郑伯喝教武士推出斩之。函其首，使孔叔献于齐军曰：“寡君昔者误听申侯之
言，不终君好。今谨行诛，使下臣请罪于幕下，惟君侯赦看之！”齐侯素知孔叔之贤，乃许郑
平。遂会诸侯于宁母。郑文公终以王命力疑，不敢公然赴会，使其世子华代行，至宁母听
命。

    子华与弟子臧，皆嫡夫人所出。夫人初有宠，故立华为世子。后复立两夫人，皆有子。
嫡夫人宠渐衰，未几病死。又有南燕姑氏之女，为胺于郑宫，向未进御；一夕，梦一伟丈
夫，手持兰草谓女曰：“余为伯偏，乃尔祖也，今以国香赠尔为子，以昌尔国。遂以兰授
之。及觉，满室皆香，且言其梦。同伴嘲之曰：“当生贵子。”是日，郑文公人宫，见此女
而悦之。左右皆相顾而笑。文公问其故，乃以梦对。文公曰：“此佳兆也，寡人为汝成
之。”遂命采兰蕊佩之，曰，“以此为符。”

    夜召幸之，有娠，生子名之曰兰。此女亦渐有宠，谓之燕姑。世子华见其父多宠，恐他
日有废立之事。乃私谋之于叔詹。叔詹曰：“得失有命，子亦行孝而已。”又谋之于孔叔，
孔叔亦劝之以尽孝。于华不悦而去。于臧性好奇诡，聚鹉羽以为冠，师叔曰：“此非礼之
服，愿公子勿服。”子臧恶其直言，诉于其兄。故子华与叔詹、孔叔、师叔三大夫，心中俱
有芥蒂。

    至是，郑伯使于华代行赴会，于华虑齐侯见怪，不愿往。叔詹促之使速行。

    子华心中益恨，思为自全之术。既见齐桓公，请屏去左右，然后言曰：“郑国之政，皆
听于泄氏、孔氏、子人氏三族。逃盟之役，三族者实主之。若以君侯之灵，除此三臣，我愿
以郑附齐，比于附庸。”桓公曰：“诺。”遂以子华之谋，告于管仲。

    管仲连声曰：“不可，不可！诸侯所以服齐者，礼与信也。于好父命，不可谓礼。以好
来而谋乱其国，不可谓信。且臣闻此三族，皆贤大夫，郑人称为‘三良’。所贵盟主，顺人
心也。违人自逞，灾祸必及。以臣观之，子华且将不免，君其勿许。”桓公乃谓子华曰：
“世于所言，诚国家大事。俟子之君至，当与计之。于华面皮发赤，汗流泱背，遂辞归郑。
管仲恶子华之好，故泄其语于郑人。先有人报知郑伯。

    比及于华复命，诡言：“齐侯深怪君不亲行，不肯许成，不如从楚。”郑伯大喝曰：
‘逆子几卖吾国，尚敢谬说那？”叱左右将子华囚禁于幽室之中。子华穴墙谋遁，郑伯杀
之，果如管仲所料。公子臧奔宋，郑伯使人追杀之于途中。郑伯感齐不听于华之德，再遣孔
叔如齐致谢，井乞受盟。胡曾先生咏史诗曰：

                  郑用“三良”似屋枢，一朝枢撤屋难撑。
                  子华好命思专国，身死徒留不孝名。

    此周惠王二十二年事也。

    是冬，周惠王疾笃。王世子郑恐惠后有变，先遣下士王子虎告难于齐，未几，惠王崩。
子郑与周公孔召伯廖商议，且不发丧，星夜遣人密报于王子虎。王子虎言于齐侯，乃大合诸
侯于桃。郑文公亦亲来受盟。同敌者，齐、宋、鲁、卫、陈、郑、曹、许，共八国诸侯，各
各修表，遣其大夫如周。那几位大夫：齐大夫嘿朋，宋大夫华秀者，鲁大夫公孙敖，卫大夫
宁速，陈大夫辕选，郑大夫子人师，曹大夫公子戊，许大夫百伦，八国大夫连毅而至，羽仪
甚盛，假以问安为名，集于王城之外。王子虎先驱报信，王世子郑使召伯廖问劳，然后发
丧。诸大夫固请谒见新王，周召二公奉子郑主丧，诸大夫假便宜，称君命以吊。遂公请玉世
子嗣位，百官朝贺，是为襄王，惠后与叔带暗暗叫苦，不改复萌异志矣。襄王乃以明年改
元，传谕各国。”

    襄王元年，春祭毕。命宰周公孔赐炸于齐，以彰翼戴之功。齐桓公先朗闻信，复大合诸
侯于葵邱。时齐桓公在路上，偶与管仲沦及周事。管仲曰：“周室嫡庶不分，几至祸乱。今
君储位尚虚，亦宜早建，以杜后患。”桓公曰：“寡人六于，皆庶出也，以长则无亏，以贤
则昭。长卫姬事寡人最久，寡入已许之立无亏矣。

    易牙竖貂二人，亦屡屡言之。寡人爱昭之贤，意尚未决。今决之十仲父。管仲知易牙竖
貂二人好佞，且素得宠于长卫姬，恐无亏异日为君，内外合党，必乱国政。公子昭，郑姬所
出，郑方受盟，假此又可结好。乃对臼：“欲嗣伯业，非贤不可。君既知昭之贤，立之可
也。”桓公曰：“恐无亏挟长来争，奈何！”管仲曰：“周王之位，待君而定。今番会盟，君
试择诸侯中之最贤者，以昭托之，又何患焉？”

    桓公点首。　比至葵邱，诸侯毕集，宰周公扎亦到，各就馆舍。时宋桓公御说亮，世子兹
父，让国于公子目夷，目夷不受，兹父即位，是为襄公。襄公遵盟主之命，虽在新丧，不敢
不至，乃墨衰赴会。管仲谓桓公曰：“宋子有让国之美，可谓贤矣！

    且墨衰赴会，其事齐甚恭。储贰之事，可以托之。”桓公从其言，即命管仲私诣宋襄公
馆舍，致齐侯之意。襄公亲自来见齐侯。齐侯握其手，谆谆以公子昭嘱之：“异日仗君主
持，使主社稷。”襄公愧谢不敢当，然心感齐侯相托之意，已心许之矣。

    至会日，衣冠济济，环佩铬骼，诸侯先让天使升坛，然后以次而升。坛上设有天王虚
位，诸侯北面拜稽，如朝觐之仪，然后各就位次。宰周公孔捧炸东向而立，传新王之命臼：
“天于有事于文武，使孔赐伯舅胙。”齐侯将下阶拜受。宰孔止之曰：“天于有后命：以伯
舅奎老，加劳，赐一级，无下拜。”桓公欲从之，管仲从旁进曰：“君虽谦，臣不可以不
敬。”桓公乃对曰：“天威不违颜飓尺，小白敢贪王命，而废臣职乎？”疾趋下阶，再拜稽
首，然后登堂受胀。诸侯皆服齐之有礼。

    桓公因诸侯未散，复申盟好，颂周《五禁》曰：“毋窒泉，毋遏桑，毋易树子，毋以妾
为妻，毋以妇人与国事。”誓曰：“凡我同盟，言归干好。”但以载书，加千牲上，使人宣
读，不复杀牲献血，诸侯无不信服。髯翁有诗云：

                  纷纷疑叛说春秋，攘楚尊周握胜筹。
                  不是桓公功业盛，谁能不赦信诸侯？

    盟事已毕，桓公忽谓宰孔曰：“寡人闻三代有封禅之事，其典何如？可得闻乎？”宰孔
曰：“古者封泰山，禅梁父。封泰山者，筑土为坛，金泥玉简以祭天，报天之功。天处高，
故崇其土以象高也。禅梁父者，扫地而祭，以象地之卑。以蒲为车，蔽秸为藉，祭而掩之，
所以报地。三代受命而兴，获佑于天地，故隆此美报也。”桓公曰：“夏都于安邑，商都于
毫，周都于丰镐。泰山梁父，去都城甚远，犹且封之禅之。今二山在寡人之封内，寡人欲檄
宠天王，举此旷典，诸君以为何如？”宰孔视桓公足高气扬，似有矜高之色，乃应曰：“君
以为可，谁敢曰不可！”桓公曰：“俟明日更与诸君议之。”诸侯皆散。宰孔私诣管仲曰：
“夫封禅之事，非诸侯所宜言也。仲父不能发一言谏止乎？”管仲曰：子吾君好胜，可以隐
夺，难以正格也。夷吾今且言之矣。”乃夜造桓公之前，问曰：“君欲封禅，信乎？”桓公
曰：“何为不信？”管仲臼：“古者封禅，自无怀氏至于周成王，可考者七十二家，皆以受
命，然后得封。”桓公他然曰：“寡人南伐楚，至于召陵；北伐山戎，刺令支，斩孤竹；西
涉流沙，至于太行；诸侯莫余违也。寡人兵车之会三，衣裳之会六，九合诸侯，一匡天下，
虽三代受命，何以过于此？封泰山，禅梁父，以示子孙，不亦可乎？”管仲曰：“古之受命
者，先有帧祥示征，然后备物而封，其典甚隆备也一部上之嘉黍，北里之嘉禾，所以为盛。
江淮之间，一茅三脊，谓之‘灵茅’，王者受命则生焉，所以为藉。东海致比目之鱼，西海
致比翼之鸟，祥瑞之物，有不召而致者，十有五焉。以书史册，为子孙荣。今风凰碘磷不
来，而鸦鸭数至；嘉禾不生，而蓬蒿繁植；如此而欲行封禅，恐列国有识者必归笑于君矣！”
桓公嘿然。明日，遂不言封禅之事。

    桓公既归，自谓功高无比，益治宫室，务为壮丽。凡乘舆服御之制，比于王者，国人颇
议其唇。管仲乃于府中筑台三层，号为“三归之台”。言民人归，诸侯归，四夷归也。又树
塞门，以蔽内外。设反枯，以待列国之使臣。　鲍叔牙疑其事，问曰：“君奢亦奢，君悟亦
潜，毋乃不可乎？”管仲曰：“夫人主不惜勤劳，以成功业，亦图一日之快意为乐耳。若以
礼绳之，彼将苦而生担吾之所以为此，亦聊为吾君分谤也。”鲍叔口虽唯唯，心中不以为
然。

    话分两头。却说周大宰孔自葵邱辞归，于中途遇见晋献公亦来赴会。宰孔曰：“会已撤
矣。”献公顿足恨曰：“敝邑辽远，不及观衣裳之盛，何无缘也？”宰孔曰：“君不必恨。
今者齐侯自恃功高，有骄人之意。夫月满则亏，水满则溢，齐之亏且溢，可立而待，不会亦
何伤乎？”献公乃回辕西向，于路得疾，回至晋国而蓖，晋乃大乱。欲知晋乱始未，且看下
回分解。


北极星书库-北极星书库---第二十五回 智荀息假途灭虢 穷百里饲牛拜相

第二十五回　智荀息假途灭虢　穷百里饲牛拜相

    话来晋献公内蛊于俪姬，外惑于“二五”，益疏太子，而亲爱奚齐。只因申生小心承
顺，又数将兵有功。无间可乘。驱姬乃召优施，告以心腹之事：“今欲废太子而立奚齐，何
策而可？”施曰：“三公子皆在远鄙，谁敢为夫人难者？”驱姬曰：“三公子年皆强壮，历
事已深，朝中多为之左右，吾未敢动也。”施曰：“然则当以次去之。”俪姬曰：“去之孰
先？”施曰：“必先申生。其为人也，慈仁而精洁。精洁则耻于自污，慈仁则惮于贼人。耻
于自污，则愤不能忍，惮于贼人，其自贼易也。

    然世子迹虽见疏，君素知其为人，谤以异谋必不信。夫人必以夜半位而诉君，若为誉世
子者，而因加诬焉，庶几说可售矣。”驱姬果夜半而位、献公惊问其故，再三不肯言。献公
迫之，俪姬对曰：“妾虽言之，君必不信也。妾所以位者，恐妾不能久侍君为欢耳！”献公
曰：“何出此不祥之言！”俪姬收泪而对曰：“妾闻申生为人，外仁而内忍。其在曲沃，甚加
惠于民，民乐为之死，其意欲有所用之也。申生每为人言：君惑于妾，必乱国。举朝皆闻
之，独君不闻耳。毋乃以靖国之故，而祸及于君。君何不杀妾，以谢申生，可塞其谋。忽以
一妾乱百姓。”献公曰：“申生六千民，岂反不仁父乎？”俪姬对曰：“妾亦疑之。然妾闻
外人之言曰：匹夫为仁，与在上不同。匹夫以爱亲为仁，在上者以利国为仁。苟利于国，何
亲之有？”献公曰：“彼好洁，不惧恶名乎？”俪姬对曰：“昔幽王不杀宜臼，放之于申，
申侯召犬戎，杀幽王于俪山之下，立宜臼为君，是为平王，为东周始祖。至于今，幽王之恶
益彰，谁复以不洁之名，加之平王者哉？”献公意惊然，遂披衣起坐，曰：“夫人言是也！
若何而可？”俪姬曰：“君不若称毫而以国授之。　彼得国而厌其欲，其或可以释君，且昔
者，曲沃之兼翼，非骨肉乎？武公惟不顾其亲，故能有晋，申生之志，亦犹是也。君其让之
！”献公曰：“不可。我有武与威以临诸侯。今当吾身而失国，不可谓武，有子而不胜，不可
谓咸。失武与威，人能制我，虽生不如死。

    尔忽忧，吾将图之。”俪姬曰：“今赤狄落氏屡侵吾国，君何不使之将兵伐狄，以观其
能用众与否也？若其不胜，罪之有名。若胜，则信得众矣。　彼恃其功，必有异谋，因而图
之，国人必服。夫胜敌以靖边鄙，又以识世于之能否，君何为不使？”献公曰：“善。”乃
传令使申生率曲沃之众，以伐子落氏。少傅里克在朝，谏曰：“太‘于，君之贰也。故君行
则太子监国。夫朝夕视膳，太子之职，远之犹不可，况可使帅师乎？”献公曰：“申生已屡
将兵矣。里克曰：“向者从君于行，今专制，固不可也。”献公仰面而叹曰：“寡人有子九
人，尚未定孰为太子，卿勿多言！”里克嘿然而退，告‘于狐突。狐突曰：“危哉乎，公于也
！”乃遗书申生，劝使勿战，战而胜滋忌，不如逃之。申生得书，叹曰：“君之以兵事使我，
非好我也，欲测我心耳。违君之命，我罪大矣。战而幸死，犹有令名。”乃与落大战于稷桑
之地，旱落氏败走，申生献捷于献公。俪姬曰：“世子果能用众矣，奈何？”献公曰：“罪
未著也，姑待之。”狐突料晋国将乱，乃托言瘤疾，杜门不出。

    时有虞歌二国，乃是同姓比邻，唇齿相依，其他皆连晋界。貌公名酌，好兵而骄，屡侵
晋之南鄙。　边人告急，献公谋欲伐唬。俪姬请曰：“何不更使申生？彼威名素著，士卒为
用，可必成功也。”献公已入俪姬之言，诚恐申生胜唬之后，益立威难制，踌躇未决，问于
大夫苟息曰：“貌可伐乎？”苟息对曰：“虞硫方睦，吾攻椭，虞必救之，若移而攻虞，貌
又救之。以～敌二，臣未见其必胜也。”献公曰：“然则寡人无如唬何矣！”苟息对曰：“臣
闻貌公淫于色。君诚求国中之美女，教之歌舞，盛其车服，以进于脯，卑词请平，椭公必喜
而受之。　彼耽于声色，将怠弃政事，疏斥忠良，我更行赂犬戎，使侵扰貌境，然后乘隙而图
之，唬可灭也／献公用其策，以女乐遗貌，貌公欲受之。大夫舟之侨谏曰：“此晋所以钓硫
也，君奈何吞其饵乎？”唬公不听，竟许晋平。自此，日听淫声，夜接美色，视朝稀疏矣。
舟之侨复谏，貌公怒，使出守下阳之关。未几，犬戎贪晋之赂，果侵扰硫境，兵至渭汕，为
貌兵所败。犬戎主遂起倾国之师。唬公恃其前胜，亦率兵拒之，相持于桑田之地。献公复问
于苟息曰：“今戎椭相持，寡人可以伐貌否？”苟息对曰：“虞歌之交未离也。臣有一策，
可以今日取骗，而明日取虞／献公曰：“卿策如何？”苟息曰：“君厚赂虞，而假道以伐
唬。”献公曰：“吾新与貌成，伐之无名，虞肯信我乎？”苟息曰：“君密使北鄙之人，生
事于貌，貌之边吏，必有责言，吾因以为名，而请于虞。”献公又用其策，唬之边吏，果来
责让，两下遂治兵相攻。硫公方有犬戎之患，不暇照管。献公曰：“今伐椭不患无名矣。但
不知赂虞当用何物？”苟息对曰：“虞公性虽贪，然非至主，不可动之。　必须用二物前去，
但恐君之不舍耳。”

    献公曰：“卿试言所用何物？”苟息曰：“虞公最爱者，壁马之良也。君不有垂棘之
壁，屈产之乘乎？请以此二物，假道于虞。虞贪于壁马，坠吾计矣。”献公口：“此二
物，乃吾至宝，何忍弃之他人？”苟息曰：“臣固知君之不舍也！虽然，假吾道以代唬，貌
无虞救必灭，硫亡，虞不独存，壁马安往乎？夫寄壁外府，养马外厩，特暂事耳。大夫里克
曰：“虞有贤臣二人，曰宫之奇百里奚，明于料事，恐其谏阻，奈何？”苟息曰：“虞公贪
而愚，虽谏必不从也。”献公即以壁马交付苟息，使如虞假道。

    虞公初闻晋来假道，欲以伐椭，意甚怒。及见壁马，不觉回嗅作喜，手弄壁而目视马，
问苟息曰：“此乃汝国至宝，天下罕有，奈何以惠寡人？”苟息曰：“寡君慕君之贤，畏君
之强，故不敢自私其宝，愿邀欢于大国。虞公曰：“虽然，必有所言于寡人也。”苟息曰：
“貌人屡侵我南鄙，寡君以社稷之故，屈意请平。今约誓未寒，责让日至，寡君欲假道以清
罪焉。倘幸而胜铣，所有卤获，尽以归君。

    寡君愿与君世敦盟好。”虞公大悦。宫之奇谏曰：“君勿许也！谚云‘唇亡齿寒”晋
吞噬同姓，非一国矣，独不敢加于虞唬者，以有唇齿之助耳。瞌今日亡，则明日祸必中于虞
矣！”虞公曰：“晋君不爱重主，以交欢于寡人，寡人其爱此尺寸之径乎？且晋强于貌十倍，
失貌而得晋，何不利焉？子退，忽预吾事！宫之奇再欲进谏，百里奚牵其据，乃止。宫之奇
退谓百里奚曰：“于不助我一言，而更止我，何故？”百里奚曰：“吾闻进嘉言于愚人之
前，犹委珠玉于道也。莱杀关龙逢，纣杀比干，椎强谏耳。子其危哉！”宫之奇曰：“然则虞
必亡矣，吾与于盖去乎？…百里奚曰：“子去则可矣。又偕一人，不重子罪乎？吾宁徐耳。
宫之奇尽族而行，不言所之。

    苟息归报晋侯，言：“虞公已受壁马，许以假道。献公便欲亲将伐唬，里克人见曰：
“貌，易与也，毋烦君往。”献公曰：“灭貌之策何如？”里克曰：“貌都上阳，其门户在
于下阳。下阳一破，无完貌矣。臣虽不才，愿效此微劳，如无功甘罪。”献公乃拜里克为大
将，苟息副之，率车四百乘伐貌，先使人报虞以兵至之期。虞公曰：“寡人辱受重宝，无以
为报，愿以兵从。苟息曰：“君以兵从，不如献下阳之关。”虞公曰：“下阳，貌所守也。
寡人安得献之？苟息曰：“臣闻唬君方与犬戎大战于桑田，胜败未决。君托言助战，以车乘
献之，阴纳晋兵，则关可得也。

    臣有铁叶车百乘，惟君所用。”虞公从其汁。守将舟之侨信以为然，开关纳车。车中藏
有晋甲，入关后一齐发作，欲闭关已无及矣。里克驱兵直进，舟之侨即失下阳，恐脯公见
罪，遂以兵降恶。里克用为向导，望上阳进发。

    却说唬公在桑田，闻晋师破关，急急班师，被犬戎兵掩杀一阵，大败而走，随身仅数十
乘，奔至上阳守御，茫然无策。晋兵至，筑长围以困之。自八月至十二月，城中樵采俱绝，
连战不胜，士卒疲　敝，百姓日夜号哭。里克使舟之侨为书，射入城中，谕貌公使降。唬公
曰：“吾先君为王卿士，吾不能力降诸侯！”乘夜开城，率家眷奔京师去讫。里克等亦不追
赶。百姓香花灯烛，迎里克等进城。克安集百姓，秋毫无犯，留兵戍守。将府库宝藏，尽数
装载，以十分之三，井女乐献于虞公。虞公益大喜。里克一面遣人驰报晋侯，自己托言有
疾，休兵城外，俟病愈方行。虞公不时馈药，候问不绝。如此月余。忽谍报：“晋侯兵在郊
外。”虞公问其来意，报者曰：“恐伐就无功，亲来接应耳。虞公曰：“寡人正欲面与晋君
讲好。今晋君自来，寡人之愿也／慌忙郊迎致汽，两君相见，彼此称谢。自不必说。

    献公约与虞公较猎于箕山。虞公欲夸耀晋人，尽出城中之甲及坚车良马，与晋侯驰逐赌
胜。是日，自辰及申，围尚未撤，忽有人报：“城中火起！”献公曰：“此必民间漏火，不久
扑灭耳。”固清再扫一围。大夫百里奚密奏曰：“传闻城中有乱，君不可留矣。”虞公乃辞
晋侯先行，半路见人民纷纷逃窜，言：“城池已被晋兵乘虚袭破／虞公大怒，喝教：“驱车
速进！”来至城边。只见城楼上一员大将，倚栏而立，盔甲鲜明，威风凛凛，向虞公言曰：前
蒙君假我以道，今再假我以国，敬谢明赐”虞公转怒，便欲攻门。城头上一声梆响，箭如雨
厂。虞公命车速退，使人催迸后面车马。军人报曰：“后军行迟者，俱被晋兵截住，或降或
杀，车马皆为晋有。晋侯大军即到矣。”虞公进退两难，叹曰：“悔不听宫之奇之谏也！”顾
百里奚在侧，问曰：“彼时卿何不言？”百里奚曰：“君不听之奇，其能听奚乎？臣之不
言，正留身以从君于今日耳。”虞公正在危急之际，见后有单车驱至，视之，乃貌国降将舟
之侨也。虞公不觉面有惭色。舟之侨曰：“君误听弃硫，失已在前。今日之计，与其出奔他
国，不如归晋。晋君德量宽洪，必无相害，且怜君必厚待君，君其勿疑。虞公踌躇未决。晋
献公随后来到，使人请虞公相见。虞公不得不往。

    献公笑曰：“寡人此来，为取壁马之值耳。命以后车，载虞公宿于军中。百里奚紧紧相
随，或讽其去，曰：“吾食其禄久，所以报也！”献公入城安民。苟息左手托壁，右手牵马而
前曰：“臣谋已行，今请还壁于府，还马于厩。献公大悦。髯翁有诗云：

                  壁马区区虽至宝，请将社稷较何如？
                  不夸苟息多奇计，还笑虞公真是愚。

    献公以虞公归，欲杀之。苟息曰：“此骇竖子耳，何能力！”于是待以寓公之礼，别以他
壁及他马赠之。曰：“吾不忘假道之惠也。”舟之侨至晋，拜为大夫。侨荐百里奚之贤。献
公欲用奚，使侨通意。奚曰：“终；日君之世乃可。”侨去，奚叹曰：“君子违，不适仇
国，况仁乎？吾即仕，不于晋也。”舟之侨闻其言，恶形其短，意甚不悦。

    时秦穆公任好即位六年，尚未有中宫，使大夫公子繁求婚于晋，欲得晋侯长女伯姬为夫
人。献公使大史苏缸之，得《雷泽归妹》卦第六曼，其骡曰：士到羊，亦无盅也。女承筐，
亦无肌也。西邻责言，不可偿也。

    大史苏玩其辞，以为秦国在西，而有责言，非和睦之兆，况《归妹》嫁娶之事，而
《震》变为《离》，其卦为《腰》，《腰》《离》皆非吉名，此亲不可许。献公更使太卜郭
倡以龟卜之。僵献其兆，上吉。断词曰：松柏为邻，世作舅甥，三定我君。利于婚婿，不利
寇。

    史苏犹据缸词急之。献公曰：“向者固云：‘从篮不如从卜。卜既吉矣，又可违乎？吾
闻秦受帝命，其后将大，不可拒也。”遂许之。

    公子紫归复命，路遇一人，面如噗血，隆准虬须，以两手握两锄而耕，人士累尺。命索
其锄观之，左右皆不能举。公子挚间其姓名，对曰：“公孙氏名枝，字子桑，晋君之疏族
也。”紫臼：“以于之才，何以屈于陇亩？”枝对曰：“无人荐引耳。”繁曰：“肯从我游
于秦乎？”公孙枝曰：‘士为知己者死’。若能见挚，固所愿也。”挚与之同载归秦。言于
穆公，穆公使为大夫。穆公闻晋已许婚，复遣公子紫如晋纳市，遂迎伯姬。晋侯问胺于群
臣。舟之侨进曰：“百里奚不愿仕晋，其心不测，不如远之。”乃用奚为腾。

    却说百里奚是虞国人，字井伯，年三十余，娶妻杜氏，生一一子。奚家贫不遇，欲出
游，念其妻于无依，恋恋不舍。杜氏曰：“妾闻‘男了志在四方’。君壮年不出图仕，乃区
区守妻子坐困乎？妾能自给，毋想念也！”家只有一伏雌，杜氏宰之以饯行。厨下乏薪，乃取
质序炊之。言黄苹，煮脱粟饭。奚饱餐一顿。临别，妻抱其子，牵袂而位曰：“富贵勿相忘
！”奚遂去。游于齐，求事襄公，无人荐引。久之，穷困乞食于捱，时奚年四十矣。捱人有赛
叔者，奇其貌，曰：“于非乞人也。”叩其姓名，因留饭，与谈时事，奚应对如流，指画井
井有叙。赛叔叹曰：“以子之才，而穷困乃尔，岂非命乎？遂留奚于家，结为兄弟。赛叔长
奚一岁，奚呼叔为兄。赛叔家亦贫，奚乃为村中养牛，以佐窖飨之费。值公于无知腻襄公，
新立为君，悬榜招贤。奚欲往应招。麦叔曰：“先君有子在外，无知非分窃立，终必无
成。”奚乃止。后闻周王子颓好牛，其饲牛者皆获厚精，乃辞麦叔如周。

    奏叔戒之曰：“丈夫不可轻失身于人。仕而弃之，则不忠，与同患难，则不智。此行弟
其慎之！吾料理家事，当至周相看也。”奚至周，谒见王子颓，以饲牛之术进。颓大喜，欲
用为家臣。麦叔自捱而至，奚与之同见子颓。退谓奚曰：“颓志大而才疏，其所与皆谗制之
人，必有觊觎非望之事，吾立见其败也。不如去之。

    奚因久别妻子，意欲还虞。麦叔曰：“虞有贤臣宫之奇者，吾之故人也，相别已久，吾
亦欲访之。弟若还虞，吾当同行。”遂与奚同至虞国。时奚妻杜氏，贫极不能自给，已流落
他方，不知去处。奚感伤不已。麦叔与宫之奇相见，因言百里奚之贤，宫之奇遂荐奚于虞
公，虞公拜奚为中大夫。奏叔曰：“吾观虞君见小而自用，亦非可与有为之主。”奚曰：
“弟久贫困，譬之鱼在陆地，急欲得勺水自儒矣！”赛叔曰：“弟为贫而仕，吾难阻汝，异日
若见访，当于宋之鸣鹿村。其地幽雅，吾将卜居于此。奏叔辞去。奚遂留事虞公。及虞公失
国，奚周旋不舍，曰：“吾既不智矣，敢不忠乎？至是，晋用奚为膛于秦。奚叹曰：“吾抱
济世之才，不遇明主，而展其大志，又临老为人腾，比于仆妾，辱莫大焉！”行至中途而逃。
将适宋，道阻，乃适楚。及宛城，宛之野人出猎，疑为奸细，执而缚之。奚曰：“我虞人
也，因国亡逃难至此。”野人间：“何能？”奚曰：“善饲牛。野人释其缚，使之喂牛，牛
日肥泽。野人大悦，闻于楚王。楚王召奚问曰：“饲牛有道乎？奚对曰：“时其食，恤其
力，心与牛而为一。楚王曰：“善哉，子之言非独牛也，可通于马。

    乃使为围人，牧马于南海。

    却说秦穆公见晋胺有百里奚之名，而无其人，怪之。公子紫曰：“故虞臣也，今逃
矣。”穆公谓公孙枝曰：“子桑在晋，必知百里奚之略，是何等人也？”公孙枝对曰：“贤
人也。知虞公之不可谏而不谏，是其智。从虞公于晋，而义不臣晋，是其忠。且其人有经世
之才，但不遇其时耳！”穆公曰：“寡人安得百里奚而用之？”

    公孙枝曰：“臣闻奚之妻子在楚，其亡必于楚，何不使人往楚访之？使者往楚，还报：
“奚在海　滨，为楚君牧马。”穆公曰：“孤以重市求之，楚其许我乎？”公孙枝曰：“百里
奚不来矣！”穆公曰：“何故？”公孙枝曰：“楚之使奚牧马者，为不知奚之贤也。君以重市
求之，是告以奚之贤也。楚知奚之贤，必自用之，肯界我乎？君不若以逃腾为罪，而贱赎
之，此管夷吾所以脱身于鲁也。”穆公曰：“善。”乃使人持投羊之皮五，进于楚王曰：
“敝邑有贱臣百里奚者，逃在上国。寡人欲得而加罪，以警亡者，请以五羊皮赎归。楚王恐
失秦欢，乃使东海人囚百里奚以付秦人。百里奚将行，东海人谓其就戮，持之而位。奚笑
曰：“吾闻秦君有伯王之志，彼何急于一腰？夫求我于楚，将以用我也。此行且富贵矣，又
何位焉！”这上囚车而去。将及秦境，秦穆公使公孙枝往迎于郊。先释其囚，然后召而见之。
问：“年几何？奚对曰：“才七十岁。”穆公叹曰：惜乎老矣！奚曰：“使奚逐飞鸟，搏猛
兽，则臣已老。若使臣坐而策国事，臣尚少也。昔吕尚年八十，钓于渭滨，文王载之以归，
拜为尚父，卒定周鼎。臣今日遇君，较吕尚不更早十年乎？”穆公壮其言，正容而问曰：
“敝邑介在戎狄，不与中国会盟；臾何以教寡人，惮敝邑不后于诸侯。幸甚！”奚对曰：“君
不以臣为亡国之虏，衰残之年，乃虚心下问，臣敢不竭其愚？夫雍歧之地，文武所兴，山如
大牙，原如长蛇，周不能守，而以界之秦，此天所以开秦也。且夫介在戎狄，则兵强，不与
会盟则力聚。今西戎之间，为国不啻数十，并其地足以耕，籍其民可以战，此中国诸侯所不
能与君争者。君以德抚而以力征，既全有西睡，然后陋山川之险，以临中国，俟隙而进，则
恩威在君掌中，而泊业成矣。”穆公不觉起立曰：“孤之有井伯，犹齐之得仲父也。一连与
语三日，言无不合。遂爵为上卿，任以国政。因此秦人都称奚力“五段大夫”。又相传以为
穆公举奚于牛口之下，以奚曾饲牛于楚，秦用五投皮赎回故也。髯翁有诗云：

                  脱囚拜相事真奇，仲后重闻百里奚。
                  从此西秦名显赫，不亏身价五羊皮。

    百里奚辞上卿之位，举荐一人以臼代。不知所举何人，且听下回分解。


北极星书库-北极星书库---第二十六回 歌扊扅百里认妻 获陈宝穆公证梦

第二十六回　歌扊扅百里认妻　获陈宝穆公证梦

    话说秦穆公深知百里奚之才，欲爵为上卿。百里奚辞曰：“臣之才，不如臣友蹇叔十
倍。君欲治国家，请任蹇叔而臣佐之。”穆公曰：“子之才，寡人见之真矣，未闻蹇叔之贤
也。”奚对曰：“蹇叔之贤，岂惟君未之闻，虽齐、宋之人，亦莫之闻也。然而臣独知之。
臣尝出游于齐，欲委质于公子无知，蹇叔止臣曰：‘不可。’臣因去齐，得脱无知之祸。嗣
游于周，欲委质于王子颓，蹇叔复止臣曰：‘不可。’臣复去周，得脱子颓之祸。后臣归
虞，欲委质于虞公，蹇叔又止臣曰：‘不可。’臣时贫甚，利其爵禄，姑且留事，遂为晋
俘。夫再用其言，以脱于祸，一不用其言，几至杀身，此其智胜于中人远矣。今隐于宋之鸣
鹿村，宜速召之。”穆公乃遣公子絷假作商人，以重币聘蹇叔于宋。百里奚另自作书致意。

    公子絷收拾行囊，驾起犊车二乘，径投鸣鹿村来。见数人息耕于陇上，相赓而歌。歌
曰：

    山之高兮无撵，途之泞兮无烛。相将陇上兮，
    泉甘而土沃。勤吾四体兮，分吾五谷。三时不害兮
    饔飧足，乐此天命兮无荣辱！

    絷在车中，听其音韵，有绝尘之致，乃叹谓御者曰：“古云‘里有君子，而鄙俗化。’
今入蹇叔之乡，其耕者皆有高遁之风，信乎其贤也。”乃下车，问耕者曰：“蹇叔之居安
在？”耕者曰：“子问之何为？”絷曰：“其故人百里奚有书，托吾致之。”耕者指示曰：
“前去竹林深处，左泉右石，中间一小茅庐，乃其所也。”絷拱手矨E谢。复登车，行将半
里，来至其处。絷举目观看，风景果是幽雅。陇西居士有隐居诗云：

    翠竹林中景最幽，人生此乐更何求？
    数方白石堆云起，一道清泉接涧流；
    得趣猿猴堪共乐，忘机麋鹿可同游。
    红尘一任漫天去，高卧先生百不忧。

    絷停车于草庐之外，使从者叩其柴扉。有一小童子，启门而问曰：“佳客何来？”絷
曰：“吾访蹇先生来也。”童子曰：“吾主不在。”絷曰：“先生何往？”童子曰：“与邻
叟观泉于石梁，少顷便回。”絷不敢轻造其庐，遂坐于石上以待之。童子将门半掩，自入户
内。须臾之间，见一大汉，浓眉环眼，方面长身，背负鹿蹄二只，从田塍西路而来。絷见其
容貌不凡，起身迎之。那大汉即置鹿蹄于地，与絷施礼。絷因叩其姓名。大汉答曰：“某蹇
氏，丙名，字白乙。”絷曰：“蹇叔是君何人？”对曰：“乃某父也。”絷重复施礼，口矨
E：“久仰！”大汉曰：“足下何人？到此贵干？”絷曰：“有故人百里奚，今仕于秦，有
书信托某奉候尊公。”蹇丙曰：“先生请入草堂少坐，吾父即至矣。”言毕，虯E开双扉，
让公子絷先入。蹇丙复取鹿蹄负之，至于草堂。童子收进鹿蹄。蹇丙又复施礼，分宾主坐
定。公子絷与蹇丙谈论些农桑之事，因及武艺。丙讲说甚有次第，絷暗暗称奇，想道：“有
其父方有其子，井伯之荐不虚也。”献茶方罢，蹇丙使童子往门首伺候其父。少顷，童子报
曰：“翁归矣！”

    却说蹇叔与邻叟二人，肩随而至，见门前有车二乘，骇曰：“吾村中安得有此车耶？”
蹇丙趋出门外，先道其故。蹇叔同二叟进入草堂，各各相见，叙次坐定。蹇叔曰：“适小儿
言吾弟井伯有书，乞以见示！”公子絷遂将百里奚书信呈上。蹇叔启缄观之。略曰：

    奚不听兄言，几蹈虞难。幸秦君好贤，赎奚于牧竖之中，委以秦政。奚自量才智不逮恩
兄，举兄同事。秦君敬慕若渴，特命大夫公子絷布币奉迎。惟冀幡然出山，以酬生AE?未足
之志。如兄恋恋山林，奚亦当弃爵禄，相从于鸣鹿之乡矣！

    蹇叔曰：“井伯何以见知于秦君也？”公子絷将百里奚为媵逃楚，秦君闻其贤，以五羊
皮赎归始末，叙述一遍。“今蹇君欲爵以上卿，井伯自言不及先生，必求先生至秦，方敢登
仕。寡君有不腆之币，使絷致命。”言讫，即唤左右于车厢中取出征书礼币，排列草堂之
中。邻叟俱山野农夫，从未见此盛仪，相顾惊骇，谓公子絷曰：“吾等不知贵人至此，有失
回避。”絷曰：“何出此言？寡君望蹇先生之临，如枯苗望雨。烦二位老叟相劝一声，受赐
多矣！”二叟谓蹇叔曰：“既邦如此重贤，不可虚贵人来意。”蹇叔曰：“昔虞公不用井
伯，以致败亡。若秦君肯虚心仕贤，一井伯已足。老夫用世之念久绝，不得相从。所赐礼
币，望乞收回，求大夫善为我辞！”公子絷曰：“若先生不往，井伯亦必不独留。”蹇叔沉
吟半晌，叹曰：“井伯怀才未试，求仕已久，今适遇明主，吾不得不成其志。勉为井伯一
行，不久仍归耕于此耳。”童子报：“鹿蹄已熟。”蹇叔命取床头新酿，盏之以奉客。公子
絷西席，二叟相陪，瓦杯木箸，宾主劝酬，欣然醉饱。不觉天色已晚，遂留絷于草堂安宿。
次早，二叟携樽饯行，依前叙坐。良久，公子絷夸白乙之才，亦要他同至秦邦。蹇叔许之。
乃以秦君所赠礼币，分赠二叟，嘱咐看觑家间：“此去不久，便再得相叙。”再吩咐家人：
“勤力稼穑，勿致荒芜。”二叟珍重而别。蹇叔登车，白乙丙为御。公子絷另自一车，并驾
而行。夜宿晓驰，将近秦郊，公子絷先驱入朝，参谒了秦穆公，言：“蹇先生已到郊外。其
子蹇丙，亦有挥霍之才，臣并取至，以备任使。”穆公大喜，乃命百里奚往迎。

    蹇叔既至，穆公降阶加礼，赐坐而问之曰：“井伯数言先生之贤，先生何以教寡人
乎？”蹇叔对曰：“秦僻在西土，邻于戎狄，地险而兵强，进足以战，退足以守。所以不列
于中华者，威德不及故也。非威何畏，非德何怀；不畏不怀，何以成霸？”穆公曰：“威与
德二者孰先？”蹇叔对曰：“德为本，威济之。德而不威，其国外削；威而不德，其民内
溃。”穆公曰：“寡人欲布德而立威，何道而可？”蹇叔对曰：“秦杂戎俗，民鲜礼教，等
威不盿e，贵贱不明，臣请为君先教化而后刑罚。教化既行，民知尊敬其上，然后恩施而知
感，刑用而知惧，上下之间，如手足头目之相为。管夷吾节制之师，所以号令天下而无敌
也。”穆公曰：“诚如先生之言，遂可以霸天下乎？”蹇叔对曰：“未也。夫霸天下者有三
戎：毋贪，毋忿，毋急。贪则多失，忿则多难，急则多蹶、夫审大小而图之，乌用贪？衡彼
己而施之，乌用忿？酌缓急而布之，乌用急？君能戒此三者，于霸也近矣。”穆公曰：“善
哉言乎！请为寡人酌今日之缓急。”蹇叔对曰：“秦立国西戎，此祸福之本也。今齐侯已
耄，霸业将衰。君诚葾E抚雍渭之众，以号召诸戎，而征其不服者。诸戎既服，然后敛兵以
俟中原之变，拾齐之遗，而布其德义。君虽不欲霸，不可得而辞矣。”穆公大悦曰：“寡人
得二老，真庶民之长也！”乃封蹇叔为右庶长，百里奚为左庶长，位皆上卿，谓之“二
相”。并召白乙丙为大夫。自二相兼政，立法教民，兴利除害，秦国大治。史官有诗云：

    子絷荐奚奚荐叔，转相汲引布秦庭。
    但能好士如秦穆，人杰何须问地灵。

    穆公见贤才多出于异国，益加采访。公子絷荐秦人西乞术之贤，穆公亦召用之。百里奚
素闻晋人繇余负经纶之略，私询于公孙枝。枝曰：“繇余在晋不遇，今已仕于西戎矣。”奚
叹惜不已。

    却说百里奚之妻杜氏，自从其夫出游，纺绩度日。后遇饥荒，不能存活，携其子趁食他
乡。展转流离，遂入秦国，以澣衣为活。其子名视，字孟明，日与乡人打猎角艺，不肯营
生。杜氏屡谕不从。及百里奚相秦，杜氏闻其姓名，曾于车中望见，未敢相认。因府中求澣
衣妇，杜氏自愿入府澣衣，勤于捣濯，府中人皆喜，然未得见奚之胊也。一日，奚坐于堂
上，乐工在庑下作乐。杜氏向府中人曰：“老妾颇知音律，愿引至庑，一听其声。”府中人
引至庑下，言于乐工，问其所习。杜氏曰：“能琴亦能歌。”乃以琴授之。杜氏援琴而鼓，
其声凄怨。乐工俱倾耳静听，自谓不及。再使之歌，杜氏曰：“老妾自流移至此，未尝发
声。愿言于相君，请得升堂而歌之。”乐工禀知百里奚，奚命之立于堂左。杜氏低眉敛袖，
扬声而歌。歌曰：

    百里奚，五羊皮！忆别时，烹伏雌，舂黄齑，炊扊扅。今日富贵忘我为？百里奚，五羊
皮！父梁肉，子啼饥，夫文绣，妻澣衣。嗟乎！富贵忘我为？百里奚，五羊皮！昔之日，君
行而我啼，今之日，君坐而我离。嗟乎！富贵忘我为？百里奚闻歌愕然，召至前询之，正其
妻也。遂相持大恸。良久，问：“儿子何在？”杜氏曰：“村中射猎。”使人召之。是日，
夫妻父子，再得完聚。穆公闻百里奚妻、子俱到，赐以粟千锺，金帛一车。次日，奚率妻子
孟明视朝见谢恩。穆公亦拜视为大夫，与西乞术、白乙丙并号将军，谓之“三帅”，专掌征
伐之事。

    姜戎子吾离，桀骜侵掠，三帅统兵征之。吾离兵败奔晋，遂尽有瓜州之地。时西戎主赤
斑见秦人强盛，使其臣繇余聘秦以观穆公之为人。穆公与之游于苑囿，登三休之台，夸以宫
室苑囿之美。繇余曰：“君之为此者，役鬼耶，抑役人耶？役鬼劳神，役人劳民！”穆公异
其言，曰：“汝戎夷无礼乐法度，何以为治？”繇余笑曰：“礼乐法度，此乃中国所以乱
也！自上圣创为文法，以约束百姓，仅仅小治。其后日渐骄淫。借礼乐之名，以粉饰其身；
假法度之威，以督责其下。人民怨望，因生篡夺。若戎夷则不然。上含淳德以遇下，下怀忠
信以事其上。上下一体，无形迹之相欺，无文法之相扰。不见其治，乃为至治。”穆公默
然，退而述其言于百里奚。奚对曰：“此晋国之大贤人，臣熟闻其名矣。”穆公蹴然不悦
曰：“寡人闻之，‘邻国有圣人，敌国之忧也。’今繇余贤而用于戎，将为秦患奈何？”奚
对曰：“内史廖多奇智，君可谋之。”穆公即召内史廖告以其故。廖对曰：“戎主僻处荒
徼，未闻中国之声。君试遗之女乐，以夺其志。留繇余不遣，以爽其期。使其政事怠废，上
下相疑，虽其国可取，况其臣乎？”穆公曰：“善。”乃与繇余同席而坐，共器而食，居常
使蹇叔、百里奚、公孙枝等，轮流作伴，叩其地形险夷，兵势强弱之实。一面装饰美女，能
音乐者六人，遣内史廖至戎报聘?，以女乐献之。戎主赤斑大悦，日听音而夜御女，遂疏于
政事。繇余留秦一年乃归。戎主怪其来迟，繇余曰：“臣日夜求归，秦君固留不遗。”戎主
疑其有二心于秦，意颇疏之。繇余见戎主耽于女乐，不理政事，不免苦口进谏。戎主拒而不
纳。穆公因密遣人招之。繇余弃戎归秦，即擢亚卿，与二相同事。繇余遂献伐戎之策。三帅
兵至戎境，宛如熟路。戎主赤斑不能抵敌，遂降于秦。后人有诗云：

    虞违百里终成虏，戎失繇余亦丧邦。
    毕竟贤才能干国，请看齐霸与秦强。

    西戎主赤斑，乃诸戎之领袖，向者诸戎俱受服役。及闻赤斑归秦，无不悚惧，纳土称臣
者，相继不绝。穆公论功行赏，大宴群臣。群臣更番上寿，不觉大醉，回宫一卧不醒。宫人
惊骇，事闻于外。群臣皆叩宫门问安。世子罂召太医入宫诊脉，脉息如常，但闭目不能言
动。太医曰：“是有鬼神。”欲命内史廖行祷。内史廖曰：“此是尸厥，必有异梦。须俟其
自复，不可惊之。祷亦无襛e。”世子罂守于床席之侧，寝食俱不敢离。直候至第五日，穆
公方醒，颡间汗出如雨，连叫：“怪哉！”世子罂跪而问曰：“君体安否？何睡之久也？”
穆公曰：“顷刻耳。”罂曰：“君睡已越五日，得无有异梦乎？”穆公惊问曰：“汝何以知
之？”世子罂曰：“内史廖固言之。”穆公乃召廖至榻前，言曰：“寡人今者梦一妇人，妆
束宛如妃嫔。容貌端好，肌如冰雪。手握天符，言奉上帝之命，来召寡人。寡人从之。忽若
身在云中，缥缈无际。至一宫阙，丹青炳焕，玉阶九尺，上悬珠帘。妇人引寡人拜于阶下。
须臾帘卷，见殿上黄金为柱，壁衣锦绣，精光夺目。有王者冕旒华衮凭玉几上坐。左右侍
立，威仪甚盛。王者传命：‘赐礼！’有如内侍者，以碧玉斝赐寡人続E，甘香无比。王者
以一简授左右，即闻堂上大声呼寡人名曰：‘任好听旨，尔平晋乱！’如是者再。妇人遂教
寡人拜谢，复引出宫阙。寡人问妇人何名。对曰：‘妾乃宝夫人也。居于太白山之西麓。在
君宇下，君不闻乎？妾夫叶君，别居南阳，或一二岁来会妾。君能为妾立祠，当使君霸，传
名万载。’寡人因问：‘晋有何乱，乃使寡人平之？’宝夫人曰：‘此天机不可预泄。’已
闻鸡鸣，声大如雷霆，寡人遂惊觉。不如此何祥也？”廖对曰：“晋侯方宠骊姬，疏太子，
保无乱乎？天命及君，君之福也！”穆公曰：“宝夫人何为者？”廖对曰：“臣闻先君文公
之时，有陈仓人于土中得一异物，形如满囊，色间黄白，短尾多足，嘴有利喙。陈仓人谋献
之先君。中途遇二童子，拍手笑曰：‘汝虐于死人，今乃遭生人之手乎？’陈仓人请问其
说，二童子曰：‘此物名猬，在地下惯食死人之脑，得其精气，遂能变化。汝谨持之！’猬
亦张喙忽作人言曰：‘彼二童子者，一碅E一雄，名曰陈宝，乃野雉之精。得雄者王，得雌
者霸。’陈仓人遂舍猬而逐童子，二童子忽化为雉飞去。陈仓人以告先君，命书其事于简，
藏之内府，臣实掌之，可启而视也。夫陈仓正在太白山之西，君试猎于两山之间，以求其
迹，则可明矣。”穆公命取文公藏简观之，果如廖之语。因使廖详记其梦，并藏内府。

    次日，穆公视朝，群臣毕贺。穆公遂命驾车，猎于太白山。迤逦而西，将至陈仓山，猎
人举网得一雉鸡，玉色无瑕，光采照人。须臾化为石鸡，色光不减。猎者献于穆公。内史廖
贺曰：“此所谓宝夫人也。得雌者霸，殆霸征乎？君可建祠于陈仓，必获其福。”穆公大
悦，命沐以兰汤覆以锦衾，盛以玉匮。即日鸠工伐木，建祠于山上，名其祠曰：宝夫人祠。
改陈仓山为宝鸡山。有司春秋二祭。每祭之晨，山上闻鸡鸣，其声彻三里之外。间一年或二
年，望见赤光长十余丈，雷声殷殷然，此乃叶君来会之期。叶君者，即雄雉之神，所谓别居
南阳者也。至四百余年后，汉光武生于南阳，起兵诛王莽，即汉祚，为后汉皇帝，乃是得雄
者王之验。毕竟秦穆公如何定晋乱，再看下回分解。


北极星书库-北极星书库---第二十七回 骊姬巧计杀申生 献公临终嘱荀息

第二十七回　骊姬巧计杀申生　献公临终嘱荀息

    话说晋献公既并虞、虢二国，群臣皆贺。惟骊姬心中不乐。他本意欲遣世子申生伐虢，
却被里克代行，又一举成功，一时间无题目可做。乃复与优施相仪，言：“里克乃申生之
党，功高位重，我无以敌之，奈何？”优施曰：“荀息以一璧、马，灭虞、虢二国，其智在
里克之上，其功亦不在里克之下。若求荀息为奚齐卓子之傅，则可以敌里克有余矣。”骊姬
请于献公，遂使荀息傅奚齐卓子。骊姬又谓优施曰：“荀息已入我党矣。里克在朝，必破我
谋，何糀E可以去之？克去而申生乃可图也。”优施曰：“里克为人，外强而中多顾虑。诚
以利害动之，彼必持两端，然后可收而为我用。克好饮，夫人能为我具特羊之飨，我因侍饮
而以言探之。其入，则夫人之福也；即不入，我优人亦聊与为戏，何罪焉？”骊姬曰：
“善。”乃代为优施治饮具。

    优施预请于里克曰：“大夫驱驰虞、虢间，劳苦甚。施有一杯之献，愿取闲邀大夫片刻
之欢，何如？”里克许之。乃携酒至克家。克与内子孟，皆西坐为客。施再拜进觞，因侍饮
于侧，调笑甚洽。酒至半酣，施起舞为寿。因谓孟曰：“主啗我。我有新歌，为主歌之。”
孟酌兕觥以赐施，啗以羊脾。问曰：“新歌何名？”施对曰：“名《暇豫》，大夫得此事
君，可保富贵也。”乃顿嗓而歌。歌曰：

    暇豫之吾吾兮，不如乌乌。众皆集于菀兮，

    尔独子枯。菀何荣且茂兮？枯招斧柯！斧柯行及兮，

    奈尔枯何！

    歌讫，里克笑曰：“何谓菀？何谓枯？”施曰：“臂之于人，其母为夫人，其子将为
君。本深枝茂，众鸟依托，所谓菀也。若其母已死，其子又得谤，祸害将及。本摇叶落，鸟
无所栖，斯为枯矣。”言罢，遂出门。里克心中怏怏，即命撤馔。起身径入书房，独步庭
中，回旋良久。

    是夕，不用晚餐，挑礎E就寝，展转床褥，不能成寐。左思右想：“优施内外俱宠，出
入宫禁。今日之歌，必非无谓而发。彼欲言未竟，俟天明当再叩之。”捱至半夜，心中急不
能忍，遂吩咐左右：“密唤优施到此问话。”优施已心知其故，连忙衣冠整齐，跟着来人直
达寝所。里克召优施坐于床间，以手抚其膝，问曰：“适来‘菀枯’之说，我已略喻，岂非
谓曲沃乎，汝必有所闻，可与我详言，不可隐也。”施对曰：“久欲告知，因大夫乃曲沃之
傅，且未敢直言，恐见怪耳。”里克曰：“使我预图免祸之地，是汝爱我也，何怪之有？”
施乃俯首就枕畔，低语曰：“君已许夫人，杀太子而立奚齐，有成谋矣。”里克曰：“犹可
止乎？”施对曰：“君夫人之得君，子所知也。中大夫之得君，亦子所知也。夫人主乎内，
中大夫主乎外，虽欲止，得乎？”里克曰：“从君而杀太子，我不忍也。辅太子以抗君，我
不及也。中立而两无所为，可以自脱否？”施对曰：“可。”施退，里克坐以待旦，取往日
所书之简视之，屈指恰是十年。叹曰：“卜筮之理，何其神也！”遂造大夫卆郑父之家，屏
去左右，告之曰：“史苏卜偃之言，验于今矣！”卆郑父曰：“有闻乎？”里克曰：“夜来
优施告我曰：‘君将杀太子而立奚齐也。’”卆郑父曰：“子何以复之？”里克曰：“我告
以中立。”卆郑父曰：“子之言，如见火而益之薪也。为子计，宜阳为不信，彼见子不信，
必中忌而缓其谋。子乃多树太子之党，以固其位，然后乘间而进言，以夺君之志，成败犹未
有定。今子曰‘中立’，则太子孤矣，祸可立而待也！”里克顿足曰：“惜哉！不早与吾子
商之！”里克别去登车，诈坠于车下。次日遂计伤足，不能赴朝。史臣有诗曰：

    特羊具享优人舞，断送储君一曲歌。
    堪笑大臣无远识，却将中立佐操戈。

    优施回复骊姬，骋姬大悦。乃夜谓献公曰：“太子久居曲沃，君何不召之，但言妾之思
见太子。妾因以为德于太子，冀免旦夕何如？”献公果如其言，以召申生。申生应呼而至，
先见献公，再拜问安。礼毕，入宫参见骊姬。骊姬设飨待之，言语甚欢。次日，申生入宫谢
宴，骊姬又留饭。是夜，骊姬复向献公垂泪言曰：“妾欲回太子之心，故召而礼之。不意太
子无礼更甚。”献公曰：“何如？”骊姬曰：“妾留太子午餐，索饮，半酣，戏谓妾曰：
‘我父老矣，若母何？’妾怒而不应。太子又曰：‘昔我祖老，而以我母姜氏，遗于我父。
今我父老，必有所遗，非子而谁？’欲前执妾手，妾拒之乃免。君若不信，妾试与太子同游
于囿，君从台上观之，必有睹焉。”献公曰：“诺。”及明，骊姬召申生同游于囿。骊姬预
以蜜涂其发，蜂蝶纷纷，皆集其鬓。姬曰：“太子盍为我驱蜂蝶乎？”申生从后以袖麾之。
献公望见，以为真有调戏之事矣。心中大怒，即欲执申生行诛。骊姬跪而告曰：“妾召之而
杀之，是妾杀太子也。且宫中暖昧之事，外人未知，姑忍之。”献公乃使申生还曲沃，而使
人阴求其罪。

    过数日，献公出田于翟桓。骊姬与优施商议，使人谓太子曰：“君梦齐姜诉曰：‘苦饥
无食。’必速祭之。”齐姜别有祠在曲沃。申生乃设祭，祭齐姜。使人送胙于献公。献公未
归，乃留胙于宫中。六日后，献公回宫。骊姬以鸩入酒，以毒药傅肉，而献之曰：“妾梦齐
姜苦饥不可忍，因君之出也，以告太子而使祭焉。今致胙于此，待君久矣。”献公取觯，欲
尝酒。骊姬跪而止之曰：“酒食自外来者，不可不试。”献公曰：“然。”乃以酒沥地，地
即坟起。又呼犬，取一脔肉掷之，犬啖肉立死。骊姬佯为不信，再呼小内侍，使尝酒肉。小
内侍不肯，强之。才下口，七窃流血亦死。骊姬佯大惊，疾趋下堂而呼曰：“天乎！天乎！
国固太子之国也。君老矣，岂旦暮之不能待，而必欲弑之？”言罢，双泪俱下。复跪于献公
之前，带噎而言曰：“太子所以设此谋者，徒以妾母子故也。愿君以此酒肉赐妾，妾宁代君
而死，以快太子之志！”即取酒欲饮。献公夺而覆之，气咽不能出语。骊姬哭倒在地，恨
曰：“太子真忍心哉！其父而且欲弑之，况他人乎？始君欲废之，妾固不肯。后囿中戏我，
君又欲杀之，我犹力劝。今几害我君，妾误君甚矣！”献公半晌方言，以手扶骊姬曰：“尔
起。孤便当暴之群臣，诛此贼子！”当时出朝，召诸大夫议事。惟狐突久杜门，里克矨E足
疾，卆郑父托以他出不至，其余毕集朝堂。

    献公以申生逆谋，告诉群臣。群臣知献公畜谋已久，皆面面相觑，不敢置对。东关五进
曰：“太子无道，臣请为君讨之。”献公乃使东关五为将，梁五副之，率车二百乘，以讨曲
沃。嘱之曰：“太子数将兵，葾E用众。尔其慎之！”狐突虽然杜门，时刻使人打听朝事。
闻“二五”戒车，心知必往曲沃。急使人密报太子申生。申生以竌e太傅杜原款。原款曰：

    “胙已留宫六日，其为宫中置毒明矣。子必以状自理群臣岂无相明者？毋束手就死为
也！”申生曰：“君非姬氏，居不安，食不饱。我自理而不明，是增罪也。幸而明，君护
姬，未必加罪，又以伤君之心。不如我死！”原款曰：“且适他国，以俟后图如何？”申生
曰：“君不察其无罪，而行讨于我，我被弑父之名以出，人将以我为鸱鸮矣！若出而归罪于
君，是恶君也。且彰君父之恶，必见笑于诸侯。内困于父母，外困于诸侯，是重困也。弃君
脱罪，是逃死也。我闻之：‘仁不恶君，智不重困，勇不逃死。’”乃为书以复狐突曰：
“申生有罪，不敢爱死。虽然，君老矣，子少。国家多难，伯氏努力以辅国家。申生虽死，
受伯氏之赐实多！”于是北向再拜，自缢而死。死之明日，东关五兵到，知申生已死，乃执
杜原款囚之，以报献公曰：“世子自知罪不可逃，乃先死也。”献公使原款证成太子之罪。
原款大呼曰：“天乎冤哉！原款所以不死而变俘者，正欲明太子之心也！胙留宫六日，岂有
毒而久不变者乎？”骊姬从屏后急呼曰：“原款辅导无状，何不速杀之？”献公使力士以铜
锤击破其脑而死。群臣皆暗暗流涕。

    梁五、东关五谓优施曰：“重耳夷吾，与太子一体也。太子虽死，二公子尚在，我窃忧
之。”优施言于骊姬，使引二公子。骊姬夜半复泣诉献公曰：“妾闻重耳夷吾，实同申生之
谋。申生之死，二公子归罪于妾。终日治兵，欲袭晋而杀妾，以图大事，君不可不察！”献
公意犹未信。蚤朝，近臣报：

    “蒲、屈二公子来觐，已至关；闻太子之变，即时俱回辕去矣。”献公曰：“不辞而
去，必同谋也。”乃遣寺人勃鞮率师往蒲，擒拿公子重耳。贾华率师往屈，擒拿公子夷吾。
狐突唤其次子狐偃至前，谓曰：“重耳骈胁重瞳，状貌伟异。又素贤明，他日必能成事。且
太子既死，次当及之。汝可速往蒲，助之出奔。与汝兄毛，同心辅佐，以图后举。”狐偃遵
命，星夜奔蒲城来投重耳。重耳大惊，与狐毛、狐偃方商议出奔之事，勃鞮车马已到。蒲人
欲闭门拒守，重耳曰：“君命不可抗也！”勃鞮攻入蒲城，围重耳之宅。重耳与毛偃趋后
园，勃鞮挺剑逐之。毛偃先逾墙出，推墙以招重耳。勃鞮执重耳衣袂，剑起袂绝，重耳得脱
去。勃鞮收袂回报。三人遂出奔翟国。

    翟君先梦苍龙蟠于城上，见晋公子来到，欣然纳之。须臾，城下有小车数乘，相继而
至，叫开城甚急。重耳疑是追兵，便教城上放箭。城下大叫曰：“我等非追兵，乃晋臣愿追
随公子者。”重耳登城观看，认得为首一人，姓赵，名衰，字子余，乃大夫越威之弟，仕晋
朝为大夫。重耳曰：“子余到此，孤无虑矣。”即命开门放入。余人乃胥臣、魏犨、狐射
姑、颠颉、介子虯E、先轸，皆知名之士。其他愿执鞭负橐，奔走效劳，又有壶叔等数十
人。重耳大惊曰：“公等在朝，何以至此？”赵衰等齐声曰：“主上失德，宠妖姬，杀世
子，晋国旦晚必有大乱。素知公子宽仁下士，所以愿从出亡。”翟君教开门放入，众人进
见。重耳泣曰：“诸君子能协心相辅，如肉傅骨，生死不敢忘德。”魏犨攘臂前曰：“公子
居蒲数年，蒲人咸乐为公子死。若借助于狄，以用蒲人之众，杀入绛城，朝中积愤已深，必
有起为内应者、因以除君侧之恶，安社稷而抚民人，岂不胜于流离道途为逋客哉？”重耳
曰：“子言虽壮，然震惊君父，非亡人所敢出也。”魏犨乃一勇之夫。见重耳不从，遂咬牙
切齿，以足顿地曰：“公子畏骊姬辈如猛虎蛇蝎，何日能成大事乎？”狐偃谓犨曰：“公子
非畏骊姬，畏名义耳。”犨乃不言。昔人有古风一篇，单道重耳从亡诸臣之盛：

    蒲城公子遭谗变，轮蹄西指奔如电。
    担囊仗剑何纷纷？英雄尽是山西彦。
    山西诸彦争相从，吞訟E吐雨星罗胸。
    文臣高等擎天柱，武将雄夸驾海虹。
    君不见，赵成子，冬日之温彻人髓。
    又不见，司空季，六韬三略饶经济。
    二狐肺腑兼尊亲，出奇制变圆如轮。
    魏犨矫矫人中虎，贾佗强力轻千钧。
    颠颉昂藏独行意，直哉先轸胸无滞。
    子推介节谁与俦？百炼坚金任磨砺。
    颉颃上下如掌股，周流遍历秦齐楚。
    行居寝食无相离，患难之中定臣主。
    古来真主百灵扶，风虎云龙自不孤。
    梧桐种就鸾凤集，何问朝中菀共枯？

    重耳自幼谦恭下士。自十七岁时，已父事狐偃，师事赵衰，长事狐射姑。凡朝野知名之
士，无不纳交。故虽出亡，患难之际，豪杰愿从者甚众。

    惟大夫郤芮，与吕饴甥腹心之契，虢射是夷吾之母舅，三人独奔屈以就夷吾。相见之
间，告以“贾华之兵，旦暮且至。”夷吾即令敛兵为城守糀E。贾华原无必获夷吾之意，及
兵到，故缓其围，使人阴告夷吾曰：“公子宜速去。不然，晋兵继至，不可当也。”夷吾谓
郤芮曰：“重耳在翟，今奔翟何如？”郤芮曰：“君固言二公子同谋，以是为讨。今异出而
同走，骊姬有辞矣。晋兵且至翟，不如之梁。梁与秦近，秦方强盛，且婚姻之国，君百岁
后，可借其力以图归也。”夷吾乃奔梁国。贾华佯追之不及，以逃奔复命。献公大怒曰：
“二子不获其一，何以用兵？”叱左右欲缚贾华斩之。卆郑父奏曰：“君前使人筑二城，使
得聚兵为备，非贾华之罪也。”梁五亦奏曰：“夷吾庸才无足虑。重耳有贤名，多士从之，
朝堂为之一空。且翟吾世仇，不代翟除重耳，后必为患。”献公乃赦贾华，使召勃鞮。鞮闻
贾华几不免，乃自请率兵伐翟，献公许之。勃鞮兵至翟城，翟君亦盛陈兵于采桑，相守二月
余。卆郑父进曰：“父子无绝恩之理。二公子罪恶未彰，既已出奔，而必追杀之，得无已甚
乎？且翟未可必胜，徒老我师，为邻国笑。”献公意稍转，即召勃鞮还师。

    献公疑群公子多重耳、夷吾之党，异日必为奚齐之梗，乃下令尽逐群公子。晋之公族，
无敢留者。于是立奚齐为世子。百官自“二五”及荀息之外，无不人人扼腕，多有称疾告老
者。时周襄王之元年，晋献公之二十六年也。

    是秋九月，献公奔赴葵邱之会不果，于中途得疾，至国还宫。骊姬坐于足，泣曰：“君
遭骨肉之衅，尽逐公族，而立妾之子。一旦设有不讳，我妇人也，奚齐年又幼，倘群公子挟
外援以求入，妾母子所靠何人？”献公曰：“夫人勿忧！太傅荀息，忠臣也，忠不二心，孤
当以幼君托之。”于是召荀息至于榻前，问曰：“寡人闻‘士之立身，忠信为本。’何以谓
之忠信？”荀息对曰：“尽心事主曰忠，死不食言曰信。”献公曰：“寡人欲以弱孤累大
夫，大夫其许我乎？”荀息稽首对曰：“敢不竭死力！”献公不觉堕泪，骊姬哭声闻幕外。
数日，献公薨。骊姬抱奚齐以授荀息，时年才十一岁。荀息遵遗命，奉奚齐主丧，百官俱就
位哭泣。骊姬亦以遗命，拜荀息为上卿，梁五、东关五加左右司马，敛兵巡行国中，以备非
常。国中大小事体，俱关白荀息而后行。以明年为新君元年，告讣诸侯。毕竟奚齐能得几日
为君，且看下回分解。


北极星书库-北极星书库---第二十八回 里克两弑孤主 穆公一平晋乱

第二十八回　里克两弑孤主　穆公一平晋乱

    话说荀息拥立公子奚齐，百官都至丧次哭临，惟狐突托言病笃不至。里克私谓卆郑父
曰：“孺子遂立矣，其若亡公子何？”卆郑父曰：“此事全在荀叔，姑与探之。”二人登
车，同往荀息府中。息延入，里克告曰：“主上晏驾，重耳、夷吾俱在外，叔为国大臣，乃
不迎长公子嗣位，而立嬖人之子，何以服人？且三公子之党，怨奚齐子母入于骨髓，只碍主
上耳。今闻大变，必有异谋。秦翟辅之于外，国人应之于内，子何策以御之？”荀息曰：
“我受先君遗托，而傅奚齐，则奚齐乃我君矣。此外不知更有他人！万一力不从心，惟有一
死，以谢先君而已。”卆郑父曰：“死无益也，何不改图？”荀息曰：“我既以忠信许先君
矣，虽无益，敢食言乎？”二人再三劝谕，荀息心如铁石，终不改言；乃相辞而去。里克谓
郑父曰：“我以叔有同僚之谊，故明告以利害。彼坚执不听，奈何？”郑父曰：“彼为奚
齐，我为重耳，各成其志，有何不可。”于是二人密约：使心腹力士，变服杂于侍卫服役之
中，乘奚齐在丧次，就刺杀于苫块之侧。时优施在旁，挺剑来救，亦被杀。一时幕间大乱。
荀息哭临方退，闻变大惊。疾忙趋入，抚尸大恸曰：“我受遗命托孤，不能保护太子，我之
罪也！”便欲触柱而死。骊姬急使人止之曰：“君柩在殡，大夫独不念乎？且奚齐虽死，尚
有卓子在，可辅也。”荀息乃诛守幕者数十人。即日与百官会议，更扶卓子为君，时年才九
岁。里克、卆郑父佯为不知，独不与议。梁五曰：“孺子之死，实里、卆二人为先太子报仇
也。今不与公议，其迹昭然。请以兵讨之！”荀息曰：“二人者，晋之老臣，根深党固。七
舆大夫，半出其门。讨而不胜，大事去矣。不如姑隐之，以安其心而缓其谋。俟丧事既毕，
改元正位，外结邻国，内散其党，然后乃可图矣。”梁五退谓东关五曰：“荀卿忠而少谋，
作事迂缓，不可恃也。里、卆虽同志，而克为先太子之冤，衔怨独深。若除克，则卆氏之心
惰矣。”东关五曰：“何策除之？”梁五曰：“今丧事在迩，诚伏甲东门，视其送葬，突起
攻之，此一夫之力也。”东关五曰：“善。我有客屠岸夷者，能负三千钧绝地而驰。若啖以
爵禄，此人可使也。”乃召屠岸夷而语之。夷素与大夫骓遄相厚，密以其谋告于骓遄，问：
“此事可行否？”遄曰：“故太子之冤，举国莫不痛之，皆因骊姬母子之故。今里、卆二大
夫欲歼骊姬之党，迎立公子重耳为君，此义举也。汝若辅佞仇忠，干此不义之事，我等必不
容汝。徒受万代骂名，不可，不可！”夷曰：“我侪小人不知也，今辞之何如？”骓遄曰：
“辞之，则必复遣他人矣。子不如佯诺，而反戈以诛其党，我以迎立之功与子。子不失富
贵，而且有令名，与为不义杀身，孰得？”屠岸夷曰：“大夫之教是也。”骓遄曰：“得无
变否？”夷曰：“大夫见疑，则请盟！”乃割鸡而为盟。夷去。遄即与卆郑父言之，郑父亦
言于里克，各整顿家甲，约定送葬日齐发。

    至期，里克称病不会葬。屠岸夷谓东关五曰：“诸大夫皆在葬，惟里克独留，此天夺其
命也。请授甲兵三百人，围其宫而歼之。”东关五大悦，与甲士三百，伪围里克之家。里克
故意使人如墓告变。荀息惊问其故，东关五曰：“闻里克将乘隙为乱，五等辄使家客，以兵
守之。成则大夫之功，不成不相累也。”荀息心如芒刺，草草毕葬。即使“二五”勒兵助
攻，自己奉卓子坐于朝堂，以俟好音。东关五之兵先至东市。屠岸夷来见，托言禀事，猝以
臂拉其颈，颈折坠，军中大乱。屠岸夷大呼曰：“公子重耳，引秦、翟之兵，已在城外。我
奉里大夫之命，为故太子申生伸冤，诛奸佞之党，迎立重耳为君。汝等愿从者皆来，不愿者
自去。”军士闻重耳为君，无不踊跃愿从者。梁五闻东关五被杀，急趋朝堂，欲同荀息奉卓
子出奔。却被屠岸夷追及，里克、卆郑父、雅遄各率家甲，一时亦到。梁五料不能脱，拔剑
自刎，不断，被屠岸夷只手擒来，里克趁势挥刀，劈为两段。时左行大夫共华，亦统家甲来
助，一齐杀入朝门。里克仗剑先行，众人随之，左右皆惊散。荀息面不改色，左手抱卓子，
右手举袖掩之。卓子惧而啼。荀息谓里克曰：“孺子何罪？宁杀我，乞留此先君一块肉！”
里克曰：“申生安在？亦先君一块肉也！”顾屠岸夷曰：“还不下手！”屠岸夷就荀息手中
夺来，掷之于阶。但闻蹋一声，化为肉饼。荀息大怒，挺佩剑来斗里克，亦被屠岸夷斩
之。遂杀入宫中。骊姬先奔贾君之宫，贾君闭门不纳。走入后园，从桥上投水中而死，里克
命戮其尸。骊姬之娣，虽生卓子，无宠无权，怒不杀，锢之别室。尽灭“二五”及优施之
族。髯仙有诗叹骊姬云：

    谮杀申生意若何？要将稚子掌山河。
    一朝母子遭骈戮，笑杀当年《暇豫》歌。

    又有诗叹荀息从君之乱命，而立庶孽，虽死不足道也。诗云：

    昏君乱命岂宜从？犹说硁硁效死忠。
    璧马智谋何处去？君臣束手一场空。

    里克大集百官于朝堂，议曰：“今庶孽已除，公子中惟重耳最长且贤，当立。诸大夫同
心者，请书名于简！”卆郑父曰：“此事非狐老大夫不可。”里克即使人以车迎之。狐突辞
曰：“老夫二子从亡，若与迎，是同弑也。突老矣，惟诸大夫之命是听！”里克遂执笔先书
己名，次卆郑父，以下共华、贾华、雅遄等共三十余人。后至者俱不及书。以上士之衔假屠
岸夷，使之奉表往翟，奉迎公子重耳。重耳见表上无狐突名，疑之。魏犨曰：“迎而不往，
欲长为客乎？”重耳曰：“非尔所知也。群公子尚多，何必我？且二孺子新诛，其党未尽，
入而求出，何可得也？天若祚我，岂患无国？”狐偃亦以乘丧因乱，皆非美名，劝公子勿
行。乃谢使者曰：“重耳得罪于父，逃死四方。生既不得展问安侍膳之诚，死又不得尽视含
哭位之礼，何敢乘乱而贪国。大夫其更立他子，重耳不敢违！”屠岸夷还报，里克欲遣使再
往。大夫梁繇靡曰：“公子孰非君者，盍迎夷吾乎？”里克曰：“夷吾贪而忍。贪则无信，
忍则无亲。不如重耳。”梁繇靡曰：“不犹愈于群公子乎？”众人俱唯唯。里克不得已，乃
使屠岸夷辅梁繇靡迎夷吾于梁。

    且说公子夷吾在梁，梁伯以女妻之，生一子，名曰圉。夷吾安居于梁，日夜望国中有
变，乘机求入。闻献公已薨，即命吕饴甥袭屈城据之。荀息为国中多事，亦不暇问。及闻奚
齐、卓子被杀，诸大夫往迎重耳，吕饴甥以书报夷吾，夷吾与虢射郤芮商议，要来争国。忽
见梁繇靡等来迎，以手加额曰：“天夺国于重耳，以授我也！”不觉喜形于色。郤芮进曰：
“重耳非恶得国者，其不行，必有疑也。君勿轻信。夫在内而外求君者，是皆有大欲焉。方
今晋臣用事，里、卆为首，君宜捐厚赂以啖之。虽然，犹有危。夫入虎穴者，必操利器。君
欲入国，非借强国之力为助不可。邻晋之国，惟秦最强，子盍遣使卑辞以求纳于秦乎？秦许
我，则国可入矣。”夷吾用其言，乃许里克以汾阳之田百万，许卆郑父以负葵之田七十万，
皆书契而缄之。先使屠岸夷还报，留梁繇靡使达手书于秦，并道晋国诸大夫奉迎之意。

    秦穆公谓蹇叔曰：“晋乱待寡人而平，上帝先示梦矣。寡人闻重耳、夷吾皆贤公子也。
寡人将择而纳之，未知孰胜？”蹇叔曰：“重耳在翟，夷吾在梁，地皆密迩。君何不使人往
吊，以观二公子之为人？”穆公曰：“诺。”乃使公子絷先吊重耳，次吊夷吾。公子絷至
翟，见公子重耳，以秦君之命称吊。礼毕，重耳即退。絷使阍者传语：“公子宜乘时图入，
寡君愿以敝赋为前驱。”重耳以告赵衰。赵衰曰：“却内之迎，而借外宠以求入，虽入不光
矣！”重耳乃出见使者曰：“君惠吊亡臣重耳，辱以后命。亡人无宝，仁亲为宝，父死之谓
何，而敢有他志？”遂伏地大哭，稽颡而退，绝无一私语。公子絷见重耳不从，心知其贤，
叹息而去。遂吊夷吾于梁，礼毕，夷吾谓絷曰：“大夫以君命下吊亡人，亦何以教亡人
乎？”絷亦以“乘时图入”相劝。夷吾稽颡称谢。入告郤芮曰：“秦人许纳我矣！”郤芮
曰：“秦人何私于我？亦将有取于我也！君必大割地以赂之。”夷吾曰：“大割地不损晋
乎？”郤芮曰：“公子不返国，则梁山一匹夫耳，能有晋尺寸之土乎？他人之物，公子何惜
焉？”夷吾复出见公子絷，握其手谓曰：“里克、卆郑皆许我矣，亡人皆有以酬之，且不敢
薄也。苟假君之宠，入主社稷。惟是河外五城，所以便君之东游者。东尽虢地，南及华山，
内以解梁为界。愿入之于君，以报君德于万一。”出契于袖中，面有德色。公子絷方欲谦
让，夷吾又曰：“亡人另有黄金四十镒，白玉之珩六双，愿纳于公子之左右。乞公子好言于
君，亡人不忘公子之赐。”公子絷乃皆受之。史臣有诗云：

    重耳忧亲为丧亲，夷吾利国喜津津。
    但看受吊相悬处，成败分明定两人。

    絷返命于穆公，备述两公子相见之状。穆公曰：“重耳之贤，过夷吾远矣！必纳重
耳。”公子絷对曰：“君之纳晋君也，忧晋乎？抑欲成名于天下乎？”穆公曰：“晋何与我
事？寡人亦欲成名于天下耳。”公子絷曰：“君如忧晋，则为之择贤君。第欲成名于天下，
则不如置不贤者。均之有置君之名，而贤者出我上，不贤者出我下，二者孰利？”穆公曰：
“子之言，开我肺腑。”乃使公孙枝出车三百乘，以纳夷吾。秦穆公夫人，乃晋世子申生之
娣，是为穆姬。幼育于献公次妃贾君之宫，甚有贤德。闻公孙枝将纳夷吾于晋，遂为手书以
属夷吾，言：“公子入为晋君，必厚视贾君。其群公子因乱出奔，皆无罪。闻叶茂者本荣，
必尽纳之，亦所以固我藩也。”夷吾恐失穆姬之意，随以手书复之，一一如命。

    时齐桓公闻晋国有乱，欲合诸侯谋之，乃亲至高梁之地。又闻秦师已出，周惠王亦遣大
夫王子党率师至晋，乃遣公孙隰朋会周、秦之师，同纳夷吾。吕饴甥亦自屈城来会。桓公遂
回齐。里克、卆郑父请出国舅狐突做主，率群臣备法驾，迎夷吾于晋界。夷吾入绛都即位，
是为惠公。即以本年为元年。按晋惠公之元年，实周襄王之二年也。国人素慕重耳之贤，欲
得为君。及失重耳得夷吾，乃大失望。

    惠公既即位，遂立子圉为世子。以狐突、虢射为上大夫，吕饴甥、郤芮俱为中大夫，屠
岸夷为下大夫。其余在国诸臣，一从其旧。使梁繇靡从王子党如周，韩简从隰朋如齐，各拜
谢纳国之恩。惟公孙枝以索取河西五城之地，尚留晋国。惠公有不舍之意，乃集群臣议之。
虢射目视吕饴甥，饴甥进曰：“君所以赂秦者，为未入，则国非君之国也。今既入矣，国乃
君之国矣，虽不畀秦，秦其奈君何？”里克曰：“君始得国，而失信于强邻，不可。不如与
之。”郤芮曰：“去五城是去半晋矣。秦虽极兵力，必不能取五城于我。且先君百战经营，
始有此地，不可弃也。”里克曰：“既知先君之地，何以许之？许而不与，不怒秦乎？且先
君立国于曲沃，地不过蕞尔。惟自疆于政，故能兼并小国，以成其大。君能修政而善邻，何
患无五城哉？”郤芮大喝曰：“里克之言，非为秦也，为取汾阳之田百万。恐君不与，故以
秦为例耳！”卆郑父以臂推里克，克遂不敢复言。惠公曰：“不与则失信，与之则自弱，畀
一二城可乎？”吕饴甥曰：“畀一二城，未为全信也，而适以挑秦之争。不如辞之。”惠公
乃命吕饴甥作书辞秦。书略曰：始夷吾以河西五城许君。今幸入守社稷，夷吾念君之赐，欲
即践言。大臣皆曰：“地者，先君之地。君出亡在外，何得擅许他人？”寡人争之弗能得。
惟君少缓其期，寡人不敢忘也。

    惠公问：“谁人能为寡人谢秦者？”郤郑父愿往，惠公从之。

    原来惠公求入国时，亦曾许卆郑父负葵之田七十万，惠公既不与秦城，安肯与里、卆二
人之田？郑父口虽不言，心中怨恨。特地讨此一差，欲诉于秦耳。郑父随公孙枝至于秦国，
见了穆公，呈上国书。穆公览毕，拍案大怒曰：“寡人固知夷吾不堪为君，今果被此贼所
欺！”欲斩卆郑父。公孙枝奏曰：“此非郑父之罪也，望君恕之！”穆公余怒未尽，问曰：
“谁使夷吾负寡人者？寡人愿得而手刃之！”卆郑父曰：“君请屏左右，臣有所言。”穆公
色稍和，命左右退于帘下，揖郑父进而问之。郑父对曰：“晋之诸大夫，无不感君之恩，愿
归地者。惟吕饴甥、郤芮二人从中阻挠。君若重币聘问，而以好言召此二人，二人至，则杀
之。君纳重耳，臣与里克逐夷吾，为君内应，请得世世事君。何如？”穆公曰：“此计妙
哉！固寡人之本心也！”于是遣大夫冷至随卆郑父行骋于晋，欲诱吕饴甥、郤芮而杀之。不
知吕、卆性命何如，且看下回分解。


北极星书库-东周列国志

东周列国志
作者：余邵鱼

01 周宣王闻谣轻杀 杜大夫化厉鸣冤 | 02 褒人赎罪献美女 幽王烽火戏诸侯
03 犬戎主大闹镐京 周平王东迁洛邑 | 04 秦文公郊天应梦 郑庄公掘地见母
05 宠虢公周郑交质 助卫逆鲁宋兴兵 | 06 卫石蜡大义灭亲 郑庄公假命伐宋
07 公孙阏争车射考叔 公子翠献谄贼隐公 | 08 立新君华督行赂 败戎兵郑忽辞婚
09 齐侯送文姜婚鲁 祝聃射周王中肩 | 10 楚熊通僭号称王 郑祭足被胁立庶
11 宋庄公贪赂搏兵 郑祭足杀婿逐主 | 12 卫宣公筑台纳媳 高渠弥乘间易君
13 鲁桓公夫妇如齐 郑子直君臣为戮 | 14 卫侯朔抗王入国 齐襄公出猎遇鬼
15 雍大夫计杀无知 鲁庄公乾时大战 | 16 释槛囚鲍叔荐仲 战长勺曹刿败齐
17 宋国纳赂诛长万 楚王杯酒虏息妫 | 18 曹沫手剑劫齐侯 桓公举火爵宁戚
19 擒傅暇厉公复国 杀子颓惠王反正 | 20 晋献公违卜立骊姬 楚成王平乱相子文
21 管夷吾智辨俞儿 齐桓公兵定孤竹 | 22 公子友两定鲁君 齐皇子独对委蛇
23 卫懿公好鹤亡国 齐桓公兴兵伐楚 | 24 盟召陵礼款楚大夫 会葵邱义戴周天子
25 智荀息假途灭虢 穷百里饲牛拜相 | 26 歌扊扅百里认妻 获陈宝穆公证梦
27 骊姬巧计杀申生 献公临终嘱荀息 | 28 里克两弑孤主 穆公一平晋乱

北极星书库||www.ebook007.com


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com